От составителя

Добро пожаловать!

Представьте себе, что большой Англо-Русский словарь, стоящий у Вас на полке, кто-то ввел в компьютер и снабдил удобной системой поиска...

Теперь Вы моментально можете получить перевод любого слова из внутреннего редактора программы управления файлами Far, при установленном и настроенном плагине "Context-dependent help and Activator" или просто создав ярлык на этот файл.

Преимущества такого подхода следующие:

  • словарь целиком содержится в одном файле;
  • нет необходимости в инсталяции дополнительных программ;
  • словарь легко переносить с одного компьютера на другой;
  • очень легко использовать словарь в сети (без инсталяций и пр. головных болей);
  • если необходимость в словаре "отпала" - то можно просто и безболезненно удалить файл;
  • если вы нашли ошибки, или у вас появились предложения относительно данного продукта, то связавшись с составителем, вы сможете высказать все свои соображения, что позволит сделать данный продукт еще лучше.

Теперь словарь содержит транскрипцию, что позволит не только получить перевод, но и выяснить как слово произносится.

Связаться с составителем можно через e-mail: mr_july@mail.ru

P.S. Хочу выразить ОГРОМНУЮ БЛАГОДАРНОСТЬ всем тем, кто помогал и помогает мне делать этот словарь.


a.

<< От составителя <<
 a. >> adv. >>

adjective имя прилагательное


pl.

<< pf. <<
 pl. >> poss. >>

plural множественное число


PGP

<< PGA <<
 PGP >> PIC >>

Pretty Good Privacy, "надежная конфиденциальность" (алгоритм шифрования)


cartridge-paper

<< cartridge-clip <<
 cartridge-paper >> cartridge-pouch >>

[ˈkɑ:trɪdzˌpeɪpə]
noun
плотная бумага (для рисования и патронных гильз)


carving chisel

<< carving <<
 carving chisel >> carving-knife >>

[ˈkɑ:vɪŋˌtʃɪzl]
noun
долбежная стамеска


carving-knife

<< carving chisel <<
 carving-knife >> caryatid >>

[ˈkɑ:vɪŋnaɪf]
= carver 2)


caryatid

<< carving-knife <<
 caryatid >> cascade >>

[ˌkærɪˈætɪd]
noun
(pl. -s, -es ) archit.
кариатида


cascade

<< caryatid <<
 cascade >> case >>

[kæsˈkeɪd]

01. noun
1) каскад, водопад
2) electr. каскад

02. v.
ниспадать каскадом


case

<< cascade <<
 case >> case-harden >>

[keɪs]

I
noun
1) случай; обстоятельство; положение; дело; as the case stands при данном положении дел; in case в случае; just in case на всякий случай; in any case во всяком случае; in that case в таком случае; it is not the case это не так; to put the case that предположим, что...
2) leg. судебное дело; случай в судебной практике, прецедент; (pl.) судебная практика; the case for the defendant факты в пользу ответчика, подсудимого
3) факты, доказательства, доводы; to state one's case изложить свои доводы; to make out one's case доказать свою правоту
4) med. заболевание, случай; история болезни
5) med. больной, пациент; раненый
6) gram. падеж
7) jargon 'тип', чудак
Syn:
sample

II

01. noun
1) коробка, ларец; ящик; контейнер; cigarette case портсигар
2) сумка; чемодан
3) футляр, чехол
4) крышка (переплета); корпус (часов)
5) кассета
6) tech. кожух
7) typ. наборная касса; lower case отделение со строчными литерами, цифрами и знаками препинания; upper case отделение с прописными буквами
8) витрина (в музеях), застекленный стенд
9) constr. коробка (оконная, дверная)

02. v.
1) класть, упаковывать в ящик
2) вставлять в оправу
3) обшивать, покрывать; cased in armour одетый в броню


case-harden

<< case <<
 case-harden >> case-hardened >>

[ˈkeɪsˌhɑ:dn]
v.
1) tech. цементировать (сталь)
2) делать нечувствительным, ожесточать


PIC

<< PGP <<
 PIC >> PIF >>

Picture Image Compression, сжатие неподвижных изображений (формат графических файлов)


cartridge-pouch

<< cartridge-paper <<
 cartridge-pouch >> cartulary >>

[ˈkɑ:trɪdʒpautʃ]
noun
патронная сумка


casement

<< casemate <<
 casement >> caseous >>

[ˈkeɪsmənt]
noun
1) створный оконный переплет
2) оконная створка
3) poet. окно
4) (attr.) casement stay ветровой крючок


caseous

<< casement <<
 caseous >> casern >>

[ˈkeɪsɪəs]
adj.
творожистый; сырный


casern

<< caseous <<
 casern >> caserne >>

[kəˈzə:n]
fr.
noun
(usu. pl.)
казарма; барак


caserne

<< casern <<
 caserne >> cash >>

[kəˈzə:n]
fr.
noun
(usu. pl.)
казарма; барак


cash

<< caserne <<
 cash >> cash-book >>

[kæʃ]

01. noun
1) деньги; in cash при деньгах; out of (или short of) cash не при деньгах
2) наличные деньги, наличный расчет; звонкая монета; ready cash наличные (деньги); sold for cash продан за наличный расчет; to pay cash расплатиться наличными; cash on delivery наложенным платежом; с уплатой при доставке
3) (attr.) cash crop товарная культура; cash payment наличный расчет; cash price цена при уплате наличными
cash down!, cash on the nail! = деньги на бочку!

02. v.
получать или платить деньги по чеку
to cash in on smth. coll. нажиться на чем-л.
to cash in one's checks см. check 1.


cash-book

<< cash <<
 cash-book >> cashew >>

[ˈkæʃbuk]
noun
кассовая книга


PIF

<< PIC <<
 PIF >> PIM >>

program information file, файл информации о программе


cartulary

<< cartridge-pouch <<
 cartulary >> caruncle >>

[ˈkɑ:tjulərɪ]
noun
журнал записей, реестр


cassia

<< casserole <<
 cassia >> cassiopeium >>

[ˈkæsɪə]
noun bot.
кассия


cassiopeium

<< cassia <<
 cassiopeium >> cassock >>

[ˌkæsɪəuˈpi:jəm]
noun chem.
кассиопий


cassock

<< cassiopeium <<
 cassock >> cassowary >>

[ˈkæsək]
noun
1) ряса; сутана
2) coll. священник, поп


cassowary

<< cassock <<
 cassowary >> cast >>

[ˈkæsəwɛərɪ]
noun zool.
казуар


cast

<< cassowary <<
 cast >> cast about >>

[kɑ:st]

01. noun
1) бросок
2) бросание, метание; забрасывание (сети, удочки, лота)
3) расстояние, пройденное брошенным предметом
4) риск; to stake (или to set, to put) on a cast поставить на карту, рискнуть; the last cast последний шанс
5) форма для отливки
6) гипсовый слепок
7) гипсовая повязка
8) подсчет
9) theatr. распределение ролей; состав исполнителей (в данном спектакле)
10) оттенок
11) образец, образчик
12) склад (ума, характера); тип; a mind of philosophic cast философский склад ума
13) выражение (лица)
14) поворот, отклонение; cast in the eye легкое косоглазие

02. v.
(past and past part. cast)
1) бросать, кидать, швырять; метать; отбрасывать; to cast anchor бросать якорь; to cast ashore выбрасывать на берег; to cast a look (или a glance, an eye) (at) бросить взгляд (на); to cast light (upon) проливать свет (на); вносить ясность (в); to cast a net закидывать сеть
2) терять (зубы); менять (рога); сбрасывать (кожу); ронять (листья); to cast the coat линять (о животных)
3) выкинуть, родить раньше времени (о животных)
4) подсчитывать (обыкн. cast up.)
5) распределять (роли); to cast actors for parts назначать актеров на определенные роли; to cast parts to actors распределять роли между актерами
6) браковать (лошадей и т. п.)
7) tech. отливать, лить (металлы)
8) leg. присуждать к уплате убытков
cast about
cast away
cast down
cast off
cast out
cast up
to cast a vote подавать голос (на выборах)
to cast the blame on smb. взваливать вину на кого-л.
to cast smth. in smb.'s teeth бранить кого-л. за что-л.; бросать кому-л. упрек в чем-л.
to cast lots бросить жребий
to cast in one's lot with smb., smth. связать судьбу с кем-л., чем-л.
to cast a spell upon smb. очаровать околдовать кого-л.
Syn:
throw


cast about

<< cast <<
 cast about >> cast away >>

а) обдумывать;
б) изыскивать средства;
в) naut. менять курс


PIM

<< PIF <<
 PIM >> PL >>

Personal Information Manager, персональный информационный менеджер (программа организации распорядка дня)


caruncle

<< cartulary <<
 caruncle >> carve >>

[ˈkærəŋkl]
noun
мясистый нарост (напр. у индюка)


caste

<< castaway <<
 caste >> castellan >>

[kɑ:st]
noun
1) каста
2) каста, привилегированный класс;
to lose caste
а) потерять привилегированное положение;
б) лишиться уважения
Syn:
class


castellan

<< caste <<
 castellan >> castellated >>

[ˈkɑ:stɪlən]
noun
кастелян, смотритель замка


castellated

<< castellan <<
 castellated >> caster >>

[ˈkæsteleɪtɪd]
adj.
1) построенный в виде замка
2) изобилующий замками
3) tech. зазубренный


caster

<< castellated <<
 caster >> castigate >>

[ˈkɑ:stə]

I
noun
1) литейщик
2) mil. выбракованная лошадь

II
= castor II


castigate

<< caster <<
 castigate >> casting >>

[ˈkæstɪgeɪt]
v.
1) наказывать; бить
2) бранить; жестоко критиковать
3) исправлять (лит. произведение)
Syn:
discipline


casting

<< castigate <<
 casting >> casting-voice >>

[ˈkɑ:stɪŋ]

01. pres. part. of cast 2.

02. noun
1) бросание, метание
2) tech. литье, отливка (процесс и изделие)
3) коробление (древесины)
4) удаление выкопанного грунта
5) theatr. подбор актеров; распределение ролей

03. adj.
литейный; casting bed литейный двор; casting box опока; casting form изложница


PL

<< PIM <<
 PL >> PMA >>

programming language, язык программирования


carve

<< caruncle <<
 carve >> carvel >>

[kɑ:v]
v.
(past carved ; past part. carved, carven)
1) резать, вырезать (по дереву или кости; out, of, in, on); гравировать; высекать (из камня)
2) резать (мясо за столом)
3) делить, дробить (обыкн. carve up)
4) разделывать (тушу)
to carve one's way пробивать себе дорогу
to carve out a career for oneself сделать карьеру


casualize

<< casual <<
 casualize >> casualty >>

[ˈkæʒjuəlaɪz]
v.
переводить на непостоянную работу


casualty

<< casualize <<
 casualty >> casualty clearing station >>

[ˈkæʒjuəltɪ]
noun
1) несчастный случай; авария
2) человек, пострадавший от несчастного случая
3) mil. раненый; убитый
4) mil. подбитая машина; the tank became a casualty танк был подбит, выведен из строя
5) (pl.) потери (на войне); to sustain casualties понести потери
6) (attr.) casualty rate количество убитых и раненых


casualty clearing station

<< casualty <<
 casualty clearing station >> casualty list >>

[ˈkæʒjuəltɪˌklɪərɪŋˈsteɪʃən]
noun
эвакуационный пункт


casualty list

<< casualty clearing station <<
 casualty list >> casualty ward >>

[ˈkæʒjuəltɪˈlɪst]
noun
список убитых, раненых и пропавших без вести (на войне)


casualty ward

<< casualty list <<
 casualty ward >> casuist >>

[ˈkæʒjuəltɪˈwɔ:d]
noun
палата (в больнице) для пострадавших от несчастных случаев


casuist

<< casualty ward <<
 casuist >> casuistic >>

[ˈkæzjuɪst]
noun
казуист


PMA

<< PL <<
 PMA >> PNP >>

Physical Medium Attachment, подсоединение к физической среде (передачи данных)


carvel

<< carve <<
 carvel >> carvel-built >>

[ˈkɑ:vəl]
noun hist.
каравелла (испанский корабль XV-XVII вв.)


cat-lap

<< cat-ice <<
 cat-lap >> cat-like >>

noun coll.
очень слабый чай; безалкогольные напитки


cat-like

<< cat-lap <<
 cat-like >> cat-mint >>

adj.
кошачий


cat-mint

<< cat-like <<
 cat-mint >> cat-o'-mountain >>

noun bot.
котовик кошачий, кошачья мята


cat-o'-mountain

<< cat-mint <<
 cat-o'-mountain >> cat-o'-ninetails >>

= catamount


cat-o'-ninetails

<< cat-o'-mountain <<
 cat-o'-ninetails >> cat-sleep >>

noun
кошка (плеть)


cat-sleep

<< cat-o'-ninetails <<
 cat-sleep >> cataclysm >>

= catnap 1.


PNP

<< PMA <<
 PNP >> POSIX >>

plug-and-play, "подсоединяй и работай" (стандарт автоматической настройки конфигурации)


carvel-built

<< carvel <<
 carvel-built >> carven >>

[ˈkɑ:vəlbɪlt]
adj. naut.
с обшивкой вгладь (противоп. clinker-built)


catalysis

<< cataloguer <<
 catalysis >> catalyst >>

[kəˈtælɪsɪs]
noun chem.
катализ


catalyst

<< catalysis <<
 catalyst >> catalyzer >>

[ˈkætəlɪst]
noun chem.
катализатор


catalyzer

<< catalyst <<
 catalyzer >> catamaran >>

[ˈkætəlaɪzə]
= catalyst


catamaran

<< catalyzer <<
 catamaran >> catamount >>

[ˌkætəməˈræn]
noun
1) naut. катамаран
2) coll. сварливая женщина, мегера


catamount

<< catamaran <<
 catamount >> cataplasm >>

[ˈkætəmaunt]
noun zool.
1) европейская дикая кошка
2) североамериканская рысь


cataplasm

<< catamount <<
 cataplasm >> catapult >>

[ˈkætəplæzm]
noun
припарка


POSIX

<< PNP <<
 POSIX >> POST >>

Portable Operating Systems Interface, интерфейс переносимых операционных систем (государственный стандарт США для обеспечения переносимости прикладных программ на разные платформы в среде Unix)


carven

<< carvel-built <<
 carven >> carver >>

[ˈkɑ:vən]
poet. rhet.
past part. of carve


catch off

<< catch away <<
 catch off >> catch on >>

amer. jargon заснуть


catch on

<< catch off <<
 catch on >> catch up >>

а) ухватиться за что-л.;
б) понимать;
в) становиться модным


catch up

<< catch on <<
 catch up >> catching >>

а) поднять; подхватить also fig. (напр. новое слово);
б) догнать; we had caught up on sleep нам удалось отоспаться;
в) прервать;
г) amer. приготовить лошадей (для путешественников)


catching

<< catch up <<
 catching >> catchment >>

[ˈkætʃɪŋ]

01. pres. part. of catch 2.

02. adj.
1) заразительный
2) привлекательный
3) неустойчивый (о погоде)
4) захватывающий, останавливающий, зацепляющий
Syn:
communicable


catchment

<< catching <<
 catchment >> catchment-area >>

[ˈkætʃmənt]
noun
дренаж


catchment-area

<< catchment <<
 catchment-area >> catchment-basin >>

noun
бассейн (реки), водосборная площадь


POST

<< POSIX <<
 POST >> PPL >>

Procedure Of Self-Testing, процедура (начального) самотестирования


carver

<< carven <<
 carver >> carving >>

[ˈkɑ:və]
noun
1) резчик (по дереву); гравер
2) нож для нарезания мяса (за столом); a pair of carvers большой нож и вилка


categorical

<< catechumen <<
 categorical >> categorize >>

[ˌkætɪˈgɔrɪkəl]
adj.
1) безусловный, категорический
2) решительный; ясный, недвусмысленный
3) philos. категорический, безусловный; категориальный
Syn:
basic


categorize

<< categorical <<
 categorize >> category >>

[ˈkætɪgəraɪz]
v.
распределять по категориям
Syn:
label


category

<< categorize <<
 category >> catena >>

[ˈkætɪgərɪ]
noun
1) категория; разряд; класс
2) (attr.) category man mil. признанный годным к этапной (гарнизонной) службе
Syn:
kind


catena

<< category <<
 catena >> catenae >>

[kəˈti:nə]
noun
(pl. -nae)
цепь, связь, ряд


catenae

<< catena <<
 catenae >> catenarian >>

[kəˈti:ni:]
noun
(pl. of catena )


catenarian

<< catenae <<
 catenarian >> catenary >>

[ˌkætɪˈnɛərɪən]
adj.
цепной


PPL

<< POST <<
 PPL >> PPP >>

process-to-process linking, связь между процессами


carving

<< carver <<
 carving >> carving chisel >>

[ˈkɑ:vɪŋ]

01. pres. part. of carve

02. noun
1) резьба по дереву
2) резная работа


catharsis

<< catgut <<
 catharsis >> cathartic >>

[kəˈθɑ:sɪs]
noun
1) med. очищение желудка
2) philos. psych. катарсис


cathartic

<< catharsis <<
 cathartic >> Cathay >>

[kəˈθɑ:tɪk]

01. adj.
слабительный

02. noun
слабительное (средство)


Cathay

<< cathartic <<
 Cathay >> cathead >>

[kæˈθeɪ]
noun obs. poet.
Китай


cathead

<< Cathay <<
 cathead >> cathedral >>

[ˈkæthed]
noun naut.
кат-балка; hist. крамбол, кран-балка


cathedral

<< cathead <<
 cathedral >> Catherine-wheel >>

[kəˈθi:drəl]

01. noun
кафедральный собор

02. adj.
соборный


Catherine-wheel

<< cathedral <<
 Catherine-wheel >> catheter >>

noun
1) огненное колесо (фейерверк)
2) archit. круглое окно, 'роза'
3) кувырканье 'колесом'


case-hardened

<< case-harden <<
 case-hardened >> case-hardening >>

[ˈkeɪsˌhɑ:dnd]

01. past part. of case-harden

02. adj.
1) tech. закаленный, цементированный
2) нечувствительный; загрубелый; закоренелый


case-hardening

<< case-hardened <<
 case-hardening >> case-history >>

[ˈkeɪsˌhɑ:dnɪŋ]

01. pres. part. of case-harden

02. noun tech.
цементация, поверхностная закалка


case-history

<< case-hardening <<
 case-history >> case-knife >>

[ˈkeɪsˌhɪstərɪ]
noun
история болезни


case-knife

<< case-history <<
 case-knife >> case-law >>

[ˈkeɪsnaɪʃ]
noun
нож в футляре


case-law

<< case-knife <<
 case-law >> case-record >>

[ˈkeɪslɔ:]
noun leg.
прецедентное право


case-record

<< case-law <<
 case-record >> case-shot >>

[ˈkeɪsˌrekɔ:d]
noun
история болезни; карточка (амбулаторная, диспансерная)


case-shot

<< case-record <<
 case-shot >> case-worm >>

[ˈkeɪsʃɔt]
noun
картечь


case-worm

<< case-shot <<
 case-worm >> casein >>

[ˈkeɪswə:m]
noun zool.
куколка, кокон


casein

<< case-worm <<
 casein >> casemate >>

[ˈkeɪsi:ɪn]
noun chem.
казеин


casemate

<< casein <<
 casemate >> casement >>

[ˈkeɪsmeɪt]
noun mil.
каземат; эскарповая галерея


cashew

<< cash-book <<
 cashew >> cashier >>

[kæˈʃu:]
noun
1) bot. анакард (вид дерева, растущего в Южной Америке)
2) орех кешу


cashier

<< cashew <<
 cashier >> cashmere >>

[kæˈʃɪə]

I
noun
кассир

II
v.
1) увольнять со службы
2) mil. увольнять со службы (за недостойное поведение)


cashmere

<< cashier <<
 cashmere >> casing >>

[kæʃˈmɪə]
noun
1) кашемир
2) кашемировая шаль


casing

<< cashmere <<
 casing >> casino >>

[ˈkeɪsɪŋ]

01. pres. part. of case II 2.

02. noun
1) обшивка; оболочка, обивка; опалубка; покрышка
2) tech. картер; футляр; рубашка; рама; оправа
3) mining обсадные трубы


casino

<< casing <<
 casino >> cask >>

[kəˈsi:nəu]
noun
(pl. -os )
игорный дом, казино


cask

<< casino <<
 cask >> casket >>

[kɑ:sk]
noun
бочонок, бочка


casket

<< cask <<
 casket >> cassation >>

[ˈkɑ:skɪt]
noun
1) шкатулка
2) amer. гроб
3) контейнер (для радиоактивных материалов)


cassation

<< casket <<
 cassation >> cassava >>

[kæˈseɪʃən]
noun leg.
кассация


cassava

<< cassation <<
 cassava >> casserole >>

[kəˈsɑ:və]
noun bot.
маниока


casserole

<< cassava <<
 casserole >> cassia >>

[ˈkæsərəul]
fr.
noun
1) кастрюля (из жаропрочного материала)
2) запеканка (из риса, овощей и мяса)


cast away

<< cast about <<
 cast away >> cast down >>

отбрасывать; отвергать; to be cast away потерпеть крушение


cast down

<< cast away <<
 cast down >> cast iron >>

а) свергать; разрушать; перевертывать;
б) опускать (глаза);
в) повергать в уныние, угнетать; to be cast down быть в унынии


cast iron

<< cast down <<
 cast iron >> cast off >>

[ˈkɑ:stˈaɪən]
noun
чугун


cast off

<< cast iron <<
 cast off >> cast out >>

а) бросать, покидать; сбрасывать (оковы);
б) заканчивать работу;
в) naut. отдавать (швартовы); отваливать;
г) спускать (собаку)


cast out

<< cast off <<
 cast out >> cast up >>

а) выгонять;
б) извергать (пищу);
в) mil. выбраковывать (лошадей)


cast up

<< cast out <<
 cast up >> cast-iron >>

а) извергать;
б) вскидывать (глаза, голову);
в) подсчитывать


cast-iron

<< cast up <<
 cast-iron >> cast-off >>

[ˈkɑ:stˈaɪən]
adj.
1) чугунный
2) непреклонный, твердый; cast-iron discipline железная дисциплина


cast-off

<< cast-iron <<
 cast-off >> castanets >>

[ˈkɑ:stˈɔf]

01. noun
1) отверженный; изгнанник
2) выброшенная вещь
3) (pl.) обноски, объедки

02. adj.
негодный; поношенный; ненужный, бросовый


castanets

<< cast-off <<
 castanets >> castaway >>

[ˌkæstəˈnets]
noun
(pl.)
кастаньеты


castaway

<< castanets <<
 castaway >> caste >>

[ˈkɑ:stəweɪ]

01. noun
1) потерпевший кораблекрушение
2) пария; отверженный

02. adj.
отверженный


casting-voice

<< casting <<
 casting-voice >> casting-vote >>

[ˈkɑ:stɪŋˈvɔɪs]
= casting-vote


casting-vote

<< casting-voice <<
 casting-vote >> castle >>

[ˈkɑ:stɪŋˈvəut]
noun
голос, дающий перевес, решающий голос председателя при равенстве голосов


castle

<< casting-vote <<
 castle >> castle-builder >>

[ˈkɑ:sl]

01. noun
1) замок; дворец
2) твердыня; убежище
3) chess ладья
castles in the air (или in the sky, in Spain) воздушные замки

02. v. chess
рокировать(ся)


castle-builder

<< castle <<
 castle-builder >> castor >>

[ˈkɑ:slˌbɪldə]
noun
фантазер


castor

<< castle-builder <<
 castor >> castor oil >>

[ˈkɑ:stə]

I
noun
1) бобровый мех
2) кастор
3) шляпа из бобрового или кроличьего меха
4) med. бобровая струя

II
noun
1) ролик, колесико (на ножках мебели)
2) солонка; перечница (с перфорированной крышкой); a set of castors судочек (для приправ)


castor oil

<< castor <<
 castor oil >> castor sugar >>

[ˈkɑ:stərˈɔɪl]
adj.
касторовое масло


castor sugar

<< castor oil <<
 castor sugar >> castrate >>

[ˈkɑ:stəˌʃugə]
noun
сахарная пудра


castrate

<< castor sugar <<
 castrate >> castration >>

[kæsˈtreɪt]

01. noun
1) кастрат, евнух
2) кастрированное животное; валух

02. v.
1) кастрировать, холостить
2) урезывать (текст)
Syn:
sterilize


castration

<< castrate <<
 castration >> casual >>

[kæsˈtreɪʃən]
noun
кастрация


casual

<< castration <<
 casual >> casualize >>

[ˈkæʒjuəl]

01. adj.
1) случайный
2) непреднамеренный
3) небрежный
4) случайный, нерегулярный; casual labourer (или worker) рабочий, не имеющий постоянной работы; casual poor люди, временно или периодически получающие пособие по бедности
Syn:
flippant

02. noun
1) временный рабочий
2) случайный посетитель, клиент, покупатель и т. п.
3) бродяга


casuistic

<< casuist <<
 casuistic >> casuistical >>

[ˌkæzjuˈɪstɪk]
adj.
казуистический


casuistical

<< casuistic <<
 casuistical >> casuistry >>

[ˌkæzjuˈɪstɪkəl]
adj.
казуистический


casuistry

<< casuistical <<
 casuistry >> casus belli >>

[ˈkæzjuɪstrɪ]
noun
казуистика; игра словами; софистика
Syn:
sophistry


casus belli

<< casuistry <<
 casus belli >> cat >>

[ˈkɑ:susˈbeli:]
lat.
noun
повод для объявления войны, казус белли


cat

<< casus belli <<
 cat >> cat's-meat >>

[kæt]

I

01. noun
1) кот; кошка; tom cat кот; pussy cat кошка, кошечка
2) zool. животное семейства кошачьих
3) кошка (плеть)
4) coll. сварливая женщина
5) двойной треножник
6) naut. кат
barber's cat coll. болтун, трепло
to fight like Kilkenny cats драться до взаимного уничтожения
to lead a cat and dog life жить как кошка с собакой (особ. о супругах); постоянно ссориться, враждовать
enough to make a cat laugh = и мертвого может рассмешить; очень смешно
to grin like a Cheshire cat (постоянно) бессмысленно улыбаться во весь рот, ухмыляться; осклабиться
to let the cat out of the bag = выболтать секрет
to see which way the cat jumps, to wait for the cat to jump = выжидать, куда ветер подует
that cat won't jump coll. = этот номер не пройдет
to turn cat in the pan стать перебежчиком

02. v.
1) бить плетью
2) naut. брать якорь на кат
3) jargon изрыгать; блевать

II
noun
(abbr. of caterpillar tractor) amer. coll.
1) гусеничный трактор
2) (attr.) cat skinner jargon тракторист


cat's-meat

<< cat <<
 cat's-meat >> cat's-paw >>

noun
конина, покупаемая для кошек


cat's-paw

<< cat's-meat <<
 cat's-paw >> cat's-whisker >>

noun
1) орудие в чьих-л. руках; to make a cat's-paw of a person сделать кого-л. своим орудием
2) легкий бриз, рябь на воде


cat's-whisker

<< cat's-paw <<
 cat's-whisker >> cat-and-mouse >>

noun radio
контактная пружина, 'усик'


cat-and-mouse

<< cat's-whisker <<
 cat-and-mouse >> cat-ice >>

[ˈkætəndˈmaus]
noun
to behave in a cat-and-mouse way = играть в кошки-мышки


cat-ice

<< cat-and-mouse <<
 cat-ice >> cat-lap >>

noun
тонкий ледок


cataclysm

<< cat-sleep <<
 cataclysm >> catacomb >>

[ˈkætəklɪzm]
noun
1) катаклизм; политический или социальный переворот
2) потоп
Syn:
catastrophe


catacomb

<< cataclysm <<
 catacomb >> catafalque >>

[ˈkætəku:m]
noun
(oft. pl.)
подземелье; катакомба; the Catacombs римские катакомбы


catafalque

<< catacomb <<
 catafalque >> Catalan >>

[ˈkætəfælk]
noun
1) катафалк, погребальная колесница
2) катафалк, помост под балдахином для гроба


Catalan

<< catafalque <<
 Catalan >> catalepsy >>

[ˈkætələn]

01. adj.
каталонский; каталанский (о языке)

02. noun
1) каталонец
2) каталанский язык


catalepsy

<< Catalan <<
 catalepsy >> cataleptic >>

[ˈkætəlepsɪ]
noun med.
каталепсия; столбняк; оцепенение


cataleptic

<< catalepsy <<
 cataleptic >> catalog >>

[ˌkætəˈleptɪk]
adj. med.
каталептический


catalog

<< cataleptic <<
 catalog >> catalogue >>

[ˈkætəlɔg]
= catalogue


catalogue

<< catalog <<
 catalogue >> catalogue raisonne >>

[ˈkætəlɔg]

01. noun
1) каталог; card catalogue карточный каталог
2) прейскурант
3) amer. реестр, список; проспект, программа, учебный план

02. v.
каталогизировать, вносить в каталог


catalogue raisonne

<< catalogue <<
 catalogue raisonne >> cataloguer >>

[ˌkɑ:tɑ:ˈlɔ:grezɔ:ˈneɪ]
fr.
noun
систематический каталог с краткими объяснениями


cataloguer

<< catalogue raisonne <<
 cataloguer >> catalysis >>

[ˈkætəlɔgə]
noun
каталогизатор, составитель каталога


catapult

<< cataplasm <<
 catapult >> cataract >>

[ˈkætəpʌlt]

01. noun
1) hist. метательная машина; катапульта
2) aeron. катапульта
3) рогатка
4) (attr.) catapult launching aeron. пуск с катапульты

02. v.
1) hist. метать
2) aeron. катапультировать; выбрасывать катапультой
3) стрелять из рогатки


cataract

<< catapult <<
 cataract >> catarrh >>

[ˈkætərækt]
noun
1) большой водопад
2) сильный ливень
3) поток (красноречия)
4) med. катаракта
5) tech. катаракт, гидравлический регулятор, тормоз, демпфер


catarrh

<< cataract <<
 catarrh >> catastrophe >>

[kəˈtɑ:]
noun
катар; простуда


catastrophe

<< catarrh <<
 catastrophe >> catastrophic >>

[kəˈtæstrəfɪ]
noun
1) катастрофа; гибель; несчастье
2) развязка (в драме)
3) geol. катастрофа
Syn:
calamity, cataclysm, debacle, disaster
Ant:
benefit, blessing, boon, comfort, success


catastrophic

<< catastrophe <<
 catastrophic >> catbird >>

[ˌkætəˈstrɔfɪk]
adj.
катастрофический


catbird

<< catastrophic <<
 catbird >> catcall >>

[ˈkætbə:d]
noun amer.
дрозд


catcall

<< catbird <<
 catcall >> catch >>

[ˈkætkɔ:l]

01. noun
1) свист, освистывание
2) свисток

02. v.
освистывать


catch

<< catcall <<
 catch >> catch at >>

[kætʃ]

01. noun
1) поимка; захват
2) улов; добыча
3) выгода; выгодное приобретение; that is not much of a catch барыш невелик
4) хитрость; ловушка
5) приостановка (дыхания, голоса)
6) tech. захватывающее, запирающее приспособление; щеколда, задвижка, защелка; шпингалет; стяжной болт
7) tech. тормоз, стопор; арретир
that's the catch в этом-то все дело

02. v.
(past and past part. caught)
1) ловить; поймать; схватывать; to catch hold of smth. ухватиться за что-л.; to catch a glimpse of smth. увидеть что-л. на мгновение; to catch in a web опутать паутиной
2) уловить; to catch a person's meaning уловить, понять чью-л. мысль;
to catch the eye
а) поймать взгляд;
б) попасться на глаза; to catch a likeness уловить (и передать) сходство
3) схватить; заразиться; to catch (а) cold простудиться; to catch measles заразиться корью; paper catches fire easily бумага легко воспламеняется
4) успеть, застать; to catch the train поспеть к поезду; to catch a person in the act застать кого-л. на месте преступления; to be caught in the rain попасть под дождь
5) догнать
6) зацепить(ся); задеть; защемить; завязить; to catch one's finger in a door прищемить себе палец дверью; the boat was caught in the reeds лодка застряла в камышах
7) задерживать
8) ударить; попасть; I caught him one in the eye я подставил ему синяк под глазом
9) прерывать, перебивать
10) покрываться льдом (тж. catch over); the river catches река стала
catch at
catch away
catch off
catch on
catch up
to catch it coll. получить нагоняй

I caught it мне досталось, попало
catch me (doing that)! чтоб я это сделал? Никогда!
to catch one's foot споткнуться
to catch one's breath
а) затаить дыхание;
б) перевести дух
to catch the Speaker's eye parl. получить слово в палате общин
Syn:
capture


catch at

<< catch <<
 catch at >> catch away >>

а) ухватиться за что-л.;
б) обрадоваться чему-л.


catch away

<< catch at <<
 catch away >> catch off >>

утащить


catchment-basin

<< catchment-area <<
 catchment-basin >> catchpenny >>

= catchment-area


catchpenny

<< catchment-basin <<
 catchpenny >> catchpoll >>

[ˈkætʃˌpenɪ]

01. noun
нечто показное, рассчитанное на дешевый успех и привлечение покупателей (гл. обр. об изданиях)

02. adj.
показной, рассчитанный на дешевый успех


catchpoll

<< catchpenny <<
 catchpoll >> catchup >>

[ˈkætʃpəul]
noun
судебный пристав, судебный исполнитель


catchup

<< catchpoll <<
 catchup >> catchword >>

[ˈkætʃəp]
= ketchup


catchword

<< catchup <<
 catchword >> catchy >>

[ˈkætʃwə:d]
noun
1) модное словечко
2) слово или фраза, используемые как лозунг
3) typ. колонтитул в словарях и энциклопедиях
4) заглавное слово (словарной статьи)
5) theatr. реплика
6) рифмованное слово
7) пароль


catchy

<< catchword <<
 catchy >> catechism >>

[ˈkætʃɪ]
adj.
1) привлекательный
2) легко запоминающийся (о мелодии)
3) хитроумный, заковыристый; трудный
4) порывистый (о ветре)


catechism

<< catchy <<
 catechism >> catechize >>

[ˈkætɪkɪzm]
noun
1) eccl. катехизис
2) ряд вопросов и ответов; допрос


catechize

<< catechism <<
 catechize >> catechu >>

[ˈkætɪkaɪz]
v.
1) излагать в форме вопросов и ответов
2) допрашивать
3) eccl. преподавать катехизис, наставлять


catechu

<< catechize <<
 catechu >> catechumen >>

[ˈkætɪtʃu:]
noun
дубильный экстракт


catechumen

<< catechu <<
 catechumen >> categorical >>

[ˌkætɪˈkju:men]
noun
1) eccl. новообращенный
2) начинающий, новичок


catenary

<< catenarian <<
 catenary >> catenate >>

[kəˈti:nərɪ]

01. noun math.
цепная линия

02. adj.
цепной; catenary suspension цепная подвеска (электрической железной дороги)


catenate

<< catenary <<
 catenate >> catenation >>

[ˈkætɪneɪt]
v.
сцеплять; связывать; образовать цепь


catenation

<< catenate <<
 catenation >> cater >>

[ˌkætɪˈneɪʃən]
noun
сцепление


cater

<< catenation <<
 cater >> cater-cousin >>

[ˈkeɪtə]
v.
1) поставлять провизию (for)
2) обслуживать зрителя, посетителя (о театрах и т. п.)
3) стараться доставлять удовольствие, угождать (to, for)


cater-cousin

<< cater <<
 cater-cousin >> caterer >>

noun
1) дальний родственник
2) закадычный друг


caterer

<< cater-cousin <<
 caterer >> catering >>

[ˈkeɪtərə]
noun
поставщик провизии


catering

<< caterer <<
 catering >> caterpillar >>

[ˈkeɪtərɪŋ]

01. pres. part. of cater

02. noun
1) общественное питание
2) (attr.) the catering trade ресторанное дело


caterpillar

<< catering <<
 caterpillar >> caterwaul >>

[ˈkætəpɪlə]
noun
1) zool. гусеница
2) tech. гусеница; гусеничный ход
3) (attr.) tech. гусеничный; caterpillar tractor гусеничный трактор; caterpillar ordnance гусеничная самоходная артиллерия


caterwaul

<< caterpillar <<
 caterwaul >> catgut >>

[ˈkætəwɔ:l]

01. noun
кошачий концерт

02. v.
1) кричать по-кошачьи
2) задавать кошачий концерт, терзать слух
3) ссориться, как коты на крыше


catgut

<< caterwaul <<
 catgut >> catharsis >>

[ˈkætgʌt]
noun
1) струна (для музыкальных инструментов и ракеток)
2) surg. кетгут


PPP

<< PPL <<
 PPP >> PREP >>

Point-to-Point Protocol, протокол двухточечной связи


catheter

<< Catherine-wheel <<
 catheter >> cathode >>

[ˈkæθɪtə]
noun med.
катетер


cathode

<< catheter <<
 cathode >> catholic >>

[ˈkæθəud]
noun phys.
катод


catholic

<< cathode <<
 catholic >> Catholicism >>

[ˈkæθəlɪk]

01. adj.
1) (Catholic) католический (обыкн. Roman Catholic)
2) (Catholic) eccl. вселенский
3) широкий, всеобъемлющий

02. noun
католик


Catholicism

<< catholic <<
 Catholicism >> catholicity >>

[kəˈθɔlɪsɪzm]
noun
католичество, католицизм


catholicity

<< Catholicism <<
 catholicity >> catholicize >>

[ˌkæθəuˈlɪsɪtɪ]
noun
1) (Catholicity) католичество
2) широта; всеобщность; универсальность


catholicize

<< catholicity <<
 catholicize >> cation >>

[kəˈθɔlɪsaɪz]
v.
обращать в католичество


cation

<< catholicize <<
 cation >> catkin >>

[ˈkætaɪən]
noun chem.
катион


catkin

<< cation <<
 catkin >> catling >>

[ˈkætkɪn]
noun
сережка (на деревьях)


catling

<< catkin <<
 catling >> catnap >>

[ˈkætlɪŋ]
noun
1) surg. ампутационный нож
2) surg. тонкий кетгут
3) rare кошечка


catnap

<< catling <<
 catnap >> catnip >>

[ˈkætnæp]

01. noun
сон урывками

02. v.
вздремнуть, подремать; спать урывками


catnip

<< catnap <<
 catnip >> catoptric >>

[ˈkætnɪp]
amer.
= cat-mint


catoptric

<< catnip <<
 catoptric >> catoptrics >>

[kəˈtɔptrɪk]
adj. phys. obs.
катоптрический, отражательный


catoptrics

<< catoptric <<
 catoptrics >> catsup >>

[kəˈtɔptrɪks]
noun
(pl., as sg.) phys. obs.
катоптрика


catsup

<< catoptrics <<
 catsup >> cattily >>

[ˈkætsəp]
= ketchup


cattily

<< catsup <<
 cattily >> cattish >>

[ˈkætɪlɪ]
adv.
назло


cattish

<< cattily <<
 cattish >> cattle >>

[ˈkætɪʃ]
adj.
1) кошачий
2) хитрый; злой


PREP

<< PPP <<
 PREP >> PTF >>

PowerPC Reference Platform, эталонная платформа PowerPC (документ, разработанный IBM и Apple и определяющий совместимость с процессором PowerPC)


cattle

<< cattish <<
 cattle >> cattle-dealer >>

[ˈkætl]
noun
1) крупный рогатый скот
2) pejor. скоты (о людях)


cattle-dealer

<< cattle <<
 cattle-dealer >> cattle-feeder >>

noun
торговец скотом, скотопромышленник


cattle-feeder

<< cattle-dealer <<
 cattle-feeder >> cattle-grid >>

noun
машина для автоматического распределения и подачи корма


cattle-grid

<< cattle-feeder <<
 cattle-grid >> cattle-leader >>

noun
приспособление, препятствующее выходу скота с пастбища на дорогу


cattle-leader

<< cattle-grid <<
 cattle-leader >> cattle-lifter >>

noun
кольцо, продетое через нос животного


cattle-lifter

<< cattle-leader <<
 cattle-lifter >> cattle-pen >>

noun
вор, угоняющий скот


cattle-pen

<< cattle-lifter <<
 cattle-pen >> cattle-ranch >>

noun
загон для скота


cattle-ranch

<< cattle-pen <<
 cattle-ranch >> cattle-rustler >>

noun
скотоводческая ферма, животноводческое хозяйство


cattle-rustler

<< cattle-ranch <<
 cattle-rustler >> cattle-truck >>

amer.
= cattle-lifter


cattle-truck

<< cattle-rustler <<
 cattle-truck >> cattleman >>

noun railways
платформа для перевозки скота


cattleman

<< cattle-truck <<
 cattleman >> catty >>

[ˈkætlmən]
noun
1) пастух; скотник
2) amer. скотовод


catty

<< cattleman <<
 catty >> Caucasian >>

[ˈkætɪ]

I
= cattish

II
noun
катти (мера веса в Китае, Индии = 604,8 г)


Caucasian

<< catty <<
 Caucasian >> caucus >>

[kɔ:ˈkeɪzjən]

01. adj.
кавказский

02. noun
кавказец


caucus

<< Caucasian <<
 caucus >> caudal >>

[ˈkɔ:kəs]
noun
1) amer. предвыборное фракционное или партийное совещание
2) (в Англии презр.) политика подтасовки выборов, давления на избирателей и т. п.


caudal

<< caucus <<
 caudal >> caudate >>

[ˈkɔ:dl]
adj. anat.
хвостовой; caudal appendage хвостовидный придаток


caudate

<< caudal <<
 caudate >> caudle >>

[ˈkɔ:deɪt]
adj.
хвостатый, имеющий хвост


PTF

<< PREP <<
 PTF >> PTM >>

Program Temporary Fixes, временные исправления в программе


caudle

<< caudate <<
 caudle >> caught >>

[ˈkɔ:dl]
noun
горячий пряный напиток для больных (смесь вина с яйцами и сахаром)


caught

<< caudle <<
 caught >> caul >>

[kɔ:t]
past, past part. of catch 2.


caul

<< caught <<
 caul >> cauldron >>

[kɔ:l]
noun
1) anat. водная оболочка плода; 'сорочка' (у новорожденного)
2) anat. большой сальник
3) hist. чепчик


cauldron

<< caul <<
 cauldron >> caulescent >>

[ˈkɔ:ldrən]
noun
1) котел; котелок
2) geol. котлообразный провал


caulescent

<< cauldron <<
 caulescent >> cauliflower >>

[kɔ:ˈlesənt]
adj. bot.
имеющий стебель (о травянистых растениях)


cauliflower

<< caulescent <<
 cauliflower >> caulk >>

[ˈkɔlɪflauə]
noun
цветная капуста


caulk

<< cauliflower <<
 caulk >> caulker >>

[kɔ:k]
v.
1) конопатить и смолить (суда)
2) затыкать, замазывать (щели в окнах)


caulker

<< caulk <<
 caulker >> causal >>

[ˈkɔ:kə]
noun
1) конопатчик
2) чеканщик
3) jargon глоток спиртного
4) нечто удивительное, невероятное, особ. ложь, вранье


causal

<< caulker <<
 causal >> causality >>

[ˈkɔ:zəl]
adj.
1) philos. причинный; каузальный
2) gram. причинный; causal clause придаточное предложение причины


causality

<< causal <<
 causality >> causation >>

[kɔ:ˈzælɪtɪ]
noun philos.
причинность, причинная связь


causation

<< causality <<
 causation >> causative >>

[kɔ:ˈzeɪʃən]
noun
1) причинение
2) = causality


causative

<< causation <<
 causative >> cause >>

[ˈkɔ:zətɪv]
adj.
1) причинный
2) gram. каузативный


cause

<< causative <<
 cause >> causeless >>

[kɔ:z]

01. noun
1) причина
2) основание; мотив, повод (for)
3) дело; to support the cause of the workers защищать дело рабочего класса; the cause of peace дело мира; to make common cause with smb. объединяться с кем-л. ради общего дела; in the cause of science ради (или во имя) науки; in a good cause чтобы сделать добро
4) leg. дело, процесс; to plead a cause защищать дело в суде
5) (attr.) cause ce'le`bre знаменитый судебный процесс
Syn:
origin

02. v.
1) быть причиной, причинять, вызывать; to cause smb. to be informed поставить кого-л. в известность
2) заставлять; to cause a thing to be done велеть что-л. выполнить
Syn:
effect


causeless

<< cause <<
 causeless >> causelist >>

[ˈkɔ:zlɪs]
adj.
беспричинный; необоснованный


causelist

<< causeless <<
 causelist >> causer >>

[ˈkɔ:zlɪst]
noun leg.
список дел к слушанию


causer

<< causelist <<
 causer >> causeway >>

[ˈkɔ:zə]
noun
виновник


PTM

<< PTF <<
 PTM >> PVC >>

packet transfer mode, режим пакетной передачи


causeway

<< causer <<
 causeway >> causey >>

[ˈkɔ:zweɪ]

01. noun
1) мостовая; мощеная дорожка; тротуар
2) дамба; гать

02. v.
1) строить плотину, дамбу
2) мостить


causey

<< causeway <<
 causey >> caustic >>

[ˈkɔ:zɪ]
= causeway


caustic

<< causey <<
 caustic >> causticity >>

[ˈkɔ:stɪk]

01. noun chem.
едкое вещество; каустическое средство; lunar caustic ляпис

02. adj.
1) chem. едкий; каустический; caustic lime негашеная известь; caustic silver ляпис; caustic soda едкий натр
2) едкий, язвительный, колкий; caustic tongue злой язык; caustic remarks язвительные замечания
Syn:
sarcastic


causticity

<< caustic <<
 causticity >> cauterization >>

[kɔ:sˈtɪsɪtɪ]
noun
1) едкость
2) язвительность


cauterization

<< causticity <<
 cauterization >> cauterize >>

[ˌkɔ:təraɪˈseɪʃən]
noun med.
прижигание


cauterize

<< cauterization <<
 cauterize >> cautery >>

[ˈkɔ:təraɪz]
v.
1) med. прижигать
2) делать бессердечным, черствым, нечувствительным
Syn:
burn


cautery

<< cauterize <<
 cautery >> caution >>

[ˈkɔ:tərɪ]
noun med.
1) прижигание
2) прижигающее средство
3) термокаутер (инструмент для прижигания)


caution

<< cautery <<
 caution >> caution board >>

[ˈkɔ:ʃən]

01. noun
1) осторожность; предусмотрительность; предосторожность
2) предостережение, предупреждение; caution! береги(те)сь!
3) jargon необыкновенный человек, человек с большими странностями; странная вещь

02. v.
предостерегать (against)


caution board

<< caution <<
 caution board >> caution money >>

[ˈkɔ:ʃənbɔ:d]
noun
предупреждающая (об опасности) надпись


caution money

<< caution board <<
 caution money >> cautionary >>

[ˈkɔ:ʃənˌmʌnɪ]
noun
залог (вносимый, напр., студентами Оксфорда и Кембриджа в обеспечение возможных долгов)


cautionary

<< caution money <<
 cautionary >> cautious >>

[ˈkɔ:ʃnərɪ]
adj.
предостерегающий, предупреждающий


cautious

<< cautionary <<
 cautious >> cavalcade >>

[ˈkɔ:ʃəs]
adj.
осторожный; предусмотрительный
Syn:
circumspect, discreet, guarded, prudent, wary
Ant:
bold, brave, confident, daring, reckless


cavalcade

<< cautious <<
 cavalcade >> cavalier >>

[ˌkævəlˈkeɪd]
noun
кавалькада, группа всадников


cavalier

<< cavalcade <<
 cavalier >> cavalry >>

[ˌkævəˈlɪə]

01. noun
1) всадник; кавалерист
2) hist. рыцарь
3) obs. кавалер
4) (Cavalier) hist. роялист (времен Карла I)

02. adj.
1) бесцеремонный
2) непринужденный
3) надменный
4) hist. (Cavalier) роялистский


cavalry

<< cavalier <<
 cavalry >> cavalryman >>

[ˈkævəlrɪ]
noun
кавалерия, конница


cavalryman

<< cavalry <<
 cavalryman >> cave >>

[ˈkævəlrɪmən]
noun
кавалерист


PVC

<< PTM <<
 PVC >> QBE >>

01. permanent virtual circuit, постоянный виртуальный канал;

02. permanent virtual connection, постоянное виртуальное соединение


cave

<< cavalryman <<
 cave >> cave in >>

[keɪv]

01. noun
1) пещера
2) полость, впадина
3) polit. фракция; оппозиционная или отколовшаяся от партии группа
4) geol. карстовое образование
Syn:
burrow, cavern, grotto, tunnel

02. v.
1) выдалбливать
2) mining обрушивать кровлю
cave in


cave in

<< cave <<
 cave in >> cave-dweller >>

а) оседать, опускаться;
б) coll. уступать, отступать, сдаваться


cave-dweller

<< cave in <<
 cave-dweller >> cave-man >>

= cave-man


cave-man

<< cave-dweller <<
 cave-man >> caveat >>

noun
троглодит, пещерный человек (тж. перен.)


caveat

<< cave-man <<
 caveat >> cavendish >>

[ˈkeɪvɪæt]
noun
1) предостережение, протест
2) leg. ходатайство о приостановке судебного разбирательства; to enter (или to put in) a caveat подать заявление о приостановке судебного разбирательства


cavendish

<< caveat <<
 cavendish >> cavern >>

[ˈkævəndɪʃ]
noun
плиточный табак (сдобренный патокой)


cavern

<< cavendish <<
 cavern >> cavernous >>

[ˈkævən]
noun
пещера
Syn:
cave


cavernous

<< cavern <<
 cavernous >> caviar >>

[ˈkævənəs]
adj.
1) изобилующий пещерами
2) med. пещеристый; полостной; кавернозный
3) похожий на пещеру
4) впалый
5) глубокий и глухой (о звучании)


caviar

<< cavernous <<
 caviar >> caviare >>

[ˈkævɪɑ:]
noun
икра (употребляемая в пищу)
caviare to the general слишком тонкое блюдо для грубого вкуса


caviare

<< caviar <<
 caviare >> cavil >>

[ˈkævɪɑ:]
noun
икра (употребляемая в пищу)
caviare to the general слишком тонкое блюдо для грубого вкуса


cavil

<< caviare <<
 cavil >> caviller >>

[ˈkævɪl]

01. noun
придирка

02. v.
придираться, находить недостатки
Syn:
disagree


caviller

<< cavil <<
 caviller >> cavity >>

[ˈkævɪlə]
noun
придирчивый человек, придира


cavity

<< caviller <<
 cavity >> cavity magnetron >>

[ˈkævɪtɪ]
noun
1) впадина; полость
2) med. каверна
3) трещина в породе
Syn:
hole


cavity magnetron

<< cavity <<
 cavity magnetron >> cavort >>

[ˈkævɪtɪˈmægnɪtrɔn]
noun phys.
магнетрон, обеспечивающий большой выход энергии


cavort

<< cavity magnetron <<
 cavort >> caw >>

[kəˈvɔ:t]
v. coll.
прыгать, скакать


caw

<< cavort <<
 caw >> cay >>

[kɔ]

01. noun
карканье

02. v.
каркать


QBE

<< PVC <<
 QBE >> QBF >>

Query by Example, запрос по образцу


cay

<< caw <<
 cay >> cayenne >>

[keɪ]
noun
1) коралловый риф
2) песчаная отмель


cayenne

<< cay <<
 cayenne >> cayman >>

[keɪˈen]
noun
красный стручковый перец


cayman

<< cayenne <<
 cayman >> cease >>

[ˈkeɪmən]
noun zool.
кайман


cease

<< cayman <<
 cease >> cease-fire >>

[si:s]

01. v.
1) переставать, прекращать(ся)
2) приостанавливать (часто с герундием); to cease talking замолчать; cease fire! прекратить стрельбу!; to cease payment прекратить платежи, обанкротиться
Syn:
stop

02. noun
without cease непрестанно; to work without cease работать не покладая рук


cease-fire

<< cease <<
 cease-fire >> ceaseless >>

noun
прекращение огня


ceaseless

<< cease-fire <<
 ceaseless >> cecils >>

[ˈsi:slɪs]
adj.
непрерывный, непрестанный
Syn:
persistent


cecils

<< ceaseless <<
 cecils >> cecity >>

[ˈseslz]
noun
(pl.)
мясные фрикадельки


cecity

<< cecils <<
 cecity >> cedar >>

[ˈsi:sɪtɪ]
noun
слепота


cedar

<< cecity <<
 cedar >> cede >>

[ˈsi:də]
noun
кедр


cede

<< cedar <<
 cede >> cedilla >>

[si:d]
v.
1) сдавать (территорию); уступать, передавать (территорию, права)
2) уступать (в споре)
Syn:
relinquish


cedilla

<< cede <<
 cedilla >> ceil >>

[sɪˈdɪlə]
noun
седиль (орфографический знак)


ceil

<< cedilla <<
 ceil >> ceiling >>

[si:l]
v. constr.
покрывать, перекрывать; штукатурить, отделывать потолок


ceiling

<< ceil <<
 ceiling >> celadon >>

[ˈsi:lɪŋ]
noun
1) потолок
2) перекрытие, обшивка; доска для обшивки
3) aeron. потолок, предельная высота
4) econ. максимальная цена; максимальный выпуск продукции и т. п.


celadon

<< ceiling <<
 celadon >> celandine >>

[ˈselədɔn]
noun
светлый серовато-зеленый цвет или цвет морской волны


celandine

<< celadon <<
 celandine >> celebrant >>

[ˈseləndaɪn]
noun bot.
чистотел


celebrant

<< celandine <<
 celebrant >> celebrate >>

[ˈselɪbrənt]
noun
священник, отправляющий церковную службу


poss.

<< pl. <<
 poss. >> predic. >>

possessive (pronoun) притяжательное местоимение


QBF

<< QBE <<
 QBF >> QBM >>

Query by Form, запрос через форму


celebrate

<< celebrant <<
 celebrate >> celebrated >>

[ˈselɪbreɪt]
v.
1) (от)праздновать
2) прославлять
3) отправлять церковную службу
4) coll. веселиться, отмечать приятное событие


cell

<< celibate <<
 cell >> cellar >>

[sel]

01. noun
1) ячейка; ячея; polit. ячейка
2) тюремная камера; condemned cell камера смертников
3) келья
4) небольшой монастырь; обитель; скит
5) poet. могила
6) biol. клетка; клеточка
7) tech. отсек, камера
8) electr. элемент
9) aeron. секция крыла

02. v.
1) помещать в клетку
2) находиться в клетке
3) сидеть за решеткой


cellar

<< cell <<
 cellar >> cellarage >>

[ˈselə]

01. noun
1) подвал; погреб
2) винный погреб; to keep a good cellar иметь хороший запас вин

02. v.
хранить в подвале, в погребе


cellarage

<< cellar <<
 cellarage >> cellarer >>

[ˈselərɪdʒ]
noun
1) подвалы, погреба
2) хранение в подвалах
3) плата за хранение в подвалах


cellarer

<< cellarage <<
 cellarer >> cellaret >>

[ˈselərə]
noun
келарь (эконом в монастыре)


cellaret

<< cellarer <<
 cellaret >> cellophane >>

[ˌseləˈret]
noun
погребец


cellophane

<< cellaret <<
 cellophane >> cellular >>

[ˈseləufeɪn]
noun
целлофан
wrapped in cellophane неприступный, надменный


QBM

<< QBF <<
 QBM >> QIC >>

Query by Model, запрос по модели


celebrated

<< celebrate <<
 celebrated >> celebration >>

[ˈselɪbreɪtɪd]

01. past part. of celebrate

02. adj.
знаменитый; прославленный
Syn:
famous


cembalo

<< celtuce <<
 cembalo >> cement >>

[ˈtʃembələu]
noun
(pl. -os )
цимбалы


cement

<< cembalo <<
 cement >> cementation >>

[sɪˈment]

01. noun
1) цемент
2) всякое вещество, скрепляющее подобно цементу; вяжущее вещество
3) связь, союз

02. v.
1) скреплять цементом; цементировать
2) цементироваться
3) соединять крепко; to cement a friendship скреплять дружбу


cementation

<< cement <<
 cementation >> cemetery >>

[ˌsi:menˈteɪʃən]
noun
1) цементирование
2) цементация


cemetery

<< cementation <<
 cemetery >> cenotaph >>

[ˈsemɪtrɪ]
noun
кладбище


cenotaph

<< cemetery <<
 cenotaph >> cense >>

[ˈsenəutɑ:f]
noun
1) кенотафий (пустая гробница)
2) памятник неизвестному солдату; the Cenotaph памятник, воздвигнутый в честь погибших во время первой мировой войны (в Лондоне)
Syn:
grave


cense

<< cenotaph <<
 cense >> censer >>

[sens]
v. eccl.
кадить ладаном


QIC

<< QBM <<
 QIC >> RACF >>

quarter-inch cartridge, 1/4-дюймовый картридж


celebration

<< celebrated <<
 celebration >> celebrity >>

[ˌselɪˈbreɪʃən]
noun
1) празднование; торжества
2) церковная служба
Syn:
ball, banquet, feast, festival, festivity, party


cental

<< cent <<
 cental >> centaur >>

[ˈsentl]
noun
английский квинтал (мера сыпучих тел, равная 100 англ. фунтам или 45,36 кг)


centaur

<< cental <<
 centaur >> centenarian >>

[ˈsentɔ:]
noun
1) myth. кентавр
2) (Centaur) созвездие Кентавра


centenarian

<< centaur <<
 centenarian >> centenary >>

[ˌsentɪˈnɛərɪən]

01. adj.
столетний

02. noun
человек ста (и более) лет


centenary

<< centenarian <<
 centenary >> centennial >>

[senˈti:nərɪ]

01. noun
1) столетие
2) столетняя годовщина
3) день празднования столетней годовщины

02. adj.
столетний


centennial

<< centenary <<
 centennial >> center >>

[senˈtenjəl]

01. adj.
1) столетний
2) происходящий раз в сто лет

02. noun = centenary 1. 2)


center

<< centennial <<
 center >> centering >>

[ˈsentə]
amer.
= centre


RACF

<< QIC <<
 RACF >> RAID >>

Resource Access Control Facility, средства управления доступом к ресурсам (система защиты данных в хост-машинах фирмы IBM)


celebrity

<< celebration <<
 celebrity >> celerity >>

[sɪˈlebrɪtɪ]
noun
1) известность
2) знаменитый человек; знаменитость


central

<< centner <<
 central >> centralization >>

[ˈsentrəl]

01. adj.
1) центральный; главный; central idea основная идея
2) расположенный в центре или недалеко от центра;
Central Asia
а) Средняя Азия;
б) Центральная Азия

02. noun amer.
центральная телефонная станция


centralization

<< central <<
 centralization >> centralize >>

[ˌsentrəlaɪˈzeɪʃən]
noun
централизация; сосредоточение


centralize

<< centralization <<
 centralize >> centre >>

[ˈsentrəlaɪz]
v.
централизовать


centre

<< centralize <<
 centre >> centre-board >>

[ˈsentə]

01. noun
1) центр; средоточие; середина (чего-л.); in the centre посередине; at the centre of events в самой гуще событий; where's the shopping centre? где здесь торговый центр?; centre of attraction центр притяжения; центр внимания;
centre of buoyancy
а) naut. центр величины;
б) центр подъемной силы аэростата; centre of gravity центр тяжести; centre of impact mil. средняя точка попадания; centre of a wheel ступица колеса
2) tech. шаблон, угольник
3) sport центральный игрок (нападающий, защитник и т. д.); центровой
4) (attr.) центральный; centre boss ступица колеса
Syn:
core, heart, hub, middle, midst
Ant:
boundary, edge, perimeter

02. v.
1) помещать(ся) в центре; концентрировать(ся); сосредоточивать(ся) (in, on, at, round, about); to centre one's hopes on (или in) smb. возлагать все надежды на кого-л.; the interest centres in интерес сосредоточен на; the discussion centred round one point в центре обсуждения находился один пункт
2) tech. центрировать; отмечать кернером


centre-board

<< centre <<
 centre-board >> centre-piece >>

noun naut.
выдвижной киль


centre-piece

<< centre-board <<
 centre-piece >> centre-section >>

noun
1) украшение из серебра, хрусталя и т. п. на середине стола
2) орнамент на середине потолка


RAID

<< RACF <<
 RAID >> RAS >>

Redundant Array of Inexpensive Drives (Disks), матрица недорогих дисковых накопителей с избыточностью (тип дисковой памяти с резервированием и дублированием данных)


celerity

<< celebrity <<
 celerity >> celery >>

[sɪˈlerɪtɪ]
noun
быстрота
Syn:
speed


century

<< centuplicate <<
 century >> century plant >>

[ˈsentʃurɪ]
noun
1) столетие; век
2) hist. центурия
3) сотня (чего-либо); coll. сто фунтов стерлингов; amer. сто долларов


century plant

<< century <<
 century plant >> cephalic >>

[ˈsentʃurɪplɑ:nt]
noun bot.
агава американская, столетник


cephalic

<< century plant <<
 cephalic >> cephalitis >>

[keˈfælɪk]
adj. anat.
головной; cephalic index anthrop. черепной индекс


cephalitis

<< cephalic <<
 cephalitis >> cephalopoda >>

[ˌsefəˈlaɪtɪs]
noun med.
энцефалит, воспаление головного мозга


cephalopoda

<< cephalitis <<
 cephalopoda >> ceramet >>

[ˌsefəˈlɔpədə]
noun
(pl.) zool.
головоногие


ceramet

<< cephalopoda <<
 ceramet >> ceramic >>

[ˈserəmet]
= cermet


RAS

<< RAID <<
 RAS >> RC >>

01. Reliability, Availability and Serviceability, надежность, работоспособность и удобство эксплуатации(аппаратуры);

02. Remote Access Server, сервер дистанционного доступа


celery

<< celerity <<
 celery >> celestial >>

[ˈselərɪ]
noun bot.
сельдерей


cerebrum

<< cerebration <<
 cerebrum >> cerecloth >>

[ˈserɪbrəm]
noun anat.
головной мозг


cerecloth

<< cerebrum <<
 cerecloth >> cerement >>

[ˈsɪəklɔθ]
= cerement 1)


cerement

<< cerecloth <<
 cerement >> ceremonial >>

[ˈsɪəmənt]
noun
1) навощенная холстина, саван
2) (pl.) погребальные одежды


ceremonial

<< cerement <<
 ceremonial >> ceremonious >>

[ˌserɪˈməunjəl]

01. adj.
формальный; официальный; обрядовый
Syn:
formal

02. noun
1) церемониал; распорядок
2) обряд


ceremonious

<< ceremonial <<
 ceremonious >> ceremony >>

[ˌserɪˈməunjəs]
adj.
1) церемониальный
2) церемонный
3) манерный, чопорный
Syn:
formal


ceremony

<< ceremonious <<
 ceremony >> Ceres >>

[ˈserɪmənɪ]
noun
1) обряд
2) церемония; to stand on ceremony церемониться; держаться формально, чопорно; without ceremony запросто; без церемоний
3) церемонность; формальность
Master of Ceremonies
а) ведущий (концерт, телепередачу и т. п.);
б) распорядитель (бала, вечера и т. п.);
в) церемониймейстер
Syn:
rite


RC

<< RAS <<
 RC >> RDA >>

remote control, дистанционное управление


celestial

<< celery <<
 celestial >> celibacy >>

[sɪˈlestjəl]

01. adj.
1) небесный; астрономический; celestial map карта звездного неба; celestial pole astr. полюс мира; celestial blue небесно-голубой
2) великолепный; божественный

02. noun
небожитель


certification

<< certificated <<
 certification >> certify >>

[ˌsə:tɪfɪˈkeɪʃən]
noun
1) удостоверение
2) выдача свидетельства


certify

<< certification <<
 certify >> certitude >>

[ˈsə:tɪfaɪ]
v.
1) удостоверять, заверять
2) ручаться
3) уверять
4) выдавать удостоверение о заболевании (особ. о психическом расстройстве)


certitude

<< certify <<
 certitude >> cerulean >>

[ˈsə:tɪtju:d]
noun
уверенность, несомненность


cerulean

<< certitude <<
 cerulean >> cerumen >>

[sɪˈru:ljən]
adj.
небесно-голубого цвета; лазурный


cerumen

<< cerulean <<
 cerumen >> ceruse >>

[sɪˈru:men]
noun
ушная сера


ceruse

<< cerumen <<
 ceruse >> cervical >>

[ˈsɪəru:s]
noun
1) (свинцовые) белила
2) белила (косметические)


RDA

<< RC <<
 RDA >> RDBMS >>

Remote Database Access, дистанционный доступ к базам $ --ke


celibacy

<< celestial <<
 celibacy >> celibatarian >>

[ˈselɪbəsɪ]
noun
1) целибат, обет безбрачия
2) безбрачие


cestoid

<< cesspool <<
 cestoid >> cetacean >>

[ˈsestɔɪd]
noun zool.
ленточный червь


cetacean

<< cestoid <<
 cetacean >> cetaceous >>

[sɪˈteɪʃjən]

01. adj.
китовый

02. noun
животное из семейства китовых


cetaceous

<< cetacean <<
 cetaceous >> cevitamic acid >>

[sɪˈteɪʃjəs]
adj.
китообразный


cevitamic acid

<< cetaceous <<
 cevitamic acid >> chafe >>

[ˈsi:vaɪtæmɪkˈæsɪd]
noun pharm.
кристаллический витамин С


chafe

<< cevitamic acid <<
 chafe >> chafer >>

[tʃeɪf]

01. noun
1) ссадина
2) раздражение; in a chafe в состоянии раздражения

02. v.
1) тереть, растирать; втирать; согревать растиранием (руки и т. п.)
2) натирать
3) тереться (обо что-л. о животных)
4) раздражаться, горячиться, нервничать


chafer

<< chafe <<
 chafer >> chaff >>

[ˈtʃeɪfə]
noun
майский жук


RDBMS

<< RDA <<
 RDBMS >> RGB >>

relational database management system, система управления реляционными базами данных


celibatarian

<< celibacy <<
 celibatarian >> celibate >>

[ˌselɪbəˈtɛərɪən]

01. adj.
безбрачный

02. noun
холостяк


chain-rule

<< chain-gang <<
 chain-rule >> chain-smoker >>

[ˈtʃeɪnru:l]
noun math.
цепное правило


chain-smoker

<< chain-rule <<
 chain-smoker >> chain-stitch >>

[ˈtʃeɪnˌsməukə]
noun
заядлый курильщик


chain-stitch

<< chain-smoker <<
 chain-stitch >> chain-stores >>

[ˈtʃeɪnstɪtʃ]
noun
тамбурная строчка


chain-stores

<< chain-stitch <<
 chain-stores >> chainlet >>

[ˈtʃeɪnstɔ:z]
noun
(pl.) amer.
однотипные магазины одной фирмы


chainlet

<< chain-stores <<
 chainlet >> chainsmoke >>

[ˈtʃeɪnlɪt]
noun
цепочка


chainsmoke

<< chainlet <<
 chainsmoke >> chair >>

[ˈtʃeɪnsməuk]
v.
закуривать от папиросы, непрерывно курить


RGB

<< RDBMS <<
 RGB >> RISC >>

Red-Green-Blue, красный-зеленый-синий (система цветопередачи)


celibate

<< celibatarian <<
 celibate >> cell >>

[ˈselɪbɪt]

01. noun
1) холостяк
2) человек, давший обет безбрачия

02. adj.
1) холостой
2) давший обет безбрачия


chalcography

<< chalcedony <<
 chalcography >> Chaldean >>

[kælˈkɔgrəfɪ]
noun
гравирование на меди


Chaldean

<< chalcography <<
 Chaldean >> chaldron >>

[kælˈdi:ən]

01. adj.
халдейский; древневавилонский

02. noun
1) халдей
2) халдейский язык


chaldron

<< Chaldean <<
 chaldron >> chalet >>

[ˈtʃɔ:ldrən]
noun
мера угля (= 1,66 м3)


chalet

<< chaldron <<
 chalet >> chalk >>

[ˈʃæleɪ]
fr.
noun
1) шале, сельский домик (в Швейцарии)
2) дача в швейцарском стиле
3) уличная уборная


chalk

<< chalet <<
 chalk >> chalk out >>

[tʃɔ:k]

01. noun
1) мел
2) мелок (для рисования, записи)
3) кредит, долг
4) счет (в игре)
5) jargon шрам; царапина
as like as chalk and cheese = похоже, как гвоздь на панихиду; ничего общего
not to know chalk from cheese не разбираться в простых вещах; абсолютно ничего не понимать в каком-л. вопросе
chalks away, by a long chalk, by long chalks (на)много, значительно, гораздо
not by a long chalk отнюдь нет; далеко не; ни в коем случае
to walk the chalk
а) пройти прямо по проведенной мелом черте (в доказательство своей трезвости);
б) вести себя безупречно
to walk (или to stump) one's chalks jargon убраться, удрать

02. v.
1) писать, рисовать или натирать мелом
2) удобрять известью
chalk out
chalk up


chalk out

<< chalk <<
 chalk out >> chalk up >>

а) набрасывать;
б) намечать (для выполнения);
в) записывать (долг)


cellular

<< cellophane <<
 cellular >> cellulate >>

[ˈseljulə]
adj.
клеточный, клеточного строения; ячеистый; cellular tissue anat. клетчатка


cellulate

<< cellular <<
 cellulate >> cellule >>

[ˈseljuleɪt]
adj.
состоящий из клеток; ячеистый


cellule

<< cellulate <<
 cellule >> celluloid >>

[ˈselju:l]
noun
1) biol. клеточка
2) aeron. коробка крыльев


celluloid

<< cellule <<
 celluloid >> cellulose >>

[ˈseljulɔɪd]
noun
1) целлулоид
2) кинопленка
3) coll. кино; to put smb. on celluloid снимать в кино


cellulose

<< celluloid <<
 cellulose >> Celsius >>

[ˈseljuləus]
noun
1) целлюлоза; клетчатка
2) (attr.) cellulose nitrate нитроцеллюлоза


Celsius

<< cellulose <<
 Celsius >> celt >>

[ˈselsjəs]
noun
термометр Цельсия; шкала термометра Цельсия


celt

<< Celsius <<
 celt >> Celtic >>

[selt]

I
(Celt)
noun
кельт

II
noun archaeol.
каменное или бронзовое долото


Celtic

<< celt <<
 Celtic >> celticism >>

[ˈkeltɪk]

01. adj.
кельтский

02. noun
кельтский язык


celticism

<< Celtic <<
 celticism >> celtuce >>

[ˈkeltɪsɪzm]
noun
1) кельтский обычай
2) ling. кельтское выражение; кельтицизм


celtuce

<< celticism <<
 celtuce >> cembalo >>

[ˈseltəs]
noun
гибрид сельдерея и салата


censer

<< cense <<
 censer >> censor >>

[ˈsensə]
noun
кадило; курильница


censor

<< censer <<
 censor >> censorial >>

[ˈsensə]

01. noun
1) цензор
2) надзиратель (в английских колледжах)
3) критикан; блюститель нравов

02. v.
подвергать цензуре; просматривать


censorial

<< censor <<
 censorial >> censorious >>

[senˈsɔ:rɪəl]
adj.
цензорский; цензурный


censorious

<< censorial <<
 censorious >> censorship >>

[senˈsɔ:rɪəs]
adj.
строгий; склонный осуждать; censorious remarks критические замечания
Syn:
fault-finding


censorship

<< censorious <<
 censorship >> censurable >>

[ˈsensəʃɪp]
noun
1) цензура
2) должность цензора


censurable

<< censorship <<
 censurable >> censure >>

[ˈsenʃərəbl]
adj.
достойный порицания


censure

<< censurable <<
 censure >> census >>

[ˈsenʃə]

01. noun
осуждение, порицание; vote of censure вотум недоверия

02. v.
порицать, осуждать
Syn:
rebuke


census

<< censure <<
 census >> census-paper >>

[ˈsensəs]
noun
1) перепись; population census перепись населения
2) (attr.) census returns результаты переписи


census-paper

<< census <<
 census-paper >> cent >>

noun
бланк, заполняемый при переписи


cent

<< census-paper <<
 cent >> cental >>

[sent]
noun
1) цент (0,01 доллара, гульдена, рупии)
2) сто, сотня (обыкн. в выражении per cent процент); ten per cent десять процентов; cent per cent сто на сто (ростовщический процент)
3) phys. цент (одна сотая единицы радиоактивности)


centering

<< center <<
 centering >> centesimal >>

[ˈsentərɪŋ]

01. pres. part. of centre 2.

02. noun
1) tech. центрирование
2) constr. кружало, опалубка


centesimal

<< centering <<
 centesimal >> centigrade >>

[senˈtesɪməl]
adj.
сотый; разделенный на сто частей; сотенный; centesimal balance сотенные весы


centigrade

<< centesimal <<
 centigrade >> centigram >>

[ˈsentɪgreɪd]
adj.
стоградусный; разделенный на сто градусов; centigrade thermometer термометр Цельсия, термометр со стоградусной шкалой


centigram

<< centigrade <<
 centigram >> centigramme >>

[ˈsentɪgræm]
noun
сантиграмм


centigramme

<< centigram <<
 centigramme >> centime >>

[ˈsentɪgræm]
noun
сантиграмм


centime

<< centigramme <<
 centime >> centimeter >>

[ˈsɑ:nti:m]
fr.
noun
сантим (0,01 франка)


centimeter

<< centime <<
 centimeter >> centimetre >>

[ˈsentɪˌmi:tə]
amer.
= centimetre


centimetre

<< centimeter <<
 centimetre >> centipede >>

[ˈsentɪˌmi:tə]
noun
сантиметр


centipede

<< centimetre <<
 centipede >> centner >>

[ˈsentɪpi:d]
noun zool.
многоножка, сороконожка


centner

<< centipede <<
 centner >> central >>

[ˈsentnə]
noun
центнер (50 кг; в Англии = 100 фунтам или 45,36 кг); metric (или double) centner метрический центнер (= 100 кг или 220,46 англ. фунта)


centre-section

<< centre-piece <<
 centre-section >> centreing >>

noun aeron.
центроплан


centreing

<< centre-section <<
 centreing >> centric >>

[ˈsentərɪŋ]
= centering


centric

<< centreing <<
 centric >> centrical >>

[ˈsentrɪk]
adj.
центральный


centrical

<< centric <<
 centrical >> centrifugal >>

[ˈsentrɪkəl]
adj.
центральный


centrifugal

<< centrical <<
 centrifugal >> centrifuge >>

[senˈtrɪfjugəl]

01. adj.
центробежный; centrifugal machine (или wringer) центрифуга; centrifugal force центробежная сила

02. noun = centrifuge


centrifuge

<< centrifugal <<
 centrifuge >> centring >>

[ˈsentrɪfju:dʒ]
noun
центрифуга


centring

<< centrifuge <<
 centring >> centripetal >>

[ˈsentərɪŋ]
= centering


centripetal

<< centring <<
 centripetal >> centuple >>

[senˈtrɪpɪtl]
adj.
центростремительный; centripetal force центростремительная сила


centuple

<< centripetal <<
 centuple >> centuplicate >>

[ˈsentjupl]

01. adj.
стократный

02. v.
увеличивать во сто раз; умножать на сто


centuplicate

<< centuple <<
 centuplicate >> century >>

[senˈtju:plɪkɪt]

01. noun
сто экземпляров; in centuplicate в ста экземплярах

02. adj. = centuple 1.

03. v. = centuple 2.


ceramic

<< ceramet <<
 ceramic >> ceramics >>

[sɪˈræmɪk]
adj.
гончарный; керамический


ceramics

<< ceramic <<
 ceramics >> ceramist >>

[sɪˈræmɪks]
noun
(pl. as sg.)
1) керамика; гончарное производство
2) (употр. с гл. во мн. ч.) керамические изделия


ceramist

<< ceramics <<
 ceramist >> cerastes >>

[ˈserəmɪst]
noun
гончар


cerastes

<< ceramist <<
 cerastes >> cerate >>

[sɪˈræsti:z]
noun zool.
гадюка рогатая


cerate

<< cerastes <<
 cerate >> cere >>

[ˈsɪərɪt]
noun
вощаной спуск (мазь из воска и масла)


cere

<< cerate <<
 cere >> cereal >>

[sɪə]
noun zool.
восковина (покрывающая птичий клюв)


cereal

<< cere <<
 cereal >> cerebellum >>

[ˈsɪərɪəl]

01. noun
1) (обыкн. pl) хлебный злак
2) amer. каша (кушанье из круп)

02. adj.
хлебный, зерновой


cerebellum

<< cereal <<
 cerebellum >> cerebral >>

[ˌserɪˈbeləm]
noun anat.
мозжечок


cerebral

<< cerebellum <<
 cerebral >> cerebration >>

[ˈserɪbrəl]

01. adj.
1) anat. med. мозговой; cerebral hemispheres полушария головного мозга; cerebral haemorrhage кровоизлияние в мозг
2) phon. церебральный (звук)

02. noun phon.
церебральный звук


cerebration

<< cerebral <<
 cerebration >> cerebrum >>

[ˌserɪˈbreɪʃən]
noun
мозговая деятельность, работа мозга


Ceres

<< ceremony <<
 Ceres >> cerise >>

[ˈsɪəri:z]
noun myth. astr.
Церера


cerise

<< Ceres <<
 cerise >> cerium >>

[səˈri:z]

01. noun
светло-вишневый цвет

02. adj.
светло-вишневый


cerium

<< cerise <<
 cerium >> cermet >>

[ˈsɪərɪəm]
noun chem.
церий


cermet

<< cerium <<
 cermet >> ceroplastics >>

[ˈsə:met]
noun tech.
металлокерамика


ceroplastics

<< cermet <<
 ceroplastics >> certain >>

[ˈsɪərəuˈplæstɪks]
noun
(pl. as sg.)
церопластика (художественная лепка из воска)


certain

<< ceroplastics <<
 certain >> certainly >>

[ˈsə:tn]

01. adj.
1) (attr.) определенный; I have no certain abode у меня нет определенного пристанища
2) (attr.) один, некий, некоторый; I felt a certain joy я почувствовал некоторую радость; there was a certain Mr Jones был некий мистер Джоунз; under certain conditions при известных (или при некоторых) условиях
3) (predic.) уверенный; to feel certain быть уверенным
4) to make certain of удостовериться в; make certain of your facts before you argue проверьте свои данные, прежде чем спорить
5) (predic.) надежный, верный, несомненный; the fact is certain факт несомненен
of a certain age пожилого возраста
Syn:
sure

02. noun
not to know for certain не знать наверняка


certainly

<< certain <<
 certainly >> certainty >>

[ˈsə:tnlɪ]
adv.
конечно, непременно; несомненно; he is certainly better today ему, несомненно, лучше сегодня; may I visit him? Yes, certainly можно его навестить? Да, конечно


certainty

<< certainly <<
 certainty >> certificate >>

[ˈsə:tntɪ]
noun
1) несомненный факт
2) уверенность; I know for a certainty я знаю наверняка; with certainty с уверенностью


certificate

<< certainty <<
 certificate >> certificated >>

[səˈtɪfɪkɪt]

01. noun
1) письменное удостоверение; свидетельство; сертификат; certificate of birth свидетельство о рождении; метрика; certificate of health медицинское свидетельство
2) паспорт (оборудования)
3) amer. свидетельство об окончании среднего учебного заведения; аттестат

02. v.
выдавать письменное удостоверение; удостоверять


certificated

<< certificate <<
 certificated >> certification >>

[səˈtɪfɪkeɪtɪd]

01. past part. of certificate 2.

02. adj.
дипломированный; certificated teacher учитель, имеющий диплом


cervical

<< ceruse <<
 cervical >> cervices >>

[sə:ˈvaɪkəl]
adj. anat.
затылочный, шейный; cervical vertebrae шейные позвонки


cervices

<< cervical <<
 cervices >> cervine >>

[sə:ˈvaɪsi:z]
noun
(pl. of cervix )


cervine

<< cervices <<
 cervine >> cervix >>

[ˈsə:vaɪn]
adj.
олений


cervix

<< cervine <<
 cervix >> cesium >>

[ˈsə:vɪks]
noun
(pl. -vices, -es ) anat.
шея; cervix uteri шейка матки


cesium

<< cervix <<
 cesium >> cess >>

[ˈsi:zɪəm]
= caesium


cess

<< cesium <<
 cess >> cessation >>

[ses]
noun
1) налог, подать
2) irish местный налог
3) scot. поземельный налог
bad cess to you! чтоб тебе пусто было!


cessation

<< cess <<
 cessation >> cession >>

[seˈseɪʃən]
noun
1) прекращение
2) остановка; перерыв; cessation of arms (или of hostilities) прекращение военных действий, перемирие


cession

<< cessation <<
 cession >> cesspit >>

[ˈseʃən]
noun
уступка, передача; cession of rights передача прав


cesspit

<< cession <<
 cesspit >> cesspool >>

[ˈsespɪt]
noun
помойная яма; выгребная яма


cesspool

<< cesspit <<
 cesspool >> cestoid >>

[ˈsespu:l]
noun
выгребная яма; сточный колодец


chaff

<< chafer <<
 chaff >> chaff-cutter >>

[tʃɑ:f]

01. noun
1) мякина
2) мелко нарезанная солома, сечка
3) отбросы
4) высевки
5) кострика (отходы трепания и чесания)
6) подшучивание, поддразнивание; болтовня
7) (attr.) соломенный; chaff bed соломенный тюфяк
a grain of wheat in a bushel of chaff = ничтожные результаты, несмотря на большие усилия
an old bird is not caught with chaff посл. старого воробья на мякине не проведешь

02. v.
1) рубить, резать (солому и т. п.)
2) подшучивать, поддразнивать


chaff-cutter

<< chaff <<
 chaff-cutter >> chaffer >>

[ˈtʃɑ:fˌkʌtə]
noun agric.
соломорезка


chaffer

<< chaff-cutter <<
 chaffer >> chaffinch >>

[ˈtʃæfə]

01. noun
спор (из-за цены), торг

02. v.
торговаться, выторговывать


chaffinch

<< chaffer <<
 chaffinch >> chaffy >>

[ˈtʃæfɪntʃ]
noun
зяблик


chaffy

<< chaffinch <<
 chaffy >> chafing-dish >>

[ˈtʃɑ:fɪ]
adj.
1) покрытый мякиной
2) пустой, негодный


chafing-dish

<< chaffy <<
 chafing-dish >> chafing-gear >>

[ˈtʃeɪfɪŋdɪʃ]
noun
1) жаровня
2) электрическая кастрюля; электрический термос


chafing-gear

<< chafing-dish <<
 chafing-gear >> chagrin >>

[ˈtʃeɪfɪŋgɪə]
noun naut.
обмотка троса для предохранения от трения


chagrin

<< chafing-gear <<
 chagrin >> chain >>

01. noun
досада; огорчение; разочарование
Syn:
embarrassment

02. v.
(oft. pass.)
досаждать; огорчать; to feel chagrined (ат, бы) быть огорченным чем-л.


chain

<< chagrin <<
 chain >> chain-gang >>

[tʃeɪn]

01. noun
1) цепь; цепочка; a chain of mountains горная цепь; а chain of happenings цепь событий; chain and buckets tech. нория
2) (обыкн. pl) оковы, узы
3) мерная цепь (тж. Gunter's chain = 66 фут. = 20 м)
4) однотипные магазины, театры и т. п., принадлежащие одной фирме; система, сеть; newspaper chains газетные тресты, объединения
5) (attr.) цепной; chain reaction цепная реакция; chain armour (или mail) кольчуга;
chain belt
а) tech. цепная передача, цепной привод;
б) пояс из металлических колец; chain bridge цепной мост; chain broadcasting radio одновременная передача одной программы несколькими станциями; chain cable якорная цепь

02. v.
1) скреплять цепью
2) сковывать; держать в цепях; to chain up a dog посадить собаку на цепь
3) привязывать; chained to the desk прикованный к письменному столу
Syn:
shackle


chain-gang

<< chain <<
 chain-gang >> chain-rule >>

[ˈtʃeɪngæŋ]
noun
группа каторжников в кандалах, скованных общей цепью


chair

<< chainsmoke <<
 chair >> chair warmer >>

[tʃɛə]

01. noun
1) стул; to take a chair садиться
2) кафедра; профессура
3) председательское место; amer. председатель (собрания); to address the chair обращаться к председателю собрания; chair! chair! к порядку!; to take the стать председателем собрания; открыть собрание или заседание; to be (или to sit) in the chair председательствовать; to leave the chair закрыть собрание
4) amer. электрический стул; to go to the chair быть казненным на электрическом стуле
5) amer. место свидетеля в суде
6) railways рельсовая подушка
chair days старость

02. v.
1) возглавлять, стоять во главе; ставить во главе
2) председательствовать
3) поднимать и нести на стуле (в знак одержанной победы)


chair warmer

<< chair <<
 chair warmer >> chair-bed >>

[ˈtʃɛəˈwɔ:mə]
noun amer. jargon
ленивец, бездельник


chair-bed

<< chair warmer <<
 chair-bed >> chair-car >>

[ˈtʃɛəˈbed]
noun
кресло-кровать


chair-car

<< chair-bed <<
 chair-car >> chairman >>

[ˈtʃɛəˈkɑ:]
noun amer. railways
салон-вагон


chairman

<< chair-car <<
 chairman >> chairmanship >>

[ˈtʃɛəmən]
noun
председатель


chairmanship

<< chairman <<
 chairmanship >> chairwoman >>

[ˈtʃɛəmənʃɪp]
noun
обязанности председателя


chairwoman

<< chairmanship <<
 chairwoman >> chaise >>

[ˈtʃɛəˌwumən]
noun
председательница


chaise

<< chairwoman <<
 chaise >> chaise-longue >>

[tʃeɪz]
fr.
noun
1) фаэтон
2) почтовая карета


chaise-longue

<< chaise <<
 chaise-longue >> chalcedony >>

[ˌʃeɪzˈlɔ:ŋ]
noun
шезлонг


chalcedony

<< chaise-longue <<
 chalcedony >> chalcography >>

[kælˈsedənɪ]
noun min.
халцедон


RISC

<< RGB <<
 RISC >> RJE >>

Reduced Instruction Set Computer, ЭВМ с сокращенным набором команд


chalk up

<< chalk out <<
 chalk up >> chalk-stone >>

вести счет (в игре)


chalk-stone

<< chalk up <<
 chalk-stone >> chalky >>

[ˈtʃɔ:kstəun]
noun
1) известняк
2) (pl.) med. подагрические утолщения на суставах


chalky

<< chalk-stone <<
 chalky >> challenge >>

[ˈtʃɔ:kɪ]
adj.
1) меловой; известковый
2) бледный, как мел
3) med. подагрический


challenge

<< chalky <<
 challenge >> challenger >>

[ˈtʃælɪndʒ]

01. noun
1) вызов (на состязание, дуэль и т. п.)
2) оклик (часового)
3) сложная задача, проблема
4) naut. опознавательные (сигнал)
5) leg. отвод (присяжных); peremptory challenge отвод без указания причины (в уголовных делах)

02. v.
1) вызывать, бросать вызов; to challenge to socialist emulation вызывать на социалистическое соревнование
2) сомневаться, отрицать; the teacher challenged my knowledge учитель усомнился в моих знаниях
3) оспаривать; подвергать сомнению; to challenge the accuracy of a statement оспаривать правильность утверждения
4) требовать (внимания, уважения и т. п.)
5) окликать (о часовом); спрашивать пароль, пропуск
6) naut. показывать опознавательные
7) leg. давать отвод присяжным


challenger

<< challenge <<
 challenger >> chalybeate >>

[ˈtʃælɪndʒə]
noun
1) посылающий вызов
2) претендент
3) возражающий против чего-л., оспаривающий что-л.


chalybeate

<< challenger <<
 chalybeate >> chamber >>

[kəˈlɪbɪɪt]
adj.
железистый (об источнике)


chamber

<< chalybeate <<
 chamber >> chamber-maid >>

[ˈtʃeɪmbə]

01. noun
1) комната (гл. обр. спальня)
2) (pl.) холостая меблированная квартира
3) (pl.) контора адвоката; кабинет судьи
4) палата (парламента); Lower Chamber нижняя палата; Star Chamber hist. Звездная палата; Chamber of Commerce торговая палата
5) tech. камера
6) mil. патронник; камора
7) mining прострел
8) = chamber-pot

02. adj.
1) камерный; chamber concert камерный концерт; chamber music камерная музыка
2) leg. chamber counsel юрист, дающий советы в своей конторе, но не выступающий в суде; chamber practice юридическая консультация

03. v.
1) заключать в камеру
2) рассверливать, высверливать
3) mining расширять дно скважины


chamber-maid

<< chamber <<
 chamber-maid >> chamber-pot >>

[ˈtʃeɪmbəmeɪd]
noun
горничная в гостинице


chamber-pot

<< chamber-maid <<
 chamber-pot >> chamberlain >>

[ˈtʃeɪmbəpɔt]
noun
ночной горшок


chamberlain

<< chamber-pot <<
 chamberlain >> chameleon >>

[ˈtʃeɪmbəlɪn]
noun
1) управляющий двором короля
2) камергер


chameleon

<< chamberlain <<
 chameleon >> chamfer >>

[kəˈmi:ljən]
noun
хамелеон


chamfer

<< chameleon <<
 chamfer >> chamois >>

[ˈtʃæmfə]

01. noun
1) желоб; выемка; hollow chamfer constr. галтель
2) tech. скос, фаска

02. v.
1) вынимать пазы
2) скашивать, стесывать острые углы (ребра, кромки и т. п.)


chamois

<< chamfer <<
 chamois >> champ >>

[ˈʃæmwɑ:]
fr.

01. noun
1) zool. серна
2) замша

02. v.
протирать замшей


champ

<< chamois <<
 champ >> champagne >>

[tʃæmp]

01. noun
чавканье

02. v.
1) чавкать; жевать
2) грызть удила
Syn:
grind


champagne

<< champ <<
 champagne >> champaign >>

[ʃæmˈpeɪn]
fr.
noun
шампанское


champaign

<< champagne <<
 champaign >> champerty >>

[ˈtʃæmpeɪn]
noun
равнина, открытое поле


RJE

<< RISC <<
 RJE >> RLE >>

Remote Job Entry, дистанционный ввод заданий


champerty

<< champaign <<
 champerty >> champignon >>

[ˈtʃæmpə:tɪ]
noun leg.
'чемперти', незаконная покупка или финансирование чужого процесса


champignon

<< champerty <<
 champignon >> champion >>

[tʃæmˈpɪnjən]
fr.
noun
шампиньон (гриб)


champion

<< champignon <<
 champion >> championship >>

[ˈtʃæmpjən]

01. noun
1) борец
2) поборник, защитник; champions of peace борцы за мир
3) чемпион, победитель
4) получивший приз (о людях, животных, растениях)

02. adj. coll.
первоклассный; champion chess-player первоклассный шахматист

03. v.
защищать; бороться за что-л.; to champion a cause бороться за какое-л. дело
Syn:
uphold


championship

<< champion <<
 championship >> chance >>

[ˈtʃæmpjənʃɪp]
noun
1) sport первенство, чемпионат; world championship первенство мира
2) звание чемпиона
3) поборничество; защита (кого-л. или чего-л.)


chance

<< championship <<
 chance >> chance upon >>

[tʃɑ:ns]

01. noun
1) случай; случайность; by chance случайно; on the chance в случае
2) риск; games of chance азартные игры
3) судьба; удача, счастье
4) возможность; вероятность; шанс; theory of chances math. теория вероятностей; give me a (или another) chance! отпустите, простите меня на этот раз!; to stand a good chance иметь хорошие шансы; to take one's (или а) chance (of) решиться (на что-л.); рискнуть
to have an eye to the main chance преследовать личные (особ. корыстные) цели

02. adj.
случайный
Syn:
accidental, adventitious, contingent, fortuitous, incidental
Ant:
conclusive, inevitable, inexorable

03. v.
1) случаться; I chanced to be at home я случайно был дома
2) рискнуть, let's chance it рискнем
chance upon
Syn:
venture


chance upon

<< chance <<
 chance upon >> chance-comer >>

случайно наткнуться, найти


chance-comer

<< chance upon <<
 chance-comer >> chance-medley >>

[ˈtʃɑ:nsˌkʌmə]
noun
случайный или неожиданный посетитель


chance-medley

<< chance-comer <<
 chance-medley >> chanceful >>

[ˈtʃɑ:nsˌmedlɪ]
noun leg.
непредумышленное убийство, несчастная случайность


chanceful

<< chance-medley <<
 chanceful >> chancel >>

[ˈtʃʌnsful]
adj.
рискованный, опасный


chancel

<< chanceful <<
 chancel >> chancellery >>

[ˈtʃɑ:nsəl]
noun
алтарь


chancellery

<< chancel <<
 chancellery >> chancellor >>

[ˈtʃɑ:nsələrɪ]
noun
1) звание канцлера
2) канцелярия (посольства, консульства)


chancellor

<< chancellery <<
 chancellor >> chancellory >>

[ˈtʃɑ:nsələ]
noun
1) канцлер; Chancellor of the Exchequer канцлер казначейства (министр финансов Англии); Lord (High) Chancellor лорд-канцлер (глава судебного ведомства и верховный судья Англии, председатель палаты лордов и одного из отделений верховного суда)
2) первый секретарь посольства
3) номинальный президент университета (в США действительный)
4) scot. старшина присяжных заседателей


chancellory

<< chancellor <<
 chancellory >> chancery >>

[ˈtʃɑ:nsələrɪ]
= chancellery


chancery

<< chancellory <<
 chancery >> chancre >>

[ˈtʃɑ:nsərɪ]
noun
1) (Chancery) суд лорда-канцлера;
in chancery
а) leg. на рассмотрении в суде лорда-канцлера;
б) в безвыходном положении; в петле
2) amer. суд совести
3) архив, канцелярия
4) sport захват головы


chancre

<< chancery <<
 chancre >> chancroid >>

[ˈʃæŋkə]
noun med.
твердый шанкр, язва (тж. indurated chancre)


chancroid

<< chancre <<
 chancroid >> chancy >>

[ˈʃæŋkrɔɪd]
noun med.
мягкий шанкр


RLE

<< RJE <<
 RLE >> RMON >>

run-length encoding, групповое кодирование (в растровой графике)


chancy

<< chancroid <<
 chancy >> chandelier >>

[ˈtʃɑ:nsɪ]
adj.
1) coll. рискованный
2) coll. неопределенный
3) счастливый, удачный


chandelier

<< chancy <<
 chandelier >> chandler >>

[ˌʃændɪˈlɪə]
noun
канделябр; люстра


chandler

<< chandelier <<
 chandler >> chandlery >>

[ˈtʃɑ:ndlə]
noun
1) свечной фабрикант
2) торговец свечами; лавочник, мелочной торговец


chandlery

<< chandler <<
 chandlery >> change >>

[ˈtʃɑ:ndlərɪ]
noun
1) склад свечей
2) мелочной товар


change

<< chandlery <<
 change >> change-over >>

[tʃeɪndʒ]

01. noun
1) перемена; изменение; сдвиг; social change общественные (или социальные) сдвиги;
change of air
а) перемена обстановки;
б) tech. обмен воздуха; change of life med. климактерий
2) замена
3) разнообразие; for a change для разнообразия
4) смена (белья, платья)
5) сдача; мелкие деньги, мелочь;
small change
а) мелкие деньги, мелочь;
б) что-л. мелкое, незначительное
6) пересадка (на железной дороге, трамвае); no change for Oxford в Оксфорд без пересадки
7) новая фаза Луны, новолуние
8) (обыкн. pl) трезвон, перезвон колоколов
9) 'Change (abbr. of Exchange) лондонская биржа
10) (attr.) change gear tech. механизм перемены направления движения
to get no change out of smb. coll. ничего не добиться от кого-л.
to ring the changes (on) повторять, твердить на все лады одно и то же
to take the change on smb. coll. обмануть кого-л.
to take the change out of a person coll. отомстить кому-л.

02. v.
1) обменивать(ся)
2) менять(ся), изменять(ся); сменять, заменять; times change времена меняются; to change colour покраснеть или побледнеть; to change countenance измениться в лице; to change one's mind передумать, изменить решение; to change hands переходить из рук в руки; переходить к другому владельцу; to change sides перейти на другую сторону (в политике, в споре и т. п.)
3) разменять (деньги)
4) переодеваться
5) делать пересадку, пересаживаться (to на другой поезд, трамвай и т. п.); all change! пересадка!
6) скисать, прокисать; портиться
7) to change up (down) mot. переходить на большую (меньшую) скорость
change over
а) меняться местами;
б) переходить (to на что-л.)
to change horses in the midstream производить крупные перемены в критический или опасный момент
Syn:
alter, convert, modify, transfigure, transform, transmogrify, transmute
Ant:
maintain, stabilize, sustain


change-over

<< change <<
 change-over >> changeability >>

[ˈtʃeɪndʒˌəuvə]
noun
1) переключение; перенастройка
2) изменение; перестройка; change-over in editors смена редакторов


changeability

<< change-over <<
 changeability >> changeable >>

[ˌtʃeɪndʒəˈbɪlɪtɪ]
noun
переменчивость, изменчивость; непостоянство


changeable

<< changeability <<
 changeable >> changeful >>

[ˈtʃeɪndʒəbl]
adj.
1) непостоянный, изменчивый; неустойчивый
2) поддающийся изменениям
Syn:
inconstant


changeful

<< changeable <<
 changeful >> changeless >>

[ˈtʃeɪndʒful]
adj.
1) полный перемен
2) = changeable 1)


changeless

<< changeful <<
 changeless >> changeling >>

[ˈtʃeɪndʒlɪs]
adj.
неизменный, постоянный


changeling

<< changeless <<
 changeling >> channel >>

[ˈtʃeɪndʒlɪŋ]
noun
какая-л. вещь или ребенок, оставляемые эльфами взамен похищенного (в сказках)


channel

<< changeling <<
 channel >> channel off >>

[ˈtʃænl]

01. noun
1) пролив; the (English) Channel Ла-Манш
2) канал; русло; фарватер; проток
3) сток; сточная канава
4) путь, источник; the information was received through the usual channels информация была получена обычным путем
5) tech. желоб; выемка; паз, шпунт; швеллер
6) radio звуковой тракт

02. v.
1) проводить канал; рыть канаву; the river has channelled its way through the rocks река проложила себе путь в скалах
2) пускать по каналу; fig. направлять в определенное русло
3) constr. делать выемки или пазы
channel off


channel off

<< channel <<
 channel off >> chanson >>

расходиться (в разных направлениях); растекаться


chanson

<< channel off <<
 chanson >> chant >>

[ʃɑ:ŋˈsɔ:ŋ]
fr.
noun
песня


chant

<< chanson <<
 chant >> chantage >>

[tʃɑ:nt]

01. noun
1) poet. песнь
2) eccl. монотонное песнопение; пение псалма

02. v.
1) poet. петь
2) воспевать; to chant the praises of smb. восхвалять или расхваливать кого-л.
3) рассказывать или петь монотонно; говорить нараспев; скандировать (лозунги и т. п.)
4) jargon расхваливать при продаже лошадь, скрывая ее недостатки; барышничать
Syn:
sing


chantage

<< chant <<
 chantage >> chanter >>

[ˈtʃɑ:ntɪʒ]
fr.
noun
шантаж


RMON

<< RLE <<
 RMON >> RPC >>

Remote Monitoring,
1) дистанционный сбор административной информации,
2) среда дистанционного контроля сети (стандарт)


chanter

<< chantage <<
 chanter >> chanterelle >>

[ˈtʃɑ:ntə]
noun
1) хорист, певчий
2) регент церковного хора
3) трубка волынки, исполняющая мелодию
4) jargon лошадиный барышник
5) завирушка (лесная птица)


chanterelle

<< chanter <<
 chanterelle >> chantey >>

[ˌtʃæntəˈrel]
fr.
noun
лисичка (гриб)


chantey

<< chanterelle <<
 chantey >> chanticleer >>

[ˈtʃɑ:ntɪ]
amer.
= chanty


chanticleer

<< chantey <<
 chanticleer >> chantry >>

[ˌtʃæntɪˈklɪə]
fr.
noun
шантеклер (петух)


chantry

<< chanticleer <<
 chantry >> chanty >>

[ˈtʃɑ:ntrɪ]
noun eccl.
1) вклад, оставленный на отправление заупокойных месс (по завещателе)
2) часовня


chanty

<< chantry <<
 chanty >> chaos >>

[ˈtʃɑ:ntɪ]
noun
хоровая матросская песня (которую поют при подъеме тяжестей и т. п.)


chaos

<< chanty <<
 chaos >> chaotic >>

[ˈkeɪɔs]
noun
хаос; полный беспорядок
Syn:
clutter


chaotic

<< chaos <<
 chaotic >> chap >>

[keɪˈɔtɪk]
adj.
хаотический


chap

<< chaotic <<
 chap >> chap-book >>

[tʃæp]

I
noun coll.
малый, парень; merry chap весельчак; nice chap славный малый; old chap старина, приятель

II

01. noun
1) щель, трещина
2) med. ссадина

02. v.
1) образовывать трещину; cold weather chaps the skin кожа трескается от холода
2) трескаться (особ. о руках на морозе)
3) scot. толочь, измельчать

III
noun
(usu. pl.)
1) челюсть (преим. у животных)
2) пасть (обыкн. у животных, joc. у человека)
3) щека


chap-book

<< chap <<
 chap-book >> chap-fallen >>

[ˈtʃæpbuk]
noun
дешевое издание народных сказок, преданий, баллад


chap-fallen

<< chap-book <<
 chap-fallen >> chaparral >>

[ˈtʃæpˌfɔ:lən]
adj.
1) с отвислой челюстью
2) унылый, удрученный


chaparral

<< chap-fallen <<
 chaparral >> chape >>

[ˌtʃæpəˈræl]
noun amer.
1) чапарель, заросль вечнозеленого карликового дуба
2) колючий кустарник


chape

<< chaparral <<
 chape >> chapel >>

[tʃeɪp]
noun
оковка ножен


chapel

<< chape <<
 chapel >> chapelt >>

[ˈtʃæpəl]
noun
1) часовня; церковь (тюремная, полковая, домовая и т. п.)
2) obs. капелла; неангликанская церковь; молельня
3) богослужение, служба в часовне
4) певческая капелла (обыкн. придворная)
5) типография; коллектив или собрание типографских рабочих; to call a chapel созвать коллектив типографии на собрание
6) (attr.) chapel folk нонконформисты


chapelt

<< chapel <<
 chapelt >> chaperon >>

[ˈtʃæplɪt]
noun
1) венок, гирлянда, лента (на голове)
2) четки
3) бусы; ожерелье
4) metal. жеребейка


chaperon

<< chapelt <<
 chaperon >> chapiter >>

[ˈʃæpərəun]

01. noun
пожилая дама, сопровождающая молодую девушку на балы и пр.; компаньонка

02. v.
сопровождать (молодую девушку)
Syn:
accompany


RPC

<< RMON <<
 RPC >> RPG >>

Remote Procedure Call, дистанционный вызов процедур (сетевого администрирования)


chapiter

<< chaperon <<
 chapiter >> chaplain >>

[ˈtʃæpɪtə]
noun archit.
капитель колонны


chaplain

<< chapiter <<
 chaplain >> chapman >>

[ˈtʃæplɪn]
noun
1) капеллан
2) священник


chapman

<< chaplain <<
 chapman >> chappie >>

[ˈtʃæpmən]
noun
странствующий торговец; коробейник


chappie

<< chapman <<
 chappie >> chappy >>

[ˈtʃæpɪ]
noun coll.
паренек, парнишка


chappy

<< chappie <<
 chappy >> chapter >>

[ˈtʃæpɪ]

I
adj.
потрескавшийся

II
= chappie


chapter

<< chappy <<
 chapter >> char >>

[ˈtʃæptə]

01. noun
1) глава (книги); to the end of the chapter до конца главы; fig. до самого конца; chapter and verse глава и стих библии; fig. точная ссылка на источник
2) тема, сюжет; enough on that chapter довольно об этом
3) собрание каноников или членов монашеского или рыцарского ордена
the chapter of accidents непредвиденное стечение обстоятельств
the chapter of possibilities возможный ход событий

02. v.
разбивать книгу на главы


char

<< chapter <<
 char >> char-a-banc >>

[tʃɑ:]

I

01. noun
1) (usu. pl.) случайная, поденная работа
2) (pl.) домашняя работа
3) coll. abbr. of charwoman

02. v.
1) выполнять поденную работу
2) чистить, убирать (дом)

II

01. noun
1) что-л. обуглившееся
2) древесный уголь

02. v.
обжигать; обугливать(ся)
Syn:
burn

III
noun
1) голец (рыба)
2) amer. ручьевая форель, пеструшка

IV
noun coll.
чай; a cup of char стакан чаю


char-a-banc

<< char <<
 char-a-banc >> char-a-bancs >>

[ˈʃærəbæŋ]
fr.
noun
1) шарабан
2) автобус (для экскурсий)


char-a-bancs

<< char-a-banc <<
 char-a-bancs >> character >>

[ˈʃærəbæŋz]
fr.
noun
1) шарабан
2) автобус (для экскурсий)


character

<< char-a-bancs <<
 character >> characteristic >>

[ˈkærɪktə]

01. noun
1) характер; a man of character человек с (сильным) характером; a man of no character слабый, бесхарактерный человек
2) репутация
3) письменная рекомендация, характеристика
4) фигура, личность; a public character общественный деятель; a bad character темная личность
5) lit. образ, герой; тип; роль, действующее лицо (в драме)
6) coll. оригинал, чудак; quite a character оригинальный человек
7) характерная особенность; отличительный признак; innate characters biol. наследственные признаки; acquired character biol. благоприобретенный отличительный признак организма (в отличие от наследственного)
8) качество, свойство
9) буква; литера; иероглиф; цифра; алфавит; письмо; Chinese characters китайские иероглифы; Runic character руническое письмо
10) (attr.) характерный; character actor актер на характерных ролях
to be in character (with) соответствовать
to be out of character не соответствовать
Syn:
temperament

02. v.
1) запечатлевать
2) obs. характеризовать


characteristic

<< character <<
 characteristic >> characteristically >>

[ˌkærɪktəˈrɪstɪk]

01. adj.
характерный; типичный (of)

02. noun
1) характерная черта; особенность, свойство
2) math. характеристика (логарифма)
Syn:
attribute, feature, mark, peculiarity, quality, trait


characteristically

<< characteristic <<
 characteristically >> characterization >>

[ˌkærɪktəˈrɪstɪkəlɪ]
adv.
типично, характерно; Peter characteristically discovers truths Петр, как это ему свойственно, открывает истины


characterization

<< characteristically <<
 characterization >> characterize >>

[ˌkærɪktəraɪˈzeɪʃən]
noun
1) характеристика; описание характера
2) lit. искусство создания образов


characterize

<< characterization <<
 characterize >> characterless >>

[ˈkærɪktəraɪz]
v.
1) характеризовать, изображать
2) отличать; служить отличительным признаком


characterless

<< characterize <<
 characterless >> charade >>

[ˈkærɪktəlɪs]
adj.
1) слабый, бесхарактерный
2) не имеющий рекомендации


charade

<< characterless <<
 charade >> charcoal >>

[ʃəˈrɑ:d]
noun
шарада


RPG

<< RPC <<
 RPG >> RPL >>

report program generator, генератор отчетов (результатов анализа данных)


charcoal

<< charade <<
 charcoal >> charcoal-burner >>

[ˈtʃɑ:kəul]

01. noun
1) древесный уголь
2) рашкуль, угольный карандаш
3) рисунок углем (тж. charcoal drawing)

02. v.
отмечать, рисовать углем


charcoal-burner

<< charcoal <<
 charcoal-burner >> chare >>

noun
угольщик


chare

<< charcoal-burner <<
 chare >> charge >>

[tʃɛə]
= char I


charge

<< chare <<
 charge >> charge d'affaires >>

[tʃɑ:dʒ]

01. noun
1) заряд
2) нагрузка, загрузка; бремя
3) забота, попечение; надзор; хранение; children in charge of a nurse дети, порученные няне; a nurse in charge of children няня, которой поручена забота о детях; this is left in my charge and is not my own это оставлено мне на хранение, это не мое; to give smb. in charge передать кого-л. в руки полиции
4) лицо, состоящее на попечении; her little charges ее маленькие питомцы; young charges дети, находящиеся на чьем-л. попечении
5) обязанности; ответственность; I am in charge of this department этот отдел подчинен мне, я заведую этим отделом; to be in charge mil. быть за старшего, командовать
6) предписание; поручение; требование
7) цена; (pl.) расходы, издержки; at his own charge на его собственный счет; free of charge бесплатно; charges forward доставка за счет покупателя
8) занесение на счет
9) налог
10) обвинение; to lay to smb.'s charge обвинять кого-л.
11) leg. заключительная речь судьи к присяжным
12) mil. нападение, атака (тж. перен.в разговоре, споре); сигнал к атаке; to return to the charge возобновить атаку
13) eccl. послание епископа к пастве
14) eccl. паства
15) metal. шихта; колоша

02. v.
1) заряжать (оружие; аккумулятор)
2) нагружать; загружать; обременять (память); насыщать; наполнять (стакан вином при тосте)
3) поручать, вверять; to charge with an important mission давать важное поручение; to charge oneself with smth. взять на себя заботу о чем-л., ответственность за что-л.
4) назначать цену, просить (for за что-л.); they charged us ten dollars for it они взяли с нас за это десять долларов; what do you charge for it? сколько вы просите за это?, сколько это стоит?
5) записывать в долг
6) обвинять; to charge with murder обвинять в убийстве
7) предписывать; требовать (особ. о судье, епископе); I charge you to obey я требую, чтобы вы повиновались
8) leg. напутствовать присяжных (о судье)
9) mil. атаковать (особ. в конном строю)
Syn:
accuse


charge d'affaires

<< charge <<
 charge d'affaires >> charge-sheet >>

[ˈʃɑ:ʒeɪdæˈfɛə]
fr.
noun dipl.
(pl. charge's d'affaires )
поверенный в делах


charge-sheet

<< charge d'affaires <<
 charge-sheet >> chargeable >>

noun leg.
список арестованных с указанием их проступков, находящийся в полицейском участке


chargeable

<< charge-sheet <<
 chargeable >> charger >>

[ˈtʃɑ:dʒəbl]
adj.
1) заслуживающий упрека, обвинения (with в чем-л.)
2) ответственный
3) относимый за чей-л. счет; this is chargeable to the account of... это следует отнести на счет...
4) подлежащий обложению, оплате


charger

<< chargeable <<
 charger >> chariness >>

[ˈtʃɑ:dʒə]
noun
1) тот, кто нагружает
2) заряжающий
3) обвинитель
4) mil. патронная обойма
5) mil. строевая лошадь, боевой конь
6) metal. садочная машина, шаржирмашина


chariness

<< charger <<
 chariness >> chariot >>

[ˈtʃɛərɪnɪs]
noun
1) осторожность
2) заботливость
3) бережливость


chariot

<< chariness <<
 chariot >> charioteer >>

[ˈtʃærɪət]
poet.

01. noun
колесница

02. v.
1) везти в колеснице
2) ехать в колеснице


charioteer

<< chariot <<
 charioteer >> charisma >>

[ˌtʃærɪəˈtɪə]

01. noun
1) obs. возница
2) (Charioteer) Возничий (созвездие)

02. v.
везти в колеснице


charisma

<< charioteer <<
 charisma >> charitable >>

[ˈkærɪzmə]
noun
(pl. -mata)
1) rel. божий дар
2) искра божья, обаяние; умение (вести за собой, управлять и т. п.)
3) гениальность (о художественном даре или исполнении)


charitable

<< charisma <<
 charitable >> charity >>

[ˈtʃærɪtəbl]
adj.
1) благотворительный
2) милосердный; щедрый; отзывчивый
Syn:
humane


charity

<< charitable <<
 charity >> charity-school >>

[ˈtʃærɪtɪ]
noun
1) милосердие
2) благотворительность, милостыня
3) (pl.) благотворительные учреждения или дела
charity begins at home = своя рубашка ближе к телу


charity-school

<< charity <<
 charity-school >> charivari >>

noun
приют


charivari

<< charity-school <<
 charivari >> charlatan >>

[ˈʃɑ:rɪˈvʌrɪ]
fr.
noun
шум, гам, кошачий концерт


predic.

<< poss. <<
 predic. >> pref. >>

predicative употребление в именной части сказуемого


RPL

<< RPG <<
 RPL >> RPM >>

Remote Program Load, дистанционная загрузка программ


charlatan

<< charivari <<
 charlatan >> Charles's Wain >>

[ˈʃɑ:lətən]
noun
шарлатан, обманщик; знахарь


charnel-house

<< charming <<
 charnel-house >> chart >>

noun
склеп


chart

<< charnel-house <<
 chart >> charter >>

[tʃɑ:t]

01. noun
1) морская карта
2) карта; меркаторская карта
3) диаграмма, схема, чертеж, таблица; barometric chart метеорологическая таблица
4) (attr.) chart room naut. штурманская рубка

02. v.
наносить на карту; составлять карту


charter

<< chart <<
 charter >> charter-party >>

[ˈtʃɑ:tə]

01. noun
1) хартия, грамота; The Great Charter hist. Великая хартия вольностей (1215 г.); The People's Charter программа чартистов (1838 г.); United Nations Charter Устав ООН
2) право, привилегия
3) устав
4) = charter-party time charter тайм-чартер, договор на фрахтование судна на определенный рейс
5) сдача напрокат (автомобиля и т. п.)
6) (attr.) charter member amer. один из основателей какой-л. организации

02. v.
1) даровать привилегию
2) фрахтовать (судно)
3) coll. заказывать, нанимать
Syn:
lease


charter-party

<< charter <<
 charter-party >> chartered >>

noun naut. comm.
фрахтовый контракт, чартер-партия


chartered

<< charter-party <<
 chartered >> charterer >>

[ˈtʃɑ:təd]

01. past part. of charter 2.

02. adj.
1) привилегированный; chartered accountant общественный бухгалтер
2) зафрахтованный
3) coll. заказанный


charterer

<< chartered <<
 charterer >> Charterhouse >>

[ˈtʃɑ:tərə]
noun
1) фрахтователь
2) заказчик (самолета, автобуса)


RPM

<< RPL <<
 RPM >> RQBE >>

rotations per minute, (число) оборотов в минуту


Charles's Wain

<< charlatan <<
 Charles's Wain >> Charleston >>

[ˈtʃɑ:lzɪzˈweɪn]
noun
Большая Медведица (созвездие)


chassis

<< chasm <<
 chassis >> chaste >>

[ˈʃæsɪ]
noun
(pl. chassis ) tech.
шасси; рама; ходовая часть


chaste

<< chassis <<
 chaste >> chasten >>

[tʃeɪst]
adj.
1) целомудренный; девственный
2) строгий, чистый (о стиле); простой
Syn:
continent, pure, virtuous
Ant:
dirty, immoral, impure, indecent, lewd, tainted


chasten

<< chaste <<
 chasten >> chastise >>

[ˈtʃeɪsn]
v.
1) карать
2) сдерживать, дисциплинировать
3) очищать (литературный стиль)
Syn:
discipline


chastise

<< chasten <<
 chastise >> chastisement >>

[tʃæsˈtaɪz]
v.
1) подвергать наказанию (особ. телесному)
2) = chasten 1)
Syn:
discipline


chastisement

<< chastise <<
 chastisement >> chastity >>

[ˈtʃæstɪzmənt]
noun
дисциплинарное взыскание; наказание


chastity

<< chastisement <<
 chastity >> chasuble >>

[ˈtʃæstɪtɪ]
noun
1) целомудрие, девственность
2) воздержанность
3) строгость, чистота (стиля)


RQBE

<< RPM <<
 RQBE >> RQS >>

relational query by example, реляционный запрос по образцу


Charleston

<< Charles's Wain <<
 Charleston >> Charley >>

[ˈtʃɑ:lstən]
noun
чарльстон (танец)


chatty

<< chatterer <<
 chatty >> Chaucerian >>

[ˈtʃætɪ]

I
adj.
1) болтливый
2) mil. jargon вшивый
3) naut. jargon грязный и неряшливый

II
indian
noun
глиняный кувшин


Chaucerian

<< chatty <<
 Chaucerian >> chauffer >>

[tʃɔ:ˈsɪərɪən]
adj.
чосеровский


chauffer

<< Chaucerian <<
 chauffer >> chauffeur >>

[ˈtʃɔ:fə]
noun
небольшая переносная железная печь


chauffeur

<< chauffer <<
 chauffeur >> chauvinism >>

[ˈʃəufə]
fr.
noun
шофер


chauvinism

<< chauffeur <<
 chauvinism >> chauvinist >>

[ˈʃəuvɪnɪzm]
noun
шовинизм


chauvinist

<< chauvinism <<
 chauvinist >> chaw >>

[ˈʃəuvɪnɪst]
noun
шовинист


RQS

<< RQBE <<
 RQS >> RTOS >>

Recoverable Queuing Service, обслуживание очередей (транзакций) с восстановлением при отказах


Charley

<< Charleston <<
 Charley >> Charlie >>

[ˈtʃɑ:lɪ]

I
noun
1) Чарли (прозвище лисы в фольклоре)
2) amer. mil. буква 'С', третий

II
noun coll.
1) ночной сторож
2) бородка клинышком


check out

<< check in <<
 check out >> check up >>

а) amer. отметиться при уходе с работы по окончании рабочего дня;
б) amer. уйти в отставку;
в) освободить номер в гостинице;
г) radio отстроиться


check up

<< check out <<
 check up >> check with >>

проверять


check with

<< check up <<
 check with >> check-nut >>

совпадать, соответствовать


check-nut

<< check with <<
 check-nut >> check-off >>

noun tech.
контргайка


check-off

<< check-nut <<
 check-off >> check-out >>

noun amer.
1) удержание профсоюзных членских взносов непосредственно из заработной платы
2) удержание из заработной платы стоимости покупок, сделанных в лавке компании, квартплаты и т. п.
3) (attr.) check-off agreement соглашение между профсоюзом и предпринимателем об удержании профсоюзных взносов из заработной платы


check-out

<< check-off <<
 check-out >> check-point >>

noun
1) контроль, испытание
2) контроль (у выхода в библиотеке или в магазине самообслуживания)


RTOS

<< RQS <<
 RTOS >> RTP >>

Real-Time Operating System, операционная система реального времени


Charlie

<< Charley <<
 Charlie >> charlock >>

[ˈtʃɑ:lɪ]

I
= Charley I

II
= Charley II


checkrow

<< checkmate <<
 checkrow >> Cheddar >>

[ˈtʃekrəu]
noun agric.
квадратногнездовой посев


Cheddar

<< checkrow <<
 Cheddar >> cheek >>

[ˈtʃedə]
noun
чеддер (сорт сыра)


cheek

<< Cheddar <<
 cheek >> cheek-bone >>

[tʃi:k]

01. noun
1) щека
2) coll. наглость, самоуверенность; to have the cheek to say smth. иметь наглость сказать что-л.
3) tech. боковая стойка; косяк; (pl.) щеки тисков
4) geol. бок жилы
5) (pl.) naut. чиксы (на мачте)
cheek by jowl рядом, бок о бок
to one's own cheek все для себя одного
cheek brings success посл. = смелость города берет

02. v. coll.
нахальничать, говорить дерзости


cheek-bone

<< cheek <<
 cheek-bone >> cheek-tooth >>

noun
скула


cheek-tooth

<< cheek-bone <<
 cheek-tooth >> cheeky >>

noun
коренной зуб, моляр


cheeky

<< cheek-tooth <<
 cheeky >> cheep >>

[ˈtʃi:kɪ]
adj. coll.
нахальный


RTP

<< RTOS <<
 RTP >> SAA >>

Rapid Transport Protocol, протокол ускоренной передачи данных (составная часть HPR)


charlock

<< Charlie <<
 charlock >> charlotte >>

[ˈtʃɑ:lɔk]
noun bot.
дикая горчица


cheese-cloth

<< cheese-cake <<
 cheese-cloth >> cheesemonger >>

noun
марля


cheesemonger

<< cheese-cloth <<
 cheesemonger >> cheeseparing >>

[ˈtʃi:zˌmʌŋgə]
noun
торговец сыром


cheeseparing

<< cheesemonger <<
 cheeseparing >> cheesy >>

[ˈtʃi:zˌpɛərɪŋ]

01. noun
1) корка сыра
2) скупость
3) (pl.) отбросы, отходы

02. adj.
скупой


cheesy

<< cheeseparing <<
 cheesy >> cheetah >>

[ˈtʃi:zɪ]
adj.
1) сырный
2) jargon модный, стильный


cheetah

<< cheesy <<
 cheetah >> chef >>

[ˈtʃi:tə]
noun zool.
гепард


chef

<< cheetah <<
 chef >> chef-d'oeuvre >>

[ʃef]
fr.
noun
шеф-повар, главный повар


SAA

<< RTP <<
 SAA >> SAFE >>

Systems Application Architecture, архитектура системных приложений (предложена фирмой IBM для соединения различных платформ в сети)


charlotte

<< charlock <<
 charlotte >> charm >>

[ˈʃɑ:lət]
fr.
noun
шарлотка (сладкое блюдо)


chemistry

<< chemist <<
 chemistry >> chemotherapy >>

[ˈkemɪstrɪ]
noun
химия; agricultural chemistry агрохимия; applied chemistry прикладная химия


chemotherapy

<< chemistry <<
 chemotherapy >> chenille >>

[ˌkeməuˈθerəpɪ]
noun med.
химиотерапия


chenille

<< chemotherapy <<
 chenille >> cheque >>

[ʃəˈni:l]
noun
синель


cheque

<< chenille <<
 cheque >> cheque-book >>

[tʃek]

01. noun
банковый чек ; to cash a cheque получить деньги по чеку; to draw a cheque выписать чек

02. v.
to cheque out получить по чеку


cheque-book

<< cheque <<
 cheque-book >> chequer >>

noun
чековая книжка


chequer

<< cheque-book <<
 chequer >> chequer-wise >>

[ˈtʃekə]

01. noun
1) (pl.) шахматная доска (как вывеска гостиницы)
2) (pl.) amer. шашки (игра)
3) (обыкн. pl) клетчатая материя

02. v.
1) графить в клетку
2) размещать в шахматном порядке
3) пестрить, разнообразить


SAFE

<< SAA <<
 SAFE >> SAM >>

Secure Access Facility for Enterprise, средства доступа к защищенным данным в сети масштаба предприятия


charm

<< charlotte <<
 charm >> charmer >>

[tʃɑ:m]

01. noun
1) обаяние, очарование
2) (обыкн. pl) чары; to act like a charm действовать словно чудо (о лекарстве)
3) амулет
4) брелок
Syn:
talisman

02. v.
1) очаровывать; прельщать; I shall be charmed to see you я буду очень рад вас видеть
2) заколдовывать; заклинать; to charm a secret out of smb. выведать тайну у кого-л.
3) успокаивать (боль)
4) приручать (или заклинать) (змею)


cherubic

<< cherub <<
 cherubic >> cherubim >>

[tʃeˈru:bɪk]
adj.
1) невинный как херувим; ангелоподобный
2) розовощекий; пухлый (о ребенке)


cherubim

<< cherubic <<
 cherubim >> chervil >>

[ˈtʃerəbɪm]
noun
(pl. of cherub )


chervil

<< cherubim <<
 chervil >> chess >>

[ˈtʃə:vɪl]
noun bot.
кервель


chess

<< chervil <<
 chess >> chess-board >>

[tʃes]

I
noun
шахматы

II
noun
оконная рама


chess-board

<< chess <<
 chess-board >> chess-man >>

noun
шахматная доска


chess-man

<< chess-board <<
 chess-man >> chess-player >>

noun
шахматная фигура


SAM

<< SAFE <<
 SAM >> SAS >>

01. Secure Access Management, управление защищенным доступом;

02. System Administrator Means, инструментальные средства системного администратора


charmer

<< charm <<
 charmer >> charming >>

[ˈtʃɑ:mə]
noun
1) joc. очаровательный, обаятельный человек (особ. о женщине); чародейка, чаровница
2) волшебник
3) заклинатель змей


cheviot

<< chevaux de frise <<
 cheviot >> chevron >>

[ˈtʃevɪət]
noun
шевиот


chevron

<< cheviot <<
 chevron >> chevy >>

[ˈʃevrən]
noun
1) шеврон
2) constr. стропило


chevy

<< chevron <<
 chevy >> chew >>

[ˈtʃevɪ]

01. noun
1) охота; погоня
2) охотничий крик при погоне за лисицей

02. v.
1) гнаться
2) удирать


chew

<< chevy <<
 chew >> chewing-gum >>

[tʃu:]

01. noun
1) жвачка
2) жевательный табак

02. v.
1) жевать; to chew the cud жевать жвачку
2) обдумывать, размышлять (часто chew on, chew upon)
to chew the fat (или the rag) ворчать, придираться, 'пилить'
Syn:
grind


chewing-gum

<< chew <<
 chewing-gum >> chiaroscuro >>

noun
жевательная резинка


chiaroscuro

<< chewing-gum <<
 chiaroscuro >> chiasmus >>

[kɪˈɑ:rəsˈkuərəu]
it.
noun
1) paint. распределение светотени
2) контрастное сопоставление (в поэзии)


SAS

<< SAM <<
 SAS >> SCS >>

single attachment station, станция с единственным подключением (к сети)


charming

<< charmer <<
 charming >> charnel-house >>

[ˈtʃɑ:mɪŋ]

01. pres. part. of charm 2.

02. adj.
очаровательный, прелестный
Syn:
bewitching, captivating, enchanting, entrancing, fascinating, winning
Ant:
dull, repulsive, tedious, ugly


chickadee

<< chickabiddy <<
 chickadee >> chickaree >>

[ˌtʃɪkəˈdi:]
noun zool.
гаичка (вид синицы)


chickaree

<< chickadee <<
 chickaree >> chicken >>

[ˌtʃɪkəˈri:]
noun
североамериканская белка


chicken

<< chickaree <<
 chicken >> chicken-breasted >>

[ˈtʃɪkɪn]
noun
1) цыпленок, птенец; amer. тж. курица, петух
2) курица (кушанье); chicken soup куриный бульон
3) affect. ребенок; (неопытный) юнец; she is no chicken она уже не ребенок; она уже не первой молодости; spring chicken желторотый юнец
4) (attr.) новоиспеченный
don't count your chickens before they are hatched посл. цыплят по осени считают
Mother Car(e)y's chicken буревестник


chicken-breasted

<< chicken <<
 chicken-breasted >> chicken-hearted >>

[ˈtʃɪkɪnˌbrestɪd]
adj. med.
с куриной грудью


chicken-hearted

<< chicken-breasted <<
 chicken-hearted >> chicken-liver >>

[ˈtʃɪkɪnˌhɑ:tɪd]
adj.
трусливый, малодушный


chicken-liver

<< chicken-hearted <<
 chicken-liver >> chicken-pox >>

[ˈtʃɪkɪnˌlɪvə]
noun
трус


Charterhouse

<< charterer <<
 Charterhouse >> chartism >>

[ˈtʃɑ:təhaus]
noun
дом для престарелых пенсионеров (в Лондоне)


chartism

<< Charterhouse <<
 chartism >> chartist >>

[ˈtʃɑ:tɪzm]
noun hist.
чартизм


chartist

<< chartism <<
 chartist >> chartreuse >>

[ˈtʃɑ:tɪst]
noun hist.
чартист


chartreuse

<< chartist <<
 chartreuse >> charwoman >>

[ʃɑ:ˈtrə:z]
fr.
noun
1) ликер шартрез
2) hist. картезианский монастырь


charwoman

<< chartreuse <<
 charwoman >> chary >>

[ˈtʃɑ:ˌwumən]
noun
поденщица для домашней работы; уборщица


chary

<< charwoman <<
 chary >> chase >>

[ˈtʃɛərɪ]
adj.
1) осторожный; to be chary of giving offence стараться не обидеть
2) сдержанный, скупой (of на слова и т. п.)
Syn:
distrustful


chase

<< chary <<
 chase >> chaser >>

[tʃeɪs]

I

01. noun
1) охота; место охоты; участники охоты
2) преследование, погоня; coll. слежка, травля; to give chase гнаться, преследовать; in chase of в погоне за
3) животное, преследуемое охотником
4) naut. преследуемый корабль
5) территория для охоты

02. v.
1) охотиться
2) гнаться; преследовать
3) прогонять; рассеивать, разгонять; to chase all fear отбросить всякий страх
go chase yourself! amer. убирайтесь вон!
Syn:
follow

II

01. noun
1) mil. дульная часть ствола орудия
2) tech. фальц
3) typ. рама
4) оправа (драгоценного камня)

02. v.
1) нарезать (винт)
2) гравировать (орнамент)
3) запечатлевать; the sight is chased on my memory это зрелище запечатлелось в моей памяти


chaser

<< chase <<
 chaser >> chasing >>

[ˈtʃeɪsə]

I
noun
1) преследователь
2) aeron. истребитель
3) naut. морской охотник
4) судовое орудие
5) coll. глоток воды после спиртного; рюмка ликера после кофе

II
noun
1) гравер (по металлу); чеканщик
2) tech. винторезная гребенка; винторезная плашка, резьбовой резец
3) mining бегун


chasing

<< chaser <<
 chasing >> chasm >>

[ˈtʃeɪsɪŋ]

I

01. pres. part. of chase I 2.

02. noun
преследование, погоня

II

01. pres. part. of chase II 2.

02. noun
резная работа


chasm

<< chasing <<
 chasm >> chassis >>

[kæzm]
noun
1) глубокая расселина; глубокое ущелье
2) бездна, пропасть
3) пробел, разрыв
4) глубокое расхождение в мнениях, вкусах и взглядах


chasuble

<< chastity <<
 chasuble >> chat >>

[ˈtʃæzjubl]
noun eccl.
риза


chat

<< chasuble <<
 chat >> chateau >>

[tʃæt]

I

01. noun
дружеский разговор; беседа; болтовня; let's have a chat поболтаем
Syn:
conversation

02. v.
непринужденно болтать

II
noun
чекан (птица)


chateau

<< chat <<
 chateau >> chateaux >>

fr.
noun
(pl. chateaux)
замок, дворец


chateaux

<< chateau <<
 chateaux >> chatelaine >>

noun
(pl. of chateau )


chatelaine

<< chateaux <<
 chatelaine >> chatoyant >>

fr.
noun
1) хозяйка замка; хозяйка дома
2) цепочка на поясе для ключей, кошелька, брелоков и т. п.


chatoyant

<< chatelaine <<
 chatoyant >> chattel >>

[ʃəˈtɔɪənt]
fr.
adj.
переливчатый


chattel

<< chatoyant <<
 chattel >> chatter >>

[ˈtʃætl]
noun
(usu. pl.)
1) движимое имущество (тж. chattels personal); chattels real недвижимое имущество
2) (attr.) chattel slavery system система рабского труда


chatter

<< chattel <<
 chatter >> chatterbox >>

[ˈtʃætə]

01. noun
1) болтовня
2) щебетание
3) журчание
4) дребезжание

02. v.
1) болтать
2) разбалтывать (секрет)
3) щебетать; стрекотать (особ. о сороках); to chatter like a magpie трещать как сорока
4) журчать
5) дребезжать
6) стучать (зубами)
7) дрожать, вибрировать
Syn:
babble, gibber, jabber, prate, prattle


chatterbox

<< chatter <<
 chatterbox >> chatterer >>

[ˈtʃætəbɔks]
noun
1) болтун(ья), пустомеля
2) amer. mil. jargon пулемет


chatterer

<< chatterbox <<
 chatterer >> chatty >>

[ˈtʃætərə]
noun
болтун(ья)


chaw

<< chauvinist <<
 chaw >> chaw up >>

[tʃɔ:]

01. noun rude
1) чавканье
2) жвачка

02. v. rude
жевать; чавкать
chaw up


chaw up

<< chaw <<
 chaw up >> chaw-bacon >>

разбить наголову (врага, противника в игре); разбить вдребезги


chaw-bacon

<< chaw up <<
 chaw-bacon >> cheap >>

noun
неотесанный, неуклюжий парень, разиня


cheap

<< chaw-bacon <<
 cheap >> Cheap Jack >>

[tʃi:p]

01. adj.
1) дешевый; cheap trip экскурсия, путешествие по льготному тарифу; dirt cheap очень дешевый; cheap money fin. дешевый кредит; cheap loan заем на выгодных условиях
2) обесцененный (о валюте)
3) плохой; низкий, подлый
4) (predic.) to feel cheap плохо себя чувствовать; быть не в духе; чувствовать себя неловко, не в своей тарелке; to hold smth. cheap ни в грош не ставить; to make oneself cheap вести себя недостойно; позволять вольности по отношению к себе
to appear on the cheap side прибедняться
Syn:
ignoble

02. adv.
дешево; to get off cheap (или cheaply) дешево отделаться; cheap and nasty дешево да гнило

03. noun
on the cheap coll. по недорогой цене, по дешевке


Cheap Jack

<< cheap <<
 Cheap Jack >> cheapen >>

[ˈtʃi:pdʒæk]
noun
странствующий разносчик, торгующий дешевыми товарами (тж. Cheap John)


cheapen

<< Cheap Jack <<
 cheapen >> cheaply >>

[ˈtʃi:pən]
v.
1) дешеветь
2) снижать цену
3) унижать


cheaply

<< cheapen <<
 cheaply >> cheat >>

[ˈtʃi:plɪ]
adv.
1) дешево
2) легко


cheat

<< cheaply <<
 cheat >> check >>

[tʃi:t]

01. noun
1) мошенничество; обман
2) обманщик, плут
topping cheat виселица

02. v.
1) мошенничать; обманывать; he cheated me (out) of five dollars он надул меня на пять долларов; to cheat on smb. вести себя нечестно по отношению к кому-л. (другу, партнеру, мужу и т. п.)
2) избежать (чего-л.); to cheat the gallows избежать виселицы
3) занимать (чем-л.); to cheat time коротать время; to cheat the journey коротать время в пути
Syn:
con, defraud, fleece, swindle, victimize


check

<< cheat <<
 check >> check in >>

[tʃek]

01. noun
1) препятствие; остановка; задержка; without check без задержки, безостановочно
2) chess шах (употр. тж. как int); the king is in check королю объявлен шах
3) потеря охотничьей собакой следа
4) контроль, проверка; loyalty check amer. проверка лояльности (государственных служащих)
5) контрольный штемпель; галочка (знак проверки)
6) ярлык; багажная квитанция
7) номерок (в гардеробе)
8) контрамарка; корешок (билета и т. п.)
9) amer. чек
10) amer. фишка, марка (в cards игре)
11) клетка (на материи); клетчатая ткань
12) трещина, щель (в дереве)
13) (attr.) контрольный; check experiment контрольный опыт; check ballot проверочное голосование
14) (attr.) клетчатый
to keep (или to hold) in check сдерживать
to cash (или to hand, to pass) in one's checks умереть

02. v.
1) останавливать(ся); сдерживать; препятствовать
2) chess объявлять шах
3) располагать в шахматном порядке
4) проверять, контролировать
5) делать выговор; давать нагоняй
6) amer. сдавать (в гардероб, в камеру хранения, в багаж и т. п.)
check in
check out
check up
check with
Syn:
stop


check in

<< check <<
 check in >> check out >>

сдавать под расписку; регистрировать(ся), записывать(ся)


check-point

<< check-out <<
 check-point >> check-room >>

noun
контрольно-пропускной пункт


check-room

<< check-point <<
 check-room >> check-taker >>

noun
1) гардероб, раздевалка
2) камера хранения


check-taker

<< check-room <<
 check-taker >> check-up >>

noun
1) theatr. билетер
2) railways кондуктор


check-up

<< check-taker <<
 check-up >> check-weigher >>

noun
1) проверка; ревизия, контроль
2) (attr.) проверочный, ревизионный; check-up committee ревизионная комиссия


check-weigher

<< check-up <<
 check-weigher >> checker >>

noun mining
учетчик добычи; контрольный весовщик


checker

<< check-weigher <<
 checker >> checkerboard >>

[ˈtʃekə]

I
= chequer

II
noun amer.
шашка (в игре в шашки)


checkerboard

<< checker <<
 checkerboard >> checkered >>

[ˈtʃekəbɔ:d]
noun
шахматная доска


checkered

<< checkerboard <<
 checkered >> checking-room >>

[ˈtʃekəd]
= chequered 2.


checking-room

<< checkered <<
 checking-room >> checkmate >>

= check-room


checkmate

<< checking-room <<
 checkmate >> checkrow >>

[ˈtʃekmeɪt]

01. noun
1) шах и мат (употр. тж. как int)
2) полное поражение

02. v.
1) сделать мат
2) нанести полное поражение; расстроить планы; парализовать противника


cheep

<< cheeky <<
 cheep >> cheeper >>

[tʃi:p]

01. noun
писк (птенцов, мышей)

02. v.
пищать
Syn:
squeal


cheeper

<< cheep <<
 cheeper >> cheer >>

[ˈtʃi:pə]
noun
1) птенец (особ. куропатки или тетерева)
2) пискун; младенец


cheer

<< cheeper <<
 cheer >> cheer up >>

[tʃɪə]

01. noun
1) одобрительное или приветственное восклицание; cheers ура!, three cheers for our visitors! да здравствуют наши гости!; words of cheer ободряющие слова
2) (pl.) аплодисменты, одобрительные возгласы
3) настроение; to be of good (bad) cheer быть в хорошем (плохом) настроении
4) веселье
5) хорошее угощение; to make good cheer пировать, угощаться

02. v.
1) приветствовать громкими возгласами
2) ободрять; поощрять одобрительными восклицаниями
3) аплодировать
cheer up
Syn:
encourage, exhilarate, gladden, warm
Ant:
chill, depress, discourage, dispirit, ridicule, sadden


cheer up

<< cheer <<
 cheer up >> cheerful >>

утешить(ся); ободрить(ся); cheer up! не унывай(те)!, не падайте духом!


cheerful

<< cheer up <<
 cheerful >> cheerio >>

[ˈtʃɪəful]
adj.
1) бодрый, веселый
2) яркий, светлый (о дне)
Syn:
blithe, cheery, happy, sunny, winsome
Ant:
downcast, gloomy, miserable, sad, woebegone


cheerio

<< cheerful <<
 cheerio >> cheerless >>

[ˈtʃɪərɪˈəu]
interj. coll.
1) за ваше здоровье!;
2) всего хорошего!
3) здорово!, привет!


cheerless

<< cheerio <<
 cheerless >> cheery >>

[ˈtʃɪəlɪs]
adj.
унылый, мрачный, угрюмый
Syn:
dismal


cheery

<< cheerless <<
 cheery >> cheese >>

[ˈtʃɪərɪ]
adj.
веселый, живой; радостный
Syn:
cheerful


cheese

<< cheery <<
 cheese >> cheese-cake >>

[tʃi:z]

I
noun
1) сыр; a cheese головка или круг сыра; Cheshire cheese честер (сыр); green cheese молодой сыр; ripe cheese выдержанный сыр
2) amer. jargon болван, тупица
big cheese amer. coll. важная персона, 'шишка'
to get the cheese потерпеть неудачу
quite the cheese, that's the cheese coll. как раз то, что надо

II
v.
cheese it! jargon
а) замолчи!, перестань!, брось!;
б) беги!, удирай!


cheese-cake

<< cheese <<
 cheese-cake >> cheese-cloth >>

noun
1) сдобная ватрушка
2) amer. jargon фотография обнаженной женщины


chef-d'oeuvre

<< chef <<
 chef-d'oeuvre >> chefs-d'oeuvre >>

fr.
noun
(pl. chefs-d'oeuvre)
шедевр


chefs-d'oeuvre

<< chef-d'oeuvre <<
 chefs-d'oeuvre >> cheiromancy >>

noun
(pl. of chef-d'oeuvre )


cheiromancy

<< chefs-d'oeuvre <<
 cheiromancy >> cheiroptera >>

[ˈkaɪərəumænsɪ]
= chiromancy


cheiroptera

<< cheiromancy <<
 cheiroptera >> chela >>

[kaɪəˈrɔptərə]
noun
(pl.) zool.
рукокрылые


chela

<< cheiroptera <<
 chela >> chelae >>

[ˈki:lə]
noun
(pl. -lae) zool.
клешня


chelae

<< chela <<
 chelae >> chemical >>

[ˈki:li:]
noun
(pl. of chela )


chemical

<< chelae <<
 chemical >> chemise >>

[ˈkemɪkəl]

01. adj.
химический; chemical fertilizers минеральные удобрения; chemical war gases боевые отравляющие вещества; chemical warfare химическая война; chemical defence противохимическая оборона

02. noun
(pl.)
химикалии; химические препараты


chemise

<< chemical <<
 chemise >> chemisette >>

[ʃɪˈmi:z]
noun
женская сорочка


chemisette

<< chemise <<
 chemisette >> chemist >>

[ˌʃemi:ˈzet]
noun
шемизетка, манишка (женская)


chemist

<< chemisette <<
 chemist >> chemistry >>

[ˈkemɪst]
noun
1) химик
2) аптекарь; chemist's shop аптека


chequer-wise

<< chequer <<
 chequer-wise >> chequered >>

adv.
в шахматном порядке


chequered

<< chequer-wise <<
 chequered >> cherish >>

[ˈtʃekəd]

01. past part. of chequer 2.

02. adj.
1) клетчатый
2) пестрый
3) разнообразный, изменчивый; chequered fortune изменчивое счастье; chequered light and shade светотень


cherish

<< chequered <<
 cherish >> cheroot >>

[ˈtʃerɪʃ]
v.
1) лелеять (надежду, мысль)
2) хранить (в памяти)
3) заботливо выращивать (растения)
4) нежно любить (детей)


cheroot

<< cherish <<
 cheroot >> cherry >>

[ʃəˈru:t]
noun
сорт сигар с обрезанными концами


cherry

<< cheroot <<
 cherry >> cherry-pie >>

[ˈtʃerɪ]

01. noun
1) вишня (плод)
2) = cherry-tree
to make two bites of a cherry прилагать излишние старания к очень легкому делу

02. adj.
1) вишневого цвета
2) вишневый; cherry brandy вишневая наливка, вишневый ликер


cherry-pie

<< cherry <<
 cherry-pie >> cherry-stone >>

noun
1) пирог с вишнями
2) гелиотроп


cherry-stone

<< cherry-pie <<
 cherry-stone >> cherry-tree >>

noun
1) вишневая косточка
2) zool. жесткая ракушка


cherry-tree

<< cherry-stone <<
 cherry-tree >> chert >>

noun
вишня, вишневое дерево


chert

<< cherry-tree <<
 chert >> cherub >>

[tʃə:t]
noun min.
черт, кремнистый известняк, сланец


cherub

<< chert <<
 cherub >> cherubic >>

[ˈtʃerəb]
noun
(pl. -s, -bim)
херувим


chess-player

<< chess-man <<
 chess-player >> chest >>

noun
шахматист


chest

<< chess-player <<
 chest >> chest-note >>

[tʃest]
noun
1) ящик; сундук; chest of drawers комод; medicine chest домашняя аптечка
2) казначейство; казна; фонд
3) грудная клетка; weak chest слабые легкие
to get smth. off one's chest чистосердечно признаться в чем-л.; облегчить душу


chest-note

<< chest <<
 chest-note >> chest-trouble >>

noun
низкая грудная нота


chest-trouble

<< chest-note <<
 chest-trouble >> chest-voice >>

noun
хроническая болезнь легких


chest-voice

<< chest-trouble <<
 chest-voice >> chesterfield >>

noun
грудной низкий голос


chesterfield

<< chest-voice <<
 chesterfield >> chestnut >>

[ˈtʃestəfi:ld]
noun
1) длинное пальто в талию
2) длинный мягкий диван


chestnut

<< chesterfield <<
 chestnut >> cheval-glass >>

[ˈtʃesnʌt]

01. noun
1) каштан (тж. Spanish или Sweet chestnut)
2) бабка (у лошади)
3) coll. гнедая лошадь
4) coll. избитый анекдот
5) (pl.) jargon пули
to put the chestnuts in the fire = заварить кашу
to pull the chestnuts out of the fire for smb. таскать для кого-л. каштаны из огня

02. adj.
1) каштанового цвета
2) гнедой


cheval-glass

<< chestnut <<
 cheval-glass >> chevalier >>

noun
высокое зеркало на подвижной раме, псише


chevalier

<< cheval-glass <<
 chevalier >> chevaux de frise >>

[ˌʃevəˈlɪə]
noun
1) hist. рыцарь
2) кавалер ордена
3) кавалер
chevalier of fortune (или of industry) авантюрист, мошенник


chevaux de frise

<< chevalier <<
 chevaux de frise >> cheviot >>

[ʃəˈvəudəˈfri:z]
fr.
noun
(pl.)
1) mil. рогатка
2) торчащие гвозди или куски битого стекла наверху стены


chiasmus

<< chiaroscuro <<
 chiasmus >> chibouk >>

[kaɪˈæzməs]
noun styl.
хиазм (инверсия во второй половине фразы; напр.: he rose up and down sat she)


chibouk

<< chiasmus <<
 chibouk >> chibouque >>

[tʃɪˈbu:k]
turk.
noun
чубук


chibouque

<< chibouk <<
 chibouque >> chic >>

[tʃɪˈbu:k]
turk.
noun
чубук


chic

<< chibouque <<
 chic >> chicane >>

[ʃi:k]
fr.

01. noun
шик

02. adj.
шикарный, модный, нарядный
chic sale amer. euphem. уборная
Syn:
stylish


chicane

<< chic <<
 chicane >> chicanery >>

[ʃɪˈkeɪn]

01. noun
1) придирка
2) крючкотворство

02. v.
1) придираться
2) заниматься крючкотворством


chicanery

<< chicane <<
 chicanery >> chick >>

[ʃɪˈkeɪnərɪ]
noun
1) = chicane 1.
2) софистика
Syn:
deception


chick

<< chicanery <<
 chick >> chick-pea >>

[tʃɪk]
noun
1) цыпленок; птенец
2) affect. ребенок


chick-pea

<< chick <<
 chick-pea >> chick-weed >>

[ˈtʃɪkpi:]
noun bot.
нут, горох турецкий


chick-weed

<< chick-pea <<
 chick-weed >> chickabiddy >>

[ˈtʃɪkwi:d]
noun bot.
песчанка; мокричник


chickabiddy

<< chick-weed <<
 chickabiddy >> chickadee >>

[ˈtʃɪkəˌbɪdɪ]
noun affect.
птенчик, цыпленочек


SCS

<< SAS <<
 SCS >> SCSI >>

structured cabling system, структурированная кабельная система


chicken-pox

<< chicken-liver <<
 chicken-pox >> chickling >>

[ˈtʃɪkɪnpɔks]
noun med.
ветряная оспа, ветрянка


chickling

<< chicken-pox <<
 chickling >> chicle >>

[ˈtʃɪklɪŋ]
noun
1) цыпленок
2) bot. чина посевная (тж. chickling vetch)


chicle

<< chickling <<
 chicle >> chicory >>

[ˈtʃɪkl]
noun
1) чикл (натуральный каучук)
2) жвачка, жевательная резинка


chicory

<< chicle <<
 chicory >> chid >>

[ˈtʃɪkərɪ]
noun
1) цикорий
2) (attr.) chicory salad салат из листьев цикория


chid

<< chicory <<
 chid >> chidden >>

[tʃɪd]
past, past part. of chide


chidden

<< chid <<
 chidden >> chide >>

[ˈtʃɪdn]
past part. of chide


chide

<< chidden <<
 chide >> chief >>

[tʃaɪd]
v.
(past chid; past part. chid, chidden)
1) бранить, упрекать; ворчать
2) шуметь, реветь (о ветре)
Syn:
scold


chief

<< chide <<
 chief >> chiefly >>

[tʃi:f]

01. noun
1) глава, руководитель; лидер; начальник; шеф; chief of police начальник полиции
2) вождь (племени, клана)
Syn:
boss

02. adj.
1) главный, руководящий
2) основной; важнейший; chief problem основная проблема; chief wall капитальная стена


chiefly

<< chief <<
 chiefly >> chieftain >>

[ˈtʃi:flɪ]
adv.
главным образом, особенно


chieftain

<< chiefly <<
 chieftain >> chieftaincy >>

[ˈtʃi:ftən]
noun
1) вождь (клана, племени)
2) poet. военный вождь
3) атаман разбойников


chieftaincy

<< chieftain <<
 chieftaincy >> chieftainship >>

[ˈtʃi:ftənsɪ]
noun
положение или власть атамана, вождя клана


chieftainship

<< chieftaincy <<
 chieftainship >> chiff-chaff >>

noun
положение или власть атамана, вождя клана


chiff-chaff

<< chieftainship <<
 chiff-chaff >> chiffonier >>

[ˈtʃɪftʃæf]
noun
пеночка-кузнечик (птица)


chiffonier

<< chiff-chaff <<
 chiffonier >> chigoe >>

[ˌʃɪtəˈnɪə]
noun
шифоньер(ка)


chigoe

<< chiffonier <<
 chigoe >> chilblain >>

[ˈtʃɪgəu]
noun
чигу (тропическая песчаная блоха, откладывающая яйца под кожу человека)


chilblain

<< chigoe <<
 chilblain >> child >>

[ˈtʃɪlbleɪn]
noun
1) обморожение
2) обмороженное место


SCSI

<< SCS <<
 SCSI >> SDC >>

Small Computer System Interface, интерфейс малых вычислительных систем (стандарт)


child

<< chilblain <<
 child >> child's-play >>

[tʃaɪld]
noun
(pl. children)
1) ребенок; дитя; чадо; сын; дочь; from a child с детства; the child unborn невинный младенец; to be with child быть беременной
2) отпрыск, потомок
3) детище
4) порождение; fancy's child порождение мечты
5) (attr.) child welfare охрана младенчества (или детства)
to throw out the child along with the bath вместе с водой выплеснуть и ребенка
a/the burnt child dreads the fire prov. = пуганая ворона куста боится
Syn:
cac.htm>baby, infant, little boy, toddler, youngster


child's-play

<< child <<
 child's-play >> child-bearing >>

[ˈtʃaɪldzpleɪ]
noun
легкая задача, пустяковое дело


child-bearing

<< child's-play <<
 child-bearing >> child-birth >>

[ˈtʃaɪldˌbɛərɪŋ]
noun
деторождение, роды


child-birth

<< child-bearing <<
 child-birth >> child-minder >>

[ˈtʃaɪldbə:θ]
noun
1) роды
2) рождаемость


child-minder

<< child-birth <<
 child-minder >> childbed >>

[ˈtʃaɪldˌmaɪndə]
noun
няня, присматривающая за детьми, пока родители находятся на работе


childbed

<< child-minder <<
 childbed >> Childermas >>

[ˈtʃaɪldbed]
noun
роды; to die in childbed умереть от родов


Childermas

<< childbed <<
 Childermas >> childhood >>

[ˈtʃɪldəmæs]
noun eccl.
день избиения младенцев (28 декабря)


childhood

<< Childermas <<
 childhood >> childish >>

[ˈtʃaɪldhud]
noun
1) детство; to be in second childhood впасть в детство
2) (attr.) детский; childhood disease детская болезнь


childish

<< childhood <<
 childish >> childless >>

[ˈtʃaɪldɪʃ]
adj.
1) детский; childish sports детские игры, забавы
2) ребяческий, несерьезный
Syn:
childlike, immature, infantile, juvenile, puerile
Ant:
experienced, mature, sophisticated


childless

<< childish <<
 childless >> childlike >>

[ˈtʃaɪldlɪs]
adj.
бездетный
Syn:
sterile


childlike

<< childless <<
 childlike >> childly >>

[ˈtʃaɪldlaɪk]
adj.
простой, невинный, искренний, непосредственный как ребенок
Syn:
childish


childly

<< childlike <<
 childly >> childness >>

[ˈtʃaɪldlɪ]
poet.

01. adj.
детский; ребячливый

02. adv.
по-детски


childness

<< childly <<
 childness >> children >>

[ˈtʃaɪldnɪs]
noun rare
детскость; ребячливость


children

<< childness <<
 children >> Chilean >>

[ˈtʃɪldrən]
noun
(pl. of child )


Chilean

<< children <<
 Chilean >> chiliad >>

[ˈtʃɪlɪən]

01. adj.
чилийский

02. noun
чилиец


chiliad

<< Chilean <<
 chiliad >> Chilian >>

[ˈkɪlɪæd]
noun
1) тысяча
2) тысячелетие


SDC

<< SCSI <<
 SDC >> SDDI >>

Synchronous Data Compression, сжатие синхронных потоков данных (технология фирмы Motorola)


Chilian

<< chiliad <<
 Chilian >> chill >>

[ˈtʃɪlɪən]
= Chilean


chill

<< Chilian <<
 chill >> chilli >>

[tʃɪl]

01. noun
1) холод; to take the chill off подогреть
2) простуда, озноб; дрожь; chills and fever малярия; to catch a chill простудиться
3) прохлада; холодность (в обращении); to cast a chill расхолаживать
4) tech. закалка
5) tech. изложница

02. adj.
1) неприятно холодный
2) прохладный; расхолаживающий
3) холодный; бесчувственный
4) tech. закаленный; chill cast iron закаленный чугун; chill mould чугунная изложница, кокиль

03. v.
1) охлаждать; студить; chilled to the bone продрогший до костей
2) холодеть
3) чувствовать озноб
4) приводить в уныние; расхолаживать
5) coll. слегка подогревать (жидкость)
6) tech. закаливать, отливать в изложницы


chilli

<< chill <<
 chilli >> chilly >>

[ˈtʃɪlɪ]
span.
noun bot.
(красный) стручковый перец


chilly

<< chilli <<
 chilly >> Chiltern Hundreds >>

[ˈtʃɪlɪ]

I
= chilli

II

01. adj.
1) холодный; прохладный (о погоде)
2) зябкий
3) сухой, чопорный
Syn:
cold

02. adv.
1) зябко, холодно
2) сухо, чопорно


Chiltern Hundreds

<< chilly <<
 Chiltern Hundreds >> chimb >>

[ˈtʃɪltə:nˈhʌndrədz]
noun
(pl.)
to accept (или to apply for) the Chiltern Hundreds слагать с себя полномочия члена парламента


chimb

<< Chiltern Hundreds <<
 chimb >> chime >>

[tʃaɪm]
= chime II


chime

<< chimb <<
 chime >> chime in >>

[tʃaɪm]

I

01. noun
1) (часто pl) подбор колоколов; куранты
2) перезвон, выбиваемая колоколами мелодия; звон курантов
3) гармония, музыка (стиха)
4) согласие, гармоничное сочетание; in chime в гармонии; в согласии

02. v.
1) выбивать (мелодию); отбивать (часы)
2) звучать согласно
3) соответствовать, гармонировать (in, with)
4) однообразно повторять(ся) (часто chime over)
chime in

II
noun
1) утор (бочки)
2) (attr.) chime hoop крайний обруч (бочки)


chime in

<< chime <<
 chime in >> chimera >>

вступать в общий разговор


chimera

<< chime in <<
 chimera >> chimerical >>

[kaɪˈmɪərə]
noun
химера, фантазия, несбыточная мечта


chimerical

<< chimera <<
 chimerical >> chimney >>

[kaɪˈmerɪkəl]
adj.
химерический, несбыточный


chimney

<< chimerical <<
 chimney >> chimney-cap >>

[ˈtʃɪmnɪ]
noun
1) труба (дымовая или вытяжная); дымоход
2) dial. камин
3) ламповое стекло
4) отверстие вулкана, кратер
5) расщелина, по которой можно взобраться на отвесную скалу
6) geol. крутопадающий рудный столб; эоловый столб


chimney-cap

<< chimney <<
 chimney-cap >> chimney-corner >>

[ˈtʃɪmnɪkæp]
noun
колпак дымовой трубы


chimney-corner

<< chimney-cap <<
 chimney-corner >> chimney-piece >>

[ˈtʃɪmnɪˌkɔ:nə]
noun
место у камина


chimney-piece

<< chimney-corner <<
 chimney-piece >> chimney-pot >>

[ˈtʃɪmnɪpi:s]
noun
полка над камином; каминная доска


chimney-pot

<< chimney-piece <<
 chimney-pot >> chimney-stack >>

[ˈtʃɪmnɪpɔt]
noun
1) = chimney-cap
2) (attr.) chimney-pot hat coll. цилиндр (шляпа)


chimney-stack

<< chimney-pot <<
 chimney-stack >> chimney-stalk >>

[ˈtʃɪmnɪstæk]
noun
общий выход нескольких дымовых труб; дымовая труба


SDDI

<< SDC <<
 SDDI >> SDLC >>

Schielded Distributed Data Interface, распределенный интерфейс передачи данных по экранированной витой паре


chimney-stalk

<< chimney-stack <<
 chimney-stalk >> chimney-sweep >>

[ˈtʃɪmnɪstɔ:k]
noun
заводская труба; дымовая труба


chimney-sweep

<< chimney-stalk <<
 chimney-sweep >> chimney-sweeper >>

[ˈtʃɪmnɪswi:p]
noun
трубочист


chimney-sweeper

<< chimney-sweep <<
 chimney-sweeper >> chimpanzee >>

noun
трубочист


chimpanzee

<< chimney-sweeper <<
 chimpanzee >> chin >>

[ˌtʃɪmpənˈzi:]
noun
шимпанзе


chin

<< chimpanzee <<
 chin >> chin-chin >>

[tʃɪn]

01. noun
подбородок
up to the chin = по горло
to take things on the chin не падать духом, держаться бодро
chins up! не унывай(те)!, выше нос!

02. v.
1) amer. jargon болтать, разговаривать
2) (refl.) sport подтянуться на руках (up)


chin-chin

<< chin <<
 chin-chin >> china >>

[ˈtʃɪnˈtʃɪn]
interj. coll.
1) привет! (восклицание при встрече и прощании);
2) за Ваше здоровье! (шутливый тост)


china

<< chin-chin <<
 china >> China ink >>

[ˈtʃaɪnə]

I
(China)
adj.
китайский

II

01. noun
фарфор, фарфоровые изделия; egg-shell china тонкий фарфор
to break china взбудоражить, вызвать переполох

02. adj.
фарфоровый; china shop магазин фарфоровых изделий


China ink

<< china <<
 China ink >> china-clay >>

[ˈtʃaɪnəˈɪŋk]
noun
(китайская) тушь


china-clay

<< China ink <<
 china-clay >> china-closet >>

[ˈtʃaɪnəˈkleɪ]
noun
фарфоровая глина, каолин


china-closet

<< china-clay <<
 china-closet >> china-ware >>

[ˈtʃaɪnəˌklɔzɪt]
noun
буфет


china-ware

<< china-closet <<
 china-ware >> chinaman >>

[ˈtʃaɪnəwɛə]
noun
фарфоровые изделия


chinaman

<< china-ware <<
 chinaman >> Chinatown >>

[ˈtʃaɪnəmən]

I
(Chinaman)
noun disdain.
китаец

II
noun
торговец фарфоровыми изделиями


Chinatown

<< chinaman <<
 Chinatown >> Chinawoman >>

[ˈtʃaɪnətaun]
noun
китайский квартал (в некитайском городе)


Chinawoman

<< Chinatown <<
 Chinawoman >> chinch >>

[ˈtʃaɪnəˌwumən]
noun disdain.
китаянка


chinch

<< Chinawoman <<
 chinch >> chinchilla >>

[tʃɪntʃ]
noun
клоп постельный; клоп-черепашка


chinchilla

<< chinch <<
 chinchilla >> chine >>

[tʃɪnˈtʃɪlə]
noun
1) zool. шиншилла
2) шиншилловый мех


SDLC

<< SDDI <<
 SDLC >> SDMA >>

Synchronous Data Link Control, синхронное управление передачей данных (сетевой протокол)


chine

<< chinchilla <<
 chine >> Chinee >>

[tʃaɪn]

I
noun
1) спинной хребет животного
2) филей
3) горная гряда

II
noun
ущелье


Chinee

<< chine <<
 Chinee >> Chinese >>

[tʃaɪˈni:]
noun coll.
китаец


Chinese

<< Chinee <<
 Chinese >> chink >>

[ˈtʃaɪˈni:z]

01. adj.
китайский; Chinese white китайские белила

02. noun
1) китаец; китаянка; the Chinese (pl.; collect.) китайцы
2) китайский язык


chink

<< Chinese <<
 chink >> chinkapin >>

[tʃɪŋk]

I
(Chink)
noun
чинк (презрительная кличка китайца в США)

II

01. noun
1) звон, звяканье (стаканов, монет)
2) трескотня (кузнечиков)
3) coll. монеты, деньги
Syn:
crack

02. v.
звенеть, звякать

III
noun
щель, трещина, расщелина, скважина

IV
noun
припадок судорожного смеха или кашля


chinkapin

<< chink <<
 chinkapin >> chinquapin >>

[ˈtʃɪŋkəpɪn]
noun amer. bot.
карликовое каштановое дерево, каштан низкорослый


chinquapin

<< chinkapin <<
 chinquapin >> chintz >>

[ˈtʃɪŋkəpɪn]
noun amer. bot.
карликовое каштановое дерево, каштан низкорослый


chintz

<< chinquapin <<
 chintz >> chip >>

[tʃɪnts]
noun
(вощеный) ситец


chip

<< chintz <<
 chip >> chip basket >>

[tʃɪp]

01. noun
1) щепка, лучина; стружка
2) обломок (камня); осколок (стекла); отбитый кусок (посуды)
3) место, где отбит кусок; изъян
4) тонкий кусочек (сушеного яблока, поджаренного картофеля и т. п.); fish and chips рыба с жареным картофелем
5) (pl.) coll. чипсы, жареный хрустящий картофель
6) фишка, марка (в играх)
7) (pl.) coll. деньги, монеты; to buy chips помещать, вкладывать деньги
8) ничего не стоящая вещь
9) (pl.) щебень
to hand (или to pass)
in one's chips
а) рассчитаться;
б) умереть
a chip of the old block характером весь в отца

I don't care a chip мне наплевать
to have/wear а chip on one's shoulder быть готовым к драке; искать повода к ссоре; держаться вызывающе
dry as a chip неинтересный
such carpenters, such chips = видно мастера по работе

02. v.
1) стругать, обтесывать; откалывать
2) отбивать края (посуды и т. п.)
3) откалываться, отламываться; биться; this china chips easily этот фарфор легко бьется
4) пробивать яичную скорлупу (о цыплятах)
5) жарить сырой картофель ломтиками
chip in
chip out


chip basket

<< chip <<
 chip basket >> chip in >>

[ˈtʃɪpˌbɑ:skɪt]
noun
легкая корзина из стружек (для цветов, фруктов)


chip in

<< chip basket <<
 chip in >> chip out >>

coll. вмешиваться; принимать участие (в разговоре, складчине и т. п.)


chip out

<< chip in <<
 chip out >> chipboard >>

вырезать


chipboard

<< chip out <<
 chipboard >> chipmuck >>

[ˈtʃɪpbɔ:d]
noun
доска из прессованных опилок


chipmuck

<< chipboard <<
 chipmuck >> chipmunk >>

[ˈtʃɪpmʌk]
noun zool.
бурундук


chipmunk

<< chipmuck <<
 chipmunk >> Chippendale >>

[ʌˈtʃɪpmʌŋk]
noun zool.
бурундук


Chippendale

<< chipmunk <<
 Chippendale >> chippie >>

[ˈtʃɪpəndeɪl]
noun
чиппендель (стиль англ. мебели XVIII в.)


chippie

<< Chippendale <<
 chippie >> chippy >>

[ˈtʃɪpɪ]
= chippy 2.


SDMA

<< SDLC <<
 SDMA >> SE >>

space-division multiple access, множественный доступ с пространственным разделением каналов


chippy

<< chippie <<
 chippy >> chirk >>

[ˈtʃɪpɪ]

01. adj.
1) зазубренный (о ноже); обломанный (о краях посуды)
2) сухой (как щепка)
3) jargon раздражительный; испытывающий недомогание или тошноту (с похмелья)

02. noun amer. jargon
потаскушка


chirk

<< chippy <<
 chirk >> chirm >>

[tʃə:k]
amer. coll.

01. adj.
оживленный, веселый

02. v.
1) развеселить
2) оживляться (часто chirk up)


chirm

<< chirk <<
 chirm >> chiromancy >>

[tʃə:m]
noun
шум (голосов); птичий щебет


chiromancy

<< chirm <<
 chiromancy >> chiropodist >>

[ˈkaɪərəumænsɪ]
noun
хиромантия, гадание по руке


chiropodist

<< chiromancy <<
 chiropodist >> chiropody >>

[kɪˈrɔpədɪst]
noun
лицо, делающее педикюр, мозольный оператор


chiropody

<< chiropodist <<
 chiropody >> chirp >>

[kɪˈrɔpədɪ]
noun
педикюр; уход за ногами


chirp

<< chiropody <<
 chirp >> chirpy >>

[tʃə:p]

01. noun
чириканье; щебетание

02. adj. amer. = chirpy

03. v.
чирикать, щебетать
Syn:
squeal


chirpy

<< chirp <<
 chirpy >> chirr >>

[ˈtʃə:pɪ]
adj.
живой, веселый


chirr

<< chirpy <<
 chirr >> chirrup >>

[tʃə:]

01. noun
стрекотание, трескотня

02. v.
1) стрекотать, трещать (о кузнечиках, сверчках)
2) шуршать (о сухом тростнике)


chirrup

<< chirr <<
 chirrup >> chirruper >>

[ˈtʃɪrəp]

01. noun
щебет, щебетание

02. v.
1) щебетать; чирикать
2) jargon аплодировать (о клакерах)


chirruper

<< chirrup <<
 chirruper >> chisel >>

[ˈtʃɪrəpə]
noun jargon
клакер


chisel

<< chirruper <<
 chisel >> chisel in >>

[ˈtʃɪzl]

01. noun tech.
резец; долото, стамеска, зубило; чекан
full chisel amer. coll. во весь опор

02. v.
1) ваять; высекать (из мрамора и т. п.)
2) tech. работать зубилом, долотом, стамеской, чеканом
3) отделывать (литературное произведение)
4) coll. надувать, обманывать
chisel in


chisel in

<< chisel <<
 chisel in >> chiselled >>

coll. вмешиваться; навязываться


chiselled

<< chisel in <<
 chiselled >> chit >>

[ˈtʃɪzld]

01. past part. of chisel 2.

02. adj.
точеный; отделанный; chiselled features точеные черты лица


chit

<< chiselled <<
 chit >> chit-chat >>

[tʃɪt]

I
noun
ребенок, крошка; a chit of a girl девчушка

II

01. noun
росток

02. v.
пускать ростки

III
noun
1) короткое письмо; записка
2) счет
3) рекомендация, отзыв, аттестат
4) расписка
farewell chit mil. jargon увольнительный билет


chit-chat

<< chit <<
 chit-chat >> chiton >>

[ˈtʃɪttʃæt]
noun
1) болтовня
2) пересуды
Syn:
patter


pref.

<< predic. <<
 pref. >> prep. >>

prefix приставка


SE

<< SDMA <<
 SE >> SEE >>

standard edition, стандартная редакция (версия программного продукта)


chiton

<< chit-chat <<
 chiton >> chitterlings >>

[ˈkaɪtən]
noun
хитон


chloride

<< chloric <<
 chloride >> chlorine >>

[ˈklɔ:raɪd]
chem.

01. noun
хлорид, соль хлористоводородной кислоты; sodium chloride поваренная соль

02. adj.
хлористый


chlorine

<< chloride <<
 chlorine >> chloroform >>

[ˈklɔ:ri:n]

01. noun chem.
хлор

02. adj.
светло-зеленый


chloroform

<< chlorine <<
 chloroform >> chlorophyll >>

[ˈklɔrəfɔ:m]

01. noun
хлороформ

02. v.
хлороформировать


chlorophyll

<< chloroform <<
 chlorophyll >> chlorosis >>

[ˈklɔrəfɪl]
noun bot.
хлорофилл


chlorosis

<< chlorophyll <<
 chlorosis >> chlorous >>

[kləˈrəusɪs]
noun
1) med. хлороз, бледная немочь
2) bot. хлороз, желтоватая окраска (листьев)


chlorous

<< chlorosis <<
 chlorous >> chock >>

[ˈklɔ:rəs]
adj. chem.
хлористый; chlorous acid хлористая кислота


SEE

<< SE <<
 SEE >> SES >>

Software Engineering Environment, среда разработки программ


chitterlings

<< chiton <<
 chitterlings >> chivalrous >>

[ˈtʃɪtəlɪŋz]
noun
(pl.)
требуха


choke down

<< choke <<
 choke down >> choke in >>

а) с трудом проглатывать (пищу);
б) с трудом подавлять (слезы, волнение и т. п.); he choked down his anger он поборол свой гнев


choke in

<< choke down <<
 choke in >> choke off >>

amer. coll. воздерживаться от разговора; держать язык за зубами


choke off

<< choke in <<
 choke off >> choke up >>

а) заставить отказаться (от попытки, намерения);
б) устранить кого-л.


choke up

<< choke off <<
 choke up >> choke-bore >>

а) засорять; заглушать (сорными травами);
б) заносить (реку песком); запружать;
в) загромождать;
г) amer. = choke in


choke-bore

<< choke up <<
 choke-bore >> choke-coil >>

[ˈtʃəukbɔ:]
noun
1) чокбор (канал ружейного ствола, суживающийся у дула)
2) ружье чокбор


choke-coil

<< choke-bore <<
 choke-coil >> choke-damp >>

[ˈtʃəukkɔɪl]
noun electr.
дроссельная катушка


SES

<< SEE <<
 SES >> SFS >>

Smart Energy System, интеллектуальная система энергосбережения


chivalrous

<< chitterlings <<
 chivalrous >> chivalry >>

[ˈʃɪvəlrəs]
adj.
рыцарский, рыцарственный


chooser

<< choose <<
 chooser >> choosey >>

[ˈtʃu:zə]
noun
тот, кто выбирает


choosey

<< chooser <<
 choosey >> choosy >>

[ˈtʃu:zɪ]
adj. coll.
привередливый, разборчивый


choosy

<< choosey <<
 choosy >> chop >>

[ˈtʃu:zɪ]
adj. coll.
привередливый, разборчивый


chop

<< choosy <<
 chop >> chop about >>

[tʃɔp]

I

01. noun
1) (рубящий) удар
2) отбивная (котлета); mutton (pork) chop баранья (свиная) отбивная
3) сечка (корм)

02. v.
1) рубить
2) нарезать; крошить
3) отчеканивать (слова)
chop down
chop off
chop up
Syn:
hew

II
noun
(usu. pl.)
челюсть
to lick one's chops предвкушать (особ. удовольствие от еды)
chops of the Channel вход в Ла-Манш из Атлантического океана

III

01. noun
1) перемена; колебание; chops and changes изменения; постоянные перемены
2) обмен
3) легкое волнение, зыбь (на море)
4) geol. сброс

02. v.
1) обменивать, менять
2) меняться (о ветре)
3) колебаться; to chop and change проявлять нерешительность, колебаться; менять свои планы, взгляды и т. п.
4) обмениваться словами; to chop logic спорить, резонерствовать
chop in
chop round

IV
noun
клеймо, фабричная марка; first (second) chop первый (второй) сорт


chop about

<< chop <<
 chop about >> chop down >>

I
v.
обрубать

II
v.
внезапно менять направление (о ветре)


chop down

<< chop about <<
 chop down >> chop in >>

срубать


SFS

<< SES <<
 SFS >> SGML >>

Shared File Server, файл-сервер коллективного доступа


chivalry

<< chivalrous <<
 chivalry >> chive >>

[ˈʃɪvəlrɪ]
noun
рыцарство


chopsticks

<< choppy <<
 chopsticks >> choral >>

[ˈtʃɔpstɪks]
noun
(pl.)
палочки для еды (у китайцев, корейцев и японцев)


choral

<< chopsticks <<
 choral >> chorale >>

[ˈkɔ:rəl]

I
adj.
хоровой; choral speaking хоровая декламация

II
(also chorale)
noun
хорал


chorale

<< choral <<
 chorale >> chord >>

[kɔˈrɑ:l]
(also choral)
noun
хорал


chord

<< chorale <<
 chord >> chorda >>

[kɔ:d]

I
noun
1) струна (тж. перен.); to strike (или to touch) the right chord задеть чувствительную струнку; сыграть на каком-л. чувстве
2) anat. связка; vocal chords голосовые связки; spinal chord спинной мозг
3) math. хорда
4) constr. пояс (фермы)

II
noun
1) аккорд
2) гамма красок


chorda

<< chord <<
 chorda >> chordae >>

[ˈkɔ:də]
noun
(pl. -dae) anat.
1) = chord I 2)
2) спинная струна, хорда


chordae

<< chorda <<
 chordae >> chore >>

[ˈkɔ:di:]
noun
(pl. of chorda )


SGML

<< SFS <<
 SGML >> SH >>

Standard Generalized (General) Markup Language, стандартный обобщенный язык описания документов


chive

<< chivalry <<
 chive >> chivied >>

[tʃaɪv]
noun
1) (usu. pl.) лук-резанец, лук-скорода
2) зубок чеснока; луковичка


chorus

<< chortle <<
 chorus >> chose >>

[ˈkɔ:rəs]

01. noun
1) хор; хоровая группа; in chorus хором; to swell the chorus присоединить и свой голос, присоединиться к мнению большинства
2) кордебалет
3) хоровой ансамбль
4) припев, подхватываемый всем хором; рефрен
5) музыкальное произведение для хора

02. v.
петь, повторять хором


chose

<< chorus <<
 chose >> chosen >>

[tʃəuz]
past of choose


chosen

<< chose <<
 chosen >> chough >>

[ˈtʃəuzn]

01. past part. of choose

02. adj.
избранный


chough

<< chosen <<
 chough >> choultry >>

[tʃʌf]
noun
клушица (птица)


choultry

<< chough <<
 choultry >> chouse >>

[ˈtʃaultrɪ]
indian
noun
1) караван-сарай
2) колоннада храма


chouse

<< choultry <<
 chouse >> chow >>

[tʃaus]
coll.

01. noun
мошенничество; мистификация

02. v.
обманывать; выманивать


SH

<< SGML <<
 SH >> SIG >>

stackable hub, наращиваемый концентратор (допускающий включение в каскад)


chivied

<< chive <<
 chivied >> chivy >>

[ˈtʃɪvɪd]
adj.
измученный, замотавшийся


christianize

<< Christianity <<
 christianize >> Christmas >>

[ˈˈkrɪstjənaɪz]
v.
обращать в христианство


Christmas

<< christianize <<
 Christmas >> Christmas-box >>

[ˈkrɪsməs]
noun
1) рождество (abbr. Xmas); Father Christmas дед-мороз
2) (attr.) рождественский


Christmas-box

<< Christmas <<
 Christmas-box >> Christmas-tide >>

[ˈkrɪsməsbɔks]
noun
коробка с рождественскими подарками, рождественский подарок


Christmas-tide

<< Christmas-box <<
 Christmas-tide >> Christmas-tree >>

[ˈkrɪsməstaɪd]
noun
святки


Christmas-tree

<< Christmas-tide <<
 Christmas-tree >> Christmassy >>

[ˈkrɪsməstri:]
noun
рождественская елка


Christmassy

<< Christmas-tree <<
 Christmassy >> Christy minstrels >>

[ˈkrɪsməsɪ]
adj. coll.
рождественский, праздничный


SIG

<< SH <<
 SIG >> SINC >>

Special Interest Group, специальная группа (конечных пользователей) по какой-либо проблеме (в составе Ассоциации по вычислительной технике США)


chivy

<< chivied <<
 chivy >> chloral >>

[ˈtʃɪvɪ]
= chevy


chronic

<< chromotype <<
 chronic >> chronicle >>

[ˈkrɔnɪk]

01. adj.
1) хронический; застарелый (о болезни)
2) постоянный; привычный; chronic doubts вечные сомнения; chronic complaints вечные жалобы
3) coll. ужасный; something chronic нечто ужасное

02. noun
хроник


chronicle

<< chronic <<
 chronicle >> chronicler >>

[ˈkrɔnɪkl]

01. noun
хроника; летопись
Syn:
history

02. v.
1) заносить (в дневник, летопись)
2) отмечать (в прессе); вести хронику


chronicler

<< chronicle <<
 chronicler >> chronograph >>

[ˈkrɔnɪklə]
noun
1) хроникер
2) летописец


chronograph

<< chronicler <<
 chronograph >> chronologic >>

[ˈkrɔnəugrɑ:f]
noun
хронограф


chronologic

<< chronograph <<
 chronologic >> chronological >>

[ˌkrɔnəˈlɔdʒɪk]
= chronological


chronological

<< chronologic <<
 chronological >> chronology >>

[ˌkrɔnəˈlɔdʒɪkəl]
adj.
хронологический


SINC

<< SIG <<
 SINC >> SLAP >>

single-image network computing, единое представление сетевых вычислений


chloral

<< chivy <<
 chloral >> chlorate >>

[ˈklɔ:rəl]
noun chem.
хлорал


chuck

<< chubby <<
 chuck >> chuck away >>

[tʃʌk]

I

01. noun
1) tech. зажимный патрон
2) (attr.) tech. chuck jaw кулачок зажимного патрона

02. v. tech.
зажимать, обрабатывать в патроне

II

01. noun
1) подергивание (головой)
2) = chuck-farthing
3) coll. увольнение; to give smb. the chuck уволить кого-л.; порвать отношения с кем-л.

02. v.
1) бросать, швырять
2) ласково похлопывать, трепать (under); to chuck under the chin потрепать по подбородку
chuck away
chuck out
chuck up
chuck it! coll. молчи!; перестань!
to chuck one's hand in сдаться; признать себя побежденным
to chuck one's weight about держаться надменно

III

01. noun
1) цыпленок
2) affect. цыпочка
3) кудахтанье

02. v.
1) кудахтать
2) скликать домашнюю птицу
3) понукать лошадь

03. interj.
chuck!, chuck! цып-цып!

IV
noun jargon
пища, еда; hard chuck naut. сухари


chuck away

<< chuck <<
 chuck away >> chuck out >>

а) тратить понапрасну, терять;
б) упускать (возможность)


chuck out

<< chuck away <<
 chuck out >> chuck up >>

выгонять; выводить, выставлять (беспокойного посетителя из комнаты, общественного места)


chuck up

<< chuck out <<
 chuck up >> chuck-farthing >>

бросать (дело, службу и т. п.)


chuck-farthing

<< chuck up <<
 chuck-farthing >> chuck-hole >>

[ˈtʃʌkˌfɑ:ðɪŋ]
noun
игра в орлянку


chuck-hole

<< chuck-farthing <<
 chuck-hole >> chuckle >>

[ˈtʃʌkhəul]
noun amer.
выбоина


SLAP

<< SINC <<
 SLAP >> SM >>

Serial Line Access Protocol, протокол доступа к последовательному каналу


chlorate

<< chloral <<
 chlorate >> chloric >>

[ˈklɔ:rɪt]
noun chem.
хлорат, соль хлорноватой кислоты


chummy

<< chummery <<
 chummy >> chump >>

[ˈtʃʌmɪ]
adj. coll.
общительный


chump

<< chummy <<
 chump >> chunk >>

[tʃʌmp]
noun
1) колода, чурбан
2) толстый конец (чего-л.)
3) филейная часть (мяса)
4) coll. голова, 'башка';
to go off one's chump
а) быть очень взволнованным;
б) сойти с ума, 'тронуться';
5) coll. болван, дурак
Syn:
blockhead


chunk

<< chump <<
 chunk >> chunk up >>

[tʃʌŋk]

01. noun
1) = chump 1) chump 2)
2) coll. толстый кусок; ломоть
3) коренастый и полный человек
4) коренастая лошадь

02. v. amer. coll.
1) метнуть, швырнуть, запустить
2) выбить, выколотить
chunk up


chunk up

<< chunk <<
 chunk up >> chunking >>

а) подбросить топлива (в огонь);
б) набрать топлива


chunking

<< chunk up <<
 chunking >> church >>

[ˈtʃʌŋkɪŋ]

01. noun
лязг; шум от движения большой машины

02. adj.
большой, неуклюжий; chunking piece of beef огромный кусок мяса


church

<< chunking <<
 church >> church service >>

[tʃə:tʃ]
noun
1) церковь; Church of England, Anglican Church англиканская церковь;
to go to church
а) ходить в церковь; быть набожным;
б) жениться; выходить замуж; to go into (или to enter) the Church принимать духовный сан
2) (attr.) церковный
Syn:
denomination


SM

<< SLAP <<
 SM >> SMA >>

Smart Card, интеллектуальная карточка (содержащая микропроцессор)


chloric

<< chlorate <<
 chloric >> chloride >>

[ˈklɔ:rɪk]
adj. chem.
хлорноватый; chloric acid хлорноватая кислота


churlish

<< churl <<
 churlish >> churn >>

[ˈtʃə:lɪʃ]
adj.
1) грубый
2) скупой
3) упорный, неподатливый
4) неблагодарный (о труде); труднообрабатываемый (о почве)
5) тугоплавкий (о металле)


churn

<< churlish <<
 churn >> churn-staff >>

[tʃə:n]

01. noun
1) маслобойка
2) мешалка

02. v.
1) сбивать (масло)
2) взбалтывать; вспенивать; the wind churned the river to foam ветер вспенил реку


churn-staff

<< churn <<
 churn-staff >> chut >>

[ˈtʃə:nstɑ:f]
noun
мутовка


chut

<< churn-staff <<
 chut >> chute >>

[tʃt]
interj.
выражает нетерпение = да ну же!


chute

<< chut <<
 chute >> chyle >>

[ʃu:t]
noun
1) стремнина; крутой скат
2) покатый настил; горка (ледяная, деревянная)
3) tech. спуск; лоток, желоб, спускной желоб
4) мусоропровод
5) mining скат


chyle

<< chute <<
 chyle >> chyme >>

[kaɪl]
noun physiol.
млечный сок, хилус


chock

<< chlorous <<
 chock >> chock up >>

[tʃɔk]

01. noun
1) клин
2) подставка; подпорка; распорка
3) тормозная колодка (под колеса); башмак
4) mining костровая крепь
5) tech. подушка, подшипник; вкладыш, чека, клин
6) naut. полуклюз

02. v.
1) подпирать (тж. chock off); подкладывать подпорку
2) mining крепить костровой крепью
chock up


chock up

<< chock <<
 chock up >> chock-a-block >>

забить, загромоздить, заставить


chock-a-block

<< chock up <<
 chock-a-block >> chock-full >>

[ˈtʃɔkəˈblɔk]
adj.
1) naut. до упора, до отказа
2) coll. полный; битком набитый


chock-full

<< chock-a-block <<
 chock-full >> chocolate >>

[ˈtʃɔkful]
adj.
битком набитый; переполненный


chocolate

<< chock-full <<
 chocolate >> choice >>

[ˈtʃɔkəlɪt]

01. noun
1) шоколад; a bar of chocolate плитка шоколада
2) (pl.) шоколадные конфеты

02. adj.
1) шоколадный
2) шоколадного цвета


choice

<< chocolate <<
 choice >> choicely >>

[tʃɔɪs]

01. noun
1) выбор, отбор; альтернатива; a wide (a poor) choice большой (бедный) выбор; to make choice of smth. выбирать, отбирать что-л.; to make (или to take) one's choice сделать выбор; take your choice выбирайте; I have no choice but у меня нет иного выхода, кроме; я принужден
2) нечто отборное; here is the choice of the whole garden это лучшее, что есть в саду
3) избранник; избранница
Hobson's choice отсутствие выбора, наличие только одного предложения, 'это или ничего'
for choice преимущественно

02. adj.
1) отборный, лучший
2) разборчивый, осторожный; to be choice of one's company быть осторожным в знакомствах
Syn:
excellent


choicely

<< choice <<
 choicely >> choir >>

[ˈtʃɔɪslɪ]
adv.
осторожно, с выбором


choir

<< choicely <<
 choir >> choir-master >>

[ˈkwaɪə]

01. noun
1) церковный хор
2) хоровой ансамбль
3) место хора (в соборе)

02. v.
петь хором


choir-master

<< choir <<
 choir-master >> choke >>

[ˈkwaɪəˌmɑ:stə]
noun
хормейстер


choke

<< choir-master <<
 choke >> choke down >>

[tʃəuk]

I

01. noun
1) припадок удушья
2) удушение
3) завязанный конец (мешка)
4) tech. воздушная заслонка; дроссель
5) electr. дроссельная катушка

02. v.
1) душить
2) давиться (от кашля); задыхаться (от волнения, гнева); tears choked him слезы душили его
3) заглушать (тж. choke up); to choke a fire потушить огонь (или костер); to choke a plant заглушать растение
4) засорять, забивать
5) tech. дросселировать; заглушать
choke down
choke in
choke off
choke up

II
noun
сердцевина артишока


choke-damp

<< choke-coil <<
 choke-damp >> choke-full >>

[ˈtʃəukdæmp]
noun
удушливый газ


choke-full

<< choke-damp <<
 choke-full >> choker >>

[ˌtʃəukˈful]
adj.
битком набитый, переполненный


choker

<< choke-full <<
 choker >> chokidar >>

[ˈtʃəukə]
noun
1) душитель
2) coll. стоячий воротник (преим. у духовных лиц)
3) белый галстук (тж. white choker)
4) tech. дроссельная заслонка


chokidar

<< choker <<
 chokidar >> choky >>

[ˈtʃəukɪdɑ:]
indian
noun
сторож


choky

<< chokidar <<
 choky >> cholera >>

[ˈtʃəukɪ]

I
adj.
1) задыхающийся (особ. от волнения)
2) удушливый

II
indian
noun
1) полицейское отделение
2) таможня
3) jargon тюрьма


cholera

<< choky <<
 cholera >> choleraic >>

[ˈkɔlərə]
noun
холера; Asiatic cholera, malignant cholera азиатская холера; summer cholera летний понос, холерина


choleraic

<< cholera <<
 choleraic >> choleric >>

[ˌkɔləˈreɪɪk]
adj.
холерный


choleric

<< choleraic <<
 choleric >> cholerine >>

[ˈkɔlərɪk]
adj.
раздражительный, желчный; холерический


cholerine

<< choleric <<
 cholerine >> choose >>

[ˈkɔlərɪn]
noun
холерина


choose

<< cholerine <<
 choose >> chooser >>

[tʃu:z]
v.
(past chose; past part. chosen)
1) выбирать
2) избирать
3) решать, решаться; предпочитать (часто choose rather)
4) coll. хотеть; he did not choose to see her он не захотел ее видеть

I cannot choose but go мне необходимо пойти
not much (или nothing) to choose between them один другого стоит
Syn:
cull, elect, pick, select
Ant:
forswear, reject


chop in

<< chop down <<
 chop in >> chop off >>

вмешиваться в разговор


chop off

<< chop in <<
 chop off >> chop round >>

отрубать


chop round

<< chop off <<
 chop round >> chop up >>

= chop about


chop up

<< chop round <<
 chop up >> chop-chop >>

нарезать, крошить


chop-chop

<< chop up <<
 chop-chop >> chop-house >>

[ˈtʃɔpˈtʃɔp]
adv. dial.
быстро-быстро


chop-house

<< chop-chop <<
 chop-house >> chop-suey >>

[ˈtʃɔphaus]
noun
дешевый ресторан


chop-suey

<< chop-house <<
 chop-suey >> chopper >>

[ˈtʃɔpˈsu:ɪ]
noun
китайское рагу


chopper

<< chop-suey <<
 chopper >> chopper switch >>

[ˈtʃɔpə]

I
noun
1) нож (мясника); косарь
2) колун
3) amer. лесоруб
4) amer. билетер, билетный контролер
5) electr. тиккер; прерыватель

II
indian
noun
соломенная крыша


chopper switch

<< chopper <<
 chopper switch >> choppy >>

[ˈtʃɔpəswɪtʃ]
noun electr.
рубильник


choppy

<< chopper switch <<
 choppy >> chopsticks >>

[ˈtʃɔpɪ]
adj.
1) часто меняющийся, порывистый (о ветре); неспокойный (о море)
2) потрескавшийся


chore

<< chordae <<
 chore >> chorea >>

[tʃɔ:]
= char I


chorea

<< chore <<
 chorea >> choree >>

[kɔˈrɪə]
noun med.
хорея


choree

<< chorea <<
 choree >> choreographer >>

[kɔˈri:]
noun vers.
хорей, трохей


choreographer

<< choree <<
 choreographer >> choreographic >>

[ˌkɔrɪˈɔgrəfə]
noun
балетмейстер, хореограф


choreographic

<< choreographer <<
 choreographic >> choreography >>

[ˌkɔrɪəˈgræfɪk]
adj.
хореографический


choreography

<< choreographic <<
 choreography >> choriamb >>

[ˌkɔrɪˈɔgrəfɪ]
noun
хореография


choriamb

<< choreography <<
 choriamb >> chorine >>

[ˈkɔrɪæmb]
noun vers.
хориямб


chorine

<< choriamb <<
 chorine >> chorister >>

[ˈkəurɪn]
noun amer.
хористка


chorister

<< chorine <<
 chorister >> chortle >>

[ˈkɔrɪstə]
noun
1) хорист; певчий
2) amer. регент (хора)


chortle

<< chorister <<
 chortle >> chorus >>

[ˈtʃɔ:tl]

01. noun
1) сдавленный смех; хихиканье
2) ликование
Syn:
laugh

02. v.
1) смеяться сдавленным смехом; хихикать
2) громко ликовать, торжествовать
Syn:
laugh


chow

<< chouse <<
 chow >> chow-chow >>

[tʃau]
noun
1) чау (название китайской породы собак)
2) amer. jargon еда


chow-chow

<< chow <<
 chow-chow >> chowder >>

[ˈtʃauˈtʃau]
chin.
noun
1) смесь
2) пикули, овощной маринад


chowder

<< chow-chow <<
 chowder >> chrism >>

[ˈtʃaudə]
noun amer.
густая похлебка из рыбы, моллюсков, свинины, овощей и т. п.


chrism

<< chowder <<
 chrism >> Christ >>

[ˈkrɪzm]
noun eccl.
1) елей
2) помазание


Christ

<< chrism <<
 Christ >> christen >>

[kraɪst]
noun
Христос; мессия


christen

<< Christ <<
 christen >> Christendom >>

[ˈkrɪsn]
v.
1) крестить
2) давать имя при крещении
3) давать имя, прозвище
Syn:
name


Christendom

<< christen <<
 Christendom >> christening >>

[ˈkrɪsndəm]
noun
христианский мир


christening

<< Christendom <<
 christening >> Christian >>

[ˈkrɪsnɪŋ]

01. pres. part. of christen

02. noun
крещение


Christian

<< christening <<
 Christian >> Christianity >>

[ˈkrɪstjən]

01. adj.
христианский; Christian name имя (в отличие от фамилии)

02. noun
христианин, христианка


Christianity

<< Christian <<
 Christianity >> christianize >>

[ˌkrɪstɪˈænɪtɪ]
noun
христианство


Christy minstrels

<< Christmassy <<
 Christy minstrels >> chromatic >>

[ˈkrɪstɪˈmɪnstrəlz]
noun
(pl.)
труппа, загримированных неграми исполнителей негритянских песен


chromatic

<< Christy minstrels <<
 chromatic >> chromatics >>

[krəuˈmætɪk]
adj.
1) цветной; chromatic printing цветная печать
2) mus. хроматический; chromatic scale хроматическая гамма


chromatics

<< chromatic <<
 chromatics >> chrome >>

[krəuˈmætɪks]
noun
(pl. as sg.)
наука о цветах или красках


chrome

<< chromatics <<
 chrome >> chromic >>

[krəum]
noun
1) = chromium
2) желтая краска; желтый цвет


chromic

<< chrome <<
 chromic >> chromium >>

[ˈkrəumɪk]
adj. chem.
хромовый; chromic acid хромовая кислота


chromium

<< chromic <<
 chromium >> chromolithograph >>

[ˈkrəumjəm]
noun chem.
хром


chromolithograph

<< chromium <<
 chromolithograph >> chromosome >>

[ˈkrəuməuˈlɪθəugrɑ:f]
noun
хромолитография


chromosome

<< chromolithograph <<
 chromosome >> chromosphere >>

[ˈkrəuməsəum]
noun biol.
хромосома


chromosphere

<< chromosome <<
 chromosphere >> chromotype >>

[ˈkrəuməsfɪə]
noun
хромосфера


chromotype

<< chromosphere <<
 chromotype >> chronic >>

[ˈkrəuməutaɪp]
noun typ.
хромотипия


chronology

<< chronological <<
 chronology >> chronometer >>

[krəˈnɔlədʒɪ]
noun
1) хронология
2) хронологическая таблица


chronometer

<< chronology <<
 chronometer >> chronopher >>

[krəˈnɔmɪtə]
noun
хронометр


chronopher

<< chronometer <<
 chronopher >> chrysalides >>

[ˈkrɔnəfə]
noun radio
аппарат, автоматически передающий сигналы времени


chrysalides

<< chronopher <<
 chrysalides >> chrysalis >>

[krɪˈsælɪdi:z]
noun
(pl. of chrysalis )


chrysalis

<< chrysalides <<
 chrysalis >> chrysanthemum >>

[ˈkrɪsəlɪs]
noun
(pl. -es, -ides) zool.
куколка (насекомых)


chrysanthemum

<< chrysalis <<
 chrysanthemum >> chryselephantine >>

[krɪˈsænθəməm]
noun
хризантема


chryselephantine

<< chrysanthemum <<
 chryselephantine >> chrysolite >>

[ˌkrɪselɪˈfæntaɪn]
adj.
из золота и слоновой кости; покрытый золотом и слоновой костью (о статуе)


chrysolite

<< chryselephantine <<
 chrysolite >> chub >>

[ˈkrɪsəulaɪt]
noun min.
хризолит


chub

<< chrysolite <<
 chub >> chubby >>

[tʃʌb]
noun
голавль (рыба)


chubby

<< chub <<
 chubby >> chuck >>

[ˈtʃʌbɪ]
adj.
круглолицый, полнощекий
Syn:
fat


chuckle

<< chuck-hole <<
 chuckle >> chuckle-head >>

[ˈtʃʌkl]

I

01. noun
1) довольный смех; хихиканье
2) радость
3) кудахтанье

02. v.
1) посмеиваться; хихикать
2) радоваться; he is chuckling at (или over) his success он радуется своему успеху
3) кудахтать
Syn:
laugh

II
adj.
1) большой (обыкн. о голове)
2) неуклюжий


chuckle-head

<< chuckle <<
 chuckle-head >> chuddar >>

[ˈtʃʌklhed]
noun
болван


chuddar

<< chuckle-head <<
 chuddar >> chuff >>

[ˈtʃʌdə]
indian
noun
1) шерстяная шаль
2) покрывало на мусульманской гробнице


chuff

<< chuddar <<
 chuff >> chug >>

[tʃʌf]
noun
грубиян


chug

<< chuff <<
 chug >> chum >>

[tʃʌg]

01. noun
пыхтение (паровоза, машины)

02. v.
двигаться с пыхтением (о паровозе и т. п.)


chum

<< chug <<
 chum >> chum in >>

[tʃʌm]
coll.

01. noun
товарищ, приятель; закадычный друг

02. v.
1) быть в дружбе
2) жить вместе в одной комнате (together, with)
chum in
chum up


chum in

<< chum <<
 chum in >> chum up >>

сблизиться (with - с кем-л.)


chum up

<< chum in <<
 chum up >> chummage >>

сблизиться (with - с кем-л.)


chummage

<< chum up <<
 chummage >> chummery >>

[ˈtʃʌmɪdʒ]
noun
1) помещение двух и более человек в одной комнате (в общежитии, тюрьме)
2) угощение, которое по старому тюремному обычаю устраивал новый арестант товарищам по камере


chummery

<< chummage <<
 chummery >> chummy >>

[ˈtʃʌmərɪ]
noun
1) сожительство в одной комнате
2) комната, занимаемая несколькими товарищами


church service

<< church <<
 church service >> church-goer >>

[ˈtʃə:tʃˌsə:vɪs]
noun
церковная служба, богослужение


church-goer

<< church service <<
 church-goer >> church-owl >>

[ˈtʃə:tʃˌgəuə]
noun
(человек) регулярно посещающий церковь


church-owl

<< church-goer <<
 church-owl >> church-rate >>

[ˈtʃə:tʃaul]
= barn-owl


church-rate

<< church-owl <<
 church-rate >> church-text >>

[ˈtʃə:tʃreɪt]
noun
местный налог на содержание церкви


church-text

<< church-rate <<
 church-text >> churchman >>

[ˈtʃtʃtekst]
noun typ.
английский черный готический шрифт


churchman

<< church-text <<
 churchman >> churchwarden >>

[ˈtʃə:tʃmən]
noun
1) церковник
2) верующий


churchwarden

<< churchman <<
 churchwarden >> churchy >>

[ˈtʃə:tʃˈwɔ:dn]
noun
1) церковный староста
2) coll. длинная курительная трубка


churchy

<< churchwarden <<
 churchy >> churchyard >>

[ˈtʃə:tʃɪ]
adj. coll.
1) преданный церкви
2) елейный, ханжеский


churchyard

<< churchy <<
 churchyard >> churl >>

[ˈtʃə:tʃˈjɑ:d]
noun
1) кладбище, погост
2) obs. церковный двор


churl

<< churchyard <<
 churl >> churlish >>

[tʃə:l]
noun
1) грубый, дурно воспитанный человек
2) скряга
3) деревенщина


SMA

<< SM <<
 SMA >> SMDS >>

Systems Monitor Architecture, архитектура системного мониторинга


chyme

<< chyle <<
 chyme >> ci-devant >>

[kaɪm]
noun physiol.
пищевая кашица, химус


ci-devant

<< chyme <<
 ci-devant >> cicada >>

[ˌsi:dəˈvɑ:ŋ]
fr.
adj.
прежний; ci-devant chairman бывший председатель


cicada

<< ci-devant <<
 cicada >> cicatrice >>

[sɪˈkɑ:də]
noun
цикада


cicatrice

<< cicada <<
 cicatrice >> cicatrization >>

[ˈsɪkətrɪs]
noun
шрам, рубец


cicatrization

<< cicatrice <<
 cicatrization >> cicatrize >>

[ˌsɪkətraɪˈzeɪʃən]
noun
заживление, рубцевание


cicatrize

<< cicatrization <<
 cicatrize >> cicely >>

[ˈsɪkətraɪz]
v.
1) заживлять
2) заживать, зарубцовываться
3) покрывать(ся) рубцами


cicely

<< cicatrize <<
 cicely >> Cicero >>

[ˈsɪsɪlɪ]
= chervil


Cicero

<< cicely <<
 Cicero >> cicerone >>

[ˈsɪsərəu]
noun
Цицерон


cicerone

<< Cicero <<
 cicerone >> ciceroni >>

[ˌtʃɪtʃəˈrəunɪ]
it.
noun
(pl. -ni)
проводник, гид, чичероне


ciceroni

<< cicerone <<
 ciceroni >> Ciceronian >>

[ˌtʃɪtʃəˈrəuni:]
noun
(pl. of cicerone )


Ciceronian

<< ciceroni <<
 Ciceronian >> cider >>

[ˌsɪsəˈrəunjən]
adj.
цицероновский, красноречивый


cider

<< Ciceronian <<
 cider >> cigar >>

[ˈsaɪdə]
noun
сидр
all talk and no cider amer. = шума много, a толку мало


cigar

<< cider <<
 cigar >> cigar-holder >>

[sɪˈgɑ:]
noun
сигара


cigar-holder

<< cigar <<
 cigar-holder >> cigarette >>

[sɪˈgɑ:ˌhəuldə]
noun
мундштук для сигар


cigarette

<< cigar-holder <<
 cigarette >> cigarette-case >>

[ˌsɪgəˈret]
noun
сигарета; папироса; have a cigarette! закуривайте!; filtertipped cigarette сигарета с фильтром


cigarette-case

<< cigarette <<
 cigarette-case >> cigarette-end >>

[ˌsɪgəˈretkeɪs]
noun
портсигар


SMDS

<< SMA <<
 SMDS >> SMF >>

Switched Multimegabit Data Service, служба коммутируемой мультимегабитной передачи данных (набор спецификаций фирмы Bell Communications)


cigarette-end

<< cigarette-case <<
 cigarette-end >> cigarette-holder >>

[ˌsɪgəˈretend]
noun
окурок


cigarette-holder

<< cigarette-end <<
 cigarette-holder >> cigarette-lighter >>

[ˌsɪgəˈretˌhəuldə]
noun
мундштук


cigarette-lighter

<< cigarette-holder <<
 cigarette-lighter >> cigarette-paper >>

[ˌsɪgəˈretˌlaɪtə]
noun
зажигалка


cigarette-paper

<< cigarette-lighter <<
 cigarette-paper >> cigarette-stub >>

[ˌsɪgəˈretˌpeɪpə]
noun
папиросная бумага


cigarette-stub

<< cigarette-paper <<
 cigarette-stub >> cilery >>

[ˌsɪgəˈretstʌb]
= cigarette-end


cilery

<< cigarette-stub <<
 cilery >> cilia >>

[ˈsɪlərɪ]
= cillery


cilia

<< cilery <<
 cilia >> ciliary >>

[ˈsɪlɪə]
noun
(pl.)
1) anat. ресницы
2) bot. zool. реснички


ciliary

<< cilia <<
 ciliary >> ciliated >>

[ˈsɪlɪərɪ]
adj. anat. bot.
ресничный, мерцательный


ciliated

<< ciliary <<
 ciliated >> cilice >>

[ˈsɪlɪeɪtɪd]
adj.
1) опушенный ресницами
2) bot. зоол, снабженный ресничками, реснитчатый


cilice

<< ciliated <<
 cilice >> cillery >>

[ˈsɪlɪs]
noun
ткань из волоса


cillery

<< cilice <<
 cillery >> Cimmerian >>

[ˈsɪlərɪ]
noun archit.
украшение в виде листвы (на капители колонны)


Cimmerian

<< cillery <<
 Cimmerian >> cinch >>

[sɪˈmɪərɪən]
adj. myth.
1) киммерийский
2) темный, непроглядный (о ночи)


cinch

<< Cimmerian <<
 cinch >> cinchona >>

[sɪntʃ]
amer.

01. noun
1) подпруга
2) coll. нечто надежное, верное
3) предрешенное дело
4) влияние; контроль; to have a cinch on smb. держать кого-л. в узде

02. v.
1) подтягивать подпругу (тж. cinch up)
2) jargon нажимать (на кого-либо), 'загнать в угол'
3) обеспечить (успех дела)


cinchona

<< cinch <<
 cinchona >> cincture >>

[sɪŋˈkəunə]
noun
1) хинная кора; хинин
2) хинное дерево


cincture

<< cinchona <<
 cincture >> cinder >>

[ˈsɪŋktʃə]

01. noun
1) poet. пояс
2) опоясывание
3) archit. поясок (колонны)

02. v.
опоясывать, окружать


cinder

<< cincture <<
 cinder >> cinder track >>

[ˈsɪndə]

01. noun
1) тлеющие угли
2) шлак, окалина
3) (oft. pl.) зола; угольный мусор; пепел; to burn to a cinder дать подгореть; пережарить (пищу)

02. v.
сжигать, обращать в пепел


SMF

<< SMDS <<
 SMF >> SMP >>

Standard Messaging Format, стандартный формат передачи сообщений


cinder track

<< cinder <<
 cinder track >> cinder-box >>

[ˈsɪndətræk]
= cinder-path


cinder-box

<< cinder track <<
 cinder-box >> cinder-path >>

[ˈsɪndəbɔks]
noun tech.
зольник


cinder-path

<< cinder-box <<
 cinder-path >> cinder-sifter >>

[ˈsɪndəpɑ:θ]
noun sport
беговая, гаревая дорожка


cinder-sifter

<< cinder-path <<
 cinder-sifter >> Cinderella >>

[ˈsɪndəˌsɪftə]
noun
грохот для отсеивания золы от шлака


Cinderella

<< cinder-sifter <<
 Cinderella >> cine-camera >>

[ˌsɪndəˈrelə]
noun
Золушка


cine-camera

<< Cinderella <<
 cine-camera >> cine-film >>

[ˈsɪnɪˌkæmərə]
noun
киноаппарат (съемочный)


cine-film

<< cine-camera <<
 cine-film >> cine-projector >>

[ˈsɪnɪfɪlm]
noun
кинопленка


cine-projector

<< cine-film <<
 cine-projector >> cinema >>

[ˌsɪnəprəˈdʒektə]
noun
проекционный аппарат


cinema

<< cine-projector <<
 cinema >> cinema-circuit >>

[ˈsɪnəmə]
noun
1) cin. кинематография, кинематограф (тж. the cinema)
2) кинотеатр
3) кинофильм


cinema-circuit

<< cinema <<
 cinema-circuit >> cinema-goer >>

[ˈsɪnəməˌsə:kɪt]
noun
кинотеатры, принадлежащие одному владельцу


cinema-goer

<< cinema-circuit <<
 cinema-goer >> cinemactor >>

[ˈsɪnəməˌgəuə]
noun
кинозритель


cinemactor

<< cinema-goer <<
 cinemactor >> cinemactress >>

[ˈsɪnəmˌæktə]
noun amer.
киноактер


cinemactress

<< cinemactor <<
 cinemactress >> cinemaddict >>

[ˈsɪnəmˌæktrɪs]
noun amer.
киноактриса


cinemaddict

<< cinemactress <<
 cinemaddict >> cinemascope >>

[ˈsɪnəmˌædɪkt]
noun amer. jargon
страстный любитель cin. киноман


cinemascope

<< cinemaddict <<
 cinemascope >> cinematics >>

[ˈsɪnəməskəup]
noun
синемаскоп (система широкоэкранного кино)


cinematics

<< cinemascope <<
 cinematics >> cinematograph >>

[ˌsɪnəˈmætɪks]
noun
(pl. as sg.) phys.
кинематика


SMP

<< SMF <<
 SMP >> SMT >>

01. Simple Management Protocol, упрощенный протокол управления;

02. symmetrical multiple processor, симметричный мультипроцессор;

03. Symmetrical Multiprocessing,симметричная мультипроцессорная обработка


cinematograph

<< cinematics <<
 cinematograph >> cinematographic >>

[ˌsɪnəˈmætəgrɑ:f]
noun
кинематограф


cinematographic

<< cinematograph <<
 cinematographic >> cinematography >>

[ˌsɪnəˌmætəˈgræfɪk]
adj.
кинематографический


cinematography

<< cinematographic <<
 cinematography >> cinerama >>

[ˌsɪnəmətɔgrəfɪ]
noun
кинематография


cinerama

<< cinematography <<
 cinerama >> cineraria >>

[ˌsɪnəˈrɑ:mə]
noun cin.
синерама


cineraria

<< cinerama <<
 cineraria >> cinerarium >>

[ˌsɪnəˈrɛərɪə]

I
noun
(pl. of cinerarium )

II
noun bot.
цинерария, пепельник


cinerarium

<< cineraria <<
 cinerarium >> cinerary >>

[ˌsɪnəˈrɛərɪəm]
lat.
noun
(pl. -ria)
ниша для урны с прахом


cinerary

<< cinerarium <<
 cinerary >> cinereous >>

[ˈsɪnərərɪ]
adj.
пепельный; cinerary urn урна с прахом


cinereous

<< cinerary <<
 cinereous >> Cingalese >>

[sɪˈnɪərɪəs]
adj.
пепельного цвета


Cingalese

<< cinereous <<
 Cingalese >> cinnabar >>

[ˌsɪŋgəˈli:z]

01. adj.
1) сингальский, сингалезский
2) obs. цейлонский

02. noun
1) сингалез, сингалец; the Cingalese сингалезцы, сингальцы
2) сингалезский, сингальский язык


cinnabar

<< Cingalese <<
 cinnabar >> cinnamon >>

[ˈsɪnəba]
noun
киноварь


cinnamon

<< cinnabar <<
 cinnamon >> cinq >>

[ˈsɪnəmən]
noun
1) корица
2) светло-коричневый цвет


cinq

<< cinnamon <<
 cinq >> cinque >>

[sɪŋk]
noun
пятерка, пять очков (в картах, домино, игральных костях)


cinque

<< cinq <<
 cinque >> Cinque Ports >>

[sɪŋk]
noun
пятерка, пять очков (в картах, домино, игральных костях)


Cinque Ports

<< cinque <<
 Cinque Ports >> cipher >>

[ˈsɪŋkˈpɔ:ts]
noun
(pl.) hist.
название группы портовых городов (первоначально пять-Dover, Sandwich, Romney, Hastings, Hythe) в юго-восточной Англии, пользовавшихся особыми привилегиями


cipher

<< Cinque Ports <<
 cipher >> circa >>

[ˈsaɪfə]

01. noun
1) шифр; in cipher зашифрованный
2) арабская цифра; a number of three ciphers трехзначное число
3) нуль; ничтожество; to stand for cipher быть полным ничтожеством
4) монограмма
5) (attr.) cipher officer шифровальщик (в посольстве)
Syn:
zero

02. v.
1) высчитывать, вычислять (часто cipher out)
2) шифровать, зашифровывать
3) клеймить условным знаком


circa

<< cipher <<
 circa >> Circassian >>

[ˈsə:kə]
lat.
prep.
приблизительно, около (abbr. c.); died circa (или c.) 1183 умер примерно в 1183 г.


SMT

<< SMP <<
 SMT >> SMTP >>

Station Management, управление станциями (протокол, входящий в спецификацию FDDI)


Circassian

<< circa <<
 Circassian >> Circe >>

[sə:ˈkæsɪən]

01. adj.
черкесский

02. noun
1) черкес; черкешенка
2) черкесский язык


Circe

<< Circassian <<
 Circe >> circle >>

[ˈsə:sɪ]
noun greek myth.
Цирцея


circle

<< Circe <<
 circle >> circlet >>

[ˈsə:kl]

01. noun
1) круг; окружность
2) группа, круг (людей); ruling circles правящие круги
3) кружок
4) сфера, область; a wide circle of interests широкий круг интересов
5) круговорот; цикл; circle of the seasons смена всех четырех времен года; to come full circle завершить цикл; закончиться у исходной точки
6) округ
7) theatr. ярус; dress circle бельэтаж; upper circle балкон; parquet circle амфитеатр
8) astr. орбита
9) astr. круг (вокруг Луны и т. п.)
10) geogr. круг
Syn:
clique

02. v.
1) двигаться по кругу; вращаться; the Earth circles the Sun Земля вращается вокруг Солнца
2) poet. окружать
3) передавать по кругу (вино, закуску и т. п.)


circlet

<< circle <<
 circlet >> circs >>

[ˈsə:klɪt]
noun
1) кружок
2) кольцо, браслет; circlet of flowers венок


circs

<< circlet <<
 circs >> circuit >>

[sə:ks]
noun
(pl.; abbr. of circumstances) coll.
1) обстоятельства, условия
2) материальное положение


circuit

<< circs <<
 circuit >> circuit breaker >>

[ˈsə:kɪt]

01. noun
1) кругооборот
2) длина окружности; circuit of the globe окружность земного шара
3) объезд, круговая поездка; to make (или to take) a circuit пойти обходным путем
4) leg. выездная сессия суда (тж. circuit court)
5) округ (судебный, церковный и т. п.); участок, район; circuit of action район действия
6) цикл, совокупность операций
7) ряд зрелищных предприятий под одним управлением
8) electr. цепь, контур; схема; broken (или open) circuit разомкнутая цепь; detector circuit детекторная схема
9) (attr.) circuit rider amer. hist. священник

02. v.
обходить вокруг; совершать круг; вращаться


circuit breaker

<< circuit <<
 circuit breaker >> circuitous >>

[ˈsə:kɪtˌbreɪkə]
noun electr.
автоматический выключатель; прерыватель


circuitous

<< circuit breaker <<
 circuitous >> circular >>

[sə:ˈkjuɪtəs]
adj.
кружный, окольный (путь)


circular

<< circuitous <<
 circular >> circularity >>

[ˈsə:kjulə]

01. adj.
1) круглый; circular saw круглая (или циркульная) пила; circular staircase винтовая лестница
2) круговой; circular motion круговое движение; circular railway окружная железная дорога
3) дуговой; circular arc дуга, дуговой сегмент
4) циркулярный;
circular letter
а) циркуляр (-ное письмо);
б) = circular note; circular note циркулярное аккредитивное письмо

02. noun
1) циркуляр
2) реклама; проспект


circularity

<< circular <<
 circularity >> circularize >>

[ˌsə:kjuˈlærɪtɪ]
noun
кругообразность, округлость


circularize

<< circularity <<
 circularize >> circulate >>

[ˈsə:kjuləraɪz]
v.
рассылать циркуляры, рекламы


circulate

<< circularize <<
 circulate >> circulating >>

[ˈsə:kjuleɪt]
v.
1) циркулировать; иметь круговое движение
2) распространять(ся)
3) передавать
4) быть в обращении, обращаться (о деньгах)
5) повторяться (о цифре в периодической дроби)
6) amer. = circularize
Syn:
spread


circulating

<< circulate <<
 circulating >> circulation >>

[ˈsə:kjuleɪtɪŋ]

01. pres. part. of circulate

02. adj.
обращающийся; переходящий; circulating capital оборотный капитал; circulating decimal (или fraction) периодическая дробь; circulating library библиотека с выдачей книг на дом; circulating medium fin. платежное средство


circulation

<< circulating <<
 circulation >> circulator >>

[ˌsə:kjuˈleɪʃən]
noun
1) круговорот, циркуляция; круговое движение
2) кровообращение (тж. circulation of the blood)
3) денежное обращение
4) тираж (газет, журналов)
5) распространение (слухов и т. п.)
6) обращение; to put into circulation пустить в обращение; withdrawn from circulation изъятый из обращения; circulation of commodities обращение товаров
7) (attr.) связанный с распространением; circulation department отдел распространения (в газете, журнале и т. п.); circulation manager начальник отдела распространения (газеты, журнала и т. п.)


circulator

<< circulation <<
 circulator >> circulatory >>

[ˈsə:kjuleɪtə]
noun
1) распространитель; circulator of infection распространитель заразы
2) math. периодическая дробь


circulatory

<< circulator <<
 circulatory >> circum- >>

[ˈsə:kjulətərɪ]
adj.
циркулирующий


SMTP

<< SMT <<
 SMTP >> SNA >>

Simple Mail Transfer Protocol, упрощенный протокол электронной почты (стандарт)


circum-

<< circulatory <<
 circum- >> circum-meridian >>

pref.
в сложных словах означает вокруг, кругом


circum-meridian

<< circum- <<
 circum-meridian >> circumambient >>

[ˌsə:kəmməˈrɪdɪən]
adj. astr.
близкий к меридиану (о звезде и т. п.)


circumambient

<< circum-meridian <<
 circumambient >> circumambulate >>

[ˌsə:kəmˈæmbɪənt]
adj.
окружающий (о воздухе, среде); омывающий


circumambulate

<< circumambient <<
 circumambulate >> circumaviate >>

[ˌsə:kəmˈæmbjuleɪt]
v.
1) (об)ходить вокруг
2) ходить вокруг да около


circumaviate

<< circumambulate <<
 circumaviate >> circumbendibus >>

[ˌsə:kəmˈeɪvɪeɪt]
v.
летать вокруг; to circumaviate the earth совершать кругосветный перелет


circumbendibus

<< circumaviate <<
 circumbendibus >> circumcise >>

[ˌsə:kəmˈbendɪbəs]
noun joc.
1) окольный путь
2) = circumlocution


circumcise

<< circumbendibus <<
 circumcise >> circumcision >>

[ˈsə:kəmsaɪz]
v.
1) eccl. совершать обрезание
2) med. совершать круговое сечение
3) очищать духовно


circumcision

<< circumcise <<
 circumcision >> circumference >>

[ˌsə:kəmˈsɪʒən]
noun
1) eccl. обрезание
2) med. круговое сечение
3) духовное очищение


circumference

<< circumcision <<
 circumference >> circumferential >>

[səˈkʌmfərəns]
noun
1) math. окружность; периферия
2) округа
Syn:
perimeter


circumferential

<< circumference <<
 circumferential >> circumflex >>

[səˌkʌmfəˈrenʃəl]
adj.
относящийся к окружности; периферический


circumflex

<< circumferential <<
 circumflex >> circumfluent >>

[ˈsə:kəmfleks]
noun
циркумфлекс, диакритический знак над гласной (в др.-греч. языке означает ударение; во франц. языке удлинение звука вследствие исчезновения другого звука, напр. fe^te вместо прежнего feste)


circumfluent

<< circumflex <<
 circumfluent >> circumfluous >>

[səˈkʌmfluənt]
adj.
омывающий со всех сторон, обтекающий


circumfluous

<< circumfluent <<
 circumfluous >> circumgyration >>

[səˈkʌmfluəs]
adj.
1) = circumfluent
2) омываемый, окруженный водой


circumgyration

<< circumfluous <<
 circumgyration >> circumjacent >>

[ˈsə:kəmˌdʒaɪəˈreɪʃən]
noun
вращение (вокруг своей оси); кружение


circumjacent

<< circumgyration <<
 circumjacent >> circumlittoral >>

[ˌsə:kəmˈdʒeɪsənt]
adj.
окружающий, расположенный вокруг


circumlittoral

<< circumjacent <<
 circumlittoral >> circumlocution >>

[ˌsə:kəmˈlɪtərəl]
adj.
прибрежный


prep.

<< pref. <<
 prep. >> pres. >>

preposition предлог


SNA

<< SMTP <<
 SNA >> SNAP >>

Systems Network Architecture, сетевая архитектура систем (сетевой протокол, предложенный фирмой IBM)


circumlocution

<< circumlittoral <<
 circumlocution >> circumlocutional >>

[ˌsə:kəmləˈkju:ʃən]
noun
1) многоречивость
2) уклончивые речи; околичности
3) ling. иносказание, парафраз(а)
Circumlocution Office учреждение, где процветает волокита, бюрократизм, формализм (по названию бюрократического учреждения в романе Диккенса 'Крошка Доррит')
Syn:
euphemism, euphuism, indirectness, periphrasis
Ant:
brevity, conciseness, condensation, directness, succinctness, terseness


circumspection

<< circumspect <<
 circumspection >> circumspective >>

[ˌsə:kəmˈspekʃən]
noun
осторожность, осмотрительность; настороженность


circumspective

<< circumspection <<
 circumspective >> circumstance >>

[ˌsə:kəmˈspektɪv]
adj.
1) = circumspect
2) осматривающий, замечающий все кругом


circumstance

<< circumspective <<
 circumstance >> circumstanced >>

[ˈsə:kəmstəns]
noun
1) обстоятельство; случай; the circumstance that тот факт, что; lucky circumstance счастливый случай; unforeseen circumstance непредвиденное обстоятельство
2) (pl.) обстоятельства, условия; under (или in) po circumstances ни при каких условиях, никогда; under the circumstances при данных обстоятельствах, в этих условиях
3) (pl.) материальное положение; in easy (reduced) circumstances в хорошем (стесненном) материальном положении
4) подробность, деталь; to omit no essential circumstance не пропустить ни одной существенной детали
5) церемония; he was received with great circumstance ему устроили пышную встречу
not a circumstance to amer. ничто по сравнению с, не идет ни в какое сравнение с


circumstanced

<< circumstance <<
 circumstanced >> circumstantial >>

[ˈsə:kəmstənst]
adj.
поставленный в (такие-то) условия


circumstantial

<< circumstanced <<
 circumstantial >> circumstantiality >>

[ˌsə:kəmˈstænʃəl]

01. adj.
1) подробный, обстоятельный
2) случайный, привходящий (об обстоятельствах); circumstantial evidence косвенные, дополнительные улики

02. noun
1) деталь; подробность
2) (pl.) привходящий момент; difference between substantials and circumstantials разница между существенным и несущественным


circumstantiality

<< circumstantial <<
 circumstantiality >> circumstantially >>

[ˈsə:kəmˌstænʃɪˈælɪtɪ]
noun
обстоятельность


SNAP

<< SNA <<
 SNAP >> SPA >>

Standard Network Access Protocol, стандартный протокол доступа к сети


circumlocutional

<< circumlocution <<
 circumlocutional >> circumlocutory >>

[ˌsə:kəmləˈkju:ʃənl]
adj.
1) многоречивый
2) уклончивый


cirrous

<< cirro-stratus <<
 cirrous >> cirrus >>

[ˈsɪrəs]
adj.
перистый


cirrus

<< cirrous <<
 cirrus >> cisalpine >>

[ˈsɪrəs]
noun
(pl. cirri)
1) перистые облака
2) bot. zool. усик


cisalpine

<< cirrus <<
 cisalpine >> cisatlantic >>

[sɪsˈælpaɪn]
adj.
цизальпинский (находящийся по южную сторону Альп)


cisatlantic

<< cisalpine <<
 cisatlantic >> cissy >>

[ˌsɪsətˈlæntɪk]
adj.
на европейской стороне Атлантического океана


cissy

<< cisatlantic <<
 cissy >> cist >>

[ˈsɪsɪ]
noun coll.
1) девочка, девчушка
2) изнеженный мальчик или мужчина; неженка, маменькин сынок


cist

<< cissy <<
 cist >> Cistercian >>

[sɪst]
noun archaeol.
гробница


SPA

<< SNAP <<
 SPA >> SPC >>

Software Publishers Association, Ассоциация издателей программных продуктов


circumlocutory

<< circumlocutional <<
 circumlocutory >> circumnavigate >>

[ˌsə:kəmˈlɔkjutərɪ]
adj.
1) многословный
2) ling. описательный, перифрастический


citizenship

<< citizenry <<
 citizenship >> citrate >>

[ˈsɪtɪznʃɪp]
noun
гражданство


citrate

<< citizenship <<
 citrate >> citric >>

[ˈsɪtrɪt]
noun chem.
соль лимонной кислоты


citric

<< citrate <<
 citric >> citrine >>

[ˈsɪtrɪk]
adj.
лимонный


citrine

<< citric <<
 citrine >> citron >>

[sɪˈtri:n]

01. noun min.
цитрин, фальшивый топаз

02. adj.
лимонного цвета


citron

<< citrine <<
 citron >> citrus >>

[ˈsɪtrən]
noun
1) цитрон, сладкий лимон
2) лимонный цвет (тж. citron colour)


citrus

<< citron <<
 citrus >> cits >>

[ˈsɪtrəs]
noun bot.
цитрус


SPC

<< SPA <<
 SPC >> SPEC >>

standard peripheral controller, контроллер стандартных периферийных устройств


circumnavigate

<< circumlocutory <<
 circumnavigate >> circumnavigation >>

[ˌsə:kəmˈnævɪgeɪt]
v.
плавать вокруг; to circumnavigate the globe (или the earth, the world) совершать кругосветное плавание


civil-spoken

<< civil <<
 civil-spoken >> civilian >>

adj.
учтивый в разговоре


civilian

<< civil-spoken <<
 civilian >> civility >>

[sɪˈvɪljən]

01. noun
1) штатский (человек)
2) (pl.) гражданское население
3) лицо, состоящее на гражданской службе
4) leg. цивилист, специалист по гражданскому праву

02. adj.
штатский; civilian clothes штатская одежда; civilian population гражданское население


civility

<< civilian <<
 civility >> civilization >>

[sɪˈvɪlɪtɪ]
noun
любезность, вежливость; to exchange civilities обменяться любезностями


civilization

<< civility <<
 civilization >> civilize >>

[ˌsɪvɪlaɪˈzeɪʃən]
noun
1) цивилизация
2) цивилизованный мир


civilize

<< civilization <<
 civilize >> civilized >>

[ˈsɪvɪlaɪz]
v.
цивилизовать


civilized

<< civilize <<
 civilized >> civilly >>

[ˈsɪvɪlaɪzd]

01. past part. of civilize

02. adj.
1) цивилизованный
2) воспитанный, культурный


SPEC

<< SPC <<
 SPEC >> SQA >>

System Performance Evaluation Cooperative, группа по оценке системной производительности (занимающаяся стандартизацией соответствующих тестов)


circumnavigation

<< circumnavigate <<
 circumnavigation >> circumnavigator >>

[ˈsə:kəmˌnævɪˈgeɪʃən]
noun
кругосветное плавание


claimant

<< claim check <<
 claimant >> claiming race >>

[ˈkleɪmənt]
noun
1) предъявляющий права; претендент
2) истец


claiming race

<< claimant <<
 claiming race >> clairvoyance >>

[ˈkleɪmɪŋˈreɪs]
noun
скачки, после которых любая из лошадей может быть куплена


clairvoyance

<< claiming race <<
 clairvoyance >> clairvoyant >>

[klɛəˈvɔɪəns]
noun
1) ясновидение
2) проницательность; предвидение


clairvoyant

<< clairvoyance <<
 clairvoyant >> clam >>

[klɛəˈvɔɪənt]

01. noun
1) ясновидец; ясновидица
2) провидец

02. adj.
1) ясновидящий
2) дальновидный, прозорливый


clam

<< clairvoyant <<
 clam >> clam-shell >>

[clæm]

01. noun
1) съедобный морской моллюск (разинька, венерка и пр.)
2) amer. coll. скрытный, необщительный человек
as happy as a clam (at high tide) = рад-радешенек; счастливый, довольный

02. v.
1) собирать моллюсков
2) липнуть, прилипать
3) amer. coll. быть или стать молчаливым, необщительным; замолчать


clam-shell

<< clam <<
 clam-shell >> clamant >>

noun
1) раковина моллюска
2) tech. грейфер


SQA

<< SPEC <<
 SQA >> SQL >>

software quality assurance, обеспечение качества программного обеспечения


circumnavigator

<< circumnavigation <<
 circumnavigator >> circumscribe >>

[ˌsə:kəmˈnævɪgeɪtə]
noun
1) кругосветный мореплаватель
2) naut. прибор Кэрби


clamour out

<< clamour for <<
 clamour out >> clamp >>

шумно протестовать


clamp

<< clamour out <<
 clamp >> clamp down >>

[klæmp]

I
tech.

01. noun
зажим; хомут, струбцина; скоба

02. v.
скреплять, зажимать; смыкать
clamp down on

II

01. noun
куча (картофеля, прикрытого на зиму соломой и землей); клетка (кирпича, сложенного для обжига); штабель (сухого торфа)

02. v.
складывать в кучу (обыкн. clamp up)

III

01. noun
тяжелая поступь

02. v.
тяжело ступать


clamp down

<< clamp <<
 clamp down >> clamp down on >>

coll. подавлять; прекращать; стать требовательнее (к кому-л.)


clamp down on

<< clamp down <<
 clamp down on >> clan >>

coll. подавлять; прекращать; стать требовательнее (к кому-л.)


clan

<< clamp down on <<
 clan >> clandestine >>

[klæn]
noun
1) клан, род (в Шотландии)
2) клика


clandestine

<< clan <<
 clandestine >> clang >>

[klænˈdestɪn]
adj.
тайный, скрытый; нелегальный
Syn:
stealthy


SQL

<< SQA <<
 SQL >> SRB >>

Structured Query Language, язык структурированных запросов


circumscribe

<< circumnavigator <<
 circumscribe >> circumscription >>

[ˈsə:kəmskraɪb]
v.
1) ограничивать; обозначать пределы; to circumscribe smb.'s power of action ограничивать чьи-л. права
2) geom. описывать
Syn:
bound, contain, encircle, enclose, encompass, envelop, surround


clapboard

<< clap-net <<
 clapboard >> clapper >>

[ˈklæpbɔ:d]
noun
1) клепка (бочарная); колотый лесоматериал для клепки
2) amer. доска клинообразного сечения


clapper

<< clapboard <<
 clapper >> clapperclaw >>

[ˈklæpə]
noun
1) язык (колокола и шутл. человека)
2) трещотка (для отпугивания птиц)
3) клакер


clapperclaw

<< clapper <<
 clapperclaw >> claptrap >>

[ˈklæpəklɔ:]
v.
1) царапать, рвать когтями
2) бранить, резко критиковать


claptrap

<< clapperclaw <<
 claptrap >> claque >>

[ˈklæptræp]

01. noun
трескучая фраза; что-л. рассчитанное на дешевый эффект

02. adj.
рассчитанный на дешевый эффект, показной


claque

<< claptrap <<
 claque >> claqueur >>

[klæk]
fr.
noun
клака, группа клакеров


claqueur

<< claque <<
 claqueur >> clarence >>

[ˈklækə]
fr.
noun
клакер


SRB

<< SQL <<
 SRB >> SRP >>

source route bridging, мостовая передача с маршрутизацией от источника (протокол, предложенный фирмой IBM)


circumscription

<< circumscribe <<
 circumscription >> circumsolar >>

[ˌsə:kəmˈskrɪpʃən]
noun
1) ограничение, предел
2) район; округ
3) надпись (по окружности монеты, по краям марки и т. п.)


clarity

<< clarionet <<
 clarity >> clary >>

[ˈklærɪtɪ]
noun
1) чистота, прозрачность
2) ясность


clary

<< clarity <<
 clary >> clash >>

[ˈklɛərɪ]
noun bot.
шалфей мускатный


clash

<< clary <<
 clash >> clasp >>

[klæʃ]

01. noun
1) лязг (оружия); гул (колоколов)
2) столкновение; clash of interests столкновение интересов; clash of opinions расхождение во взглядах
3) конфликт
Syn:
fight

02. v.
1) сталкиваться, стукаться, ударяться друг о друга (особ. об оружии)
2) ударять с грохотом; производить гул, шум, звон; звонить во все колокола
3) расходиться (о взглядах)
4) сталкиваться (об интересах); приходить в столкновение
5) дисгармонировать; these colours clash эти цвета не гармонируют
6) совпадать во времени; our lectures clash наши лекции совпадают


clasp

<< clash <<
 clasp >> clasp-knife >>

[klɑ:sp]

01. noun
1) пряжка, застежка
2) пожатие; объятие, объятия; he gave my hand a warm clasp он тепло пожал мне руку
3) tech. зажим

02. v.
1) застегивать
2) сжимать, обнимать; to clasp in one's arms заключать в объятия; to clasp smb.'s hand пожимать кому-л. руку; to ' (one's own) hands ломать руки в отчаянии
3) обвиваться (о вьющемся растении)
Syn:
grasp


clasp-knife

<< clasp <<
 clasp-knife >> clasp-pin >>

noun
складной нож


clasp-pin

<< clasp-knife <<
 clasp-pin >> class >>

noun
1) безопасная (английская) булавка
2) заколка


SRP

<< SRB <<
 SRP >> STDMA >>

source routing protocol, протокол маршрутизации от источника (связной протокол)


circumsolar

<< circumscription <<
 circumsolar >> circumspect >>

[ˌsə:kəmˈsəulə]
adj. astr.
вращающийся вокруг Солнца; близкий к Солнцу


classicize

<< classicism <<
 classicize >> classification >>

[ˈklæsɪsaɪz]
v.
1) подражать классическому стилю
2) возводить в образец


classification

<< classicize <<
 classification >> classified >>

[ˌklæsɪfɪˈkeɪʃən]
noun
классификация


classified

<< classification <<
 classified >> classify >>

[ˈklæsɪfaɪd]

01. past part. of classify

02. adj. amer. mil.
секретный


classify

<< classified <<
 classify >> classless >>

[ˈklæsɪfaɪ]
v.
классифицировать
Syn:
organize


classless

<< classify <<
 classless >> classman >>

[ˈklɑ:slɪs]
adj.
бесклассовый; classless society бесклассовое общество


classman

<< classless <<
 classman >> classy >>

[ˈklɑ:smæn]
noun
студент, выдержавший экзамен с отличием


STDMA

<< SRP <<
 STDMA >> STP >>

space-time division multiple access, множественный доступ с пространственно-временным разделением каналов


circumspect

<< circumsolar <<
 circumspect >> circumspection >>

[ˈsə:kəmspekt]
adj.
1) осторожный, осмотрительный (о человеке)
2) продуманный (о плане, решении и т. п.)
Syn:
cautious


clavicular

<< clavicle <<
 clavicular >> clavier >>

[kləˈvɪkjulə]
adj. anat.
ключичный


clavier

<< clavicular <<
 clavier >> claw >>

noun
1) клавиатура
2) клавир (старинное название фортепиано)


claw

<< clavier <<
 claw >> claw-hammer >>

[klɔ:]

01. noun
1) коготь
2) лапа с когтями
3) клешня
4) pejor. рука, лапа
5) tech. кулак, палец, выступ, зубец; лапа; клещи
to put out a claw показывать когти
to draw in one's claws присмиреть
to cut (или to clip, to pare) smb.'s claws = подрезать кому-л. крылышки; обезоружить кого-л.

02. v.
1) царапать, рвать когтями; когтить
2) хватать; to claw hold of smth. вцепиться во что-л.
3) naut. лавировать; to claw off the land naut. держаться дальше от берега
claw me and I'll claw thee посл. = услуга за услугу


claw-hammer

<< claw <<
 claw-hammer >> clay >>

noun
молоток с расщепом для вытаскивания гвоздей
claw-hammer coat joc. фрак


clay

<< claw-hammer <<
 clay >> clayey >>

[kleɪ]

01. noun
1) глина, глинозем
2) ил, тина
3) тело, плоть
4) poet. прах
5) глиняная трубка (тж. clay pipe)
6) (attr.) clay mill глиномялка
to moisten one's clay выпить, промочить горло
clay pigeon мишень (в тире)

02. v.
обмазывать глиной


clayey

<< clay <<
 clayey >> claymore >>

[ˈkleɪɪ]
adj.
1) глинистый; clayey soil суглинок
2) липкий как глина; запачканный глиной


circumstantially

<< circumstantiality <<
 circumstantially >> circumvent >>

[ˌsə:kəmˈstænʃəlɪ]
adv.
1) подробно, обстоятельно
2) не прямо, с помощью косвенных доказательств


circumvent

<< circumstantially <<
 circumvent >> circumvention >>

[ˌsə:kəmˈvent]
v.
1) обмануть, обойти, перехитрить
2) расстраивать, опрокидывать (планы)


circumvention

<< circumvent <<
 circumvention >> circumvolution >>

[ˌsə:kəmˈvenʃən]
noun
обман, хитрость


circumvolution

<< circumvention <<
 circumvolution >> circus >>

[ˌsə:kəmvəˈlju:ʃən]
noun
1) вращение (вокруг общего центра)
2) извилина, изгиб


circus

<< circumvolution <<
 circus >> cirque >>

[ˈsə:kəs]
noun
1) цирк
2) круглая площадь с радиально расходящимися улицами
3) geol. горный амфитеатр; цирк
4) (attr.) circus floor geol. дно цирка


cirque

<< circus <<
 cirque >> cirrhosis >>

[sə:k]
noun
1) poet. амфитеатр; арена
2) = circus 3)


cirrhosis

<< cirque <<
 cirrhosis >> cirri >>

[sɪˈrəusɪs]
noun med.
цирроз печени


cirri

<< cirrhosis <<
 cirri >> cirro-cumulus >>

[ˈsɪraɪ]
noun
(pl. of cirrus )


cirro-cumulus

<< cirri <<
 cirro-cumulus >> cirro-stratus >>

[ˈsɪrəuˈku:mjuləs]
noun
перисто-кучевые облака, 'барашки'


cirro-stratus

<< cirro-cumulus <<
 cirro-stratus >> cirrous >>

[ˈsɪrəuˈstratəs]
noun
перисто-слоистые облака


Cistercian

<< cist <<
 Cistercian >> cistern >>

[sɪsˈtə:ʃjən]
noun
цистерцианец (монах примыкавшего к бенедиктинцам ордена)


cistern

<< Cistercian <<
 cistern >> citadel >>

[ˈsɪstən]
noun
1) цистерна, бак; резервуар
2) водоем


citadel

<< cistern <<
 citadel >> citation >>

[ˈsɪtədl]
noun
1) крепость, цитадель
2) твердыня; оплот; убежище


citation

<< citadel <<
 citation >> cite >>

[saɪˈteɪʃən]
noun
1) цитирование; ссылка, упоминание; цитата
2) перечисление; citation of facts перечисление фактов
3) leg. вызов (в суд)
4) mil. упоминание в списках отличившихся; to get a citation быть отмеченным в приказе


cite

<< citation <<
 cite >> cither >>

[saɪt]
v.
1) ссылаться; цитировать
2) вызывать (в суд, преим. церковный)
3) mil. упоминать в списках отличившихся
Syn:
adduce, quote, refer


cither

<< cite <<
 cither >> cithern >>

[ˈsɪθə]
noun poet. hist.
кифара, лира


cithern

<< cither <<
 cithern >> citify >>

[ˈsɪθən]
noun poet. hist.
кифара, лира


citify

<< cithern <<
 citify >> citizen >>

[ˈsɪtɪfaɪ]
v.
придавать городской вид


citizen

<< citify <<
 citizen >> citizenry >>

[ˈsɪtɪzn]
noun
1) гражданин; гражданка
2) горожанин; горожанка
3) amer. штатский (человек)


citizenry

<< citizen <<
 citizenry >> citizenship >>

[ˈsɪtɪznrɪ]
noun
гражданское население, граждане


cits

<< citrus <<
 cits >> cittern >>

[sɪts]
noun
(pl.) amer. coll.
штатская одежда


cittern

<< cits <<
 cittern >> city >>

[ˈsɪtə:n]
= cithern


city

<< cittern <<
 city >> city-state >>

[ˈsɪtɪ]
noun
1) большой, старинный город (в Англии); всякий более или менее значительный город с местным самоуправлением (в США)
2) the City Сити, деловой квартал в центре Лондона; финансовые и коммерческие круги Лондона
3) (attr.) городской, муниципальный; city council муниципальный совет; city hall amer. здание муниципалитета, ратуша; city planning планировка городов; city water вода из (городского) водопровода
4) (City) (attr.) City man финансист, коммерсант, делец; City article статья в газете по финансовым и коммерческим вопросам;
City editor
а) редактор финансового отдела газеты;
б) amer. заведующий репортажем
Syn:
hamlet, metropolis, suburb, town, village


city-state

<< city <<
 city-state >> civet >>

[ˈsɪtɪsteɪt]
noun hist.
полис, город-государство


civet

<< city-state <<
 civet >> civet-cat >>

[ˈsɪvɪt]
noun
1) zool. виверра, циветта
2) цибетин (ароматическое вещество из желез виверры или циветты; употр. в парфюмерии)


civet-cat

<< civet <<
 civet-cat >> civic >>

[ˈsɪvɪtkæt]
= civet 1)


civic

<< civet-cat <<
 civic >> civic-minded >>

[ˈsɪvɪk]
adj.
гражданский; civic consciousness гражданственность


civic-minded

<< civic <<
 civic-minded >> civics >>

[ˈsɪvɪkˈmaɪndɪd]
adj.
с развитым чувством гражданского долга


civics

<< civic-minded <<
 civics >> civil >>

[ˈsɪvɪks]
noun
(pl. as sg.)
1) основы гражданственности; гражданское право
2) leg. гражданские дела


civil

<< civics <<
 civil >> civil-spoken >>

[ˈsɪvl]
adj.
1) гражданский; civil rights гражданские права; civil strife междоусобица
2) штатский (противоп. военный); civil engineer инженер-строитель; civil servant государственный гражданский служащий, чиновник; Civil Service государственная гражданская служба; Civil Defence организация противовоздушной обороны
3) leg. гражданский (противоп. уголовный); civil case гражданское дело; Civil Law гражданское право
4) вежливый; воспитанный; to keep a civil tongue (in one's head) держаться в рамках приличия, быть вежливым, учтивым
civil list цивильный лист (сумма на содержание лиц королевской семьи)
Syn:
polite


civilly

<< civilized <<
 civilly >> civvy >>

[ˈsɪvɪlɪ]
adv.
вежливо, учтиво, любезно


civvy

<< civilly <<
 civvy >> civy >>

[ˈsɪvɪ]
noun coll.
1) штатский (человек)
2) (pl.) mil. штатская одежда
3) (attr.) Civvy Street mil. coll. 'гражданка', гражданская жизнь


civy

<< civvy <<
 civy >> clabber >>

[ˈsɪvɪ]
noun coll.
1) штатский (человек)
2) (pl.) mil. штатская одежда
3) (attr.) Civvy Street mil. coll. 'гражданка', гражданская жизнь


clabber

<< civy <<
 clabber >> clack >>

[ˈklæbə]

01. noun
простокваша

02. v.
скисать, свертываться (о молоке)


clack

<< clabber <<
 clack >> clack-valve >>

[klæk]

01. noun
1) треск; щелканье
2) шум голосов; болтовня
3) погремушка
4) = clack-valve

02. v.
1) трещать; щелкать
2) громко болтать
3) кудахтать, гоготать


clack-valve

<< clack <<
 clack-valve >> clad >>

noun tech.
откидной или створчатый клапан


clad

<< clack-valve <<
 clad >> cladmetal >>

[klæd]
past, past part. of clothe


cladmetal

<< clad <<
 cladmetal >> claim >>

[ˈklædˌmetl]
noun
плакированный металл


claim

<< cladmetal <<
 claim >> claim check >>

[kleɪm]

01. noun
1) требование; претензия; притязание; утверждение, заявление; to raise a claim предъявить претензию; to lay claim to smth., to put smth. in a claim предъявлять права на что-л.
2) иск; рекламация
3) преим. amer. и austral. участок земли, отведенный под разработку недр; заявка на отвод участка;
to jump a claim
а) незаконно захватить участок, отведенный другому;
б) незаконно захватить что-л., принадлежащее другому;
to stake out a claim
а) отмечать границы отведенного участка;
б) закреплять свое право на что-л.
Syn:
perquisite, right, title

02. v.
1) требовать; to claim damages требовать возмещения убытков; to claim attention требовать к себе внимания; to claim one's right требовать своего
2) претендовать, предъявлять претензию, заявлять права (на что-л.); to claim the victory настаивать на своей победе
3) утверждать, заявлять
4) leg. возбуждать иск о возмещении убытков
Syn:
demand


claim check

<< claim <<
 claim check >> claimant >>

[ˈkleɪmˈtʃek]
noun
квитанция на получение заказа, вещей после ремонта и т. п.


clamant

<< clam-shell <<
 clamant >> clamber >>

[ˈkleɪmənt]
adj.
1) шумливый
2) вопиющий; настоятельный; a clamant need for changes настоятельная необходимость в переменах


clamber

<< clamant <<
 clamber >> clambering plant >>

[ˈklæmbə]

01. noun
карабканье; трудный подъем

02. v.
карабкаться, цепляться (часто clamber up)


clambering plant

<< clamber <<
 clambering plant >> clamminess >>

[ˈklæmbərɪŋˈplɑ:nt]
noun
вьющееся растение


clamminess

<< clambering plant <<
 clamminess >> clammy >>

[ˈklæmɪnɪs]
noun
клейкость, липкость


clammy

<< clamminess <<
 clammy >> clamorous >>

[ˈklæmɪ]
adj.
1) клейкий, липкий
2) холодный и влажный на ощупь


clamorous

<< clammy <<
 clamorous >> clamour >>

[ˈklæmərəs]
adj.
1) шумный, крикливый
2) настоятельный, неотложный
Syn:
loud


clamour

<< clamorous <<
 clamour >> clamour against >>

[ˈklæmə]

01. noun
1) шум, крики
2) шумные протесты
3) возмущение, ропот
Syn:
noise

02. v.
шумно требовать; кричать
clamour against
clamour down
clamour for
clamour out


clamour against

<< clamour <<
 clamour against >> clamour down >>

выступать, восставать против чего-л.


clamour down

<< clamour against <<
 clamour down >> clamour for >>

заставить замолчать (криками)


clamour for

<< clamour down <<
 clamour for >> clamour out >>

требовать; to clamour for peace требовать мира


clang

<< clandestine <<
 clang >> clangour >>

[klæŋ]

01. noun
лязг, звон, резкий металлический звук (оружия, молота, колоколов; в поэзии труб)

02. v.
производить лязг, звон, резкий звук; to clang glasses together чокаться, звенеть стаканами


clangour

<< clang <<
 clangour >> clank >>

[ˈklæŋgə]
noun
резкий металлический звук, лязг металлических предметов


clank

<< clangour <<
 clank >> clannish >>

[klæŋk]

01. noun
звон, лязг (цепей, железа); бряцание

02. v.
греметь (цепью); бряцать


clannish

<< clank <<
 clannish >> clanship >>

[ˈklænɪʃ]
adj.
1) родовой, клановый
2) приверженный к своему роду, клану
3) ограниченный, обособленный, замкнутый в своем кругу, группе и т. п.


clanship

<< clannish <<
 clanship >> clansman >>

[ˈklænʃɪp]
noun
1) принадлежность или преданность своему клану, роду
2) разделение на враждебные группы, кружковщина, обособленность


clansman

<< clanship <<
 clansman >> clap >>

[ˈklænzmən]
noun
член клана


clap

<< clansman <<
 clap >> clap on >>

[klæp]

I

01. noun
1) хлопанье; хлопок
2) удар (грома)
3) = clapper

02. v.
1) хлопать, аплодировать; the audience clapped the singer публика аплодировала певцу
2) хлопать (дверями, крыльями и т. п.); to clap the lid of a box to захлопнуть крышку сундука
3) похлопать; to clap smb. on the back похлопывать кого-л. по плечу
4) coll. упрятать, упечь (in); to clap in prison упечь в тюрьму
5) надвигать (быстро или энергично); налагать; to clap duties on goods облагать товары пошлиной; to clap a hat on one's head нахлобучить шляпу
clap on
clap up
to clap eyes on smb. coll. увидеть, заметить кого-л.

II
rude

01. noun
триппер

02. v.
заразить триппером


clap on

<< clap <<
 clap on >> clap up >>

to clap on sails поднять паруса; to clap on to smb. подсунуть кому-л. (что-л.)


clap up

<< clap on <<
 clap up >> clap-net >>

to clap up (a bargain, match, peace) поспешно, наспех заключить (сделку, брак, мир)


clap-net

<< clap up <<
 clap-net >> clapboard >>

noun
силок для птиц


clarence

<< claqueur <<
 clarence >> clarendon >>

[ˈklærəns]
noun
закрытая четырехместная карета


clarendon

<< clarence <<
 clarendon >> claret >>

[ˈklærəndən]
noun typ.
полужирный шрифт


claret

<< clarendon <<
 claret >> claret-cup >>

[ˈklærət]
noun
1) красное вино, кларет
2) цвет бордо
3) jargon кровь; to tap smb.'s claret разбить кому-л. нос в кровь


claret-cup

<< claret <<
 claret-cup >> clarification >>

noun
крюшон из красного вина


clarification

<< claret-cup <<
 clarification >> clarify >>

[ˌklærɪfɪˈkeɪʃən]
noun
1) прояснение
2) очищение
3) очистка


clarify

<< clarification <<
 clarify >> clarinet >>

[ˈklærɪfaɪ]
v.
1) делать(ся) прозрачным (о воздухе, жидкости)
2) делать(ся) ясным (о стиле, мысли и т. п.)
3) вносить ясность; to clarify the disputes улаживать споры
Syn:
elucidate, explain, explicate, interpret
Ant:
befog, complicate, confuse, obfuscate, obscure


clarinet

<< clarify <<
 clarinet >> clarinettist >>

[ˌklærɪˈnet]
noun mus.
кларнет


clarinettist

<< clarinet <<
 clarinettist >> clarion >>

[ˌklærɪˈnetɪst]
noun
кларнетист


clarion

<< clarinettist <<
 clarion >> clarionet >>

[ˈklærɪən]

01. noun
1) poet. рожок, горн
2) звук рожка; призывный звук

02. adj.
громкий, чистый (о звуке); clarion call громкий призыв


clarionet

<< clarion <<
 clarionet >> clarity >>

[ˌklærɪəˈnet]
= clarinet


class

<< clasp-pin <<
 class >> class with >>

[klɑ:s]

I

01. noun
(общественный) класс; the working class рабочий класс; the middle class средняя буржуазия; the upper class крупная буржуазия; аристократия; the classes имущие классы

02. adj.
классовый; class alien классово чуждый элемент

II

01. noun
1) класс; разряд; группа; категория; class of problems круг вопросов
2) сорт, качество; in a class by itself первоклассный; it is no class coll. это никуда не годится
3) biol. класс
4) класс (в школе); the top of the class первый ученик (в классе)
5) время начала занятий (в школе); when is class? когда начинаются занятия?
6) курс (обучения); to take classes (in) проходить курс обучения (где-л.)
7) amer. выпуск (студентов или учащихся такого-то года)
8) отличие; to get (или to obtain) a class окончить курс с отличием
9) класс (на железной дороге, пароходе); to travel third class ездить в третьем классе
10) mil. призывники одного и того же года рождения; the 1957 class призывники 1957 года (рождения)
11) naut. тип корабля
Syn:
caste, estate, order

02. adj.
классный

03. v.
1) классифицировать
2) распределять отличия (в результате экзаменов); Tompkins obtained a degree, but was not classed Томпкинс получил степень, но без отличия
3) составить себе мнение, оценить
class with


class with

<< class <<
 class with >> class-book >>

ставить наряду с


class-book

<< class with <<
 class-book >> class-consciousness >>

noun
учебник


class-consciousness

<< class-book <<
 class-consciousness >> class-fellow >>

noun
классовое сознание


class-fellow

<< class-consciousness <<
 class-fellow >> class-mate >>

noun
одноклассник, школьный товарищ


class-mate

<< class-fellow <<
 class-mate >> class-room >>

= class-fellow


class-room

<< class-mate <<
 class-room >> classic >>

noun
класс, классная комната; аудитория (в учебном заведении)


classic

<< class-room <<
 classic >> classical >>

[ˈklæsɪk]

01. adj.
1) классический
2) образцовый

02. noun
1) классик
2) специалист по античной филологии
3) классическое произведение
4) (pl.) классические языки; классическая литература


classical

<< classic <<
 classical >> classicism >>

[ˈklæsɪkəl]
adj.
классический; classical scholar = classic 2. 2)


classicism

<< classical <<
 classicism >> classicize >>

[ˈklæsɪsɪzm]
noun
1) классицизм; следование классическим образцам
2) изучение классических языков и классической литературы
3) ling. латинская или греческая идиома


classy

<< classman <<
 classy >> clastic >>

[ˈklɑ:sɪ]
adj. coll.
1) первоклассный, отличный
2) шикарный


clastic

<< classy <<
 clastic >> clatter >>

[ˈklæstɪk]
adj. geol.
обломочный


clatter

<< clastic <<
 clatter >> clatter along >>

[ˈklætə]

01. noun
1) стук; звон (посуды)
2) грохот (машин)
3) болтовня, трескотня; гул (голосов)
4) топот
Syn:
noise

02. v.
1) стучать; греметь
2) болтать
clatter along
clatter down


clatter along

<< clatter <<
 clatter along >> clatter down >>

топать; стучать копытами (о лошади)


clatter down

<< clatter along <<
 clatter down >> clause >>

с грохотом свалиться вниз; 'загреметь' (вниз по лестнице)


clause

<< clatter down <<
 clause >> clave >>

[klɔ:z]
noun
1) gram. предложение (являющееся частью сложного предложения); principal (subordinate) clause главное (придаточное) предложение
2) статья, пункт; клаузула (в договоре); escape clause dipl. пункт договора, предусматривающий отказ от взятого обязательства; saving clause dipl. статья, содержащая оговорку


clave

<< clause <<
 clave >> clavecin >>

[kleɪv]
past of cleave II


clavecin

<< clave <<
 clavecin >> clavichord >>

[ˈklævɪsɪn]
noun mus.
клавесин


clavichord

<< clavecin <<
 clavichord >> clavicle >>

[ˈklævɪkɔ:d]
noun mus.
клавикорды


clavicle

<< clavichord <<
 clavicle >> clavicular >>

[ˈklævɪkl]
noun anat.
ключица


STP

<< STDMA <<
 STP >> Signal >>

01. Shielded Twisted Pair, экранированная витая пара;

02.


claymore

<< clayey <<
 claymore >> clean >>

[ˈkleɪmɔ:]
noun
старинный палаш (шотл. горцев)


clean

<< claymore <<
 clean >> clean down >>

[kli:n]

01. adj.
1) чистый; опрятный; clean room чистая комната; clean сору беловик
2) чистый, без примеси; без пороков; clean wheat пшеница без примеси; clean timber чистосортный лесной материал (без сучков и др. дефектов)
3) неисписанный (о листе бумаги, странице)
4) незапятнанный, непорочный; to have a clean record иметь хорошую репутацию
5) хорошо сложенный (о человеке)
6) ловкий, искусный; clean stroke ловкий удар
7) гладкий, ровный; to make a clean cut резать ровно
to have clean hands in the matter не быть замешанным в каком-л. деле
to make a clean sweep of smth. совершенно отделаться, избавиться от чего-л.; подчистить под метлу
Syn:
fresh, immaculate, spotless, stainless
Ant:
adulterated, contaminated, dirty, grimy, impure, marked, polluted, stained, sullied, tainted

02. noun
чистка, уборка; to give it a clean почистить, убрать

03. adv.
1) полностью, совершенно; I clean forgot to ask я совершенно забыл спросить
2) начисто
3) прямо; как раз; to hit clean in the eye попасть прямо в глаз

04. v.
1) чистить
2) очищать; протирать; сглаживать; полировать (металл); промывать (золото)
clean down
clean out
clean up
Syn:
cleanse, dust, sweep, tidy, wipe
Ant:
befoul, besmear, pollute, soil, stain


clean down

<< clean <<
 clean down >> clean out >>

а) сметать (пыль со стен и т. п.);
б) чистить (лошадь)


clean out

<< clean down <<
 clean out >> clean up >>

а) очистить;
б) coll. обворовать, 'обчистить'


clean up

<< clean out <<
 clean up >> clean-cut >>

а) прибирать, приводить в порядок;
б) заканчивать начатую работу;
в) jargon сорвать большой куш


clean-cut

<< clean up <<
 clean-cut >> clean-fingered >>

adj.
1) резко очерченный; clean-cut features резко выраженные черты
2) ясный, определенный; точный


clean-fingered

<< clean-cut <<
 clean-fingered >> clean-handed >>

adj.
неподкупный


clean-handed

<< clean-fingered <<
 clean-handed >> clean-limbed >>

adj.
честный, невинный


clean-limbed

<< clean-handed <<
 clean-limbed >> clean-shaven >>

adj.
стройный (о фигуре)


clean-shaven

<< clean-limbed <<
 clean-shaven >> clean-up >>

adj.
чисто выбритый


clean-up

<< clean-shaven <<
 clean-up >> cleaner >>

noun coll.
1) уборка; чистка
2) (моральное) очищение (от порока, преступления и т. п.)


cleaner

<< clean-up <<
 cleaner >> cleaners >>

[ˈkli:nə]

I
noun
1) уборщик, чистильщик
2) средство для чистки

II
(also cleaners)
noun coll.
химчистка


cleaners

<< cleaner <<
 cleaners >> cleaning >>

[ˈkli:nəz]
(also cleaner)
noun coll.
химчистка


cleaning

<< cleaners <<
 cleaning >> cleanliness >>

[ˈkli:nɪŋ]

01. pres. part. of clean 4.

02. noun
1) чистка, уборка; очистка
2) mining обогащение
3) (attr.) cleaning woman уборщица, убирающая грязную посуду в ресторане


cleanliness

<< cleaning <<
 cleanliness >> cleanly >>

[ˈklenlɪnɪs]
noun
чистота; чистоплотность; опрятность


cleanly

<< cleanliness <<
 cleanly >> cleanness >>

[ˈklenlɪ]

01. adj.
чистоплотный

02. adv.
чисто; целомудренно


Signal

<< STP <<
 Signal >> SWS >>

Transfer Point, пункт передачи сигнала (в сети)


cleanness

<< cleanly <<
 cleanness >> cleanse >>

[ˈkli:nnɪs]
noun
чистота


cleanse

<< cleanness <<
 cleanse >> clear >>

[klenz]
v.
1) чистить, очищать
2) дезинфицировать
3) очищать желудок (слабительным)
Syn:
clean


clear

<< cleanse <<
 clear >> clear away >>

[klɪə]

01. adj.
1) ясный, светлый; clear sky безоблачное небо
2) прозрачный
3) чистый (о весе, доходе; о совести)
4) свободный; clear passage свободный проход;
all clear
а) путь свободен;
б) mil. противник не обнаружен;
в) отбой (после тревоги); all clear signal сигнал отбоя; clear from suspicion вне подозрений; clear of debts свободный от долгов; clear line railways свободный перегон (между станциями)
5) целый, полный; a clear month целый месяц
6) ясно слышный, отчетливый
7) понятный, ясный, недвусмысленный
8) ясный (об уме)
to get away clear отделаться
in clear
а) открытым текстом, в незашифрованном виде;
б) tech. в свету
to keep clear of smb. остерегаться, избегать кого-л.
Syn:
definite, distinct, unmistakable
see transparent
Ant:
blurred, confused, doubtful, foggy, fuzzy, muddled obscure, unclear, unintelligible, vague

02. adv.
1) ясно; to see one's way clear не иметь затруднений
2) совсем, целиком (тж. несколько усиливает знач. наречий away, off, through при глаголах); three feet clear целых три фута

03. v.
1) очищать(ся); расчищать; to clear the air разрядить атмосферу; положить конец недоразумениям; to clear the dishes убирать посуду со стола; to clear the table убирать со стола
2) освобождать, очищать
3) становиться прозрачным (о вине)
4) проясняться
5) рассеивать (сомнения, подозрения)
6) оправдывать
7) эвакуировать
8) распродавать (товар); great reductions in order to clear большая скидка с целью распродажи
9) проходить мимо, миновать
10) не задеть, проехать или перескочить через барьер, не задев его; to clear an obstacle взять препятствие; this horse can clear 5 feet эта лошадь берет барьер в 5 футов
11) получать чистую прибыль
12) уплачивать пошлины, очищать от пошлин
clear away
clear off
clear out
clear up
to clear the skirts of smb. смыть позорное пятно с кого-л.; восстановить чью-л. репутацию
to clear the decks (for action) naut. приготовиться к бою (перен. к действиям)
to clear the way подготовить почву
to clear one's expenses покрыть свои расходы


clear away

<< clear <<
 clear away >> clear off >>

а) убирать со стола;
б) рассеивать (сомнения);
в) рассеиваться (о тумане, облаках)


clear off

<< clear away <<
 clear off >> clear out >>

а) отделываться от чего-л.;
б) проясняться (о погоде);
в) coll. убираться; just clear off at once! убирайтесь немедленно!


clear out

<< clear off <<
 clear out >> clear up >>

а) очищать;
б) coll. разорять;
в) внезапно уехать, уйти


clear up

<< clear out <<
 clear up >> clear-cut >>

а) прибирать, убирать;
б) выяснять; распутывать (дело);
в) проясняться (о погоде)


clear-cut

<< clear up <<
 clear-cut >> clear-headed >>

adj.
ясно очерченный; четкий, ясный


clear-headed

<< clear-cut <<
 clear-headed >> clear-sighted >>

adj.
здравомыслящий, с ясным умом


clear-sighted

<< clear-headed <<
 clear-sighted >> clear-starch >>

adj.
проницательный, дальновидный


clear-starch

<< clear-sighted <<
 clear-starch >> clear-way >>

v.
крахмалить


clear-way

<< clear-starch <<
 clear-way >> clearance >>

noun
фарватер


clearance

<< clear-way <<
 clearance >> clearcole >>

[ˈklɪərəns]
noun
1) очистка; security clearance проверка благонадежности
2) вырубка (леса); расчистка под пашню
3) comm. очистка от таможенных пошлин
4) устранение препятствий
5) разрешение (напр., оставить государственную должность)
6) произведение расчетов через расчетную палату
7) холостой ход
8) tech. зазор; вредное пространство (в цилиндре; тж.clearance space)
9) клиренс (автомобиля, танка)
10) (attr.) clearance sale (дешевая) распродажа
11) (attr.) clearance papers comm. документы, удостоверяющие очистку от пошлин


clearcole

<< clearance <<
 clearcole >> clearing >>

[ˈklɪəkəul]
noun constr.
грунтовка


clearing

<< clearcole <<
 clearing >> clearing bank >>

[ˈklɪərɪŋ]

01. pres. part. of clear 3.

02. noun
1) прояснение и пр. ; clearing of signal отмена сигнала
2) участок (леса), расчищенный под пашню, росчисть
3) fin. клиринг (система взаимных расчетов между банками)
4) вскрытие реки


clearing bank

<< clearing <<
 clearing bank >> clearing station >>

[ˈklɪərɪŋˈbæŋk]
noun
клиринговый банк


SWS

<< Signal <<
 SWS >> TAPI >>

structured wiring system, структурированная система кабельной разводки


clearing station

<< clearing bank <<
 clearing station >> clearing-house >>

[ˈklɪərɪŋˌsteɪʃən]
noun
эвакуационный пункт


clearing-house

<< clearing station <<
 clearing-house >> clearing-off >>

noun comm.
расчетная палата


clearing-off

<< clearing-house <<
 clearing-off >> clearly >>

noun
расчет, расплата


clearly

<< clearing-off <<
 clearly >> clearstory >>

[ˈklɪəlɪ]
adv.
ясно; очевидно; несомненно; конечно (в ответе)


clearstory

<< clearly <<
 clearstory >> cleat >>

[ˈklɪəstərɪ]
= clerestory


cleat

<< clearstory <<
 cleat >> cleavage >>

[kli:t]
noun
1) tech. клемма, зажим; клин
2) tech. волочильная доска
3) tech. шпунт, соединение в шпунт
4) планка
5) naut. крепительная утка; крепительная планка
6) geol. вертикальный кливаж


cleavage

<< cleat <<
 cleavage >> cleave >>

[ˈkli:vɪdʒ]
noun
1) расщепление; раскалывание
2) расхождение, раскол; cleavage in regard to views расхождение во взглядах; cleavage of society into classes разделение общества на классы
3) geol. mining слоистость; спайность


cleave

<< cleavage <<
 cleave >> cleaver >>

[kli:v]
(I)
v.
(past clove, cleft; past part. cloven, cleft)
1) раскалывать(ся) (часто cleave asunder, cleave in two)
2) прокладывать себе путь, пробиваться (через что-л.)
3) разрезать
Syn:
sever

II
v.
(past clave, cleaved ; past part. cleaved)
1) оставаться верным, преданным (to)
2) obs. прилипать


cleaver

<< cleave <<
 cleaver >> cleavers >>

[ˈkli:və]
noun
1) дровокол
2) большой нож мясника


cleavers

<< cleaver <<
 cleavers >> clef >>

[ˈkli:vəz]
noun bot.
подмаренник цепкий


clef

<< cleavers <<
 clef >> cleft >>

[klef]
noun mus.
ключ


cleft

<< clef <<
 cleft >> cleg >>

[kleft]

I
noun
трещина, расселина
Syn:
crack

II

01. past, past part. of cleave I

02. adj.
расщепленный; cleft palate med. волчья пасть
in a cleft stick в безвыходном положении


cleg

<< cleft <<
 cleg >> clem >>

[kleg]
noun
овод, слепень


clem

<< cleg <<
 clem >> clematis >>

[klem]
v. dial.
1) голодать
2) морить голодом


clematis

<< clem <<
 clematis >> clemency >>

[ˈklemətɪs]
noun bot.
ломонос


clemency

<< clematis <<
 clemency >> clement >>

[ˈklemənsɪ]
noun
1) милосердие; снисходительность
2) мягкость (климата)


TAPI

<< SWS <<
 TAPI >> TCP/IP >>

Telephony Application Programming Interface, интерфейс программирования приложений телефонной связи (стандарт, предложенный фирмами Microsoft и Intel)


clement

<< clemency <<
 clement >> clench >>

[ˈklemənt]
adj.
1) милосердный, милостивый
2) мягкий (о климате)


clench

<< clement <<
 clench >> clepsydra >>

[klentʃ]

01. noun
1) сжимание (кулаков); стискивание (зубов)
2) заклепывание
3) убедительный аргумент
4) = clinch 1.

02. v.
1) захватывать, зажимать
2) сжимать (кулаки); стискивать (зубы)
3) утверждать, окончательно решать
4) = clinch 2.


clepsydra

<< clench <<
 clepsydra >> clerestory >>

[ˈklepsɪdrə]
noun hist.
клепсидра, водяные часы


clerestory

<< clepsydra <<
 clerestory >> clergy >>

[ˈklɪəstərɪ]
noun archit.
верхний ряд окон, освещающий хоры; зенитный фонарь


clergy

<< clerestory <<
 clergy >> clergyman >>

[ˈklə:dʒɪ]
noun
1) духовенство, клир
2) (collect.) coll. священники; twenty clergy were present присутствовало двадцать духовных лиц


clergyman

<< clergy <<
 clergyman >> cleric >>

[ˈklə:dʒɪmən]
noun
священник
clergyman's week (fortnight) отпуск, включающий два (три) воскресенья
Syn:
cleric, divine, ecclesiastic, prelate, religious, theologian


cleric

<< clergyman <<
 cleric >> clerical >>

[ˈklerɪk]
noun
духовное лицо, церковник
Syn:
clergyman


clerical

<< cleric <<
 clerical >> clericalism >>

[ˈklerɪkəl]

01. adj.
1) клерикальный
2) канцелярский; clerical work канцелярская, конторская работа; clerical error канцелярская ошибка, описка переписчика

02. noun
клерикал


clericalism

<< clerical <<
 clericalism >> clericalist >>

[ˈklerɪkəlɪzm]
noun
клерикализм


clericalist

<< clericalism <<
 clericalist >> clerihew >>

[ˈklerɪkəlɪst]
= clerical 2.


clerihew

<< clericalist <<
 clerihew >> clerk >>

[ˈklerɪhju:]
noun
комическое четверостишие


clerk

<< clerihew <<
 clerk >> clerkly >>

[klɑ:k]

01. noun
1) клерк, письмоводитель; конторский служащий; correspondence clerk comm. корреспондент
2) mil. писарь
3) чиновник; секретарь; Chief Clerk управляющий делами, секретарь городского управления
4) приказчик, торговый служащий; clerk of the works производитель работ (на стройке)
5) obs. духовное лицо; образованный или грамотный человек
Clerk of the Weather joc. = 'хозяин погоды'; метеоролог; amer. joc. начальник метеорологического отдела управления связи

02. v. amer.
служить, быть чиновником


clerkly

<< clerk <<
 clerkly >> clerkship >>

[ˈklɑ:klɪ]
adj.
1) обладающий хорошим почерком; clerkly hand хороший почерк
2) obs. духовный, церковный
3) obs. грамотный, ученый


clerkship

<< clerkly <<
 clerkship >> clever >>

[ˈklɑ:kʃɪp]
noun
должность секретаря, клерка и т. п.


clever

<< clerkship <<
 clever >> cleverness >>

[ˈklevə]
adj.
1) умный
2) ловкий; искусный; clever piece of work искусная работа
3) способный, даровитый; he is clever at biology у него способности к биологии
4) amer. coll. добродушный


cleverness

<< clever <<
 cleverness >> clevis >>

[ˈklevənɪs]
noun
1) одаренность
2) ловкость; искусность, умение


TCP/IP

<< TAPI <<
 TCP/IP >> TDM >>

Transmission Control Protocol/Internet Protocol, протокол управления передачей/межсетевой протокол (стандарт)


clevis

<< cleverness <<
 clevis >> clew >>

[ˈklevɪs]
noun
1) вага (дышла)
2) tech. скоба; тяговая серьга; карабин


clew

<< clevis <<
 clew >> clewline >>

[klu:]

01. noun
1) клубок
2) naut. шкотовый угол паруса

02. v.
(usu. clew up)
1) сматывать в клубок
2) naut. брать (паруса) на гитовы
3) naut. coll. заканчивать какую-л. работу


clewline

<< clew <<
 clewline >> cliche >>

[ˈklu:laɪn]
noun naut.
гитов


cliche

<< clewline <<
 cliche >> click >>

[ˈkli:ʃeɪ]
fr.
noun
1) typ. клише; пластинка стереотипа
2) штамп; избитая фраза


click

<< cliche <<
 click >> click beetle >>

[klɪk]

01. noun
1) щелканье (затвора, щеколды); щелчок (в механизме)
2) phon. щелкающий звук (в некоторых южноафриканских языках)
3) засечка (у лошади)
4) tech. защелка, собачка; трещотка

02. v.
1) щелкать; to click the door защелкнуть за собой дверь; to click one's tongue прищелкнуть языком; to click one's heels together щелкнуть каблуками
2) coll. точно соответствовать, подходить (по характеру); ладить
3) coll. отличаться четкостью, слаженностью
4) coll. иметь успех


click beetle

<< click <<
 click beetle >> clicker >>

noun zool.
жук-щелкун


clicker

<< click beetle <<
 clicker >> client >>

[ˈklɪkə]
noun
1) заготовщик (обуви)
2) typ. метранпаж
3) coll. зазывала (в магазине)


client

<< clicker <<
 client >> clientage >>

[ˈklaɪənt]
noun
1) клиент
2) постоянный покупатель, заказчик


clientage

<< client <<
 clientage >> clientele >>

[ˈklaɪəntɪdʒ]
noun
1) клиенты, клиентура
2) отношения патрона и клиентов


clientele

<< clientage <<
 clientele >> cliff >>

[ˌkli:ɑ:nˈtel]
fr.
noun
1) = clientage 1)
2) постоянные покупатели, заказчики; постоянные посетители (театра и т. п.)


cliff

<< clientele <<
 cliff >> cliff-hanger >>

[klɪf]
noun
1) отвесная скала; утес
2) крутой обрыв
Syn:
mountain


cliff-hanger

<< cliff <<
 cliff-hanger >> climacteric >>

[ˈklɪfˌhæŋə]
noun amer. coll.
1) увлекательный роман или рассказ, частями передающийся по радио
2) захватывающий приключенческий фильм
3) событие (состязание и т. п.), исход которого волнующе неизвестен до последнего момента


climacteric

<< cliff-hanger <<
 climacteric >> climate >>

[klaɪˈmæktərɪk]

01. noun
1) климактерий, критический возраст
2) критический период

02. adj.
1) климактерический
2) критический, опасный


climate

<< climacteric <<
 climate >> climatic >>

[ˈklaɪmɪt]
noun
1) климат
2) атмосфера; настроение; состояние общественного мнения (часто climate of opinion); international climate международная обстановка; in a friendly climate в атмосфере дружбы


climatic

<< climate <<
 climatic >> climatology >>

[klaɪˈmætɪk]
adj.
климатический


climatology

<< climatic <<
 climatology >> climax >>

[ˌklaɪməˈtɔlədʒɪ]
noun
климатология


TDM

<< TCP/IP <<
 TDM >> TDMA >>

time-division multiplexing, мультиплексирование с разделением времени (временным уплотнением каналов)


climax

<< climatology <<
 climax >> climb >>

[ˈklaɪmæks]

01. noun
1) высшая точка, кульминационный пункт
2) rhet. нарастание
Syn:
summit

02. v.
дойти или довести до кульминационного пункта


climb

<< climax <<
 climb >> climb down >>

[klaɪm]

01. noun
1) подъем, восхождение
2) aeron. набор высоты; rate of climb скорость подъема
3) (attr.) climb indicator aeron. указатель вертикальной скорости

02. v.
1) подниматься, карабкаться, влезать; to climb (up) a tree влезать на дерево; to climb to power стремиться к власти
2) aeron. набирать высоту
3) лазить
4) виться (о растениях)
climb down
Syn:
ascend, mount, rise, scale
Ant:
descend, fall


climb down

<< climb <<
 climb down >> climb-down >>

а) слезать;
б) отступать, уступать (в споре)


climb-down

<< climb down <<
 climb-down >> climber >>

[ˈklaɪmˈdaun]
noun
1) спуск
2) уступка (в споре)


climber

<< climb-down <<
 climber >> climbing-irons >>

[ˈklaɪmə]
noun
1) альпинист
2) (pl.) монтерские когти
3) вьющееся растение
4) честолюбец, карьерист


climbing-irons

<< climber <<
 climbing-irons >> clime >>

[ˈklaɪmɪŋˈaɪənz]
noun
(pl.)
1) = climber 2)
2) шипы на обуви альпинистов


clime

<< climbing-irons <<
 clime >> clinch >>

[klaɪm]
noun poet.
1) климат
2) страна, край


clinch

<< clime <<
 clinch >> clincher >>

[klɪntʃ]

01. noun
1) зажим; скоба; заклепка
2) игра слов, каламбур
3) клинч, захват (в боксе)

02. v.
1) прибивать гвоздем, загибая его шляпку; заклепывать
2) окончательно решать, договариваться; to clinch a bargain заключить, закрепить сделку; to clinch an argument решить спор; to clinch the matter решить вопрос
3) войти в клинч (в боксе)


clincher

<< clinch <<
 clincher >> cling >>

[ˈklɪntʃə]
noun
1) заклепка, болт; скоба
2) клепальщик
3) coll. решающий довод
4) mot. клинчер


cling

<< clincher <<
 cling >> clingstone >>

[klɪŋ]
v.
(past and past part. clung; oft. cling to)
1) цепляться; прилипать
2) держаться (берега, дома и т. п.); to cling together держаться вместе
3) оставаться верным (взглядам, друзьям)
4) льнуть
5) облегать (о платье)
Syn:
stick


clingstone

<< cling <<
 clingstone >> clingy >>

[ˈklɪŋstəun]
noun
плохо отделяемая косточка (персика, абрикоса и т. п.)


clingy

<< clingstone <<
 clingy >> clinic >>

[ˈklɪŋɪ]
adj.
липкий, прилипчивый; цепкий


clinic

<< clingy <<
 clinic >> clinical >>

[ˈklɪnɪk]
noun
1) клиника, лечебница
2) амбулатория, медпункт (при больнице)
3) практические занятия студентов-медиков в клинике


clinical

<< clinic <<
 clinical >> clink >>

[ˈklɪnɪkəl]
adj.
клинический; clinical record история болезни


clink

<< clinical <<
 clink >> clinker >>

[klɪŋk]

I

01. noun
1) звон (тонкого металла, стекла)
2) scot. coll. звонкая монета

02. v.
звенеть; звучать; to clink glasses звенеть бокалами, чокаться

II
noun jargon
тюрьма; mil. 'губа'


clinker

<< clink <<
 clinker >> clinker-built >>

[ˈklɪŋkə]

I
noun
1) клинкер, голландский кирпич
2) шлак
3) застывшая лава
4) штукатурный гвоздь

II
noun jargon
прекрасный экземпляр или образец чего-л. (напр. прекрасная лошадь, меткий выстрел, удар и т. п.)


pres.

<< prep. <<
 pres. >> pron. >>

present настоящее время


TDMA

<< TDM <<
 TDMA >> TFT >>

Time Division Multiple Access, множественный доступ с временным разделением каналов


clinker-built

<< clinker <<
 clinker-built >> clinking >>

[ˈklɪŋkəbɪlt]
adj. naut.
обшитый внакрой (противоп. carvel-built)


cliquey

<< clique <<
 cliquey >> cliquy >>

[ˈkli:kɪ]
fr.
adj.
1) имеющий характер клики
2) замкнутый


cliquy

<< cliquey <<
 cliquy >> clitoris >>

[ˈkli:kɪ]
fr.
adj.
1) имеющий характер клики
2) замкнутый


clitoris

<< cliquy <<
 clitoris >> clivers >>

[ˈklɪtərɪs]
noun anat.
клитор, похотник


clivers

<< clitoris <<
 clivers >> cloaca >>

[ˈklɪvəz]
= cleavers


cloaca

<< clivers <<
 cloaca >> cloak >>

[kləuˈeɪkə]
noun
1) клоака, выводное отверстие для экскрементов (у рыб и т. п.)
2) канализационная сточная труба; канал для стока нечистот
3) клоака, атмосфера безнравственности


cloak

<< cloaca <<
 cloak >> cloak-and-dagger >>

[kləuk]

01. noun
1) плащ; мантия
2) покров; cloak of snow покров снега
3) предлог; маска, личина; under the cloak of loyalty под маской лояльности

02. v.
1) покрывать плащом; надевать плащ
2) скрывать, прикрывать, маскировать


TFT

<< TDMA <<
 TFT >> TIFF >>

thin-film transistor, тонкопленочный транзистор


clinking

<< clinker-built <<
 clinking >> clinkstone >>

[ˈklɪŋkɪŋ]

01. pres. part. of clink I 2.

02. adj.
1) звенящий
2) coll. превосходный, первоклассный

03. adv. coll.
очень; clinking good очень хороший


clock-work

<< clock-house <<
 clock-work >> clocking >>

[ˈklɔkwə:k]

01. noun
часовой механизм; like clock-work с точностью часового механизма

02. adj.
1) точный
2) заводной; clock-work toys заводные игрушки


clocking

<< clock-work <<
 clocking >> clockwatcher >>

[ˈklɔkɪŋ]
adj.
clocking hen наседка, клуша


clockwatcher

<< clocking <<
 clockwatcher >> clockwise >>

[ˈklɔkˌwɔtʃə]
noun
человек, работающий 'от и до'; человек, формально относящийся к своей работе


clockwise

<< clockwatcher <<
 clockwise >> clod >>

[ˈklɔkwaɪz]

01. adj.
движущийся по часовой стрелке

02. adv.
по часовой стрелке


clod

<< clockwise <<
 clod >> clod-poll >>

[klɔd]

01. noun
1) ком, глыба
2) прах, мертвое тело
3) дурень, олух

02. v.
1) слеживаться комьями
2) швырять комьями


clod-poll

<< clod <<
 clod-poll >> cloddish >>

[ˈklɔdpəul]
= clod 1. 3)


TIFF

<< TFT <<
 TIFF >> TLU >>

Tagged Image File Format, теговый формат файла изображения (промышленный стандарт хранения изображения в виде упакованных полей)


clinkstone

<< clinking <<
 clinkstone >> clinometer >>

[ˈklɪŋkstəun]
noun min.
фенолит, звенящий камень, порфирный сланец


cloning

<< cloistress <<
 cloning >> clonus >>

[ˈkləunɪŋ]
noun biol.
вегетативное размножение


clonus

<< cloning <<
 clonus >> clop >>

[ˈkləunəs]
noun med.
мышечное сокращение, клонус


clop

<< clonus <<
 clop >> close >>

[klɔp]
noun
стук (копыт)


close

<< clop <<
 close >> close about >>

[kləus]

I

01. adj.
1) закрытый
2) уединенный; скрытый; to keep a thing close держать что-л. в секрете; to keep (или to lie) close прятаться
3) замкнутый, молчаливый, скрытный; to keep oneself close держаться замкнуто
4) строгий (об аресте, изоляции)
5) спертый, душный
6) близкий (о времени и месте); тесный; close contact тесный контакт; to get to close quarters сблизиться, подойти на близкую дистанцию; close attack mil. наступление с ближней дистанции; close column сомкнутая колонна; close order сомкнутый строй; close defence непосредственное охранение
7) близкий, интимный; close friend близкий друг
8) внимательный; тщательный; подробный; close investigation подробное обследование; close reading внимательное, медленное чтение
9) точный; close translation точный перевод
10) сжатый (о почерке, стиле); close print убористая печать
11) без пропусков, пробелов; связный
12) плотный; густой (о лесе); close texture плотная ткань
13) облегающий (об одежде); хорошо пригнанный; точно соответствующий
14) почти равный (о шансах)
15) скупой; he is close with his money он скуповат
(by) а
close shave
а) на волосок от;
б) с минимальным преимуществом
close call amer. на волосок от
close contest упорная борьба на выборах
close vote почти равное деление голосов
close district amer. избирательный округ, где победа на выборах одержана незначительным большинством
close season время, когда запрещена охота или рыбная ловля
Syn:
humid

02. adv.
1) близко; close up поблизости; close on почти, приблизительно; there were close on a hundred people present присутствовало почти сто человек
2) почти; he ran me very close он почти догнал меня
3) коротко; close cropped коротко остриженный; to cut one's hair close коротко постричься

II

01. noun
1) конец, завершение, окончание; to bring to a close довести до конца, завершить, закончить
2) закрытие
3) mus. каденция; каданс

02. v.
1) закрывать(ся); кончать (торговлю, занятия)
2) заканчивать(ся); заключать (речь и т. п.); to close a discussion прекратить обсуждение
3) подходить близко; сближаться вплотную
4) electr. замыкать (цепь)
close about
close down
close in
close on
close round
close up
close upon
close with
to close one's days умереть
to close the door on smth. положить конец обсуждению чего-л.; сделать что-л. невозможным

III
noun
1) огороженное место (часто вокруг собора)
2) школьная площадка


close about

<< close <<
 close about >> close down >>

окутывать; окружать


close down

<< close about <<
 close down >> close in >>

а) закрывать (предприятие); прекращать работу;
б) применять репрессии; подавлять;
в) naut. задраивать


TLU

<< TIFF <<
 TLU >> TP >>

table look-up, табличный поиск


clinometer

<< clinkstone <<
 clinometer >> clip >>

[klaɪˈnɔmɪtə]
noun
1) клинометр
2) орудийный квадрант


close-in

<< close-hauled <<
 close-in >> close-out >>

[ˈkləusˈɪn]
adj.
close-in fighting ближний бой; рукопашная схватка


close-out

<< close-in <<
 close-out >> close-stool >>

[ˈkləusˈaut]
noun
распродажа


close-stool

<< close-out <<
 close-stool >> close-up >>

[ˈkləusstu:l]
noun
стульчак; параша


close-up

<< close-stool <<
 close-up >> closed >>

[ˈkləusˈʌp]
noun
1) cin. tv крупный план
2) amer. тщательный осмотр
3) (attr.) close-up pictures cin. кадры, снятые крупным планом


closed

<< close-up <<
 closed >> closely >>

[kləuzd]

01. past part. of close II 2.

02. adj.
1) запертый, закрытый; closed sea внутреннее море (все берега которого принадлежат одному государству); closed work mining подземные работы; closed shop amer. предприятие, принимающее на работу только членов профсоюза (на основании договора с профсоюзом); closed economy автаркическая экономия, автаркия; closed season время, когда запрещена охота
2) законченный
3) phon. закрытый; closed syllable закрытый слог
4) electr. под током
closed mind ограниченность


closely

<< closed <<
 closely >> closely-knit >>

[ˈkləuslɪ]
adv.
1) близко, тесно
2) внимательно; to look closely at smth. пристально смотреть на что-л.
closely confined в строгой изоляции


TP

<< TLU <<
 TP >> TPC >>

01. transaction processing, обработка транзакций;

02.Transport Protocol, транспортный протокол;

03. twisted pair,витая пара


clip

<< clinometer <<
 clip >> clipper >>

[klɪp]

I

01. noun
1) tech. зажимные клещи; зажимная скоба
2) скрепка; зажим; хомутик; clip of cartridges патронная обойма
3) клипс (брошь, серьга)

02. v.
1) зажимать, сжимать, крепко обхватывать
2) скреплять (бумаги)

II

01. noun
1) стрижка
2) настриг шерсти
3) (pl.) scot. ножницы (для стрижки овец)
4) coll. сильный удар

02. v.
1) стричь (особ. овец)
2) обрезать; отрезать; отсекать; обрывать; to clip the coin обрезать край монеты
3) надрывать (билет в трамвае и т. п.); компостировать
4) делать вырезки (из газет и т. п.)
5) глотать, сокращать (слова)

III

01. noun
1) coll. быстрая походка; at a fast clip очень быстро
2) amer. дерзкая, нахальная девчонка

02. v. coll.
быстро идти, бежать


clothes-bag

<< clothes <<
 clothes-bag >> clothes-basket >>

[ˈkləuðzbæg]
= clothes-basket


clothes-basket

<< clothes-bag <<
 clothes-basket >> clothes-brush >>

[ˈkləuðzˌbɑ:skɪt]
noun
бельевая корзина


clothes-brush

<< clothes-basket <<
 clothes-brush >> clothes-horse >>

[ˈkləuðzbrʌʃ]
noun
платяная щетка


clothes-horse

<< clothes-brush <<
 clothes-horse >> clothes-line >>

[ˈkləuðzhɔ:s]
noun
рама для сушки белья


clothes-line

<< clothes-horse <<
 clothes-line >> clothes-man >>

[ˈkləuðzlaɪn]
noun
веревка для развешивания и сушки белья


clothes-man

<< clothes-line <<
 clothes-man >> clothes-pin >>

[ˈkləuðzmæn]
noun
старьевщик


TPC

<< TP <<
 TPC >> TPI >>

Transaction Processing Council,
1) Совет по обработке транзакций;
2) одноименный набор стандартов для тестирования СУБД


clipper

<< clip <<
 clipper >> clippie >>

[ˈklɪpə]

I
noun
1) тот, кто стрижет
2) (pl.) ножницы
3) tech. кусачки

II
noun
1) клипер (быстроходное парусное судно; тж. тяжелая летающая лодка)
2) скоростной самолет для дальних (особ. трансокеанских) перелетов
3) клеппер (лошадь)
4) jargon что-л. первосортное


cloud-capped

<< cloud-burst <<
 cloud-capped >> cloud-castle >>

[ˈklaudkæpt]
adj.
закрытый облаками, тучами (о горных вершинах)


cloud-castle

<< cloud-capped <<
 cloud-castle >> cloud-drift >>

[ˈklaudˌkɑ:sl]
noun
воздушные замки, мечты, фантазии


cloud-drift

<< cloud-castle <<
 cloud-drift >> cloud-land >>

[ˈklauddrɪft]
noun
плывущие облака


cloud-land

<< cloud-drift <<
 cloud-land >> cloud-world >>

[ˈklaudlænd]
noun
сказочная страна, мир грез


cloud-world

<< cloud-land <<
 cloud-world >> cloudberry >>

[ˈklaudwə:ld]
= cloud-land


cloudberry

<< cloud-world <<
 cloudberry >> cloudless >>

[ˈklaudˌberɪ]
noun bot.
морошка


TPI

<< TPC <<
 TPI >> TPS >>

tracks per inch, число дорожек на дюйм


clippie

<< clipper <<
 clippie >> clipping >>

[ˈklɪpɪ]
noun coll.
женщина-кондуктор (в автобусе и т. п.)


clow

<< clover <<
 clow >> clown >>

[klau]
noun
шлюзные ворота


clown

<< clow <<
 clown >> clownery >>

[klaun]

01. noun
1) клоун
2) шут
3) неотесанный парень

02. v.
дурачиться, изображать из себя клоуна


clownery

<< clown <<
 clownery >> clownish >>

[ˈklaunərɪ]
noun
клоунада


clownish

<< clownery <<
 clownish >> cloy >>

[ˈklaunɪʃ]
adj.
1) шутовской
2) грубый; неотесанный


cloy

<< clownish <<
 cloy >> club >>

[klɔɪ]
v.
пресыщать
too many sweets cloy the palate избыток сладостей вызывает отвращение
Syn:
surfeit


club

<< cloy <<
 club >> club-foot >>

[klʌb]

I

01. noun
1) дубинка
2) sport клюшка; бита; булава
3) приклад (ружья)

02. v.
бить (дубиной, прикладом)

II
noun
(pl.) cards
трефы, трефовая масть

III

01. noun
клуб
Syn:
association, federation, league, lodge, order, union

02. v.
1) собираться вместе
2) устраивать складчину (together, with)


TPS

<< TPI <<
 TPS >> TSR >>

transactions per second, число транзакций в секунду


clipping

<< clippie <<
 clipping >> clipping room >>

[ˈklɪpɪŋ]

01. pres. part. of clip II 2.

02. noun
1) газетная вырезка
2) обрезок
3) обрезывание, срезывание

03. adj.
1) режущий; резкий
2) jargon первоклассный


clump

<< clue <<
 clump >> clumsy >>

[klʌmp]

01. noun
1) группа (деревьев)
2) звук тяжелых шагов
3) двойная подошва

02. v.
1) тяжело ступать (обыкн. clump about)
2) сажать группами
3) ставить двойную подошву


clumsy

<< clump <<
 clumsy >> clung >>

[ˈklʌmzɪ]
adj.
1) неуклюжий, неловкий; неповоротливый
2) грубый, топорный
3) бестактный
Syn:
awkward, bungling, gawky, inept, lumbering, ungainly
Ant:
adroit, clever, dexterous, graceful, handy, skilful, sure


clung

<< clumsy <<
 clung >> cluster >>

[klʌŋ]
past, past part. of cling


cluster

<< clung <<
 cluster >> clutch >>

[ˈklʌstə]

01. noun
1) кисть, пучок, гроздь; куст; cluster of grapes гроздь винограда
2) группа; cluster of spectators кучка зрителей
3) рой (пчел)
4) скопление, концентрация
5) (attr.) cluster sampling выборочное обследование
6) (attr.) cluster switch electr. групповой выключатель

02. v.
1) расти пучками, гроздьями; roses clustered round the house вокруг дома росли кусты роз
2) собираться группами, толпиться, тесниться; the children clustered round their teacher дети окружили учительницу; memories of the past cluster round this spot с этим местом связаны воспоминания прошлого


clutch

<< cluster <<
 clutch >> clutter >>

[klʌtʃ]

I

01. noun
1) сжатие; захват; to make a clutch at smth. схватить что-л.
2) (pl.) когти, лапы
3) власть, тиски; to get into the clutches of moneylenders попасть во власть (или в лапы) ростовщиков
4) tech. зажимное устройство; муфта, сцепление; to throw in (out) the clutch сцепить (разобщить) муфту, сцепление

02. v.
схватить; зажать; ухватить(ся)
to clutch at a straw хвататься за соломинку
Syn:
grasp

II

01. noun
1) яйца, на которых сидит курица
2) выводок

02. v.
высиживать (цыплят)


clutter

<< clutch <<
 clutter >> Clydesdale >>

[ˈklʌtə]

01. noun
1) суматоха
2) беспорядок; хаос
3) шум, гам
Syn:
chaos, confusion, disarray, disorder
Ant:
method, neatness, order, sequence

02. v.
1) создавать суматоху
2) приводить в беспорядок, загромождать вещами (часто clutter up); her desk was cluttered up with old papers ее стол был завален старыми бумагами
3) создавать помехи, мешать; to clutter traffic затруднять (уличное) движение
4) шуметь


TSR

<< TPS <<
 TSR >> TTS >>

01. terminate-and-stay-resident, "после выполнения остаться в памяти" (тип резидентной программы);

02. Time-Sharing Regime, режим разделения времени


clipping room

<< clipping <<
 clipping room >> clique >>

[ˈklɪpɪŋrum]
noun cin.
монтажная


co-operative

<< co-operation <<
 co-operative >> co-operator >>

[kəuˈɔpərətɪv]

01. adj.
1) совместный, объединенный, согласованно действующий; in a co-operative spirit в духе сотрудничества
2) кооперативный

02. noun
кооператив; кооперативное общество; кооперативный магазин (тж. co-operative shop); consumers, co-operative потребительский кооператив; producers, co-operative производственный кооператив


co-operator

<< co-operative <<
 co-operator >> co-opt >>

[kəuˈɔpəreɪtə]
noun
1) сотрудник
2) кооператор


co-opt

<< co-operator <<
 co-opt >> co-optation >>

[kəuˈɔpt]
v.
кооптировать


co-optation

<< co-opt <<
 co-optation >> co-ordinate >>

[ˌkəuɔpˈteɪʃən]
noun
кооптация


co-ordinate

<< co-optation <<
 co-ordinate >> co-ordination >>

[kəuˈɔ:dnɪt]

01. adj.
1) одного разряда, той же степени, равный
2) одного ранга, не подчиненный
3) gram. сочиненный (о предложении); co-ordinate conjunction сочинительный союз

02. noun
1) что-л. координированное
2) (pl.) math. координаты; система координат

03. v.
координировать, устанавливать правильное соотношение; согласовывать


co-ordination

<< co-ordinate <<
 co-ordination >> co-ownership >>

[kəuˌɔ:dɪˈneɪʃən]
noun
1) координация; согласование
2) gram. сочинение


TTS

<< TSR <<
 TTS >> UART >>

text-to-speech, (преобразование) "текст-в-речь"


clique

<< clipping room <<
 clique >> cliquey >>

[kli:k]
fr.
noun
клика
Syn:
circle, coterie, group, set


coachhouse

<< coachbox <<
 coachhouse >> coachman >>

[ˈkəutʃhaus]
noun
каретный сарай


coachman

<< coachhouse <<
 coachman >> coadjutor >>

[ˈkəutʃmən]
noun
1) кучер
2) искусственная муха (употр. при рыбной ловле)


coadjutor

<< coachman <<
 coadjutor >> coagulant >>

[kəuˈædʒutə]
noun
коадъютор, помощник, заместитель (особ. духовного лица)


coagulant

<< coadjutor <<
 coagulant >> coagulate >>

[kəuˈægjulənt]
noun chem.
сгущающее вещество, коагулянт


coagulate

<< coagulant <<
 coagulate >> coagulation >>

[kəuˈægjuleɪt]
v.
сгущать(ся), свертывать(ся); коагулировать


coagulation

<< coagulate <<
 coagulation >> coal >>

[kəuˌægjuˈleɪʃən]
noun
коагуляция, свертывание


cloak-and-dagger

<< cloak <<
 cloak-and-dagger >> cloak-and-sword >>

[ˈkləukəndˈdægə]
adj.
1) приключенческий; романтический; cloak-and-dagger comedy комедия 'плаща и шпаги'
2) шпионский; cloak-and-dagger agents шпионы


cloak-and-sword

<< cloak-and-dagger <<
 cloak-and-sword >> cloak-room >>

[ˈkləukəndˈsɔ:d]
= cloak-and-dagger


cloak-room

<< cloak-and-sword <<
 cloak-room >> clobber >>

[ˈkləukrum]
noun
1) гардероб, раздевальня
2) railways камера хранения
3) уборная


clobber

<< cloak-room <<
 clobber >> cloche >>

[ˈklɔbə]
v. coll.
1) избивать, колошматить
2) полностью разбить, разгромить


cloche

<< clobber <<
 cloche >> clock >>

[kləuʃ]
fr.
noun
1) вид тепличной рамы
2) стеклянная герметически закрывающаяся крышка скороварки (в форме колокола)
3) дамская шляпа 'колокол'


clock

<< cloche <<
 clock >> clock-case >>

[klɔk]

I

01. noun
1) часы (стенные, настольные, башенные); like a clock пунктуально; he worked the clock round он проработал круглые сутки
2) what o'clock is it? который час?
the clock strikes for him настал его час
to put (или to set) back the clock = (пытаться) повернуть назад колесо истории; задерживать развитие

02. v.
1) отмечать время прихода на работу (in, on) или ухода с работы (out, off) (на специальных часах)
2) sport показать время; he clocked 11.6 seconds for the 80 metres hurdles он показал время 11,6 секунды в барьерном беге на 80 метров
3) хронометрировать

II
noun
стрелка (чулка)


clock-case

<< clock <<
 clock-case >> clock-face >>

[ˈklɔkkeɪs]
noun
футляр для часов


clock-face

<< clock-case <<
 clock-face >> clock-glass >>

[ˈklɔkfeɪs]
noun
циферблат


clock-glass

<< clock-face <<
 clock-glass >> clock-house >>

[ˈklɔkglɑ:s]
noun
стеклянный колпак для часов


clock-house

<< clock-glass <<
 clock-house >> clock-work >>

[ˈklɔkhaus]
noun amer.
проходная (завода, фабрики и т. п.)


cloddish

<< clod-poll <<
 cloddish >> clodhopper >>

[ˈklɔdɪʃ]
adj.
1) глупый
2) неуклюжий


clodhopper

<< cloddish <<
 clodhopper >> clog >>

[ˈklɔdˌhɔpə]
noun
неповоротливый, грубоватый, неотесанный парень


clog

<< clodhopper <<
 clog >> cloggy >>

[klɔg]

01. noun
1) препятствие
2) засорение
3) башмак на деревянной подошве

02. v.
1) обременять, мешать, препятствовать
2) засорять(ся); застопоривать(ся)
3) надевать путы, спутывать (лошадь)
4) надевать башмаки на деревянной подошве


cloggy

<< clog <<
 cloggy >> cloisonne >>

[ˈklɔgɪ]
adj.
1) комковатый; сбивающийся в комья
2) густой, вязкий
3) легко засоряющийся


cloisonne

<< cloggy <<
 cloisonne >> cloister >>

[ˌklɔɪzəˈneɪ]
fr.
noun
клуазоне


cloister

<< cloisonne <<
 cloister >> cloistered >>

[ˈklɔɪstə]

01. noun
1) монастырь
2) archit. крытая аркада
3) (attr.) cloister vault archit. монастырский свод

02. v.
1) заточать в монастырь
2) уединяться (часто cloister oneself)


cloistered

<< cloister <<
 cloistered >> cloisterer >>

[ˈklɔɪstəd]

01. past part. of cloister 2.

02. adj.
1) заточенный
2) уединенный
3) окруженный аркадами


cloisterer

<< cloistered <<
 cloisterer >> cloistral >>

[ˈklɔɪstərə]
noun
монах


cloistral

<< cloisterer <<
 cloistral >> cloistress >>

[ˈklɔɪstrəl]
adj.
1) монастырский; монашеский
2) уединенный


cloistress

<< cloistral <<
 cloistress >> cloning >>

[ˈklɔɪstrɪs]
noun
монахиня


close in

<< close down <<
 close in >> close on >>

а) приближаться; наступать;
б) окружать, огораживать;
в) сокращаться (о днях)


close on

<< close in <<
 close on >> close round >>

приходить к соглашению


close round

<< close on <<
 close round >> close up >>

окружать


close up

<< close round <<
 close up >> close upon >>

а) закрывать;
б) ликвидировать;
в) закрываться (о ране);
г) заканчивать;
д) сомкнуть ряды


close upon

<< close up <<
 close upon >> close with >>

= close on


close with

<< close upon <<
 close with >> close-down >>

а) вступать в борьбу;
б) принимать предложение, заключать сделку


close-down

<< close with <<
 close-down >> close-fisted >>

[ˈkləuzˈdaun]
noun
остановка работы в связи с закрытием предприятия


close-fisted

<< close-down <<
 close-fisted >> close-grained >>

[ˈkləusˈfɪstɪd]
adj.
скупой


close-grained

<< close-fisted <<
 close-grained >> close-hauled >>

[ˈkləusˈgreɪnd]
adj.
мелкозернистый, мелковолокнистый


close-hauled

<< close-grained <<
 close-hauled >> close-in >>

[ˈkləusˈhɔ:ld]
adj. naut.
идущий в крутой бейдевинд


closely-knit

<< closely <<
 closely-knit >> closeness >>

[ˈkləuslɪˈnɪt]
adj.
сплоченный


closeness

<< closely-knit <<
 closeness >> closet >>

[ˈkləusnɪs]
noun
1) близость
2) плотность
3) духота
4) скупость
5) уединение


closet

<< closeness <<
 closet >> closing >>

[ˈklɔzɪt]

01. noun
1) чулан
2) (стенной) шкаф; jam closet буфет; bed closet ниша для кровати; маленькая спальня
3) obs. кабинет
4) уборная
5) (attr.) кабинетный; closet strategist кабинетный стратег

02. v.
запирать; to be closeted with smb. совещаться с кем-л. наедине


closing

<< closet <<
 closing >> closing-time >>

[ˈkləuzɪŋ]

01. pres. part. of close II 2.

02. noun
1) заключение, конец
2) закрытие; запирание
3) смыкание
4) electr. замыкание

03. adj.
заключительный; closing speech заключительное слово


closing-time

<< closing <<
 closing-time >> closure >>

[ˈkləuzɪŋtaɪm]
noun
время закрытия (магазинов, учреждений и т. п.)


closure

<< closing-time <<
 closure >> clot >>

[ˈkləuʒə]

01. noun
1) закрытие; phon. смыкание
2) parl. прекращение прений

02. v.
закрывать прения


clot

<< closure <<
 clot >> cloth >>

[klɔt]

01. noun
1) комок, сгусток
2) geol. участок (породы)
3) свернувшаяся кровь
4) med. тромб
5) coll. идиот, болван

02. v.
1) свертываться, запекаться (о крови)
2) сгущаться; створаживаться (о молоке)


cloth

<< clot <<
 cloth >> clothe >>

[klɔθ]
noun
1) ткань; сукно; полотно; холст; бумажная материя; cloth of gold (silver) золотая (серебряная) парча; bound in cloth в переплете из материи
2) (pl.) куски материи; сорта сукон, материй
3) пыльная тряпка
4) скатерть; to lay the cloth накрывать (на) стол
5) духовный сан; gentlemen of the cloth духовенство


clothe

<< cloth <<
 clothe >> clothes >>

[kləuð]
v.
(past and past part. clothed, clad)
1) одевать; to clothe one's children обеспечивать детей одеждой; to clothe oneself одеваться
2) облекать; clothed with authority облеченный властью; to clothe one's thoughts in words облекать мысли в слова
3) покрывать; spring clothes the land with verdure весна покрывает землю зеленью


clothes

<< clothe <<
 clothes >> clothes-bag >>

[kləuðz]
noun
(pl.)
1) платье, одежда
2) (постельное) белье
Syn:
dress


clothes-pin

<< clothes-man <<
 clothes-pin >> clothes-press >>

[ˈkləuðzpɪn]
noun
защипка для развешанного белья


clothes-press

<< clothes-pin <<
 clothes-press >> clothier >>

[ˈkləuðzpres]
noun
1) комод для белья
2) приспособление для глажения одежды


clothier

<< clothes-press <<
 clothier >> clothing >>

[ˈkləuðɪə]
noun
1) торговец мануфактурой и мужской одеждой
2) портной
3) фабрикант сукон


clothing

<< clothier <<
 clothing >> clotted >>

[ˈkləuðɪŋ]

01. pres. part. of clothe

02. noun
1) одежда, платье
2) mil. обмундирование
3) tech. обшивка
4) naut. паруса
Syn:
dress


clotted

<< clothing <<
 clotted >> clou >>

[ˈklɔtɪd]

01. past part. of clot 2.

02. adj.
свернувшийся, запекшийся; clotted hair слипшиеся, свалявшиеся волосы
clotted nonsense сущий вздор


clou

<< clotted <<
 clou >> cloud >>

[klu:]
fr.
noun
1) основная мысль
2) то, что находится в центре внимания; гвоздь программы


cloud

<< clou <<
 cloud >> cloud over >>

[klaud]

01. noun
1) облако; туча; mushroom cloud грибовидное облако (при атомном взрыве); clouds of smoke клубы дыма; clouds of dust клубы пыли; a cloud on one's happiness облачко, омрачающее чье-л. счастье
2) множество, тьма, туча (птиц, стрел и т. п.)
3) пятно; а cloud on one's reputation пятно на чьей-л. репутации; to be under a cloud of suspicion быть под подозрением
4) покров; under cloud of night под покровом ночи
5) шерстяная шаль
to be (или to have one's head) in the clouds витать в облаках
in the clouds нереальный, воображаемый
under a cloud
а) в тяжелом положении;
б) в немилости, в опале;
в) под подозрением
every cloud has a (или its) silver lining посл. = нет худа без добра

02. v.
1) покрывать(ся) облаками, тучами
2) омрачать(ся); затемнять; мутить
3) очернить; запятнать (репутацию)
cloud over
cloud up


cloud over

<< cloud <<
 cloud over >> cloud up >>

заволакиваться


cloud up

<< cloud over <<
 cloud up >> cloud-burst >>

заволакиваться


cloud-burst

<< cloud up <<
 cloud-burst >> cloud-capped >>

[ˈklaudbə:st]
noun
ливень


cloudless

<< cloudberry <<
 cloudless >> cloudlet >>

[ˈklaudlɪs]
adj.
безоблачный, ясный


cloudlet

<< cloudless <<
 cloudlet >> cloudy >>

[ˈklaudlɪt]
noun
облачко, тучка


cloudy

<< cloudlet <<
 cloudy >> clout >>

[ˈklaudɪ]
adj.
1) облачный
2) непрозрачный, мутный (о жидкости)
3) путаный; туманный (о мысли)
4) затуманенный, неясный (о зрении, о видимости)
5) хмурый, мрачный
6) с пятнами, прожилками (о мраморе и т. п.)
Syn:
foggy


clout

<< cloudy <<
 clout >> clout-nail >>

[klaut]

01. noun
1) лоскут, тряпка
2) coll. затрещина
3) = clout-nail

02. v.
1) obs. dial. грубо чинить или латать
2) coll. давать затрещину


clout-nail

<< clout <<
 clout-nail >> clove >>

[ˈklautneɪl]
noun
гвоздь с плоской шляпкой; штукатурный гвоздь


clove

<< clout-nail <<
 clove >> clove hitch >>

[kləuv]

I
noun
1) гвоздика (пряность); oil of cloves гвоздичное масло
2) гвоздичное дерево

II
noun
зубок чесночной головки; луковичка

III
past of cleave I


clove hitch

<< clove <<
 clove hitch >> clove-gillyflower >>

[ˈkləuvhɪtʃ]
noun naut.
выбленочный узел


clove-gillyflower

<< clove hitch <<
 clove-gillyflower >> cloven >>

[ˈkləuvˈdʒɪlɪˌflauə]
noun bot.
гвоздичное дерево


cloven

<< clove-gillyflower <<
 cloven >> clover >>

[ˈkləuvn]

01. past part. of cleave I

02. adj.
раздвоенный, расщепленный; cloven hoof раздвоенное копыто (у парнокопытных)
to show the cloven hoof/foot обнаруживать дьявольский характер (дьявола обычно изображали с раздвоенным копытом)


clover

<< cloven <<
 clover >> clow >>

[ˈkləuvə]
noun
клевер
he is in clover, he lives in clover = он как сыр в масле катается; он живет припеваючи, без забот


club-foot

<< club <<
 club-foot >> club-footed >>

[ˈklʌbˈfut]

01. noun
косолапость; изуродованная ступня

02. adj. = club-footed


club-footed

<< club-foot <<
 club-footed >> club-law >>

[ˈklʌbˈfutɪd]
adj.
косолапый, с изуродованной ступней


club-law

<< club-footed <<
 club-law >> club-shaped >>

[ˈklʌbˈlɔ:]

I
noun
кулачное право

II
noun
устав клуба


club-shaped

<< club-law <<
 club-shaped >> clubbable >>

[ˈklʌbʃeɪpt]
adj.
утолщенный на одном конце, булавовидный


clubbable

<< club-shaped <<
 clubbable >> clubbing >>

[ˈklʌbəbl]
adj.
1) достойный быть членом клуба
2) общительный; любящий (клубное) общество


clubbing

<< clubbable <<
 clubbing >> clubman >>

[ˈklʌbɪŋ]

I

01. pres. part. of club I 2.

02. noun
избиение дубинкой

II
pres. part. of club III 2.


clubman

<< clubbing <<
 clubman >> clubwoman >>

[ˈklʌbmən]
noun
1) член клуба
2) amer. светский человек; прожигатель жизни


clubwoman

<< clubman <<
 clubwoman >> cluck >>

[ˈklʌbˌwumən]
noun
женщина член или завсегдатай клуба


cluck

<< clubwoman <<
 cluck >> clue >>

[klʌk]

01. noun
кудахтанье, клохтанье

02. v.
кудахтать, клохтать


clue

<< cluck <<
 clue >> clump >>

[klu:]
noun
1) ключ (к разгадке чего-л.); улика
2) нить (рассказа и т. п.); ход мыслей
Syn:
symptom


Clydesdale

<< clutter <<
 Clydesdale >> clyster >>

[ˈklaɪdzdeɪl]
noun
клейдесдальская порода лошадей-тяжеловозов


clyster

<< Clydesdale <<
 clyster >> co- >>

[ˈklɪstə]
noun med.
1) клизма; клистир
2) (attr.) clyster pipe клистирная трубка


co-

<< clyster <<
 co- >> co-author >>

pref.
в сложных словах означает общность, совместность действий, сотрудничество, взаимность и т. п.; напр. coordinate координировать; согласовывать; coeducation совместное обучение лиц мужского и женского пола


co-author

<< co- <<
 co-author >> co-ax >>

noun
соавтор


co-ax

<< co-author <<
 co-ax >> co-ed >>

noun mil.
пулемет комплексной установки


co-ed

<< co-ax <<
 co-ed >> co-education >>

[ˈkəuˈed]
noun coll.
(abbr. of coeducated) студентка учебного заведения для лиц обоего пола


co-education

<< co-ed <<
 co-education >> co-op >>

noun
совместное обучение лиц обоего пола


co-op

<< co-education <<
 co-op >> co-operate >>

[kəuˈɔp]
noun
(abbr. of со-operative)
кооператив, кооперативное общество; on the co-op на кооперативных началах


co-operate

<< co-op <<
 co-operate >> co-operation >>

[kəuˈɔpəreɪt]
v.
1) сотрудничать
2) содействовать; способствовать
3) кооперироваться; объединяться
4) mil. взаимодействовать (with, in, for)


co-operation

<< co-operate <<
 co-operation >> co-operative >>

[kəuˌɔpəˈreɪʃən]
noun
1) сотрудничество; совместные действия
2) кооперация
3) mil. взаимодействие


co-ownership

<< co-ordination <<
 co-ownership >> co-pilot >>

[ˈkəuˈəunəʃɪp]
noun
совместное владение


co-pilot

<< co-ownership <<
 co-pilot >> co-religionist >>

[ˈkəuˈpaɪlət]
noun
второй пилот


co-religionist

<< co-pilot <<
 co-religionist >> co-respondent >>

noun
исповедующий ту же веру, единоверец


co-respondent

<< co-religionist <<
 co-respondent >> co-signatory >>

noun leg.
соответчик (в бракоразводном процессе)


co-signatory

<< co-respondent <<
 co-signatory >> co-star >>

noun leg.
лицо или государство, подписывающее соглашение вместе с другими лицами или государствами


co-star

<< co-signatory <<
 co-star >> co-tenant >>

[ˈkəuˈstɑ:]
v.
1) играть главную роль (в фильме или пьесе) в паре (с кем-л.)
2) (о фильме) иметь в главных ролях двух 'звезд'


co-tenant

<< co-star <<
 co-tenant >> co-tidal >>

[ˈkəuˈtenənt]
noun
соарендатор


co-tidal

<< co-tenant <<
 co-tidal >> coach >>

[kəuˈtaɪdl]
adj.
co-tidal line котидальная линия (соединяющая пункты одновременного прилива)


coach

<< co-tidal <<
 coach >> coachbox >>

[kəutʃ]

I

01. noun
1) карета, экипаж; coach and four (six) карета, запряженная четверкой (шестеркой)
2) railways пассажирский вагон
3) автобус (междугородного сообщения)
4) hist. почтовая карета
to drive a coach and four (или six) through свести на нет, аннулировать, обойти закон (юридическое постановление и т. п.), ссылаясь на неточность или неясность в тексте; найти лазейку

02. v.
1) ехать в карете
2) перевозить в карете

II

01. noun
1) репетитор (подготавливающий к экзаменам)
2) тренер; инструктор

02. v.
1) подготавливать или натаскивать к экзамену
2) заниматься с репетитором
3) тренировать, подготавливать к состязаниям
4) aeron. инструктировать пилота по radio во время ночных полетов


coachbox

<< coach <<
 coachbox >> coachhouse >>

[ˈkəutʃbɔks]
noun
козлы


UART

<< TTS <<
 UART >> UDF >>

Universal Asynchronous Receiver/Transmitter,универсальный асинхронный приемопередатчик


coal

<< coagulation <<
 coal >> coal-bed >>

[kəul]

01. noun
1) (каменный) уголь
2) уголек
to call (или to haul) over the coals делать выговор; давать нагоняй
to carry coals to Newcastle возить товар туда, где его и без того много; = ехать в Тулу со своим самоваром; заниматься бессмысленным делом (г. Ньюкасл центр угольной промышленности)
to heap coals of fire on smb.'s head bibl. = пристыдить кого-л., воздав добром за зло

02. v.
1) грузить(ся) углем
2) обугливаться


coal-bed

<< coal <<
 coal-bed >> coal-black >>

noun
угольный пласт


coal-black

<< coal-bed <<
 coal-black >> coal-burner >>

adj.
черный как смоль


coal-burner

<< coal-black <<
 coal-burner >> coal-cutter >>

noun
корабль, работающий на угле


coal-cutter

<< coal-burner <<
 coal-cutter >> coal-dust >>

noun
врубовая машина


coal-dust

<< coal-cutter <<
 coal-dust >> coal-field >>

noun
мелкий уголь, угольная пыль


coal-field

<< coal-dust <<
 coal-field >> coal-flap >>

noun
каменноугольный бассейн; месторождение каменного угля


coal-flap

<< coal-field <<
 coal-flap >> coal-gas >>

noun
крышка находящегося на тротуаре люка угольного подвала


coal-gas

<< coal-flap <<
 coal-gas >> coal-heaver >>

noun
каменноугольный газ, светильный газ


coal-heaver

<< coal-gas <<
 coal-heaver >> coal-hole >>

noun
возчик угля


coal-hole

<< coal-heaver <<
 coal-hole >> coal-measures >>

noun
1) подвал для хранения угля
2) люк для спуска угля в подвал


coal-measures

<< coal-hole <<
 coal-measures >> coal-mine >>

noun
(pl.) geol.
каменноугольные пласты; каменноугольная свита; каменноугольные отложения


coal-mine

<< coal-measures <<
 coal-mine >> coal-pit >>

noun
угольная шахта, копь


coal-pit

<< coal-mine <<
 coal-pit >> coal-plough machine >>

= coal-mine


coal-plough machine

<< coal-pit <<
 coal-plough machine >> coal-scuttle >>

noun
угольный комбайн


coal-scuttle

<< coal-plough machine <<
 coal-scuttle >> coal-seam >>

noun
ведерко для угля


UDF

<< UART <<
 UDF >> UDM >>

user-defined function, функция, определенная пользователем


coal-seam

<< coal-scuttle <<
 coal-seam >> coal-tar >>

= coal-bed


coal-tar

<< coal-seam <<
 coal-tar >> coaler >>

noun
каменноугольная смола, каменноугольный деготь


coaler

<< coal-tar <<
 coaler >> coalesce >>

[ˈkəulə]
noun
1) угольщик (пароход)
2) грузчик угля


coalesce

<< coaler <<
 coalesce >> coalescence >>

[ˌkəuəˈles]
v.
1) срастаться
2) объединяться (о людях)
Syn:
unite


coalescence

<< coalesce <<
 coalescence >> coaling >>

[ˌkəuəˈlesns]
noun
1) сращение, соединение
2) объединение (в группы и т. п.); смесь
coalescence of councils единодушие, единогласие


coaling

<< coalescence <<
 coaling >> coaling-station >>

[ˈkəulɪŋ]

01. pres. part. of coal 2.

02. noun
погрузка угля, бункеровка


coaling-station

<< coaling <<
 coaling-station >> coalite >>

[ˈkəulɪŋˌsteɪʃən]
noun
угольная станция, угольная база


coalite

<< coaling-station <<
 coalite >> coalition >>

[ˈkəulaɪt]
noun chem.
коалит


coalition

<< coalite <<
 coalition >> coalitionist >>

[ˌkəuəˈlɪʃən]
noun
1) коалиция; союз (временный)
2) (attr.) коалиционный; a coalition government коалиционное правительство
Syn:
league


coalitionist

<< coalition <<
 coalitionist >> coalman >>

[ˌkəuəˈlɪʃənɪst]
noun
участник коалиции


coalman

<< coalitionist <<
 coalman >> coaly >>

[ˈkəulmæn]
noun
1) углекоп
2) угольщик (пароход)


coaly

<< coalman <<
 coaly >> coaming >>

[ˈkəulɪ]
adj.
1) угольный, содержащий уголь
2) черный как уголь
3) покрытый угольной пылью; чумазый


coaming

<< coaly <<
 coaming >> coarse >>

[ˈkəumɪŋ]
noun naut.
комингс


coarse

<< coaming <<
 coarse >> coarse-grained >>

[kɔ:s]
adj.
1) грубый (о пище, одежде и т. п.); coarse thread суровые нитки
2) крупный; coarse sand крупный песок
3) необработанный, шероховатый (о материале)
4) низкого сорта
5) грубый, невежливый
6) непристойный, вульгарный
Syn:
vulgar


coarse-grained

<< coarse <<
 coarse-grained >> coarsen >>

adj.
1) крупнозернистый; coarse-grained wood широкослойная древесина
2) неотесанный, грубый (о человеке)


coarsen

<< coarse-grained <<
 coarsen >> coast >>

[ˈkɔ:sn]
v.
1) делать грубым
2) грубеть


UDM

<< UDF <<
 UDM >> ULP >>

Uniform Data Model, стандартная модель данных (стандарт взаимодействия библиотек многократно используемых программ)


coast

<< coarsen <<
 coast >> coast waiter >>

[kəust]

01. noun
1) морской берег, побережье
2) amer. снежная горка
3) amer. спуск с горы на санках
4) спуск под уклон с выключенным мотором или без педалей
the coast is clear путь свободен, препятствий нет
Syn:
shore

02. v.
1) плавать вдоль побережья
2) amer. кататься с горы
3) спускаться под уклон с выключенным мотором или без педалей


coast waiter

<< coast <<
 coast waiter >> coast warning >>

[ˈkəustˌweɪtə]
noun
таможенный чиновник, надзирающий за каботажными судами


coast warning

<< coast waiter <<
 coast warning >> coastal >>

[ˈkəustˌwɔ:nɪŋ]
noun naut.
штормовой сигнал


coastal

<< coast warning <<
 coastal >> coaster >>

[ˈkəustəl]

01. adj.
береговой; coastal traffic каботажное плавание; coastal command береговая охрана; coastal submarine подводная лодка прибрежного действия

02. noun
судно береговой охраны


coaster

<< coastal <<
 coaster >> coastguard >>

[ˈkəustə]
noun
1) каботажное судно
2) житель берегового района
3) подставка для стакана (и т. п.); серебряный поднос (часто на колесиках) для графина


coastguard

<< coaster <<
 coastguard >> coasting >>

[ˈkəustgɑ:d]
noun
береговая охрана; amer. морская пограничная служба


coasting

<< coastguard <<
 coasting >> coastline >>

[ˈkəustɪŋ]

01. pres. part. of coast 2.

02. noun
1) каботажное судоходство
2) amer. спуск с горы; катанье с гор
3) (attr.) каботажный; coasting trade каботажная торговля


coastline

<< coasting <<
 coastline >> coastwise >>

[ˈkəustlaɪn]
noun
береговая линия


coastwise

<< coastline <<
 coastwise >> coat >>

[ˈkəustwaɪz]

01. adj.
каботажный

02. adv.
вдоль побережья


coat

<< coastwise <<
 coat >> coatee >>

[kəut]

01. noun
1) пиджак; мундир; френч; китель; Eton coat короткая черная куртка; tail (или clawhammer) coat фрак; morning coat визитка; coat and skirt женский костюм
2) верхнее платье, пальто; to take off one's coat снять пальто
3) мех, шерсть; rare шубка (животного); оперение (птицы)
4) слой, покров; coat of snow снеговой покров; coat of paint слой краски; coat of dust слой пыли
5) anat. оболочка, плева
6) tech. облицовка, обшивка; обкладка; грунт
coat of arms гербовый щит, герб
coat of mail кольчуга
to dust a man's coat (for him) вздуть, отколотить кого-л.
to take off one's coat приготовиться к драке
to take off one's coat to (the) work горячо взяться за работу
to turn one's coat менять свои убеждения, взгляды; переходить на сторону противника

02. v.
1) покрывать (краской и т. п.); his tongue is coated у него язык обложен
2) облицовывать


coatee

<< coat <<
 coatee >> coating >>

[ˈkəuti:]
noun
короткая куртка; жакетка


coating

<< coatee <<
 coating >> coax >>

[ˈkəutɪŋ]

01. pres. part. of coat 2.

02. noun
1) слой (краски и т. п.); шпаклевка, грунт
2) tech. обшивка; покрытие
2) материал для пальто


coax

<< coating <<
 coax >> coaxal >>

[kəuks]

01. v.
1) упрашивать (лаской, терпеливо и т. п.), уговаривать; задабривать; she coaxed the child to take the medicine она уговорила ребенка принять лекарство
2) добиться чего-л. с помощью уговоров, лести (into, out of); he was coaxed into coming here его упросили прийти сюда; to coax smth. out of smb. добиться лаской и т. п. чего-л. от кого-л.; to coax the fire into burning терпеливо разжигать огонь
Syn:
induce

02. noun
человек, который умеет упросить, убедить


coaxal

<< coax <<
 coaxal >> coaxial >>

[ˈkəuˈæksəl]
adj.
коаксальный, имеющий общую ось


coaxial

<< coaxal <<
 coaxial >> coaxing >>

[ˈkəuˈæksɪəl]
= coaxal


coaxing

<< coaxial <<
 coaxing >> cob >>

[ˈkəuksɪŋ]

01. pres. part. of coax 1.

02. noun
задабривание, уговаривание


ULP

<< UDM <<
 ULP >> UMIG >>

Upper Layer Protocol, протокол верхнего уровня


cob

<< coaxing <<
 cob >> cob-nut >>

[kɔb]

I

01. noun
1) глыба, ком
2) = cob-swan
3) название породы невысоких, коренастых верховых лошадей
4) кочерыжка кукурузного початка
5) крупный орех
Syn:
horse

02. v.
1) бросать, швырять
2) бить
3) mining дробить руду вручную молотком

II
noun
1) смесь глины с соломой (для обмазки стен)
2) (attr.) cob wall глинобитная стена


cob-nut

<< cob <<
 cob-nut >> cob-swan >>

noun
род волошского ореха, фундук


cob-swan

<< cob-nut <<
 cob-swan >> cobalt >>

noun
лебедь-самец


cobalt

<< cob-swan <<
 cobalt >> cobber >>

[kəuˈbɔ:lt]
noun
1) chem. кобальт
2) кобальтовая синяя краска


cobber

<< cobalt <<
 cobber >> cobble >>

[ˈkɔbə]
noun austral. coll.
приятель


cobble

<< cobber <<
 cobble >> cobble-stone >>

[ˈkɔbl]

I

01. noun
1) булыжник
2) (pl.) крупный уголь

02. v.
мостить (булыжником)

II

01. noun
плохо сделанная работа

02. v.
чинить, латать (обувь)


cobble-stone

<< cobble <<
 cobble-stone >> cobbler >>

= cobble I 1. 1)


cobbler

<< cobble-stone <<
 cobbler >> cobby >>

[ˈkɔblə]
noun
1) сапожник, занимающийся починкой обуви; cobbler's wax воск (для вощения ниток)
2) плохой работник
3) напиток из вина с сахаром, лимоном и льдом


cobby

<< cobbler <<
 cobby >> coble >>

[ˈkɔbɪ]
adj.
низкорослый, коренастый


coble

<< cobby <<
 coble >> cobra >>

[ˈkəubl]
noun
плоскодонная рыбачья лодка


cobra

<< coble <<
 cobra >> cobweb >>

[ˈkəubrə]
noun
кобра, очковая змея


cobweb

<< cobra <<
 cobweb >> cobwebby >>

[ˈkɔbweb]
noun
1) паутина
2) легкая прозрачная ткань
3) (pl.) хитросплетения, тонкости
cobweb morning туманное утро
to blow away the cobwebs проветриться; прогуляться
he has a cobweb in his throat у него горло пересохло


cobwebby

<< cobweb <<
 cobwebby >> coca >>

[ˈkɔbˌwebɪ]
adj.
затянутый паутиной


coca

<< cobwebby <<
 coca >> coca-cola >>

[ˈkəukə]
noun bot.
кока (южноамер. кустарник и его листья)


coca-cola

<< coca <<
 coca-cola >> cocaine >>

noun
кока-кола


cocaine

<< coca-cola <<
 cocaine >> cocainize >>

[kəˈkeɪn]
noun
кокаин


UMIG

<< ULP <<
 UMIG >> UNI >>

Universal Messaging Interoperability Group, группа по универсальному взаимодействию систем передачи сообщений


cocainize

<< cocaine <<
 cocainize >> cocci >>

[kəˈkeɪnaɪz]
v.
впрыскивать кокаин


cocci

<< cocainize <<
 cocci >> coccus >>

[ˈkɔksaɪ]
noun
(pl. of coccus )


coccus

<< cocci <<
 coccus >> coccyx >>

[ˈkɔkəs]
noun
(pl. cocci) med.
кокк


coccyx

<< coccus <<
 coccyx >> cochin >>

[ˈkɔksɪks]
noun anat.
копчик


cochin

<< coccyx <<
 cochin >> cochin-china >>

[ˈkɔtʃɪn]
noun
кохинхинка (порода кур)


cochin-china

<< cochin <<
 cochin-china >> cochineal >>

[ˈkɔtʃɪnˈtʃaɪnə]
noun
кохинхинка (порода кур)


cochineal

<< cochin-china <<
 cochineal >> cochlea >>

[ˈkɔtʃɪni:l]
noun
кошениль (краска)


cochlea

<< cochineal <<
 cochlea >> cochleae >>

[ˈkɔklɪə]
noun
(pl. -leae) anat.
улитка (уха)


cochleae

<< cochlea <<
 cochleae >> cochleare >>

[ˈkɔklɪi:]
noun
(pl. of cochlea )


cochleare

<< cochleae <<
 cochleare >> cock >>

[ˌkɔklɪˈɛəri:]
noun med.
ложка (мера лекарства; в рецептах abbr. cochl.)


cock

<< cochleare <<
 cock >> cock sparrow >>

[kɔk]

I

01. noun
1) петух; cock of the wood тетерев, глухарь
2) самец (птицы)
3) петушиный крик (на заре); we sat till the second cock мы сидели до вторых петухов
4) кран
5) флюгер
6) курок; at full cock на полном взводе
7) сторожок (весов); стрелка (солнечных часов)
8) aeron. сиденье летчика
9) вожак, коновод; cock of the school первый коновод и драчун в школе
10) rude половой член
cock of the walk coll.
а) хозяин положения;
б) важная персона, местный заправила
to live like a fighting cock жить припеваючи
old cock дружище
that cock won't fight = этот номер не пройдет

02. v.
поднимать; to cock (up) one's ears настораживать уши (о животном); навострить уши, насторожиться; to cock one's hat заламывать шляпу набекрень; to cock one's pistol взводить курок пистолета
to cock one's eye подмигнуть; взглянуть многозначительно
to cock one's nose задирать нос, важничать

II

01. noun
стог

02. v.
складывать сено в стога


cock sparrow

<< cock <<
 cock sparrow >> cock-a-doodle-doo >>

[ˈkɔkˌspærəu]
noun
1) воробей-самец
2) забияка, задира


cock-a-doodle-doo

<< cock sparrow <<
 cock-a-doodle-doo >> cock-a-hoop >>

noun
1) кукареку
2) петух, петушок


cock-a-hoop

<< cock-a-doodle-doo <<
 cock-a-hoop >> cock-and-bull >>

adj.
1) (predic.) ликующий; торжествующий
2) самодовольный; хвастливо-задорный; высокомерный


cock-and-bull

<< cock-a-hoop <<
 cock-and-bull >> cock-crow >>

adj.
cock-and-bull story неправдоподобная история; небылицы


cock-crow

<< cock-and-bull <<
 cock-crow >> cock-eye >>

noun
время, когда начинают петь петухи, рассвет


UNI

<< UMIG <<
 UNI >> URPC >>

User(-to-)Network Interface, сетевой интерфейс пользователя (в частности, в сетях ATM)


cock-eye

<< cock-crow <<
 cock-eye >> cock-eyed >>

01. noun coll.
косящий глаз

02. adj.
косой


cock-eyed

<< cock-eye <<
 cock-eyed >> cock-fight >>

adj. coll.
1) косоглазый
2) косой
3) пьяный
4) бестолковый, дурацкий


cock-fight

<< cock-eyed <<
 cock-fight >> cock-fighting >>

noun
петушиный бой


cock-fighting

<< cock-fight <<
 cock-fighting >> cock-horse >>

noun
петушиный бой


cock-horse

<< cock-fighting <<
 cock-horse >> cock-loft >>

01. noun
палочка-лошадка (детская игрушка)

02. adv.
верхом на палочке


cock-loft

<< cock-horse <<
 cock-loft >> cock-shot >>

noun
1) мансарда
2) чердак


cock-shot

<< cock-loft <<
 cock-shot >> cock-shy >>

= cock-shy 2)


cock-shy

<< cock-shot <<
 cock-shy >> cock-sure >>

noun
1) народная игра (в которой участвующий, попадая в мишень палкой, получает приз)
2) мишень


cock-sure

<< cock-shy <<
 cock-sure >> cockade >>

adj.
1) вполне уверенный; I was cock-sure of (или about) his horse я был уверен, что его лошадь выиграет
2) самоуверенный
3) неизбежный (о событии)


cockade

<< cock-sure <<
 cockade >> Cockaigne >>

[kɔˈkeɪd]
noun
кокарда


Cockaigne

<< cockade <<
 Cockaigne >> cockalorum >>

[kɔˈkeɪn]
noun
сказочная страна изобилия и праздности; the land of Cockaigne iron. Лондон и его окрестности


cockalorum

<< Cockaigne <<
 cockalorum >> cockatoo >>

[ˌkɔkəˈlɔ:rəm]
noun coll.
'петушок', самоуверенный молодой человек небольшого роста


cockatoo

<< cockalorum <<
 cockatoo >> cockatrice >>

[ˌkɔkəˈtu:]
noun
1) какаду (попугай)
2) austral. coll. мелкий фермер


cockatrice

<< cockatoo <<
 cockatrice >> Cockayne >>

[ˈkɔkətraɪs]
noun
василиск


Cockayne

<< cockatrice <<
 Cockayne >> cockboat >>

[kəˈkeɪn]
= Cockaigne


cockboat

<< Cockayne <<
 cockboat >> cockchafer >>

[ˈkɔkbəut]
noun
судовая шлюпка


adv.

<< a. <<
 adv. >> attr. >>

adverb наречие


ABC

<< AAR <<
 ABC >> ABI >>

Application Building Classes, классы построения приложений


aberrant

<< aberrancy <<
 aberrant >> aberration >>

[æˈberənt]
adj.
1) заблуждающийся; сбившийся с пути
2) biol. отклоняющийся от нормы


day-labour

<< day-girl <<
 day-labour >> day-labourer >>

[ˈdeɪˌleɪbə]
noun
поденная работа


day-work

<< day-to-day <<
 day-work >> daybreak >>

[ˈdeɪwə:k]
noun
1) поденная работа
2) дневная работа
3) дневная выработка
4) mining работа на поверхности земли


daybreak

<< day-work <<
 daybreak >> daylight >>

[ˈdeɪbreɪk]
noun
рассвет


daylight

<< daybreak <<
 daylight >> daylight-saving >>

[ˈdeɪlaɪt]
noun
1) дневной свет; естественное освещение
2) рассвет
3) гласность; in broad (или open) daylight средь бела дня; публично; to let daylight into предать гласности
4) (pl.) jargon 'гляделки', глаза
to see daylight видеть просвет, находить выход из положения


daylight-saving

<< daylight <<
 daylight-saving >> daysman >>

[ˈdeɪlaɪtˈseɪvɪŋ]
noun
перевод летом часовой стрелки (на час) вперед (с целью экономии электроэнергии)


daysman

<< daylight-saving <<
 daysman >> daytaler >>

[ˈdeɪzmən]
noun
поденный рабочий, поденщик


daytaler

<< daysman <<
 daytaler >> daze >>

[ˈdeɪˌteɪlə]
noun
поденный рабочий (особ. в угольных копях)


aberration

<< aberrant <<
 aberration >> abet >>

[ˌæbəˈreɪʃən]
noun
1) заблуждение, отклонение от правильного пути
2) помрачение ума
3) аберрация; отклонение; aberration of the needle отклонение магнитной стрелки
4) tech. отклонение от стандарта


day-labourer

<< day-labour <<
 day-labourer >> day-lily >>

[ˈdeɪˌleɪbərə]
noun
поденщик


deacon

<< de-icer <<
 deacon >> deaconess >>

[ˈdi:kən]

01. noun
дьякон

02. v. amer.
1) читать вслух псалмы
2) coll. подкрашивать фрукты при продаже; выставлять лучшие экземпляры сверху; фальсифицировать товары


deaconess

<< deacon <<
 deaconess >> dead >>

[ˈdi:kənɪs]
noun
1) диакониса
2) дьяконица


dead

<< deaconess <<
 dead >> dead centre >>

[ded]

01. adj.
1) мертвый, умерший; дохлый
2) неодушевленный, неживой
3) неподвижный
4) утративший, потерявший основное свойство; dead lime гашеная известь; dead steam отработанный пар; dead volcano потухший вулкан
5) заглохший, не работающий; the motor is dead мотор заглох
6) сухой, увядший (о растениях)
7) неплодородный (о почве)
8) онемевший, нечувствительный; my fingers are dead у меня онемели пальцы
9) безжизненный, вялый; безразличный (to к чему-л.)
10) однообразный, унылый; неинтересный; dead season мертвый сезон; econ. застой (в делах), спад деловой активности; dead time простой (на работе)
11) вышедший из употребления (о законе, обычае)
12) вышедший из игры; dead ball шар, который не считается
13) полный, совершенный; dead certainty полная уверенность; dead failure полная неудача; dead earnest твердая решимость; dead faint полная потеря сознания; to come to a dead stop остановиться как вкопанный
14) употр. для усиления: to be dead with cold промерзнуть насквозь; to be dead with hunger умирать с голоду
15) typ. негодный
16) mining непроветриваемый (о выработке); застойный (о воздухе)
17) mining пустой, не содержащий полезного ископаемого
18) electr. не находящийся под напряжением; dead wire провод не под током
dead above the ears amer. coll. тупой, глупый
dead and gone давно прошедший
dead gold матовое золото
dead horse работа, за которую было заплачено вперед
dead hours глухие часы ночи
dead leaf aeron. падение листом
dead marines (или men) coll. пустые винные бутылки
more dead that alive ужасно усталый
as dead as a doornail (или as mutton, as a nit) без каких-л. признаков жизни
Syn:
deceased, defunct, departed, extinct, lifeless
Ant:
existent, living

02. noun
1) (the dead) (pl.; collect.) умершие, покойники
2) глухая пора; in the dead of night глубокой ночью, в глухую полночь; in the dead of winter глубокой зимой

03. adv.
1) полностью, совершенно;
dead against
а) как раз в лицо (о ветре);
б) решительно против
2) употр. для усиления: dead asleep заснувший мертвым сном; dead drunk мертвецки пьяный; dead tired до смерти усталый; dead calm совершенно спокойный


dead centre

<< dead <<
 dead centre >> dead colour >>

[ˈdedˈsentə]
noun
мертвая точка


dead colour

<< dead centre <<
 dead colour >> dead earth >>

[ˈdedˌkʌlə]
noun paint.
грунтовка


dead earth

<< dead colour <<
 dead earth >> dead ground >>

noun electr.
полное заземление


abet

<< aberration <<
 abet >> abetment >>

[əˈbet]
v.
подстрекать; поощрять, содействовать (чему-л. дурному)


day-lily

<< day-labourer <<
 day-lily >> day-long >>

[ˈdeɪˌlɪlɪ]
noun bot.
красоднев, лилейник


dead shot

<< dead short <<
 dead shot >> dead wall >>

[ˈdedʃɔt]
noun
стрелок, не дающий промаха


dead wall

<< dead shot <<
 dead wall >> dead weight >>

[ˈdedˈwɔ:l]
noun constr.
глухая стена


dead weight

<< dead wall <<
 dead weight >> dead window >>

[ˈdedweɪt]
noun
1) naut. полная грузоподъемность (судна), дедвейт
2) constr. мертвый груз; вес конструкции


dead window

<< dead weight <<
 dead window >> dead-alive >>

[ˈdedˈwɪndəu]
noun archit.
фальшивое окно, глухое окно


dead-alive

<< dead window <<
 dead-alive >> dead-beat >>

[ˈdedəˈlaɪv]
adj.
1) безжизненный, вялый; монотонный; скучный; удручающий
2) удрученный


dead-beat

<< dead-alive <<
 dead-beat >> dead-end >>

[ˈdedˈbi:t]

01. adj.
1) coll. смертельно усталый; измотанный; загнанный (о лошади)
2) успокоенный (о магнитной стрелке)
3) апериодический (об измерительном приборе)

02. noun amer. jargon
бездельник, паразит; авантюрист


abetment

<< abet <<
 abetment >> abettor >>

[əˈbetmənt]
noun
подстрекательство, поощрение, содействие (дурному)


day-long

<< day-lily <<
 day-long >> day-school >>

[ˈdeɪlɔŋ]

01. adv.
весь день

02. adj.
длящийся целый день


dead-spot

<< dead-point <<
 dead-spot >> dead-water >>

[ˈdedˈspɔt]
noun radio
зона молчания


dead-water

<< dead-spot <<
 dead-water >> dead-wind >>

[ˈdedˌwɔ:tə]
noun
1) стоячая вода
2) naut. кильватер


dead-wind

<< dead-water <<
 dead-wind >> dead-wood >>

[ˈdedˈwɪnd]
noun
встречный лобовой ветер


dead-wood

<< dead-wind <<
 dead-wood >> deaden >>

[ˈdedwud]
noun
1) сухостойное дерево; сухостой; сухостойная древесина
2) naut. дейдвуд
3) railways буферный брус (упора)


deaden

<< dead-wood <<
 deaden >> deadend >>

[ˈdedn]
v.
1) лишать(ся) жизненной энергии, силы, радости; делать(ся) нечувствительным (к чему-л.)
2) заглушать, ослаблять
3) лишать блеска, аромата
4) amer. губить деревья кольцеванием


deadend

<< deaden <<
 deadend >> deadfall >>

[ˈdedˈend]

01. noun
тупик (тж. перен.)

02. adj.
1) безвыходный, бесперспективный
2) tech. заглушенный
3) dead-end kid уличный мальчишка


abettor

<< abetment <<
 abettor >> abeyance >>

[əˈbetə]
noun
1) подстрекатель
2) соучастник
Syn:
accomplice


day-school

<< day-long <<
 day-school >> day-shift >>

[ˈdeɪsku:l]
noun
1) школа для приходящих учеников, школа без пансиона
2) школа с дневными часами занятий
3) обычная школа (в противоп. воскресной)


deafening

<< deafen <<
 deafening >> deafness >>

[ˈdefnɪŋ]

01. pres. part. of deafen

02. adj.
1) оглушительный
2) заглушающий

03. noun
звукоизолирующий материал


deafness

<< deafening <<
 deafness >> deal >>

[ˈdefnɪs]
noun
глухота


deal

<< deafness <<
 deal >> dealer >>

[di:l]

I

01. noun
1) некоторое количество; there is a deal of truth in it в этом есть доля правды; a great deal of много; a great deal better гораздо лучше
2) сделка; соглашение; to do (или to make) a deal with smb. заключить сделку с кем-л.
3) обхождение, обращение
4) cards сдача
5) правительственный курс, система мероприятий; New Deal amer. hist. 'новый курс' (система экономических мероприятий президента Ф. Рузвельта)

02. v.
(past and past part. dealt)
1) раздавать, распределять (обыкн. deal out)
2) cards сдавать
3) наносить (удар); причинять (обиду)
4) торговать (in чем-л.); вести торговые дела (with с кем-л.)
5) быть клиентом, покупать в определенной лавке (at, with)
6) общаться, иметь дело (с кем-л.); to refuse to deal with smb. отказываться иметь дело с кем-л.
7) вести дело, ведать, рассматривать вопрос (with); to deal with a problem разрешать вопрос; to deal with an attack отражать атаку
8) обходиться, поступать; to deal honourably поступать благородно; to deal generously (cruelly) with (или by) smb. обращаться великодушно (жестоко) с кем-л.
9) принимать меры (к чему-либо); бороться; to deal with fires бороться с пожарами

II

01. noun
1) еловая или сосновая доска определенного размера, дильс
2) хвойная древесина

02. adj.
сосновый или еловый (о древесине); из дильса


dealer

<< deal <<
 dealer >> dealing >>

[ˈdi:lə]
noun
1) торговец; retail dealer розничный торговец; dealer in old clothes старьевщик
2) cards сдающий карты
3) агент по продаже (особ. автомобилей)
a plain dealer прямой, откровенный человек
a double dealer двурушник, двуличный человек


dealing

<< dealer <<
 dealing >> dealt >>

[ˈdi:lɪŋ]

01. pres. part. of deal I 2.

02. noun
1) распределение
2) поведение
3) (pl.) дружеские отношения
4) (pl.) торговые дела; сделки; to have dealings with smb. вести дела, иметь торговые связи с кем-л.
plain dealing прямота; откровенность
straight dealing честность
double dealing двурушничество; лицемерие


dealt

<< dealing <<
 dealt >> dean >>

[delt]
past, past part. of deal I 2.


abeyance

<< abettor <<
 abeyance >> abhor >>

[əˈbeɪəns]
noun
1) состояние неопределенности, неизвестности
2) временное бездействие
3) leg. временная отмена (закона, права)
in abeyance
а) в состоянии неизвестности, ожидания;
б) без владельца (о наследстве); без претендента (о наследственном титуле);
в) временно отмененный (о законе)


day-shift

<< day-school <<
 day-shift >> day-spring >>

[ˈdeɪʃɪft]
noun
дневная смена


death-adder

<< death's-head <<
 death-adder >> death-agony >>

[ˈdeθˌædə]
noun zool.
шипохвост австралийский


death-agony

<< death-adder <<
 death-agony >> death-bell >>

[ˈdeθˌægənɪ]
noun
предсмертная агония


death-bell

<< death-agony <<
 death-bell >> death-blow >>

[ˈdeθbel]
noun
похоронный звон


death-blow

<< death-bell <<
 death-blow >> death-cup >>

[ˈdeθbləu]
noun
смертельный или роковой удар


death-cup

<< death-blow <<
 death-cup >> death-damp >>

[ˈdeθkʌp]
noun
бледная поганка (гриб)


death-damp

<< death-cup <<
 death-damp >> death-duties >>

[ˈdeθdæmp]
noun
холодный пот (у умирающего)


abhor

<< abeyance <<
 abhor >> abhorrence >>

[əbˈhɔ:]
v.
питать отвращение; ненавидеть
Syn:
despise


day-spring

<< day-shift <<
 day-spring >> day-star >>

[ˈdeɪsprɪŋ]
noun poet.
заря, рассвет


death-warrant

<< death-trap <<
 death-warrant >> death-watch >>

[ˈdeθˌwɔrənt]
noun
1) распоряжение о приведении в исполнение смертного приговора
2) что-л., равносильное смертному приговору (напр., прогноз врача)


death-watch

<< death-warrant <<
 death-watch >> deathbed >>

[ˈdeθwɔtʃ]
noun
1) бодрствование у постели умирающего или умершего
2) часовой, приставленный к приговоренному к смертной казни
3) zool. жук-могильщик


deathbed

<< death-watch <<
 deathbed >> deathless >>

[ˈdeθbed]
noun
1) смертное ложе; on one's deathbed на смертном одре
2) предсмертные минуты
3) (attr.) предсмертный; deathbed repentance запоздалое раскаяние


deathless

<< deathbed <<
 deathless >> deathlike >>

[ˈdeθlɪs]
adj.
бессмертный
Syn:
immortal


deathlike

<< deathless <<
 deathlike >> deathly >>

[ˈdeθlaɪk]
adj.
подобный смерти


deathly

<< deathlike <<
 deathly >> deb >>

[ˈdeθlɪ]

01. adj.
смертельный, роковой; подобный смерти; deathly silence гробовое молчание

02. adv.
смертельно


abhorrence

<< abhor <<
 abhorrence >> abhorrent >>

[əbˈhɔrəns]
noun
1) отвращение; ненависть
2) то, что вызывает отвращение или ненависть


day-star

<< day-spring <<
 day-star >> day-time >>

[ˈdeɪstɑ:]
noun
1) утренняя звезда
2) poet. солнце


debater

<< debate <<
 debater >> debating-society >>

[dɪˈbeɪtə]
noun
участник дебатов, прений; skilful debater искусный спорщик


debating-society

<< debater <<
 debating-society >> debauch >>

[dɪˈbeɪtɪŋsəˈsaɪətɪ]
noun
дискуссионный клуб


debauch

<< debating-society <<
 debauch >> debauchee >>

[dɪˈbɔ:tʃ]

01. noun
1) попойка, дебош, оргия
2) разврат, распутство

02. v.
1) совращать, развращать; обольщать (женщину)
2) портить, искажать (вкус, суждение)


debauchee

<< debauch <<
 debauchee >> debauchery >>

[ˌdebɔ:ˈtʃi:]
noun
развратник, распутник


debauchery

<< debauchee <<
 debauchery >> debenture >>

[dɪˈbɔ:tʃərɪ]
noun
1) пьянство, обжорство, невоздержанность
2) разврат, распущенность
3) (pl.) оргии, кутеж


debenture

<< debauchery <<
 debenture >> debilitate >>

[dɪˈbentʃə]
noun fin.
1) долговое обязательство, долговая расписка
2) облигация акционерного общества, компании
3) сертификат таможни на возврат пошлин
4) (attr.) debenture bond облигация акционерного общества; debenture stock облигации


abhorrent

<< abhorrence <<
 abhorrent >> abidance >>

[əbˈhɔrənt]
adj.
1) вызывающий отвращение, отвратительный; ненавистный; претящий (кому-л., чему-л.; to)
2) несовместимый (to - с)
Syn:
repulsive


day-time

<< day-star <<
 day-time >> day-to-day >>

[ˈdeɪtaɪm]
noun
день; дневное время; in the day-time днем


debtor

<< debt service <<
 debtor >> debunk >>

[ˈdetə]
noun
1) должник, дебитор; debtor,s prison долговая тюрьма;
2) account. дебет, приход


debunk

<< debtor <<
 debunk >> debus >>

[ˈdi:ˈbʌŋk]
v. coll.
1) разоблачать обман
2) развенчивать, лишать престижа


debus

<< debunk <<
 debus >> debussing-point >>

[di:ˈbʌs]
v.
высаживать(ся), выгружать(ся) из автомашин


debussing-point

<< debus <<
 debussing-point >> debut >>

[di:ˈbʌsɪŋˈpɔɪnt]
noun
место высадки из автомашин


debut

<< debussing-point <<
 debut >> debutant >>

[ˈdeɪbu:]
fr.
noun
дебют: to make one's debut дебютировать


debutant

<< debut <<
 debutant >> debutante >>

[ˈdebju:tɑ:ŋ]
fr.
noun
дебютант


abidance

<< abhorrent <<
 abidance >> abide >>

[əˈbaɪdəns]
noun
соблюдение (чего-л.); abidance by rules соблюдение правил


day-to-day

<< day-time <<
 day-to-day >> day-work >>

[ˈdeɪtəˈdeɪ]
adj.
повседневный


decagram

<< decagonal <<
 decagram >> decagramme >>

noun
декаграмм


decagramme

<< decagram <<
 decagramme >> decahedral >>

noun
декаграмм


decahedral

<< decagramme <<
 decahedral >> decalcify >>

[ˌdekəˈhi:drəl]
adj.
десятигранный


decalcify

<< decahedral <<
 decalcify >> decalitre >>

[di:ˈkælsɪfaɪ]
v.
удалять известковое вещество, декальцинировать


decalitre

<< decalcify <<
 decalitre >> decalogue >>

[ˈdekəˌli:tə]
noun
декалитр


decalogue

<< decalitre <<
 decalogue >> decametre >>

[ˈdekəlɔg]
noun bibl.
десять заповедей, декалог


daze

<< daytaler <<
 daze >> dazedly >>

[deɪz]

I

01. noun
изумление

02. v.
изумить; удивить, ошеломить

II
noun min.
слюда


dazedly

<< daze <<
 dazedly >> dazzle >>

[ˈdeɪzɪdlɪ]
adv.
изумленно; с изумлением


dazzle

<< dazedly <<
 dazzle >> de facto >>

[ˈdæzl]

01. noun
1) ослепление
2) ослепительный блеск
3) (attr.) dazzle paint naut. защитная окраска (военных судов); камуфляж

02. v.
1) ослеплять ярким светом, блеском, великолепием; поражать, прельщать
2) naut. маскировать окраской (суда)


de facto

<< dazzle <<
 de facto >> de jure >>

[ˈdi:ˈfæktəu]
lat.
adv.
на деле, фактически, де-факто (противоп. de jure); the government de facto находящееся у власти правительство


de jure

<< de facto <<
 de jure >> de luxe >>

[di:ˈdʒuərɪ]
lat.
adv.
юридически, де-юре (противоп. de facto)


de luxe

<< de jure <<
 de luxe >> de trop >>

[dəˈluks]
fr.
adj.
роскошный; an edition de luxe, а de luxe edition роскошное издание; de luxe suite номер люкс (в гостинице)
Syn:
elegant


de trop

<< de luxe <<
 de trop >> de- >>

[dəˈtrəu]
fr.
adj.
(predic.)
излишний, ненужный, нежелательный; ни к чему


de-

<< de trop <<
 de- >> de-ice >>

pref.
1) указывает на: а) отделение, лишение: defrock лишать духовного сана; degas дегазировать;
б) плохое качество, недостаточность и т. п.: degenerate вырождаться; derange приводить в беспорядок
2) придает слову противоположное значение; напр.: naturalize натурализовать denaturalize денатурализовать; merit заслуга demerit недостаток; mobilize мобилизовать demobilize демобилизовать


de-ice

<< de- <<
 de-ice >> de-icer >>

[ˈdi:ˈaɪs]
v. aeron.
предотвращать обледенение


de-icer

<< de-ice <<
 de-icer >> deacon >>

[ˈdi:ˈaɪsə]
noun aeron.
антиобледенитель


dead ground

<< dead earth <<
 dead ground >> dead heat >>

[ˈdedˈgraund]
noun mil. aeron.
мертвое пространство


dead heat

<< dead ground <<
 dead heat >> dead letter >>

[ˈdedˈhi:t]
noun sport
одновременный финиш; финиш грудь в грудь


dead letter

<< dead heat <<
 dead letter >> dead lift >>

[ˈdedˈletə]
noun
1) не применяющийся, но и не отмененный закон
2) письмо, не востребованное адресатом или не доставленное ему


dead lift

<< dead letter <<
 dead lift >> dead load >>

[ˈdedˈlɪft]
noun
1) напрасное усилие (при подъеме тяжести)
2) геодезическая высота подъема


dead load

<< dead lift <<
 dead load >> dead man's handle >>

[ˈdedˈləud]
noun tech.
мертвый груз; собственный вес, вес конструкции; постоянная нагрузка


dead man's handle

<< dead load <<
 dead man's handle >> dead march >>

[ˈdedmənzˈhændl]
noun
автоматический тормоз в электропоездах (останавливающий поезд в случае внезапного заболевания или смерти водителя)


dead march

<< dead man's handle <<
 dead march >> dead reckoning >>

[ˈdedˈmɑ:tʃ]
noun
похоронный марш


dead reckoning

<< dead march <<
 dead reckoning >> dead set >>

[ˈdedˈreknɪŋ]
noun naut. aeron.
навигационное счисление (пути)


dead set

<< dead reckoning <<
 dead set >> dead short >>

[ˈdedˈset]

01. noun
1) hunt. (мертвая) стойка
2) решимость

02. adj.
(predic.)
полный решимости; he is dead set on going to Moscow он решил во что бы то ни стало поехать в Москву


dead short

<< dead set <<
 dead short >> dead shot >>

[ˈdedʃɔ:t]
noun electr.
полное короткое замыкание


dead-end

<< dead-beat <<
 dead-end >> dead-eye >>

[ˈdedˈend]

01. noun
тупик (тж. перен.)

02. adj.
1) безвыходный, бесперспективный
2) tech. заглушенный
3) dead-end kid уличный мальчишка


dead-eye

<< dead-end <<
 dead-eye >> dead-hand >>

[ˈdedaɪ]
noun naut.
юферс


dead-hand

<< dead-eye <<
 dead-hand >> dead-house >>

[ˈdedhænd]
= mortmain


dead-house

<< dead-hand <<
 dead-house >> dead-level >>

[ˈdedhaus]
noun
мертвецкая, морг


dead-level

<< dead-house <<
 dead-level >> dead-line >>

[ˈdedˈlevl]
noun
1) совершенно гладкая поверхность; равнина
2) монотонность, однообразие


dead-line

<< dead-level <<
 dead-line >> dead-nettle >>

[ˈdedlaɪn]
noun
1) черта, за которую нельзя переходить
2) крайний срок, к которому должен быть готов материал для очередного номера (газеты, журнала)


dead-nettle

<< dead-line <<
 dead-nettle >> dead-office >>

[ˈdedˈnetl]
noun bot.
яснотка


dead-office

<< dead-nettle <<
 dead-office >> dead-pan >>

[ˈdedˌɔfɪs]
noun
панихида


dead-pan

<< dead-office <<
 dead-pan >> dead-point >>

[ˈdedpæn]
noun coll.
невозмутимый вид; бесстрастное, неподвижное лицо


dead-point

<< dead-pan <<
 dead-point >> dead-spot >>

[ˈdedˈpɔɪnt]
= dead centre


deadfall

<< deadend <<
 deadfall >> deadhead >>

[ˈdedfɔ:l]
noun amer.
1) западня, капкан
2) куча поваленных деревьев, бурелом


deadhead

<< deadfall <<
 deadhead >> deadlight >>

[ˈdedhed]
noun
1) бесплатный посетитель театров; бесплатный пассажир
2) нерешительный, неэнергичный человек, 'пустое место'


deadlight

<< deadhead <<
 deadlight >> deadlock >>

[ˈdedlaɪt]
noun naut.
глухой иллюминатор; глухое окно


deadlock

<< deadlight <<
 deadlock >> deadly >>

[ˈdedlɔk]

01. noun
мертвая точка; тупик, безвыходное положение; застой

02. v.
зайти в тупик


deadly

<< deadlock <<
 deadly >> deadly nightshade >>

[ˈdedlɪ]

01. adj.
1) смертельный; смертоносный; deadly poison смертельный яд
2) смертный; deadly sin смертный грех
3) неумолимый, беспощадный; убийственный; deadly struggle борьба не на жизнь, а на смерть
4) coll. ужасный, чрезвычайный; deadly paleness смертельная бледность; deadly gloom страшный мрак; in deadly haste в страшной спешке
Syn:
fatal

02. adv.
1) смертельно
2) coll. ужасно, чрезвычайно


deadly nightshade

<< deadly <<
 deadly nightshade >> deaf >>

noun bot.
красавка, белладонна, сонная одурь


deaf

<< deadly nightshade <<
 deaf >> deaf-and-dumb >>

[def]
adj.
1) глухой, глуховатый, тугой на ухо; deaf of an ear, deaf in one ear глухой на одно ухо
2) глухой, отказывающийся слушать; he was deaf to our advice он не послушался нашего совета
to turn a deaf ear to smb., smth. не слушать кого-л., пропускать мимо ушей; не обращать внимания на что-л.
deaf as an adder (или a beetle, a stone, a post) = глухая тетеря


deaf-and-dumb

<< deaf <<
 deaf-and-dumb >> deaf-mute >>

[ˈdefəndˈdʌm]
adj.
глухонемой


deaf-mute

<< deaf-and-dumb <<
 deaf-mute >> deafen >>

[ˈdefˈmju:t]
noun
глухонемой


deafen

<< deaf-mute <<
 deafen >> deafening >>

[ˈdefn]
v.
1) оглушать
2) заглушать
3) делать звуконепроницаемым


dean

<< dealt <<
 dean >> deanery >>

[di:n]

I
noun
1) eccl. декан (титул старшего после епископа духовного лица в католической и англиканской церкви)
2) eccl. настоятель собора; старший священник; rural dean благочинный
3) декан (факультета)
4) старшина дипломатического корпуса, дуайен

II
noun
балка, глубокая и узкая долина


deanery

<< dean <<
 deanery >> dear >>

[ˈdi:nərɪ]
noun
1) деканство
2) деканат
3) дом декана или настоятеля
4) церковный округ (подчиненный благочинному)


dear

<< deanery <<
 dear >> dear-bought >>

[dɪə]

01. adj.
1) дорогой, милый
2) славный, прелестный; he is a dear fellow он прекрасный парень
3) вежливая или иногда ироническая форма обращения: my dear Jones любезный (или любезнейший) Джоунз; Dear Sir милостивый государь (офиц. обращение в письме)
4) дорогой, дорого стоящий; dear shop магазин, в котором товары продаются по более дорогой цене
Syn:
expensive

02. noun
1) возлюбленный, милый; возлюбленная, милая
2) coll. прелесть; what dears they are! как они прелестны!

03. adv.
дорого (тж. перен.)

04. interj.
выражает симпатию, сожаление, огорчение, нетерпение, удивление, презрение: dear me! is it so? неужели?; oh dear, my head aches! ох, как болит голова!


dear-bought

<< dear <<
 dear-bought >> dearborn >>

[ˈdɪəbɔ:t]
adj.
дорого доставшийся


dearborn

<< dear-bought <<
 dearborn >> dearly >>

[ˈdɪəbɔ:n]
noun amer.
легкий четырехколесный экипаж


dearly

<< dearborn <<
 dearly >> dearth >>

[ˈdɪəlɪ]
adv.
1) нежно; dearly beloved нежно любимый
2) дорогой ценой, дорого (особ. перен.); he would dearly love to see his mother again он дорого бы дал, чтобы увидеть снова мать


dearth

<< dearly <<
 dearth >> deary >>

[də:θ]
noun
1) нехватка продуктов; голод; in time of dearth во время голода
2) нехватка, недостаток; dearth of workmen недостаток рабочих рук
Syn:
lack


deary

<< dearth <<
 deary >> death >>

[ˈdɪərɪ]
noun coll.
(обыкн. в обращении) дорогой; дорогая; милочка, душечка; голубчик; голубушка


death

<< deary <<
 death >> death's-head >>

[deθ]
noun
1) смерть; natural (violent) death естественная (насильственная) смерть; civil death гражданская смерть; поражение в правах гражданства; to meet one's death найти свою смерть; at death,s door при смерти; на краю гибели; to be in the jaws of death быть в когтях смерти, в крайней опасности; to put (или to do) to death казнить, убивать; wounded to death смертельно раненный; war to the death война на истребление
2) конец, гибель; the death of one's hopes конец чьим-л. надеждам
3) the Black Death hist. чума в Европе в XIV в., 'черная смерть'
4) употр. для усиления: tired to death смертельно усталый; to work smb. to death не давать кому-л. передышки, загнать кого-л. до полусмерти; this will be the death of me это сведет меня в могилу; это меня ужасно огорчит
5) (attr.) смертный, смертельный
to be in at the death
а) hunt. присутствовать при том, как на охоте убивают затравленную лисицу;
б) быть свидетелем завершения каких-л. событий
like grim death отчаянно, изо всех сил
worse than death очень плохой


death's-head

<< death <<
 death's-head >> death-adder >>

[ˈdeθshed]
noun
1) череп (как эмблема смерти); to look like a death's-head on a mopstick быть похожим на мертвеца
2) мертвая (или адамова) голова (бабочка)


death-duties

<< death-damp <<
 death-duties >> death-feud >>

[ˈdeθˌdju:tɪz]
noun
(pl.)
налог на наследство


death-feud

<< death-duties <<
 death-feud >> death-hunter >>

[ˈdeθfju:d]
noun
смертельная вражда


death-hunter

<< death-feud <<
 death-hunter >> death-mask >>

[ˈdeθˌhʌntə]
noun
мародер, обирающий убитых на поле сражения


death-mask

<< death-hunter <<
 death-mask >> death-rate >>

[ˈdeθmɑ:sk]
noun
посмертная маска


death-rate

<< death-mask <<
 death-rate >> death-rattle >>

[ˈdeθreɪt]
noun
смертность; показатель смертности


death-rattle

<< death-rate <<
 death-rattle >> death-roll >>

[ˈdeθˌrætl]
noun
предсмертный хрип


death-roll

<< death-rattle <<
 death-roll >> death-struggle >>

[ˈdeθrəul]
noun
список убитых или погибших


death-struggle

<< death-roll <<
 death-struggle >> death-toll >>

[ˈdeθˈstrʌgl]
noun
агония


death-toll

<< death-struggle <<
 death-toll >> death-trap >>

[ˈdeθtəul]
= death-roll


death-trap

<< death-toll <<
 death-trap >> death-warrant >>

[ˈdeθtræp]
noun
опасное, гиблое место


deb

<< deathly <<
 deb >> debacle >>

[deb]
noun
(abbr. of debutante) coll.
дебютантка


debacle

<< deb <<
 debacle >> debar >>

[deɪˈbɑ:kl]
fr.
noun
1) вскрытие реки; ледоход
2) стихийный прорыв вод
3) разгром; паническое бегство
4) ниспровержение, падение (правительства)
Syn:
catastrophe


debar

<< debacle <<
 debar >> debark >>

[dɪˈbɑ:]
v.
воспрещать, не допускать; отказывать; лишать права; to debar smb. from voting лишить кого-л. права голоса; to debar smb. from holding public offices лишать кого-л. права занимать общественные должности; to debar passage не давать пройти
Syn:
prohibit


debark

<< debar <<
 debark >> debarkation >>

[dɪˈbɑ:k]
v.
высаживать(ся); выгружать(ся) (на берег)


debarkation

<< debark <<
 debarkation >> debarkment >>

[ˌdi:bɑ:ˈkeɪʃən]
noun
высадка (людей); выгрузка (товара)


debarkment

<< debarkation <<
 debarkment >> debase >>

[dɪˈbɑ:kmənt]
= debarkation


debase

<< debarkment <<
 debase >> debasement >>

[dɪˈbeɪs]
v.
1) унижать достоинство
2) понижать качество, ценность; портить; to debase the coinage fin. снизить курс валюты
Syn:
disgrace


debasement

<< debase <<
 debasement >> debatable >>

[dɪˈbeɪsmənt]
noun
1) унижение
2) снижение ценности, качества
Syn:
desecration


debatable

<< debasement <<
 debatable >> debate >>

[dɪˈbeɪtəbl]
adj.
1) спорный, дискуссионный
2) оспариваемый; debatable ground территория, оспариваемая двумя странами; fig. предмет спора


debate

<< debatable <<
 debate >> debater >>

[dɪˈbeɪt]

01. noun
1) дискуссия, прения, дебаты; to open a debate открыть дискуссию
2) спор, полемика; beyond debate бесспорно
3) (the debates) (pl.) официальный отчет о парламентских заседаниях
Syn:
controversy

02. v.
1) обсуждать, дебатировать; спорить; оспаривать
2) обдумывать; рассматривать; to debate a matter in one's mind взвешивать, обдумывать что-л.
Syn:
argue


debilitate

<< debenture <<
 debilitate >> debilitation >>

[dɪˈbɪlɪteɪt]
v. med.
ослаблять, расслаблять; истощать


debilitation

<< debilitate <<
 debilitation >> debility >>

[dɪˌbɪlɪˈteɪʃən]
noun med.
ослабление, слабость; истощение


debility

<< debilitation <<
 debility >> debit >>

[dɪˈbɪlɪtɪ]
noun
1) слабость, бессилие
2) болезненность; слабость здоровья


debit

<< debility <<
 debit >> debonair >>

[ˈdebɪt]
account.

01. noun
дебет; to put to the debit of smb. записать в дебет кому-л.

02. v.
дебетовать, вносить в дебет


debonair

<< debit <<
 debonair >> debouch >>

[ˌdebəˈnɛə]
adj.
1) добродушный, любезный
2) веселый, жизнерадостный
Syn:
jaunty


debouch

<< debonair <<
 debouch >> debouchment >>

[dɪˈbautʃ]
v.
1) выходить из ущелья на открытую местность (о реке)
2) mil. дебушировать


debouchment

<< debouch <<
 debouchment >> debris >>

[dɪˈbautʃmənt]
noun
1) выход из ущелья
2) устье реки
3) mil. дебуширование, выход из теснины или укрытия


debris

<< debouchment <<
 debris >> debt >>

[ˈdeɪbri:]
fr.
noun
1) осколки, обломки; обрезки; лом
2) развалины
3) строительный мусор
4) geol. обломки пород; наносная порода, покрывающая месторождение; пустая порода
Syn:
waste


debt

<< debris <<
 debt >> debt service >>

[det]
noun
долг; to contract debts наделать долгов; to incur a debt, to get (или to run) into debt влезть в долги; a bad debt безнадежный долг; debt of gratitude долг благодарности; debt of honour долг чести; he is heavily in debt = он в долгу как в шелку; to be in smb.'s debt быть у кого-л. в долгу; I am very much in your debt я вам очень обязан


debt service

<< debt <<
 debt service >> debtor >>

noun
уплата капитального долга и процентов по государственному долгу


debutante

<< debutant <<
 debutante >> deca- >>

[ˈdebju:tɑ:nt]
fr.
noun
дебютантка


deca-

<< debutante <<
 deca- >> decachord >>

pref.
дека-, десяти-


decachord

<< deca- <<
 decachord >> decadal >>

[ˈdekəkɔ:d]
noun
десятиструнная арфа (древнегреческая)


decadal

<< decachord <<
 decadal >> decade >>

[ˈdekədəl]
adj.
происходящий каждые десять лет


decade

<< decadal <<
 decade >> decadence >>

[ˈdekeɪd]
noun
1) группа из десяти, десяток
2) десятилетие


decadence

<< decade <<
 decadence >> decadency >>

[ˈdekədəns]
noun
1) упадок, ухудшение
2) декадентство, упадочничество, декаданс (в искусстве)


decadency

<< decadence <<
 decadency >> decadent >>

noun
1) упадок, ухудшение
2) декадентство, упадочничество, декаданс (в искусстве)


decadent

<< decadency <<
 decadent >> decagon >>

[ˈdekədənt]

01. noun
декадент

02. adj.
упадочный, декадентский


decagon

<< decadent <<
 decagon >> decagonal >>

[ˈdekəgən]
noun
десятиугольник


decagonal

<< decagon <<
 decagonal >> decagram >>

[deˈkægənəl]
adj.
десятиугольный


abide

<< abidance <<
 abide >> abiding >>

[əˈbaɪd]
v.
(past and past part. abode, obs. abided )
1) оставаться верным (кому-л., чему-л.); придерживаться; выполнять (обещания); to abide by smth. твердо держаться чего-л.
2) ждать
3) выносить, терпеть; he cannot abide her он ее не выносит; to abide by the circumstances мириться с обстоятельствами
Syn:
remain


decametre

<< decalogue <<
 decametre >> decamp >>

[ˈdekəˌmi:tə]
noun
декаметр


decamp

<< decametre <<
 decamp >> decampment >>

[dɪˈkæmp]
v.
1) сниматься с лагеря, выступать из лагеря
2) удирать, скрываться


decampment

<< decamp <<
 decampment >> decanal >>

[dɪˈkæmpmənt]
noun
1) выступление из лагеря
2) быстрый уход; побег, бегство


decanal

<< decampment <<
 decanal >> decandrous >>

[dɪˈkeɪnl]
adj.
деканский


decandrous

<< decanal <<
 decandrous >> decangular >>

[dɪˈkændrəs]
adj. bot.
с десятью тычинками


decangular

<< decandrous <<
 decangular >> decant >>

[deˈkæŋgjulə]
adj.
десятиугольный


decant

<< decangular <<
 decant >> decanter >>

[dɪˈkænt]
v.
1) фильтровать; декантировать; отмучивать
2) сцеживать; переливать из бутылки в графин (вино)


decanter

<< decant <<
 decanter >> decaphyllous >>

[dɪˈkæntə]
noun
графин


decaphyllous

<< decanter <<
 decaphyllous >> decapitate >>

[ˌdekəˈfɪləs]
adj. bot.
десятилистный


decapitate

<< decaphyllous <<
 decapitate >> decapitation >>

[dɪˈkæpɪteɪt]
v.
обезглавливать, отрубать голову


decapitation

<< decapitate <<
 decapitation >> decapod >>

[dɪˌkæpɪˈteɪʃən]
noun
обезглавливание


decapod

<< decapitation <<
 decapod >> decarbonate >>

[ˈdekəpɔd]
zool.

01. noun
десятиногий рак

02. adj.
десятиногий


decarbonate

<< decapod <<
 decarbonate >> decarbonize >>

[di:ˈkɑ:bəneɪt]
v.
1) chem. обезуглероживать
2) очищать от нагара, копоти


decarbonize

<< decarbonate <<
 decarbonize >> decasualize >>

[di:ˈkɑ:bənaɪz]
v.
1) chem. обезуглероживать
2) очищать от нагара, копоти


decasualize

<< decarbonize <<
 decasualize >> decasyllabic >>

[di:ˈkæʒjuəlaɪz]
v. econ.
ликвидировать или сократить текучесть рабочей силы


decasyllabic

<< decasualize <<
 decasyllabic >> decathlon >>

[ˈdekəsɪˈlæbɪk]

01. adj.
десятисложный

02. noun
десятисложный стих


abiding

<< abide <<
 abiding >> ability >>

[əˈbaɪdɪŋ]

01. pres. part. of abide

02. adj. book.
постоянный
Syn:
permanent


decathlon

<< decasyllabic <<
 decathlon >> decay >>

[dɪˈkæθlɔn]
noun sport
десятиборье


decay

<< decathlon <<
 decay >> decease >>

[dɪˈkeɪ]

01. noun
1) гниение, распад
2) сгнившая часть (яблока и т. п.)
3) разложение, упадок, загнивание; распад (государства, семьи и т. п.);to fall into decay приходить в упадок, разрушаться
4) расстройство (здоровья)
5) разрушение (здания)
6) phys. распад

02. v.
1) гнить, разлагаться
2) портиться; ухудшаться; хиреть, слабеть, угасать
3) приходить в упадок; распадаться (о государстве, семье и т. п.)
4) опуститься (о человеке)
Syn:
rot


decease

<< decay <<
 decease >> deceased >>

[dɪˈsi:s]

01. noun
смерть, кончина

02. v.
скончаться


deceased

<< decease <<
 deceased >> decedent >>

[dɪˈsi:st]

01. past part. of decease 2.

02. adj.
покойный, умерший
Syn:
dead

03. noun
(the deceased) покойник, покойный, умерший


decedent

<< deceased <<
 decedent >> deceit >>

[dɪˈsi:dənt]
noun leg.
покойный


deceit

<< decedent <<
 deceit >> deceitful >>

[dɪˈsi:t]
noun
1) обман; to practise deceit хитрить, обманывать
2) хитрость
3) лживость
Syn:
deception


deceitful

<< deceit <<
 deceitful >> deceive >>

[dɪˈsi:tful]
adj.
1) вводящий в заблуждение; обманчивый
2) лживый; предательский
Syn:
misleading


deceive

<< deceitful <<
 deceive >> decelerate >>

[dɪˈsi:v]
v.
обманывать; вводить в заблуждение; to deceive oneself обманываться
Syn:
trick


decelerate

<< deceive <<
 decelerate >> deceleration >>

[di:ˈseləreɪt]
v.
уменьшать скорость, ход, число оборотов; замедлять


deceleration

<< decelerate <<
 deceleration >> December >>

[ˈdi:ˈseləˈreɪʃən]
noun
замедление; торможение


December

<< deceleration <<
 December >> Decembrist >>

[dɪˈsembə]
noun
1) декабрь
2) (attr.) декабрьский


Decembrist

<< December <<
 Decembrist >> decemvir >>

[dɪˈsembrɪst]
noun hist.
декабрист


decemvir

<< Decembrist <<
 decemvir >> decemviri >>

[dɪˈsemvə]
lat.
noun
(pl. -rs, -iri) hist.
децемвир


decemviri

<< decemvir <<
 decemviri >> decenary >>

[dɪˈsemvəraɪ]
noun
(pl. of decemvir )


decenary

<< decemviri <<
 decenary >> decency >>

[dɪˈsenərɪ]
= decennary


decency

<< decenary <<
 decency >> decennary >>

[ˈdi:snsɪ]
noun
1) приличие, благопристойность; a breach of decency нарушение приличий, декорума; in common decency из уважения к приличиям; have the decency to confess имейте совесть признаться; to serve the decencies соблюдать приличия
2) вежливость; любезность; порядочность
3) (pl.) (the decencys) соблюдение приличий, правила хорошего тона


ability

<< abiding <<
 ability >> abject >>

[əˈbɪlɪtɪ]
noun
1) способность; умение; to the best of one's abilities по мере сил и способностей
2) ловкость
3) дарование; a man of great abilities высокоодаренный человек
4) ability to pay comm. платежеспособность
5) leg. компетенция


decennary

<< decency <<
 decennary >> decenniad >>

[dɪˈsenərɪ]
noun
десятилетие


decenniad

<< decennary <<
 decenniad >> decennial >>

[dɪˈsenɪæd]
= decennary


decennial

<< decenniad <<
 decennial >> decent >>

[dɪˈsenjəl]
adj.
1) десятилетний; продолжающийся десять лет
2) повторяющийся каждые десять лет


decent

<< decennial <<
 decent >> decently >>

[ˈdi:snt]
adj.
1) приличный, порядочный; подходящий; a pretty decent house довольно приличный дом
2) скромный; сдержанный
3) coll. славный, хороший; that,s very decent of you это очень мило с вашей стороны
4) school нестрогий, добрый
Syn:
moral


decently

<< decent <<
 decently >> decentralize >>

[ˈdi:sntlɪ]
adv.
1) порядочно, прилично, хорошо
2) скромно
3) любезно, мило


decentralize

<< decently <<
 decentralize >> deception >>

[di:ˈsentrəlaɪz]
v.
децентрализовать


deception

<< decentralize <<
 deception >> deceptive >>

[dɪˈsepʃən]
noun
обман, жульничество; ложь; хитрость; to practise deception обманывать
Syn:
chicanery, deceit, equivocation, fraud, trickery
Ant:
candour, frankness, honesty, sincerity, veracity


deceptive

<< deception <<
 deceptive >> deci- >>

[dɪˈseptɪv]
adj.
обманчивый, вводящий в заблуждение; appearances are often deceptive наружность часто обманчива; deceptive gas mil. маскирующий газ
Syn:
misleading


deci-

<< deceptive <<
 deci- >> decide >>

pref.
деци (обозначает десятую часть, особ. в метрической системе)


decide

<< deci- <<
 decide >> decide on >>

[dɪˈsaɪd]
v.
решать(ся), принимать решение; to decide against (in favour of) smb. выносить решение против (в пользу) кого-л.; that decides me! решено!; to decide between two things сделать выбор
decide on
Syn:
determine, resolve, settle
Ant:
fluctuate, hesitate


decide on

<< decide <<
 decide on >> decided >>

выбрать; she decided on the green hat она выбрала зеленую шляпу


decided

<< decide on <<
 decided >> decidedly >>

[dɪˈsaɪdɪd]

01. past part. of decide

02. adj.
1) решительный
2) определенный, решенный; бесспорный; decided superiority явное превосходство


decidedly

<< decided <<
 decidedly >> deciduous >>

[dɪˈsaɪdɪdlɪ]
adv.
1) решительно
2) несомненно, явно, бесспорно


deciduous

<< decidedly <<
 deciduous >> decigram >>

[dɪˈsɪdjuəs]
adj.
1) bot. листопадный (о деревьях); лиственный
2) периодически сбрасываемый (о рогах)
3) молочный (о зубах)
4) быстротечный, преходящий


decigram

<< deciduous <<
 decigram >> decigramme >>

noun
дециграмм


decigramme

<< decigram <<
 decigramme >> decilitre >>

noun
дециграмм


abject

<< ability <<
 abject >> abjection >>

[ˈæbdʒekt]
adj.
1) жалкий, презренный; низкий; abject fear малодушный страх
2) униженный, несчастный; in abject poverty в крайней нищете; he offered an abject apology он умолял простить его великодушно
Syn:
obsequious


decilitre

<< decigramme <<
 decilitre >> decimal >>

[ˈdesɪˌli:tə]
noun
децилитр


decimal

<< decilitre <<
 decimal >> decimalism >>

[ˈdesɪməl]

01. adj.
десятичный; decimal fraction десятичная дробь; decimal notation обозначение арабскими цифрами; decimal numeration десятичная система счисления; decimal coinage десятичная монетная система; decimal point точка в десятичной дроби, отделяющая целое от дроби

02. noun
десятичная дробь; recurring decimal периодическая десятичная дробь


decimalism

<< decimal <<
 decimalism >> decimalize >>

[ˈdesɪməlɪzm]
noun
применение десятичной системы


decimalize

<< decimalism <<
 decimalize >> decimally >>

[ˈdesɪməlaɪz]
v.
1) обращать в десятичную дробь
2) переводить на метрическую систему мер


decimally

<< decimalize <<
 decimally >> decimate >>

[ˈdesɪməlɪ]
adv.
по десятичной системе


decimate

<< decimally <<
 decimate >> decimation >>

[ˈdesɪmeɪt]
v.
1) казнить каждого десятого
2) уничтожать, косить; cholera decimated the population холера косила население
3) hist. взимать десятину


decimation

<< decimate <<
 decimation >> decimetre >>

[ˌdesɪˈmeɪʃən]
noun
1) казнь, расстрел каждого десятого
2) опустошение, мор
3) hist. взимание десятины


decimetre

<< decimation <<
 decimetre >> decimosexto >>

[ˈdesɪˌmi:tə]
noun
дециметр


decimosexto

<< decimetre <<
 decimosexto >> decipher >>

[ˌdesɪməuˈsekstəu]
noun typ.
формат книги в 1/16 листа


decipher

<< decimosexto <<
 decipher >> decipherable >>

[dɪˈsaɪfə]
v.
1) расшифровывать
2) разбирать (неясный почерк, древние письмена и т. п.)
Syn:
solve


decipherable

<< decipher <<
 decipherable >> decision >>

[dɪˈsaɪfərəbl]
adj.
поддающийся расшифровке, чтению


decision

<< decipherable <<
 decision >> decisive >>

[dɪˈsɪʒən]
noun
1) решение; to arrive at (или to come to) a decision принять решение
2) leg. заключение, приговор,
3) решимость, решительность; a man of decision решительный человек; to lack decision быть нерешительным; with decision уверенно, решительно
Syn:
resolution


decisive

<< decision <<
 decisive >> deck >>

[dɪˈsaɪsɪv]
adj.
1) решающий, имеющий решающее значение
2) решительный (о характере, человеке)
3) убедительный (о фактах, уликах)
Syn:
conclusive


deck

<< decisive <<
 deck >> deck alighting >>

[dek]

01. noun
1) палуба;
on deck
а) на палубе;
б) amer. coll. под рукой;
в) amer. готовый к действиям; to clear the decks (for action) naut. приготовиться к бою; fig. приготовиться к действиям
2) крыша вагона; складной или съемный верх (автомобиля)
3) пол в вагоне трамвая или автобуса
4) amer. колода (карт)
5) naut. jargon земля
Syn:
ornament

02. v.
1) настилать палубу
2) украшать, убирать (цветами, флагами; часто deck out)
Syn:
ornament


deck alighting

<< deck <<
 deck alighting >> deck landing >>

[ˈdekəˌlaɪtɪŋ]
= deck landing


deck landing

<< deck alighting <<
 deck landing >> deck start >>

[ˈdekˌlændɪŋ]
noun naut. aeron.
посадка на палубу


abjection

<< abject <<
 abjection >> abjure >>

[æbˈdʒekʃən]
noun
1) низость
2) приниженность; унижение


deck start

<< deck landing <<
 deck start >> deck-bridge >>

[ˈdekstɑ:t]
noun naut. aeron.
взлет с палубы


deck-bridge

<< deck start <<
 deck-bridge >> deck-cabin >>

[ˈdekbrɪdʒ]
noun
мост с ездой поверху


deck-cabin

<< deck-bridge <<
 deck-cabin >> deck-cargo >>

[ˈdekˈkæbɪn]
noun
каюта на палубе


deck-cargo

<< deck-cabin <<
 deck-cargo >> deck-chair >>

[ˈdekˈkɑ:gəu]
noun
палубный груз


deck-chair

<< deck-cargo <<
 deck-chair >> deck-hand >>

[ˈdektʃɛə]
noun
шезлонг, лонгшез (для пассажиров на палубе)


deck-hand

<< deck-chair <<
 deck-hand >> deck-house >>

[ˈdekhænd]
noun
1) матрос
2) (pl.) палубная команда


deck-house

<< deck-hand <<
 deck-house >> deck-light >>

[ˈdekhaus]
noun naut.
1) рубка
2) салон на верхней палубе


deck-light

<< deck-house <<
 deck-light >> deck-passage >>

[ˈdeklaɪt]
noun naut.
палубный иллюминатор


deck-passage

<< deck-light <<
 deck-passage >> deck-passenger >>

[ˈdekˌpæsɪdʒ]
noun
проезд на палубе (без права пользования каютой)


deck-passenger

<< deck-passage <<
 deck-passenger >> decking >>

[ˈdekˌpæsɪndʒə]
noun
палубный пассажир


decking

<< deck-passenger <<
 decking >> deckle >>

[ˈdekɪŋ]

01. pres. part. of deck 2.

02. noun
1) украшение
2) палубный материал
3) опалубка, настил


deckle

<< decking <<
 deckle >> deckle-edged >>

[ˈdekl]

01. noun tech.
декель

02. v.
1) обрезать края бумаги
2) трепать, обрывать (край бумаги)


deckle-edged

<< deckle <<
 deckle-edged >> declaim >>

[ˈdeklˈedʒd]
adj.
с неровными краями (о бумаге)


declaim

<< deckle-edged <<
 declaim >> declamation >>

[dɪˈkleɪm]
v.
1) произносить с пафосом (речь)
2) осуждать (в выступлении), выступать против (against)
3) декламировать, читать (стихи)


declamation

<< declaim <<
 declamation >> declamatory >>

[ˌdekləˈmeɪʃən]
noun
1) декламация; художественное чтение
2) торжественная речь
3) красноречие
4) хорошая фразировка (при пении)


declamatory

<< declamation <<
 declamatory >> declarable >>

[dɪˈklæmətərɪ]
adj.
1) декламационный
2) ораторский
3) напыщенный


abjure

<< abjection <<
 abjure >> ablactation >>

[əbˈdʒuə]
v.
1) отрекаться
2) отказываться (от требования и т. п.); to abjure a claim отказываться от претензии, иска
Syn:
forswear


declarable

<< declamatory <<
 declarable >> declarant >>

[dɪˈklɛərəbl]
adj.
облагаемый пошлиной на таможне


declarant

<< declarable <<
 declarant >> declaration >>

[dɪˈklɛərənt]
noun leg.
1) тот, кто подает заявление, декларацию
2) amer. иностранец, подавший заявление о принятии его в американское гражданство


declaration

<< declarant <<
 declaration >> declarative >>

[ˌdekləˈreɪʃən]
noun
1) заявление, декларация; to make a declaration сделать заявление
2) объявление (войны и т. п.); declaration of the poll объявление результатов голосования
3) leg. исковое заявление истца; торжественное заявление (свидетеля без присяги)
4) таможенная декларация
5) объяснение в любви


declarative

<< declaration <<
 declarative >> declaratory >>

[dɪˈklærətɪv]
adj.
1) декларативный
2) gram. повествовательный (о предложении)


declaratory

<< declarative <<
 declaratory >> declare >>

[dɪˈklærətərɪ]
adj.
1) = declarative 1)
2) объяснительный, пояснительный


declare

<< declaratory <<
 declare >> declare in >>

[dɪˈklɛə]
v.
1) объявлять; to declare one's love объясняться в любви
2) признавать, объявлять (кого-л. кем-л.); he was declared an invalid он был признан инвалидом
3) заявлять, провозглашать, объявлять публично; well, I declare! coll. однако, скажу я вам!
4) высказываться (for за; against против);
to declare oneself
а) высказаться;
б) показать себя
5) называть, предъявлять вещи, облагаемые пошлиной (в таможне); have you anything to declare? предъявите вещи, подлежащие обложению пошлиной
6) cards объявлять козырь
declare in
declare off
Syn:
advertise, announce, broadcast, enunciate, proclaim, publish
Ant:
censor, conceal, withhold


declare in

<< declare <<
 declare in >> declare off >>

заявить о своем согласии баллотироваться


declare off

<< declare in <<
 declare off >> declasse >>

отказаться от (сделки и т. п.)


declasse

<< declare off <<
 declasse >> declassed >>

fr.
= declassed


declassed

<< declasse <<
 declassed >> declassify >>

[ˈdɪˈklɑ:st]
adj.
деклассированный


declassify

<< declassed <<
 declassify >> declension >>

[di:ˈklæsɪfaɪ]
v.
рассекречивать (документы, материалы)


declension

<< declassify <<
 declension >> declensional >>

[dɪˈklenʃən]
noun
1) отклонение (от образца); ухудшение
2) gram. склонение; классы склонений
in the declension of years на склоне лет


declensional

<< declension <<
 declensional >> declinable >>

[dɪˈklenʃənl]
adj. gram.
относящийся к склонению; declensional endings падежные окончания


declinable

<< declensional <<
 declinable >> declination >>

[dɪˈklaɪnəbl]
adj. gram.
склоняемый


declination

<< declinable <<
 declination >> declinator >>

[ˌdeklɪˈneɪʃən]
noun
1) отклонение
2) магнитное склонение
3) наклон, наклонение
4) gram. склонение


declinator

<< declination <<
 declinator >> declinatory >>

[ˈdeklɪneɪtə]
= declinometer


ABI

<< ABC <<
 ABI >> ACD >>

Application Binary Interface, двоичный интерфейс приложений


ablactation

<< abjure <<
 ablactation >> ablation >>

[ˌæbləkˈteɪʃən]
noun
отнятие (ребенка) от груди


declinatory

<< declinator <<
 declinatory >> decline >>

[dɪˈklaɪnətərɪ]
adj.
1) отклоняющий(ся)
2) отказывающий(ся)


decode

<< decoction <<
 decode >> decohere >>

[ˈdi:kəud]
v.
расшифровывать; декодировать
Syn:
solve


decohere

<< decode <<
 decohere >> decollate >>

[ˌdi:kəuˈhɪə]
v. radio
декогерировать


decollate

<< decohere <<
 decollate >> decollation >>

[dɪˈkɔleɪt]
v. obs.
обезглавливать


decollation

<< decollate <<
 decollation >> decollete >>

[ˌdi:kəˈleɪʃən]
noun obs.
обезглавливание


decollete

<< decollation <<
 decollete >> decolonization >>

fr.
adj.
(f. -te'e )
декольтированный


decolonization

<< decollete <<
 decolonization >> decolor >>

[di:ˌkɔlənaɪˈzeɪʃən]
noun
деколонизация


ablation

<< ablactation <<
 ablation >> ablative >>

[æbˈleɪʃən]
noun
1) surg. удаление
2) geol. снос, размывание пород; таяние ледников


decline

<< declinatory <<
 decline >> declining >>

[dɪˈklaɪn]

01. noun
1) склон, уклон
2) падение, упадок, спад; business decline спад деловой активности;
on the decline
а) в состоянии упадка;
б) на ущербе, на склоне; the decline of the moon луна на ущербе
3) снижение (цены)
4) ухудшение (здоровья, жизненного уровня и т. п.)
5) конец, закат (жизни, дня)
6) изнурительная болезнь, особ. туберкулез

02. v.
1) клониться, наклоняться; заходить (о солнце)
2) идти к концу
3) приходить в упадок; ухудшаться (о здоровье, жизненном уровне и т. п.)
4) уменьшаться, идти на убыль; спадать (о температуре)
5) отклонять (предложение и т. п.); отказывать(ся)
6) наклонять, склонять; to decline one's head on one's breast склонить (или уронить) голову на грудь
7) gram. склонять
Syn:
decrease


decompose

<< decomplex <<
 decompose >> decomposite >>

[ˌdi:kəmˈpəuz]
v.
1) разлагать на составные части; to decompose a force phys. разложить силу
2) разлагаться, гнить
3) растворять(ся)
4) анализировать (причины, мотивы и т. п.)
Syn:
rot


decomposite

<< decompose <<
 decomposite >> decomposition >>

[di:ˈkɔmpəzɪt]

01. adj.
составленный из сложных частей; составной

02. noun
что-л. составленное из сложных частей (вещество, слово и т. п.)


decomposition

<< decomposite <<
 decomposition >> decompound >>

[ˌdi:kɔmpəˈzɪʃən]
noun
1) phys. chem. разложение
2) распад, гниение


decompound

<< decomposition <<
 decompound >> decompress >>

[ˌdi:kəmˈpaund]

01. adj. = decomposite 1.
decompound leaf bot. перистосложный лист

02. v.
1) составлять из сложных частей
2) разлагать на составные части


decompress

<< decompound <<
 decompress >> deconsecrate >>

[ˌdi:kəmˈpres]
v.
уменьшать давление


deconsecrate

<< decompress <<
 deconsecrate >> decontaminate >>

[di:ˈkɔnsɪkreɪt]
v.
секуляризировать (церковные земли, имущество)


ablative

<< ablation <<
 ablative >> ablaut >>

[ˈæblətɪv]
noun gram.
аблятив, творительный падеж


declining

<< decline <<
 declining >> declinometer >>

[dɪˈklaɪnɪŋ]

01. pres. part. of decline 2.

02. adj.
преклонный; declining years преклонные годы; закат дней


decorticate

<< decorous <<
 decorticate >> decorum >>

[dɪˈkɔ:tɪkeɪt]
v.
сдирать (кору, шелуху и т. п.)


decorum

<< decorticate <<
 decorum >> decoy >>

[dɪˈkɔ:rəm]
lat.
noun
(pl. -s, -ra)
внешнее приличие, декорум; этикет


decoy

<< decorum <<
 decoy >> decoy ship >>

[ˈdi:kɔɪ]

01. noun
1) приманка; манок
2) западня, ловушка
3) пруд, затянутый сеткой (для заманивания диких птиц с помощью манков)
4) mil. макет

02. v.
1) приманивать, заманивать в ловушку
2) завлекать


decoy ship

<< decoy <<
 decoy ship >> decoy-duck >>

[dɪˈkɔɪʃɪp]
noun naut. obs.
судно-приманка, судно-ловушка


decoy-duck

<< decoy ship <<
 decoy-duck >> decrease >>

[dɪˈkɔɪdʌk]
noun
1) манок для заманивания диких уток
2) приманка


decrease

<< decoy-duck <<
 decrease >> decree >>

[ˈdi:kri:s]

01. noun
уменьшение, убывание, понижение; убавление; спад; to be on the decrease идти на убыль

02. v.
уменьшать(ся), убывать
Syn:
abate, decline, drop, dwindle, fall, sink, subside
Ant:
climb, enlarge, escalate, grow, strengthen, wax


ablaut

<< ablative <<
 ablaut >> ablaze >>

[ˈæblaut]
noun ling.
абляут


declinometer

<< declining <<
 declinometer >> declivitous >>

[ˌdeklɪˈnɔmɪtə]
noun
уклономер; деклинометр; деклинатор


decretory

<< decretive <<
 decretory >> decrial >>

[dɪˈkri:tərɪ]
= decretive


decrial

<< decretory <<
 decrial >> decry >>

[dɪˈkraɪəl]
noun
открытое осуждение, порицание


decry

<< decrial <<
 decry >> decuman >>

[dɪˈkraɪ]
v.
1) порицать, хулить
2) принижать, преуменьшать значение (чего-л.)


decuman

<< decry <<
 decuman >> decumbent >>

[ˈdekjumən]
adj. book.
могучий, мощный (о волне); decuman wave девятый вал


decumbent

<< decuman <<
 decumbent >> decuple >>

[dɪˈkʌmbənt]
adj.
1) лежащий
2) ботт. стелющийся по земле


decuple

<< decumbent <<
 decuple >> decussate >>

[ˈdekjupl]

01. noun
удесятеренное число

02. adj.
удесятеренный

03. v.
удесятерять


ablaze

<< ablaut <<
 ablaze >> able >>

[əˈbleɪz]
adj.
(predic.)
1) в огне, в пламени; to be ablaze пылать
2) сверкающий; the streets were ablaze with lights улицы были ярко освещены
3) возбужденный; ablaze with anger пылающий гневом


declivitous

<< declinometer <<
 declivitous >> declivity >>

[dɪˈklɪvɪtəs]
adj.
довольно крутой (о спуске)


deduction

<< deduct <<
 deduction >> deductive >>

[dɪˈdʌkʃən]
noun
1) вычитание, вычет; удержание; deduction in pay вычеты, удержания из жалованья
2) вычитаемое
3) скидка
4) вывод, заключение; logic дедукция
Syn:
reasoning


deductive

<< deduction <<
 deductive >> dee >>

[dɪˈdʌktɪv]
adj. logic
дедуктивный


dee

<< deductive <<
 dee >> deed >>

[di:]
noun
1) название буквы D
2) tech. D-образное кольцо, рым


deed

<< dee <<
 deed >> deed-poll >>

[di:d]

01. noun
1) действие, поступок
2) дело, факт; in word and deed словом и делом; in deed and not in name на деле, a не на словах (только); in very deed в самом деле, в действительности
3) подвиг
4) leg. документ, акт; to draw up a deed составлять документ
Syn:
act

02. v. amer.
передавать по акту


deed-poll

<< deed <<
 deed-poll >> deem >>

[ˈdi:dpəul]
noun leg.
одностороннее обязательство


deem

<< deed-poll <<
 deem >> deemster >>

[di:m]
v.
полагать, думать, считать
Syn:
consider


able

<< ablaze <<
 able >> able-bodied >>

[ˈeɪbl]
adj.
1) умелый, умеющий; знающий; to be able (c inf.) уметь, мочь, быть в состоянии, в силах; to be able to swim уметь плавать
2) способный, талантливый
Syn:
competent


declivity

<< declivitous <<
 declivity >> declivous >>

[dɪˈklɪvɪtɪ]
noun
покатость; спуск; склон; откос; уклон (пути)


deep-mouthed

<< deep-laid <<
 deep-mouthed >> deep-piled >>

[ˈdi:pˈmauðd]
adj.
1) зычный
2) громко лающий


deep-piled

<< deep-mouthed <<
 deep-piled >> deep-rooted >>

[ˈdi:pˈpaɪld]
adj.
deep-piled carpet ковер с длинным ворсом


deep-rooted

<< deep-piled <<
 deep-rooted >> deep-sea >>

[ˈdi:pˈru:tɪd]
adj.
глубоко укоренившийся


deep-sea

<< deep-rooted <<
 deep-sea >> deep-seated >>

[ˈdi:pˈsi:]
adj.
глубоководный; deep-sea fishing ловля рыбы в глубоких водах


deep-seated

<< deep-sea <<
 deep-seated >> deepen >>

[ˈdi:pˈsi:tɪd]
adj.
1) глубоко сидящий; вкоренившийся; deep-seated abscess глубокий нарыв; deep-seated disease скрытая болезнь
2) затаенный (о чувстве)
3) твердый (об убеждении)


deepen

<< deep-seated <<
 deepen >> deepfreeze >>

[ˈdi:pən]
v.
1) углублять(ся)
2) усиливать(ся)
3) делать(ся) темнее; сгущать(ся) (о красках, тенях)
4) понижать(ся) (о звуке, голосе)


able-bodied

<< able <<
 able-bodied >> ablet >>

[ˈeɪblˈbɔdɪd]
adj.
крепкий, здоровый; годный (к военной службе); able-bodied seaman матрос (звание)


declivous

<< declivity <<
 declivous >> declutch >>

[dɪˈklaɪvəs]
adj.
покатый; отлогий


deerstalker

<< deerskin <<
 deerstalker >> deerstalking >>

[ˈdɪəˈstɔ:kə]
noun
1) охотник на оленей
2) войлочная шляпа


deerstalking

<< deerstalker <<
 deerstalking >> deface >>

[ˈdɪəˈstɔ:kɪŋ]
noun
охота на оленей


deface

<< deerstalking <<
 deface >> defacement >>

[dɪˈfeɪs]
v.
1) портить; искажать
2) стирать, делать неудобочитаемым
3) дискредитировать
Syn:
disfigure


defacement

<< deface <<
 defacement >> defalcate >>

[dɪˈfeɪsmənt]
noun
1) порча; искажение
2) стирание
3) то, что портит


defalcate

<< defacement <<
 defalcate >> defamation >>

[ˈdi:fælkeɪt]
v.
1) обмануть доверие
2) нарушить долг
3) произвести растрату; присвоить чужие деньги


defamation

<< defalcate <<
 defamation >> defamatory >>

[ˌdefəˈmeɪʃən]
noun
клевета; диффамация


ablet

<< able-bodied <<
 ablet >> abloom >>

[ˈæblɪt]
noun
уклейка (рыба)


declutch

<< declivous <<
 declutch >> decoct >>

[ˈdi:ˈklʌtʃ]
v. tech.
расцеплять


defeature

<< defeatist <<
 defeature >> defecate >>

[dɪˈfi:tʃə]
v.
делать неузнаваемым; искажать


defecate

<< defeature <<
 defecate >> defecation >>

[ˈdefɪkeɪt]
v.
1) очищать(ся); отстаивать, осветлять (жидкость)
2) испражняться


defecation

<< defecate <<
 defecation >> defect >>

[ˌdefɪˈkeɪʃən]
noun
1) очищение, осветление (жидкости)
2) испражнение


defect

<< defecation <<
 defect >> defection >>

[dɪˈfekt]

01. noun
1) недостаток, неисправность, дефект, недочет; порок, изъян
2) повреждение
Syn:
flaw

02. v.
нарушить свой долг; отступиться (от своей партии и т. п.)


defection

<< defect <<
 defection >> defective >>

[dɪˈfekʃən]
noun
1) нарушение (долга, верности); дезертирство; отступничество (from)
2) провал, неудача


defective

<< defection <<
 defective >> defence >>

[dɪˈfektɪv]

01. adj.
1) несовершенный
2) недостаточный; неполный
3) неисправный; поврежденный; дефектный
4) плохой (о памяти)
5) дефективный, умственно отсталый
6) gram. недостаточный (о глаголе)

02. noun
1) med. дефективный субъект
2) gram. недостаточный глагол


abloom

<< ablet <<
 abloom >> ablush >>

[əˈblu:m]
adj.
(predic.)
в цвету


decoct

<< declutch <<
 decoct >> decoction >>

[dɪˈkɔkt]
v.
приготовлять отвар; отваривать; настаивать


deferent

<< deference <<
 deferent >> deferential >>

[ˈdefərənt]
adj.
1) anat. выводящий, выносящий (о протоках, артериях)
2) отводящий (о каналах)


deferential

<< deferent <<
 deferential >> deferment >>

[ˌdefəˈrenʃəl]
adj.
почтительный


deferment

<< deferential <<
 deferment >> deferred >>

[dɪˈfə:mənt]
noun
отсрочка, откладывание


deferred

<< deferment <<
 deferred >> defervescence >>

[dɪˈfə:d]

I

01. past part. of defer I

02. adj.
1) замедленный
2) отсроченный; deferred annuity отсроченный платеж по ежегодной ренте; deferred pass amer. условный перевод на следующий курс с обязательством сдачи академической задолженности

II
past part. of defer II


defervescence

<< deferred <<
 defervescence >> defiance >>

[ˌdi:fəˈvesns]
noun med.
падение температуры; снижение температуры до нормальной


defiance

<< defervescence <<
 defiance >> defiant >>

[dɪˈfaɪəns]
noun
1) вызов (на бой, спор)
2) вызывающее поведение; открытое неповиновение; полное пренебрежение, to bid defiance to, to set at defiance пренебрегать, бросать вызов, не считаться с; ни во что не ставить
in defiance of
а) вопреки;
б) с явным пренебрежением к


ablush

<< abloom <<
 ablush >> ablution >>

[əˈblʌʃ]
adj.
(predic.)
смущенный, покрасневший


decoction

<< decoct <<
 decoction >> decode >>

[dɪˈkɔkʃən]
noun
1) вываривание
2) (лечебный) отвар, декокт


definition

<< definite <<
 definition >> definitive >>

[ˌdefɪˈnɪʃən]
noun
1) определение
2) ясность, четкость
3) radio tv резкость, четкость
Syn:
explanation


definitive

<< definition <<
 definitive >> deflagrate >>

[dɪˈfɪnɪtɪv]
adj.
1) окончательный; решительный; безусловный
2) biol. вполне развитой, дефинитивный
Syn:
conclusive


deflagrate

<< definitive <<
 deflagrate >> deflagration >>

[ˈdefləgreɪt]
v.
быстро сжигать или сгорать


deflagration

<< deflagrate <<
 deflagration >> deflate >>

[ˌdefləˈgreɪʃən]
noun
1) сгорание взрывчатых веществ без взрыва
2) вспышка


deflate

<< deflagration <<
 deflate >> deflation >>

[dɪˈfleɪt]
v.
1) спускать (шину и т. п.); выкачивать, выпускать воздух, газ
2) сплющиваться
3) fin. сокращать выпуск денежных знаков
4) снижать цены
5) опровергать (довод и т. п.)


deflation

<< deflate <<
 deflation >> deflect >>

[dɪˈfleɪʃən]
noun
1) выкачивание, выпускание воздуха, газа
2) fin. дефляция


decolor

<< decolonization <<
 decolor >> decolorant >>

[di:ˈkʌlə]
= decolorize


decolorant

<< decolor <<
 decolorant >> decoloration >>

[di:ˈkʌlərənt]
noun
обесцвечивающее вещество


decoloration

<< decolorant <<
 decoloration >> decolorize >>

[di:ˌkʌləˈreɪʃən]
noun
обесцвечивание


decolorize

<< decoloration <<
 decolorize >> decolour >>

[di:ˈkʌləraɪz]
v.
обесцвечивать


decolour

<< decolorize <<
 decolour >> decolourant >>

[di:ˈkʌlə]
= decolorize


decolourant

<< decolour <<
 decolourant >> decolouration >>

[di:ˈkʌlərənt]
noun
обесцвечивающее вещество


decolouration

<< decolourant <<
 decolouration >> decolourize >>

[di:ˌkʌləˈreɪʃən]
noun
обесцвечивание


decolourize

<< decolouration <<
 decolourize >> decompensation >>

[di:ˈkʌləraɪz]
v.
обесцвечивать


decompensation

<< decolourize <<
 decompensation >> decomplex >>

[di:ˌkɔmpenˈseɪʃən]
noun med.
декомпенсация


decomplex

<< decompensation <<
 decomplex >> decompose >>

[ˌdi:kəmˈpleks]
adj.
вдвойне сложный, имеющий сложные части


decontaminate

<< deconsecrate <<
 decontaminate >> decontrol >>

[ˈdi:kənˈtæmɪneɪt]
v.
обеззараживать; дегазировать
Syn:
sterilize


decontrol

<< decontaminate <<
 decontrol >> decor >>

[ˈdi:kənˈtrəul]
noun
освобождение от государственного контроля


decor

<< decontrol <<
 decor >> decora >>

fr.
noun
1) оформление (выставки и т. п.); theatr. декорации
2) орнамент


decora

<< decor <<
 decora >> decorate >>

[dɪˈkɔ:rə]
noun
(pl. of decorum )


decorate

<< decora <<
 decorate >> decorated >>

[ˈdekəreɪt]
v.
1) украшать, декорировать
2) отделывать (дом, помещение)
3) награждать знаками отличия, орденами
Syn:
ornament


decorated

<< decorate <<
 decorated >> decoration >>

[ˈdekəreɪtɪd]

01. past part. of decorate

02. adj.
1) украшенный, декорированный; decorated style английская готика XIV века
2) награжденный


decoration

<< decorated <<
 decoration >> decorative >>

[ˌdekəˈreɪʃən]
noun
1) украшение; убранство
2) archit. наружная и внутренняя отделка, украшение дома
3) (pl.) праздничные флаги, гирлянды
4) орден, знак отличия; to confer a decoration on smb. наградить кого-л. орденом, знаком отличия
5) (attr.) Decoration Day amer. = Memorial Day


decorative

<< decoration <<
 decorative >> decorator >>

[ˈdekərətɪv]
adj.
декоративный


decorator

<< decorative <<
 decorator >> decorous >>

[ˈdekəreɪtə]
noun
1) архитектор-декоратор
2) маляр; обойщик


decorous

<< decorator <<
 decorous >> decorticate >>

[ˈdekərəs]
adj.
приличный, пристойный


decree

<< decrease <<
 decree >> decree nisi >>

[dɪˈkri:]

01. noun
1) указ, декрет, приказ
2) постановление, решение (суда по гражданским делам)
3) постановление церковного совета
4) (pl.) eccl. hist. декреталии
decree of nature закон природы

02. v.
1) издавать декрет, декретировать
2) отдавать распоряжение


decree nisi

<< decree <<
 decree nisi >> decrement >>

[dɪˈkri:ˈnaɪsaɪ]
lat.
noun leg.
постановление о разводе, вступающее в силу через шесть месяцев, если оно не будет отменено до этого


decrement

<< decree nisi <<
 decrement >> decrepit >>

[ˈdekrɪmənt]
noun
1) уменьшение, степень убыли
2) phys. декремент
3) tech. успокоение, демпфирование


decrepit

<< decrement <<
 decrepit >> decrepitate >>

[dɪˈkrepɪt]
adj.
1) дряхлый
2) ветхий, изношенный
Syn:
weak


decrepitate

<< decrepit <<
 decrepitate >> decrepitation >>

[dɪˈkrepɪteɪt]
v.
1) tech. обжигать, прокаливать до растрескивания
2) потрескивать на огне


decrepitation

<< decrepitate <<
 decrepitation >> decrepitude >>

[dɪˌkrepɪˈteɪʃən]
noun
1) tech. обжигание, прокаливание
2) потрескивание при накаливании


decrepitude

<< decrepitation <<
 decrepitude >> decrescent >>

[ʌdɪˈkrepɪtju:d]
noun
1) дряхлость
2) ветхость


decrescent

<< decrepitude <<
 decrescent >> decretal >>

[dɪˈkresnt]
adj.
убывающий


decretal

<< decrescent <<
 decretal >> decretive >>

[dɪˈkri:təl]
noun eccl.
1) декрет, постановление
2) (pl.) hist. декреталии


decretive

<< decretal <<
 decretive >> decretory >>

[dɪˈkri:tɪv]
adj.
декретный


decussate

<< decuple <<
 decussate >> dedans >>

[ˈdekəseɪt]

01. adj.
1) пересекающийся под прямым углом
2) bot. расположенный крестообразно

02. v.
пересекать(ся) под прямым углом, крест-накрест


dedans

<< decussate <<
 dedans >> dedicate >>

[deˈdɑ:ŋ]
fr.
noun sport
1) поле подачи (в теннисе)
2) (the dedans) (collect.) зрители на теннисном матче


dedicate

<< dedans <<
 dedicate >> dedicated >>

[ˈdedɪkeɪt]
v.
1) посвящать
2) предназначать
3) надписывать (книгу)
4) amer. открывать (торжественно)
Syn:
consecrate, devote, hallow
Ant:
desecrate, dishonour, profane


dedicated

<< dedicate <<
 dedicated >> dedicatee >>

[ˈdedɪkeɪtɪd]

01. past part. of dedicate

02. adj.
преданный; посвятивший себя (долгу, делу); убежденный (о стороннике чего-л.)


dedicatee

<< dedicated <<
 dedicatee >> dedication >>

[ˌdedɪkəˈti:]
noun
лицо, которому что-л. посвящено


dedication

<< dedicatee <<
 dedication >> dedicator >>

[ˌdedɪˈkeɪʃən]
noun
1) посвящение
2) преданность, самоотверженность


dedicator

<< dedication <<
 dedicator >> dedicatory >>

[ˈdedɪkeɪtə]
noun
тот, кто посвящает, посвящающий


dedicatory

<< dedicator <<
 dedicatory >> deduce >>

[ˈdedɪkətərɪ]
adj.
посвятительный; посвящающий


deduce

<< dedicatory <<
 deduce >> deduct >>

[dɪˈdju:s]
v.
1) выводить (заключение, следствие, формулу)
2) проследить, установить происхождение


deduct

<< deduce <<
 deduct >> deduction >>

[dɪˈdʌkt]
v.
вычитать, отнимать; удерживать; сбавлять


deemster

<< deem <<
 deemster >> deep >>

[ˈdi:mstə]
noun
один из двух судей на о-ве Мэн


deep

<< deemster <<
 deep >> deep mining >>

[di:p]

01. adj.
1) глубокий; deep water большая глубина; deep sleep глубокий сон; to my deep regret к моему глубокому сожалению; to keep smth. a deep secret хранить что-л. в строгой тайне; deep in debt по уши в долгу
2) серьезный, не поверхностный; deep knowledge серьезные, глубокие знания
3) погруженный (во что-л.); поглощенный (чем-л.); занятый (чем-л); deep in a book (in a map) погруженный, ушедший с головой в книгу (в изучение карты); deep in thought, deep in meditation (глубоко) задумавшийся, погруженный в размышления
4) сильный, глубокий; deep feelings глубокие чувства; deep delight огромное наслаждение
5) таинственный, труднопостигаемый
6) насыщенный, темный, густой (о краске, цвете)
7) низкий (о звуке)
а deep one тонкая бестия
to draw up five (six) deep mil. строить(ся) в пять (шесть) рядов
deep pocket богатство, состоятельность

02. noun
1) глубокое место
2) (the deep) poet. море, океан
3) бездна, пропасть
4) самое сокровенное

03. adv.
глубоко; deep in one's mind в глубине души; to dig deep рыть глубоко; fig. докапываться; deep into the night до глубокой ночи
still waters run deep посл. = в тихом омуте черти водятся


deep mining

<< deep <<
 deep mining >> deep-brown >>

[ˈdi:pˌmaɪnɪŋ]
noun mining
подземная добыча угля


deep-brown

<< deep mining <<
 deep-brown >> deep-draft >>

[ˈdi:pˈbraun]
adj.
темно-коричневый


deep-draft

<< deep-brown <<
 deep-draft >> deep-drawing >>

[ˈdi:pˈdrɑ:ft]
noun
глубокая осадка судна


deep-drawing

<< deep-draft <<
 deep-drawing >> deep-drawn >>

[ˈdi:pˌdrɔ:ɪŋ]
noun tech.
глубокая вытяжка


deep-drawn

<< deep-drawing <<
 deep-drawn >> deep-felt >>

[ˈdi:pˈdrɔ:n]
adj.
вырвавшийся из глубины (о вздохе)


deep-felt

<< deep-drawn <<
 deep-felt >> deep-frozen >>

[ˈdi:pˈfelt]
adj.
глубоко прочувствованный


deep-frozen

<< deep-felt <<
 deep-frozen >> deep-laid >>

[ˈdi:pˌfrəuzn]
adj.
1) свежезамороженный
2) deep-frozen soil вечная мерзлота


deep-laid

<< deep-frozen <<
 deep-laid >> deep-mouthed >>

[ˈdi:pˈleɪd]
adj.
1) глубоко заложенный
2) детально разработанный и секретный (о плане)


deepfreeze

<< deepen <<
 deepfreeze >> deeply >>

[ˈdi:pfri:z]

01. noun
морозильник

02. v.
замораживать (продукты)


deeply

<< deepfreeze <<
 deeply >> deepness >>

[ˈdi:plɪ]
adv.
глубоко; he is deeply in debt он кругом в долгу; to feel (to regret) smth. deeply глубоко переживать что-л. (сожалеть о чем-л.); to drink deeply пить запоем


deepness

<< deeply <<
 deepness >> deer >>

[ˈdi:pnɪs]
noun
глубина и пр.


deer

<< deepness <<
 deer >> deer-forest >>

[dɪə]
noun
(pl. invar.)
олень; лань; (collect.) красный зверь; red deer благородный олень; to run like deer бежать быстрее лани, нестись стрелой


deer-forest

<< deer <<
 deer-forest >> deer-hound >>

[ˈdɪəˌfɔrɪst]
noun
олений заповедник


deer-hound

<< deer-forest <<
 deer-hound >> deer-lick >>

[ˈdɪəhaund]
noun
шотландская борзая


deer-lick

<< deer-hound <<
 deer-lick >> deer-neck >>

[ˈdɪəlɪk]
noun
участок солончаковой почвы, где олени лижут соль, лизунец


deer-neck

<< deer-lick <<
 deer-neck >> deer-park >>

[ˈdɪənek]
noun
тонкая шея (лошади)


deer-park

<< deer-neck <<
 deer-park >> deerskin >>

[ˈdɪəpɑ:k]
= deer-forest


deerskin

<< deer-park <<
 deerskin >> deerstalker >>

[ˈdɪəskɪn]
noun
оленья кожа, лосина, замша


defamatory

<< defamation <<
 defamatory >> defame >>

[dɪˈfæmətərɪ]
adj.
бесчестящий, клеветнический, дискредитирующий


defame

<< defamatory <<
 defame >> defatted >>

[dɪˈfeɪm]
v.
поносить, клеветать, порочить; позорить
Syn:
malign


defatted

<< defame <<
 defatted >> default >>

[di:ˈfætɪd]
adj.
обезжиренный


default

<< defatted <<
 default >> defaulter >>

[dɪˈfɔ:lt]

01. noun
1) невыполнение обязательств (особ. денежных)
2) упущение; недосмотр
3) провинность, проступок
4) неявка в суд; judgement by default заочное решение суда в пользу истца (вследствие неявки ответчика)
5) sport выход из состязания
in default of за неимением, за отсутствием

02. v.
1) не выполнить своих обязательств; прекратить платежи
2) не явиться по вызову суда
3) вынести заочное решение (в пользу истца)
4) sport выйти из состязания до его окончания


defaulter

<< default <<
 defaulter >> defeasance >>

[dɪˈfɔ:ltə]
noun
1) лицо, не выполняющее своих обязательств; банкрот
2) растратчик
3) уклонившийся от явки (в суд)
4) mil. провинившийся; получивший взыскание
5) sport участник, выбывший из соревнований до окончания матча, встречи и т. п.
6) (attr.) defaulter book mil. журнал взысканий


defeasance

<< defaulter <<
 defeasance >> defeasible >>

[dɪˈfi:zəns]
noun
1) аннулирование, отмена
2) leg. оговорка в документе (могущая аннулировать его); условие отмены


defeasible

<< defeasance <<
 defeasible >> defeat >>

[dɪˈfi:zəbl]
adj.
могущий быть отмененным, аннулированным


defeat

<< defeasible <<
 defeat >> defeatism >>

[dɪˈfi:t]

01. noun
1) поражение; to sustain (или to suffer) a defeat потерпеть поражение
2) расстройство (планов); крушение (надежд)
3) leg. аннулирование

02. v.
1) наносить поражение
2) расстраивать (планы); разрушать (надежды и т. п.); проваливать(законопроект)
3) leg. отменять, аннулировать
Syn:
drub and lick both have meanings of to beat physically, and
Ant:
give up, surrender


defeatism

<< defeat <<
 defeatism >> defeatist >>

[dɪˈfi:tɪzm]
noun
пораженчество


defeatist

<< defeatism <<
 defeatist >> defeature >>

[dɪˈfi:tɪst]
noun
пораженец, капитулянт


defence

<< defective <<
 defence >> defenceless >>

[dɪˈfens]
noun
1) оборона; защита
2) (pl.) mil. укрепления, оборонительные сооружения
3) leg. защита (на суде); оправдание, реабилитация; counsel for the defence защитник обвиняемого
4) sport защита
5) запрещение (рыбной ловли)
best defence is offence нападение - лучший вид защиты


defenceless

<< defence <<
 defenceless >> defend >>

[dɪˈfenslɪs]
adj.
1) беззащитный
2) незащищенный, уязвимый
3) необороняемый
Syn:
vulnerable


defend

<< defenceless <<
 defend >> defendant >>

[dɪˈfend]
v.
1) оборонять(ся), защищать(ся)
2) отстаивать, поддерживать (мнение); оправдывать (меры и т. п.)
3) leg. защищать в суде, выступать защитником; to defend the case защищаться (на суде)
Syn:
protect


defendant

<< defend <<
 defendant >> defender >>

[dɪˈfendənt]
noun leg.
ответчик; подсудимый, обвиняемый


defender

<< defendant <<
 defender >> defense >>

[dɪˈfendə]
noun
1) защитник; defenders of peace сторонники мира
2) sport чемпион, защищающий свое звание


defense

<< defender <<
 defense >> defensible >>

[dɪˈfens]
amer.
= defence


defensible

<< defense <<
 defensible >> defensive >>

[dɪˈfensəbl]
adj.
1) mil. удобный для обороны; защитимый
2) оправдываемый


defensive

<< defensible <<
 defensive >> defer >>

[dɪˈfensɪv]

01. noun
оборона; оборонительная позиция; to act (или to be, to stand) on the defensive обороняться, защищаться

02. adj.
оборонительный; оборонный


defer

<< defensive <<
 defer >> deference >>

[dɪˈfə:]

I
v.
1) откладывать, отсрочивать
2) mil. предоставлять отсрочку от призыва
Syn:
postpone

II
v.
считаться с чьим-либо мнением; уступать, поступать по совету или желанию другого; to defer to smb.'s experience полагаться на чей-л. опыт


deference

<< defer <<
 deference >> deferent >>

[ˈdefərəns]
noun
уважение, почтительное отношение; to pay (или to show) deference to smb. относиться почтительно к кому-л.; in (или out of) deference to smb., smth. из уважения к кому-л., чему-л.; with all due deference to smb., smth. при всем уважении к кому-л., чему-л.
Syn:
respect


defiant

<< defiance <<
 defiant >> deficiency >>

[dɪˈfaɪənt]
adj.
вызывающий; открыто неповинующийся, дерзкий


deficiency

<< defiant <<
 deficiency >> deficient >>

[dɪˈfɪʃənsɪ]
noun
1) отсутствие (чего-л.), нехватка, дефицит
2) недостаток, неполноценность
3) (attr.) deficiency disease авитаминоз


deficient

<< deficiency <<
 deficient >> deficit >>

[dɪˈfɪʃənt]
noun
1) недостаточный; недостающий; неполный
2) несовершенный; лишенный (чего-л.; in); mentally deficient слабоумный
Syn:
inadequate, poor, unsatisfactory
Ant:
adequate, good


deficit

<< deficient <<
 deficit >> defilade >>

[ˈdefɪsɪt]
noun
дефицит; нехватка; недочет; to meet a deficit покрыть дефицит


defilade

<< deficit <<
 defilade >> defile >>

[ˌdefɪˈleɪd]
mil.

01. noun
естественное укрытие

02. v.
укрывать рельефом (от наблюдения и огня прямой наводкой)


defile

<< defilade <<
 defile >> defilement >>

[dɪˈfaɪl]

I
v.
1) загрязнять, пачкать
2) осквернять, профанировать
3) развращать, растлевать

II

01. noun
дефиле, теснина

02. v.
дефилировать, проходить узкой колонной (о войсках)


defilement

<< defile <<
 defilement >> definable >>

[dɪˈfaɪlmənt]
noun
1) загрязнение
2) осквернение, профанация
3) растление
Syn:
desecration


definable

<< defilement <<
 definable >> define >>

[dɪˈfaɪnəbl]
adj.
поддающийся определению, определимый


define

<< definable <<
 define >> definite >>

[dɪˈfaɪn]
v.
1) определять, давать определение
2) давать характеристику
3) устанавливать значение (слова и т. п.)
4) очерчивать, обозначать


definite

<< define <<
 definite >> definition >>

[ˈdefɪnɪt]
adj.
1) определенный (тж. грам.); for a definite period на определенный срок; definite article gram. определенный артикль (в англ. языке the)
2) точный, ясный
Syn:
categorical, explicit, express, specific, unconditional, unequivocal, unqualified
see clear
Ant:
ambiguous, implicit, obscure, tentative, vague


ablution

<< ablush <<
 ablution >> ably >>

[əˈblu:ʃən]
noun
1) (обыкн. pl) омовение; to perform one's ablutions coll. умыться
2) tech. промывка


deflect

<< deflation <<
 deflect >> deflected >>

[dɪˈflekt]
v.
1) отклонять(ся) от прямого направления
2) преломлять(ся)
Syn:
bounce


deflected

<< deflect <<
 deflected >> deflection >>

[dɪˈflektɪd]
adj.
отогнутый, отклоненный; искривленный


deflection

<< deflected <<
 deflection >> deflective >>

[dɪˈflekʃən]
noun
1) отклонение от прямого направления
2) склонение магнитной стрелки; отклонение стрелки (приборов)
3) mil. угол горизонтальной наводки; угломер основного орудия; поправка; упреждение
4) tech. прогиб, провес;
5) opt. преломление


deflective

<< deflection <<
 deflective >> deflector >>

[dɪˈflektɪv]
adj.
вызывающий отклонение


deflector

<< deflective <<
 deflector >> deflexion >>

[dɪˈflektə]
noun tech.
дефлектор, отражатель; отклоняющее устройство


deflexion

<< deflector <<
 deflexion >> deflorate >>

[dɪˈflekʃən]
= deflection


deflorate

<< deflexion <<
 deflorate >> defloration >>

[dɪˈflɔ:rɪt]
adj. bot.
отцветший


defloration

<< deflorate <<
 defloration >> deflower >>

[ˌdi:flɔ:ˈreɪʃən]
noun
1) лишение девственности
2) обрывание цветов


deflower

<< defloration <<
 deflower >> defoliate >>

[di:ˈflauə]
v.
1) лишать девственности; изнасиловать
2) обрывать цветы
3) портить


defoliate

<< deflower <<
 defoliate >> defoliation >>

[dɪˈfəulɪɪt]

01. adj.
лишенный листьев

02. v.
1) лишать листвы
2) уничтожать растительность


defoliation

<< defoliate <<
 defoliation >> deforest >>

[dɪˌfəulɪˈeɪʃən]
noun
1) bot. опадение листьев; листопад
2) удаление листвы


deforest

<< defoliation <<
 deforest >> deform >>

[dɪˈfɔrɪst]
v.
вырубить леса; обезлесить (местность)


deform

<< deforest <<
 deform >> deformation >>

[dɪˈfɔ:m]
v.
1) уродовать
2) искажать (мысль)
3) tech. деформировать
Syn:
disfigure


deformation

<< deform <<
 deformation >> deformity >>

[ˌdi:fɔ:ˈmeɪʃən]
noun
1) уродование
2) искажение
3) tech. деформация


deformity

<< deformation <<
 deformity >> defraud >>

[dɪˈfɔ:mɪtɪ]
noun
1) уродливость; уродство (физическое или нравственное)
2) урод
3) изуродованная вещь


defraud

<< deformity <<
 defraud >> defray >>

[dɪˈfrɔ:d]
v.
1) обманывать
2) обманом лишать (чего-л.); выманивать; to defraud smb. of his rights обманом лишать кого-л. прав
Syn:
cheat


ably

<< ablution <<
 ably >> abnegate >>

[ˈeɪblɪ]
adv.
умело


defray

<< defraud <<
 defray >> defrayal >>

[dɪˈfreɪ]
v.
оплачивать; to defray the expenses (of) брать на себя расходы (по)


defrayal

<< defray <<
 defrayal >> defrayment >>

[dɪˈfreɪəl]
noun
оплата (издержек)


defrayment

<< defrayal <<
 defrayment >> defreeze >>

[dɪˈfreɪmənt]
= defrayal


defreeze

<< defrayment <<
 defreeze >> defrock >>

[di:ˈfri:z]
v.
размораживать (продукты)


defrock

<< defreeze <<
 defrock >> defrost >>

[ˈdi:ˈfrɔk]
v.
расстричь (монаха); лишить духовного сана


defrost

<< defrock <<
 defrost >> defroster >>

[di:ˈfrɔst]
v.
1) размораживать (холодильник и т. п.)
2) = defreeze
3) econ. размораживать (фонды иностранного государства)


defroster

<< defrost <<
 defroster >> deft >>

[di:ˈfrɔstə]
noun tech.
1) антиобледенитель
2) дефростер, размораживатель (в холодильнике)


deft

<< defroster <<
 deft >> defunct >>

[deft]
adj.
ловкий, искусный; проворный


defunct

<< deft <<
 defunct >> defy >>

[dɪˈfʌŋkt]

01. adj.
1) умерший, усопший
2) несуществующий, исчезнувший, вымерший
Syn:
dead

02. noun
(the defunct) покойный, покойник


defy

<< defunct <<
 defy >> degas >>

[dɪˈfaɪ]
v.
1) вызывать, бросать вызов; I defy you to do it! ну-ка, сделайте это!
2) оказывать открытое неповиновение; игнорировать, пренебрегать; to defy the law игнорировать закон; to defy public opinion пренебрегать общественным мнением
3) попирать (принципы и т. п.)
4) не поддаваться, представлять непреодолимые трудности; it defies description это не поддается описанию; the problem defies solution это неразрешимая проблема
Syn:
withstand


degas

<< defy <<
 degas >> degeneracy >>

[dɪˈgæs]
v.
дегазировать


degeneracy

<< degas <<
 degeneracy >> degenerate >>

[dɪˈdʒenərəsɪ]
noun
1) вырождение, дегенеративность
2) упадок


degenerate

<< degeneracy <<
 degenerate >> degeneration >>

[dɪˈdʒenərɪt]

01. noun
дегенерат, выродок

02. adj.
вырождающийся
Syn:
depraved

03. v.
вырождаться; ухудшаться


degeneration

<< degenerate <<
 degeneration >> degenerative >>

[dɪˌdʒenəˈreɪʃən]
noun
1) вырождение; дегенерация
2) med. перерождение


degenerative

<< degeneration <<
 degenerative >> degradation >>

[dɪˈdʒenərətɪv]
adj.
вырождающийся; дегенеративный


degradation

<< degenerative <<
 degradation >> degrade >>

[ˌdegrəˈdeɪʃən]
noun
1) упадок; деградация; ухудшение
2) понижение; разжалование
3) уменьшение масштаба
4) biol. вырождение
5) paint. ослабление интенсивности тона
6) geol. размытие, подмыв; понижение земной поверхности
7) chem. phys. деградация


abnegate

<< ably <<
 abnegate >> abnormal >>

[ˈæbnɪgeɪt]
v. book.
1) отказывать себе в
2) отказываться от
3) отрицать


degrade

<< degradation <<
 degrade >> degraded >>

[dɪˈgreɪd]
v.
1) приходить в упадок; деградировать
2) снижать, убавлять, уменьшать (силу, ценность и т. п.)
3) понижать (в чине, звании и т. п.); разжаловать; низводить на низшую ступень
4) унижать
5) paint. ослаблять интенсивность тона
6) geol. размывать; разрушать
Syn:
disgrace


degraded

<< degrade <<
 degraded >> degree >>

[dɪˈgreɪdɪd]

01. past part. of degrade

02. adj.
1) находящийся в состоянии упадка, деградировавший
2) разжалованный; пониженный в чине, звании
3) униженный
4) paint. деградированный (о тоне)
5) biol. вырождающийся
6) geol. размытый; понизившийся


degree

<< degraded <<
 degree >> degression >>

[dɪˈgri:]
noun
1) степень; ступень; by degrees постепенно; not in the least (или slightest) degree ничуть, нисколько; ни в какой степени; in some degree в некоторой степени; in a varying degree в той или иной степени; to a degree coll. очень, значительно; to a certain degree до известной степени; to the last degree до последней степени; to a lesser degree в меньшей степени; to what degree? в какой степени?, до какой степени?; a degree better (warmer, etc.) чуть лучше (теплее и т. п.)
2) уровень
3) степень родства, колено; prohibited degrees leg. степени родства, при которых запрещается брак
4) положение, ранг
5) звание, ученая степень; to take one's degree получить степень; honorary degree почетное звание
6) градус; we had ten degrees of frost last night вчера вечером было десять градусов мороза; an angle of ninety degrees угол в 90ф
7) качество, достоинство, сорт
8) gram. степень; degrees of comparison степени сравнения
9) math. степень
third degree допрос с применением пыток


degression

<< degree <<
 degression >> degressive >>

[dɪˈgreʃən]
noun
1) уменьшение; спад
2) снижение налогов


degressive

<< degression <<
 degressive >> dehisce >>

[dɪˈgresɪv]
adj.
1) нисходящий
2) пропорционально уменьшающийся (о налоге)


dehisce

<< degressive <<
 dehisce >> dehiscent >>

[dɪˈhɪs]
v.
раскрываться, растрескиваться (о семенных коробочках)


dehiscent

<< dehisce <<
 dehiscent >> dehorn >>

[dɪˈhɪsnt]
adj.
раскрывающийся, растрескивающийся (о семенных коробочках)


dehorn

<< dehiscent <<
 dehorn >> dehumanize >>

[di:ˈhɔ:n]
v.
спиливать рога


dehumanize

<< dehorn <<
 dehumanize >> dehydration >>

[di:ˈhju:mənaɪz]
v.
делать грубым, бесчеловечным


dehydration

<< dehumanize <<
 dehydration >> dehydrogenize >>

[ˌdi:haɪˈdreɪʃən]
noun chem.
обезвоживание


dehydrogenize

<< dehydration <<
 dehydrogenize >> deictic >>

[ˈdi:ˈhaɪdrədʒɪnaɪz]
v. chem.
удалять водород


deictic

<< dehydrogenize <<
 deictic >> deification >>

[ˈdaɪktɪk]
adj. logic
непосредственно доказывающий


deification

<< deictic <<
 deification >> deify >>

[ˌdi:ɪfɪˈkeɪʃən]
noun
обожествление


deify

<< deification <<
 deify >> deign >>

[ˈdi:ɪfaɪ]
v.
1) обожествлять
2) обоготворять; боготворить


deign

<< deify <<
 deign >> deism >>

[deɪn]
v.
соизволить; снизойти; соблаговолить; удостоить; he did not deign to speak он не соизволил заговорить; he did not deign an answer он не удостоил нас ответом
Syn:
condescend


deism

<< deign <<
 deism >> deist >>

[ˈdi:ɪzm]
noun
деизм


abnormal

<< abnegate <<
 abnormal >> abnormality >>

[æbˈnɔ:məl]
adj.
ненормальный, неправильный; анормальный; abnormal psychology психопатология


deist

<< deism <<
 deist >> deity >>

[ˈdi:ɪst]
noun
деист


deity

<< deist <<
 deity >> deject >>

[ˈdi:ɪtɪ]
noun
1) божество
2) божественность


deject

<< deity <<
 deject >> dejecta >>

[dɪˈdʒekt]
v.
удручать, угнетать; to deject smb.'s spirit портить кому-л. настроение


dejecta

<< deject <<
 dejecta >> dejection >>

[dɪˈdʒektə]
noun
(pl.)
испражнения


dejection

<< dejecta <<
 dejection >> dejeuner >>

[dɪˈdʒekʃən]
noun
1) подавленное настроение, уныние
2) physiol. дефекация
3) geol. лава, пепел, выбрасываемые вулканом


dejeuner

<< dejection <<
 dejeuner >> delaine >>

fr.
noun
парадный или официальный завтрак


delaine

<< dejeuner <<
 delaine >> delate >>

[dəˈleɪn]
noun
легкая плательная ткань


delate

<< delaine <<
 delate >> delation >>

[dɪˈleɪt]
v.
1) обвинять; доносить
2) оглашать, распространять


delation

<< delate <<
 delation >> delator >>

[dɪˈleɪʃən]
noun
донос


delator

<< delation <<
 delator >> delay >>

[dɪˈleɪtə]
noun
доносчик


delay

<< delator <<
 delay >> delayed drop >>

[dɪˈleɪ]

01. noun
1) отлагательство, отсрочка
2) задержка, приостановка, препятствие
3) замедление, промедление; проволочка; without delay безотлагательно

02. v.
1) откладывать; отсрочивать
2) задерживать; препятствовать
3) медлить; мешкать; опаздывать
Syn:
detain, hold, keep, retard
see postpone
Ant:
further, quicken, send, speed


delayed drop

<< delay <<
 delayed drop >> delayed-action mine >>

noun
затяжной парашютный прыжок


delayed-action mine

<< delayed drop <<
 delayed-action mine >> dele >>

noun mil.
мина замедленного действия


dele

<< delayed-action mine <<
 dele >> delectable >>

[ˈdi:li:]

01. noun
корректурный знак выброски

02. v.
вычеркивать знак или группу знаков (в корректуре)


delectable

<< dele <<
 delectable >> delectation >>

[dɪˈlektəbl]
adj. iron.
восхитительный, прелестный


delectation

<< delectable <<
 delectation >> delectus >>

[ˌdi:lekˈteɪʃən]
noun
наслаждение, удовольствие; for delectation of smb. на потеху кому-л.
Syn:
pleasure


abnormality

<< abnormal <<
 abnormality >> abnormity >>

[ˌæbnɔ:ˈmælɪtɪ]
noun
1) неправильность, ненормальность
2) уродство
3) аномалия


delectus

<< delectation <<
 delectus >> delegacy >>

[dɪˈlektəs]
lat.
noun school
латинская или греческая хрестоматия


delegacy

<< delectus <<
 delegacy >> delegate >>

[ˈdelɪgəsɪ]
noun
1) делегация
2) делегирование
3) полномочия делегата


delegate

<< delegacy <<
 delegate >> delegated legislation >>

[ˈdelɪgɪt]

01. noun
1) делегат; представитель
2) amer. депутат территории
Syn:
representative

02. v.
1) делегировать; уполномочивать; передавать полномочия
2) поручать
Syn:
entrust


delegated legislation

<< delegate <<
 delegated legislation >> delegation >>

noun
право министров издавать приказы, имеющие силу законов


delegation

<< delegated legislation <<
 delegation >> delete >>

[ˌdelɪˈgeɪʃən]
noun
1) делегация, депутация
2) посылка делегации


delete

<< delegation <<
 delete >> deleterious >>

[dɪˈli:t]
v.
1) вычеркивать, стирать
2) изглаживать (из памяти), не оставлять следов
Syn:
erase


deleterious

<< delete <<
 deleterious >> deletion >>

[ˌdelɪˈtɪərɪəs]
adj.
вредный, вредоносный


deletion

<< deleterious <<
 deletion >> delft >>

[dɪˈli:ʃən]
noun
1) вычеркивание, стирание
2) то, что вычеркнуто, стерто


delft

<< deletion <<
 delft >> deliberate >>

[delft]
noun
(дельфтский) фаянс


deliberate

<< delft <<
 deliberate >> deliberately >>

[dɪˈlɪbərɪt]

01. adj.
1) преднамеренный, умышленный, нарочитый; deliberate lie преднамеренная ложь
2) обдуманный
3) осторожный, осмотрительный
4) неторопливый (о движениях, речи и т. п.)
Syn:
slow

02. v.
1) обдумывать, взвешивать
2) совещаться; обсуждать; to deliberate on (или upon, over, about) a matter обсуждать вопрос
Syn:
think


deliberately

<< deliberate <<
 deliberately >> deliberation >>

[dɪˈlɪbərɪtlɪ]
adv.
1) умышленно, нарочно
2) обдуманно
3) осторожно, осмотрительно
4) медленно, не спеша


deliberation

<< deliberately <<
 deliberation >> deliberative >>

[dɪˌlɪbəˈreɪʃən]
noun
1) обдумывание, взвешивание; after long deliberation по зрелом размышлении
2) (часто pl) обсуждение, дискуссия
3) осмотрительность, осторожность
4) медлительность; неторопливость; he spoke with deliberation он говорил медленно, тщательно подбирая слова


deliberative

<< deliberation <<
 deliberative >> delicacy >>

[dɪˈlɪbərətɪv]
adj.
совещательный; deliberative body совещательный орган


delicacy

<< deliberative <<
 delicacy >> delicate >>

[ˈdelɪkəsɪ]
noun
1) утонченность, изысканность, тонкость
2) деликатность, учтивость, такт
3) нежность (красок, оттенков; кожи)
4) сложность, щекотливость (положения); a position of extreme delicacy очень щекотливое положение
5) хрупкость, болезненность
6) чувствительность (приборов)
7) деликатес, лакомство; the delicacies of the season ранние фрукты, овощи и т. п.


delicate

<< delicacy <<
 delicate >> delicatessen >>

[ˈdelɪkɪt]
adj.
1) утонченный, изысканный, тонкий
2) искусный (о работе); изящный, тонкий
3) деликатный, учтивый, вежливый
4) нежный; блеклый (о красках и т. п.)
5) тонкий, острый (о слухе)
6) щекотливый, затруднительный (о положении)
7) хрупкий, болезненный; слабый (о здоровье)
8) чувствительный (о приборе)


delicatessen

<< delicate <<
 delicatessen >> delicious >>

[ˌdelɪkəˈtesn]
germ.
noun
(pl.)
1) деликатесы; кулинария
2) гастрономический магазин


abnormity

<< abnormality <<
 abnormity >> aboard >>

[æbˈnɔ:mɪtɪ]
= abnormality


delicious

<< delicatessen <<
 delicious >> delict >>

[dɪˈlɪʃəs]
adj.
1) восхитительный, прелестный
2) очень вкусный, приятный
Syn:
tasty


delict

<< delicious <<
 delict >> delight >>

[ˈdi:lɪkt]
noun leg.
деликт, нарушение закона, правонарушение; in flagrant delict на месте преступления


delight

<< delict <<
 delight >> delightful >>

[dɪˈlaɪt]

01. noun
1) удовольствие, наслаждение; to take (а) delight in smth. находить удовольствие в чем-л., наслаждаться чем-л.
2) восхищение, восторг
Syn:
pleasure

02. v.
1) восхищать(ся)
2) доставлять наслаждение
3) наслаждаться; to delight in music наслаждаться музыкой; (I am) delighted (to meet you) очень рад (познакомиться с вами)


delightful

<< delight <<
 delightful >> delightsome >>

[dɪˈlaɪtful]
adj.
восхитительный, очаровательный


delightsome

<< delightful <<
 delightsome >> delimit >>

[dɪˈlaɪtsəm]
adj. poet.
восхитительный


delimit

<< delightsome <<
 delimit >> delimitate >>

[di:ˈlɪmɪt]
v.
определять границы; размежевывать


delimitate

<< delimit <<
 delimitate >> delimitation >>

[di:ˈlɪmɪteɪt]
= delimit


delimitation

<< delimitate <<
 delimitation >> delineate >>

[dɪˌlɪmɪˈteɪʃən]
noun
определение границ; размежевание


delineate

<< delimitation <<
 delineate >> delineation >>

[dɪˈlɪnɪeɪt]
v.
1) очерчивать, обрисовывать; устанавливать очертания или размеры
2) изображать; описывать
Syn:
portray


delineation

<< delineate <<
 delineation >> delineator >>

[dɪˌlɪnɪˈeɪʃən]
noun
1) очерчивание
2) чертеж, план; очертание, абрис
3) изображение; описание


delineator

<< delineation <<
 delineator >> delinquency >>

[dɪˈlɪnɪeɪtə]
noun
1) тот, кто устанавливает размеры, очертания и пр.
2) выкройка, пригодная для разных размеров одежды; патронка


delinquency

<< delineator <<
 delinquency >> delinquent >>

[dɪˈlɪŋkwənsɪ]
noun
1) проступок; упущение; провинность
2) правонарушение (особ. несовершеннолетних)
3) (attr.) delinquency list mil. сведения о провинившихся


delinquent

<< delinquency <<
 delinquent >> deliquesce >>

[dɪˈlɪŋkwənt]

01. noun
правонарушитель, преступник

02. adj.
1) виновный
2) amer. неуплаченный (о налоге и т. п.)
Syn:
mischievous


deliquesce

<< delinquent <<
 deliquesce >> deliquescence >>

[ˌdelɪˈkwes]
v. chem.
переходить в жидкое состояние; растворяться


deliquescence

<< deliquesce <<
 deliquescence >> deliquescent >>

[ˌdelɪˈkwesns]
noun chem.
свойство вещества растворяться, притягивая влагу из воздуха; растворимость


deliquescent

<< deliquescence <<
 deliquescent >> delirious >>

[ˌdelɪˈkwesnt]
adj.
растворяющийся (в поглощенной из воздуха влаге)


ACD

<< ABI <<
 ACD >> ACIA >>

01. automatic call distribution, автоматическое распределение вызовов (в системах телефонной связи);

02. automatic call distributor, устройство автоматического распределения вызовов


aboard

<< abnormity <<
 aboard >> abode >>

[əˈbɔ:d]
adv., prep.
1) на корабле, на борту; в вагоне; welcome aboard! приветствуем вас на борту самолета! (обращение стюардессы к пассажирам)
2) на корабль, на борт; в вагон; to go aboard a ship сесть на корабль
3) вдоль; to keep the land aboard идти вдоль берега (о судне и т. п.)
all aboard!
а) посадка заканчивается! (предупреждение об отправлении корабля, вагона и т. п.);
б) посадка закончена! (сигнал к отправлению)
to fall aboard
а) столкнуться (с другим судном);
б) obs. поссориться (with, of)


delirious

<< deliquescent <<
 delirious >> delirium >>

[dɪˈlɪrɪəs]
adj.
1) (находящийся) в бреду
2) безумный, исступленный; горячечный; delirious with delight вне себя от радости
3) бредовой; бессвязный (о речи)
Syn:
frantic


delivery note

<< delivery <<
 delivery note >> delivery van >>

noun comm.
накладная


delivery van

<< delivery note <<
 delivery van >> dell >>

noun
фургон для доставки покупок и заказов на дом


dell

<< delivery van <<
 dell >> Delphian >>

[del]
noun
лесистая долина, лощина


Delphian

<< dell <<
 Delphian >> Delphic >>

[ˈdelfɪən]
adj.
1) anc.-gr. дельфийский; Delphian oracle дельфийский оракул
2) непонятный, загадочный; двусмысленный


Delphic

<< Delphian <<
 Delphic >> delphinium >>

[ˈdelfɪk]
= Delphian


delphinium

<< Delphic <<
 delphinium >> delta >>

[delˈfɪnɪəm]
noun bot.
дельфиниум, живокость, шпорник


abode

<< aboard <<
 abode >> abolish >>

[əˈbəud]

I
noun book.
жилище, местопребывание; to take up one's abode поселиться; to make one's abode жить (где-л.); with (или of) no fixed abode leg. без постоянного местожительства
Syn:
home

II
past, past part. of abide


delirium

<< delirious <<
 delirium >> delirium tremens >>

[dɪˈlɪrɪəm]
noun
1) бред, бредовое состояние
2) исступление
Syn:
frenzy


demagnetize

<< demagnetization <<
 demagnetize >> demagog >>

[ˈdi:ˈmægnɪtaɪz]
v.
размагничивать


demagog

<< demagnetize <<
 demagog >> demagogic >>

[ˈdeməgɔg]
= demagogue


demagogic

<< demagog <<
 demagogic >> demagogue >>

[ˌdeməˈgɔgɪk]
adj.
демагогический


demagogue

<< demagogic <<
 demagogue >> demagogy >>

[ˈdeməgɔg]
noun
демагог


demagogy

<< demagogue <<
 demagogy >> demand >>

[ˈdeməgɔgɪ]
noun
демагогия


demand

<< demagogy <<
 demand >> demandant >>

[dɪˈmɑ:nd]

01. noun
1) требование; payable on demand подлежащий оплате по предъявлении
2) запрос
3) потребность
4) econ. спрос; a demand for labour спрос на рабочую силу; to be in great demand быть в большом спросе
5) (attr.) demand bill счет, оплачиваемый по предъявлении; вексель, срочный по предъявлении; demand deposit бессрочный вклад; demand loan заем или ссуда до востребования; demand factor коэффициент спроса

I have many demands on my purse y меня много расходов

I have many demands on my time у меня очень много дел

02. v.
1) требовать (of, from с кого-л., от кого-л.); предъявлять требование
2) нуждаться; this problem demands attention этот вопрос требует внимания
3) спрашивать, задавать вопрос; he demanded my business он спросил, что мне нужно
Syn:
acb.htm>ask, claim, exact, order, request, require
Ant:
forgo, relinquish


abolish

<< abode <<
 abolish >> abolishment >>

[əˈbɔlɪʃ]
v.
отменять, уничтожать, упразднять (обычаи, учреждения)
Syn:
void


delirium tremens

<< delirium <<
 delirium tremens >> delitescence >>

noun
белая горячка


demerit

<< dementia <<
 demerit >> demeritorious >>

[di:ˈmerɪt]
noun
1) недостаток, дефект, дурная черта
2) school плохая отметка (особ. за поведение; тж. demerit mark)


demeritorious

<< demerit <<
 demeritorious >> demesne >>

[dɪˌmerɪˈtɔ:rɪəs]
adj. rare
заслуживающий порицания


demesne

<< demeritorious <<
 demesne >> demi- >>

[dɪˈmeɪn]
noun
1) владение (недвижимостью); to hold in demesne владеть
2) владения (земли)
3) obs. поместье, не сдаваемое владельцем в аренду; Royal demesne земельная собственность королевской семьи
4) сфера, поле деятельности


demi-

<< demesne <<
 demi- >> demi-monde >>

pref.
1) обозначает половинную часть чего-л. полу-, наполовину, частично
2) указывает на недостаточно хорошее качество, небольшой размер и т. п.: demi-tasse маленькая чашечка (черного кофе)


demi-monde

<< demi- <<
 demi-monde >> demi-rep >>

fr.
noun
полусвет


demi-rep

<< demi-monde <<
 demi-rep >> demigod >>

noun
женщина сомнительного поведения


abolishment

<< abolish <<
 abolishment >> abolition >>

[əˈbɔlɪʃmənt]
noun
отмена, уничтожение, упразднение


delitescence

<< delirium tremens <<
 delitescence >> delitescent >>

[ˌdelɪˈtesns]
noun med.
скрытое, латентное состояние; инкубационный период


demobilization

<< demobee <<
 demobilization >> demobilize >>

[ˈdi:ˌməubɪlaɪˈzeɪʃən]
noun
демобилизация


demobilize

<< demobilization <<
 demobilize >> democracy >>

[di:ˈməubɪlaɪz]
v.
демобилизовать


democracy

<< demobilize <<
 democracy >> democrat >>

[dɪˈmɔkrəsɪ]
noun
1) демократия
2) демократическое государство
3) демократизм
4) (Democracy) amer. демократическая партия


democrat

<< democracy <<
 democrat >> democratic >>

[ˈdeməkræt]
noun
1) демократ
2) (Democrat) amer. член демократической партии
3) amer. легкий открытый экипаж (тж. democrat wagon)


democratic

<< democrat <<
 democratic >> democratize >>

[ˌdeməˈkrætɪk]
adj.
демократический; демократичный


democratize

<< democratic <<
 democratize >> demode >>

[dɪˈmɔkrətaɪz]
v.
демократизировать


abolition

<< abolishment <<
 abolition >> abolitionism >>

[ˌæbəuˈlɪʃən]
noun
1) отмена, аннулирование (договора, закона и т. п.)
2) amer. hist. отмена, уничтожение (рабства, торговли рабами)


delitescent

<< delitescence <<
 delitescent >> deliver >>

[ˌdelɪˈtesnt]
adj. med.
скрытый, латентный (о симптомах болезни)


demoniacal

<< demoniac <<
 demoniacal >> demonic >>

[ʌˌdɪməuˈnaɪəkəl]
adj.
1) бесноватый, одержимый
2) дьявольский, демонический


demonic

<< demoniacal <<
 demonic >> demonstrable >>

[di:ˈmɔnɪk]
adj.
1) демонический, дьявольский
2) необычайно одаренный


demonstrable

<< demonic <<
 demonstrable >> demonstrate >>

[ˈdemənstrəbl]
adj.
доказуемый


demonstrate

<< demonstrable <<
 demonstrate >> demonstration >>

[ˈdemənstreɪt]
v.
1) демонстрировать; наглядно показывать
2) доказывать; служить доказательством
3) проявлять (чувства и т. п.)
4) участвовать в демонстрации
5) mil. производить демонстрацию, наносить отвлекающий удар


demonstration

<< demonstrate <<
 demonstration >> demonstrationist >>

[ˌdemənsˈtreɪʃən]
noun
1) демонстрирование наглядными примерами
2) доказательство
3) проявление (симпатии и т. п.)
4) демонстрация
5) mil. демонстрация сил; показное учение


demonstrationist

<< demonstration <<
 demonstrationist >> demonstrative >>

[ˌdemənsˈtreɪʃənɪst]
= demonstrator 1)


abolitionism

<< abolition <<
 abolitionism >> abominable >>

[ˌæbəuˈlɪʃənɪzm]
noun amer. hist.
аболиционизм


deliver

<< delitescent <<
 deliver >> deliver over >>

[dɪˈlɪvə]
v.
1) доставлять, разносить (письма, товары)
2) передавать; официально вручать; to deliver an order отдавать приказ; to deliver a message вручать донесение (или распоряжение)
3) представлять (отчет и т. п.)
4) освобождать, избавлять (from)
5) сдавать (город, крепость; тж. deliver up); уступать; to deliver oneself up отдаться в руки (властей и т. п.)
6) произносить; to deliver a lecture читать лекцию; to deliver oneself of a speech произнести речь; to deliver oneself of an opinion торжественно высказать мнение
7) (обыкн. pass.) med. принимать (младенца); to be delivered (of) разрешиться (от бремени; тж. fig. чем-либо)
8) снабжать, питать
9) поставлять
10) вырабатывать, производить; выпускать (с завода)
11) нагнетать (о насосе)
12) mil. наносить (удар, поражение и т. п.); to deliver an attack произвести атаку; to deliver a battle дать бой; to deliver fire вести огонь; to deliver the bombs сбросить бомбы
deliver over
deliver up
to deliver the goods выполнить взятые на себя обязательства
Syn:
save


demulcent

<< demountable <<
 demulcent >> demur >>

[dɪˈmʌlsənt]
med.

01. noun
успокоительное средство

02. adj.
мягчительный, успокоительный, болеутоляющий


demur

<< demulcent <<
 demur >> demure >>

[dɪˈmə:]

01. noun
1) колебание
2) возражение; without demur без возражений; no demur возражений нет

02. v.
1) сомневаться, колебаться
2) представлять возражения; to demur to a proposal возражать против предложения; he demurred at working so late он возражал против того, чтобы работать так поздно
3) leg. заявлять процессуальный отвод
Syn:
balk, boggle, recoil, scruple, shirk, shrink, shy
Ant:
accede, accept, consent


demure

<< demur <<
 demure >> demurrage >>

[dɪˈmjuə]
adj.
1) скромный, сдержанный; серьезный
2) притворно застенчивый


demurrage

<< demure <<
 demurrage >> demurrer >>

[dɪˈmʌrɪdʒ]
noun comm.
1) простой (судна, вагона)
2) демерредж, плата за простой (судна, вагона)
3) плата за хранение грузов сверх срока


demurrer

<< demurrage <<
 demurrer >> demy >>

[dɪˈmʌrə]

I
noun leg.
1) процессуальный отвод
2) возражение

II
noun
тот, кто колеблется, сомневается и пр


demy

<< demurrer <<
 demy >> den >>

[dɪˈmaɪ]
noun
1) формат бумаги
2) стипендиат колледжа Магдалины в Оксфорде


abominable

<< abolitionism <<
 abominable >> abominate >>

[əˈbɔmɪnəbl]
adj.
отвратительный, противный
Syn:
repulsive


deliver over

<< deliver <<
 deliver over >> deliver up >>

передавать


dendroid

<< dendritic <<
 dendroid >> dendroidal >>

[denˈdrɔɪd]
= dendritic


dendroidal

<< dendroid <<
 dendroidal >> dendrology >>

= dendritic


dendrology

<< dendroidal <<
 dendrology >> dene >>

[denˈdrɔlədʒɪ]
noun
дендрология


dene

<< dendrology <<
 dene >> dengue >>

[di:n]

I
noun
долина

II
noun
прибрежные пески, дюны


dengue

<< dene <<
 dengue >> denial >>

[ˈdeŋgɪ]
noun
тропическая лихорадка


denial

<< dengue <<
 denial >> denigrate >>

[dɪˈnaɪəl]
noun
1) отрицание
2) опровержение; flat denial категорическое опровержение
3) отказ; to take no denial не принимать отказа
4) отречение


abominate

<< abominable <<
 abominate >> abomination >>

[əˈbɔmɪneɪt]
v.
1) питать отвращение, ненавидеть
2) coll. не любить


deliver up

<< deliver over <<
 deliver up >> deliverance >>

сдавать (крепость и т. п.)


denotata

<< denominator <<
 denotata >> denotation >>

[ˌdi:nəuˈteɪtə]
noun
(pl. of denotatum )


denotation

<< denotata <<
 denotation >> denotative >>

[ˌdi:nəuˈteɪʃən]
noun
1) обозначение;
2) знак; указание
3) (точное) значение; смысл
4) logic объем понятия
5) ling. предметная отнесенность


denotative

<< denotation <<
 denotative >> denotatum >>

[dɪˈnəutətɪv]
adj.
1) означающий
2) указывающий (of на)


denotatum

<< denotative <<
 denotatum >> denote >>

[ˌdi:nəuˈteɪtəm]
lat.
noun
(pl -ta) ling. обозначаемое


denote

<< denotatum <<
 denote >> denotement >>

[dɪˈnəut]
v.
1) означать, обозначать, значить
2) указывать на (что-л.), показывать
Syn:
mean


denotement

<< denote <<
 denotement >> denouement >>

[dɪˈnəutmənt]
noun
1) обозначение
2) знак
3) указание


abomination

<< abominate <<
 abomination >> aboriginal >>

[əˌbɔmɪˈneɪʃən]
noun
1) отвращение; to hold smth. in abomination питать отвращение к чему-л.
2) что-л. отвратительное; мерзость


deliverance

<< deliver up <<
 deliverance >> delivery >>

[dɪˈlɪvərəns]
noun
1) освобождение, избавление
2) официальное заявление; мнение, высказанное публично
3) leg. вердикт


dentation

<< dentate <<
 dentation >> denticle >>

[denˈteɪʃən]
noun bot.
зубчатость


denticle

<< dentation <<
 denticle >> denticular >>

[ˈdentɪkl]
noun
1) зубчик
2) archit. дентикула


denticular

<< denticle <<
 denticular >> denticulate >>

[denˈtɪkjulə]
= denticulate


denticulate

<< denticular <<
 denticulate >> denticulated >>

[denˈtɪkjuleɪt]
adj.
1) зазубренный
2) archit. снабженный дентикулами


denticulated

<< denticulate <<
 denticulated >> dentiform >>

[ʌɪd]
adj.
1) зазубренный
2) archit. снабженный дентикулами


dentiform

<< denticulated <<
 dentiform >> dentifrice >>

[ˈdentɪfɔ:m]
adj.
имеющий форму зуба


aboriginal

<< abomination <<
 aboriginal >> aborigines >>

[ˌæbəˈrɪdʒənl]

01. adj.
1) исконный, коренной; туземный
2) первобытный; местный (о флоре, фауне); aboriginal forests первобытные леса
Syn:
native

02. noun
туземец; коренной житель, абориген


delivery

<< deliverance <<
 delivery >> delivery note >>

[dɪˈlɪvərɪ]
noun
1) поставка; доставка; разноска (писем, газет); the early (или the first) delivery первая разноска писем (утром);
special delivery
а) срочная доставка;
б) спешная почта; delivery at door доставка заказов на дом
2) передача, вручение
3) leg. формальная передача (собственности); ввод во владение
4) сдача; выдача
5) произнесение (речи и т. п.); манера произнесения; a good delivery хорошая дикция
6) роды
7) питание, снабжение (током, водой); подача (угля)
8) tech. нагнетание; нагнетательный насос
9) sport подача (особ. в крикете)
10) (attr.) delivery desk стол выдачи книг на дом; абонемент (в библиотеке)
11) (attr.) tech. питающий, нагнетательный; delivery pipe подающая труба; напорная труба


denudation

<< denuclearized <<
 denudation >> denudative >>

[ˌdi:nju:ˈdeɪʃən]
noun
1) оголение, обнажение
2) geol. денудация, эрозия


denudative

<< denudation <<
 denudative >> denude >>

[dɪˈnju:dətɪv]
adj.
обнажающий, оголяющий


denude

<< denudative <<
 denude >> denunciation >>

[dɪˈnju:d]
v.
1) обнажать, оголять
2) лишать (чего-л.); отбирать; to denude of hope лишать надежды; to denude of money отобрать деньги
3) geol. обнажать смывом


denunciation

<< denude <<
 denunciation >> denunciative >>

[dɪˌnʌnsɪˈeɪʃən]
noun
1) открытое обличение, обвинение; осуждение
2) угроза
3) денонсирование, расторжение (договора)


denunciative

<< denunciation <<
 denunciative >> denunciator >>

[dɪˈnʌnsɪətɪv]
adj.
1) обвинительный
2) угрожающий


denunciator

<< denunciative <<
 denunciator >> denunciatory >>

[dɪˈnʌnsɪeɪtə]
noun
1) обвинитель
2) доносчик


delta

<< delphinium <<
 delta >> deltaic >>

[ˈdeltə]
noun
1) дельта (греческая буква)
2) дельта (реки); the Delta дельта Нила
3) (attr.) delta connection electr. соединение треугольником


deltaic

<< delta <<
 deltaic >> deltoid >>

[delˈteɪɪk]
adj.
образующий дельту


deltoid

<< deltaic <<
 deltoid >> delude >>

[ˈdeltɔɪd]

01. adj.
дельтовидный; треугольный

02. noun anat.
дельтовидная мышца


delude

<< deltoid <<
 delude >> deluge >>

[dɪˈlu:d]
v.
вводить в заблуждение, обманывать; to delude oneself заблуждаться; обманывать себя
Syn:
trick


deluge

<< delude <<
 deluge >> delusion >>

[ˈdelju:dʒ]

01. noun
1) потоп; the Deluge bibl. всемирный потоп
2) ливень (тж. deluges of rain)
3) поток (слов); град (вопросов); толпы (посетителей)

02. v.
затоплять, наводнять (тж. перен.); to deluge with invitations засыпать приглашениями
Syn:
flood


delusion

<< deluge <<
 delusion >> delusive >>

[dɪˈlu:ʒən]
noun
1) заблуждение, иллюзия; to be (или to labour) under a delusion заблуждаться, ошибаться
2) обман
3) med. галлюцинация; мания; delusion of grandeur мания величия; delusion of persecution мания преследования
Syn:
fantasy, hallucination, illusion, mirage
Ant:
actuality fact, reality, truth, verity


delusive

<< delusion <<
 delusive >> delusory >>

[dɪˈlu:sɪv]
adj.
обманчивый, иллюзорный, нереальный; delusive hopes несбыточные надежды


delusory

<< delusive <<
 delusory >> delve >>

adj.
обманчивый, иллюзорный, нереальный; delusive hopes несбыточные надежды


delve

<< delusory <<
 delve >> demagnetization >>

[delv]

01. noun
впадина; рытвина

02. v.
1) делать изыскания; рыться (в документах); копаться (в книгах)
2) obs. копать, рыть; to dig and delve копать


demagnetization

<< delve <<
 demagnetization >> demagnetize >>

[ˈdi:ˌmægnɪtaɪˈzeɪʃən]
noun
размагничивание


demandant

<< demand <<
 demandant >> demarcate >>

[dɪˈmɑ:ndənt]
noun leg.
истец


demarcate

<< demandant <<
 demarcate >> demarcation >>

[ˈdi:mɑ:keɪt]
v.
1) разграничивать
2) проводить демаркационную линию


demarcation

<< demarcate <<
 demarcation >> demarche >>

[ˌdi:mɑ:ˈkeɪʃən]
noun
1) разграничение
2) демаркация; line of demarcation демаркационная линия


demarche

<< demarcation <<
 demarche >> demean >>

[ˈdeɪmɑ:ʃ]
fr.
noun dipl.
демарш


demean

<< demarche <<
 demean >> demeanour >>

[dɪˈmi:n]

I
v.
(refl.)
вести себя

II
v.
унижать; to demean oneself ронять свое достоинство; поступать низко
Syn:
disgrace


demeanour

<< demean <<
 demeanour >> dement >>

[dɪˈmi:nə]
noun
поведение, манера вести себя
Syn:
behaviour


dement

<< demeanour <<
 dement >> demented >>

[dɪˈment]
v.
сводить с ума


demented

<< dement <<
 demented >> dementi >>

[dɪˈmentɪd]

01. past part. of dement

02. adj.
сумасшедший; to be (или to become) demented сходить с ума; it will drive me demented coll. это меня с ума сведет


dementi

<< demented <<
 dementi >> dementia >>

[ˌdeɪmɑ:ŋˈti:]
fr.
noun dipl.
официальное опровержение (слухов и т. п.)


dementia

<< dementi <<
 dementia >> demerit >>

[dɪˈmenʃɪə]
noun med.
слабоумие


demigod

<< demi-rep <<
 demigod >> demijohn >>

[ˈdemɪgɔd]
noun
полубог


demijohn

<< demigod <<
 demijohn >> demilitarize >>

[ˈdemɪdʒɔn]
noun
большая оплетенная бутыль


demilitarize

<< demijohn <<
 demilitarize >> demilune >>

[ˈdi:ˈmɪlɪtəraɪz]
v.
демилитаризировать


demilune

<< demilitarize <<
 demilune >> demisable >>

[ˈdemɪlju:n]
noun
1) obs. полумесяц
2) mil. hist. равелин, люнет


demisable

<< demilune <<
 demisable >> demise >>

[dɪˈmaɪzəbl]
adj.
могущий быть отданным в аренду, переданным по наследству (об имуществе)


demise

<< demisable <<
 demise >> demission >>

[dɪˈmaɪz]

01. noun
1) передача имущества по наследству
2) сдача имущества в аренду
3) отречение от престола; переход короны или прав наследнику
4) смерть, кончина

02. v.
1) сдавать в аренду
2) оставлять по духовному завещанию (имущество); передавать по наследству
3) отрекаться (of от престола)


demission

<< demise <<
 demission >> demit >>

[dɪˈmɪʃən]
noun rare
сложение звания; отставка; отречение


demit

<< demission <<
 demit >> demiurge >>

[dɪˈmɪt]
v. rare
уходить в отставку; отказываться от должности


demiurge

<< demit <<
 demiurge >> demobee >>

[ˈdi:mɪə:dʒ]
noun
1) демиург, творец, создатель мира (в платоновской философии)
2) hist. демиург


demobee

<< demiurge <<
 demobee >> demobilization >>

[ˌdi:məˈbi:]
noun coll.
демобилизованный


demode

<< democratize <<
 demode >> demoded >>

[ˌdeɪməuˈdeɪ]
fr.
adj.
вышедший из моды, устаревший


demoded

<< demode <<
 demoded >> demographic >>

[di:ˈməudɪd]
= demode


demographic

<< demoded <<
 demographic >> demography >>

[ˌdi:məˈgræfɪk]
adj.
демографический; demographic explosion (или outburst) демографический взрыв


demography

<< demographic <<
 demography >> demoiselle >>

[di:ˈmɔgrəfɪ]
noun
демография


demoiselle

<< demography <<
 demoiselle >> demolish >>

[ˌdemwɑ:ˈzel]
fr.
noun
1) joc. девушка
2) журавль-красавка
3) хвостовка, стрекоза-лютка


demolish

<< demoiselle <<
 demolish >> demolition >>

[dɪˈmɔlɪʃ]
v.
1) разрушать; сносить (здание)
2) разбивать, опровергать (теорию, довод)
3) coll. съедать
Syn:
destroy


demolition

<< demolish <<
 demolition >> demon >>

[ˌdeməˈlɪʃən]
noun
1) разрушение; снос, разборка
2) ломка, уничтожение
3) (attr.) demolition bomb фугасная бомба; demolition work подрывные работы


demon

<< demolition <<
 demon >> demonetize >>

[ˈdi:mən]
noun
1) демон, дьявол, сатана; злой дух-искуситель; a regular demon coll. сущий дьявол
2) coll. энергичный человек; he is a demon for work coll. он работает как черт


demonetize

<< demon <<
 demonetize >> demoniac >>

[di:ˈmʌnɪtaɪz]
v.
1) лишать стандартной стоимости (монету)
2) изымать из обращения (монету)


demoniac

<< demonetize <<
 demoniac >> demoniacal >>

[dɪˈməunɪæk]
adj.
1) бесноватый, одержимый
2) дьявольский, демонический


demonstrative

<< demonstrationist <<
 demonstrative >> demonstrator >>

[dɪˈmɔnstrətɪv]

01. adj.
1) наглядный, доказательный, убедительный
2) экспансивный, несдержанный
3) демонстративный
4) gram. указательный

02. noun
указательное местоимение


demonstrator

<< demonstrative <<
 demonstrator >> demoralization >>

[ˈdemənstreɪtə]
noun
1) демонстрант; участник демонстрации
2) демонстратор, лаборант; ассистент профессора
Syn:
professor


demoralization

<< demonstrator <<
 demoralization >> demoralize >>

[dɪˌmɔrəlaɪˈzeɪʃən]
noun
деморализация


demoralize

<< demoralization <<
 demoralize >> Demos >>

[dɪˈmɔrəlaɪz]
v.
1) деморализовать
2) подрывать дисциплину, вносить дезорганизацию
Syn:
upset


Demos

<< demoralize <<
 Demos >> Demosthenic >>

[ˈdi:mɔs]
anc.-gr.
noun
демос, народ


Demosthenic

<< Demos <<
 Demosthenic >> demote >>

[ˌdemɔsˈθenɪk]
adj.
демосфеновский, красноречивый


demote

<< Demosthenic <<
 demote >> demotic >>

[dɪˈməut]
v. amer.
понижать в должности, в звании


demotic

<< demote <<
 demotic >> demount >>

[di:ˈmɔtɪk]
adj.
1) народный; простонародный
2) демотический (о египетском письме)


demount

<< demotic <<
 demount >> demountable >>

[dɪˈmaunt]
v.
разбирать, демонтировать


demountable

<< demount <<
 demountable >> demulcent >>

[dɪˈmauntəbl]
adj.
разборный, съемный


den

<< demy <<
 den >> denarius >>

[den]

01. noun
1) логово, берлога, нора; пещера
2) клетка для диких зверей (в зоологическом саду)
3) coll. небольшой обособленный рабочий кабинет
4) каморка
5) прибежище
6) притон

02. v.
жить в пещере, клетке и т. п.; забираться в берлогу


denarius

<< den <<
 denarius >> denary >>

[dɪˈnɛərɪəs]
noun
денарий (древнеримская серебряная монета; сокр. d. означает пенни)


denary

<< denarius <<
 denary >> denaturalize >>

[ˈdi:nərɪ]
adj.
десятеричный


denaturalize

<< denary <<
 denaturalize >> denature >>

[di:ˈnætʃrəlaɪz]
v.
1) лишать природных свойств
2) денатурализовать, лишать подданства, прав гражданства


denature

<< denaturalize <<
 denature >> denatured alcohol >>

[di:ˈneɪtʃə]
v.
1) изменять естественные свойства
2) денатурировать (спирт)


denatured alcohol

<< denature <<
 denatured alcohol >> denazification >>

[di:ˈneɪtʃədˈælkəhɔl]
noun
денатурат


denazification

<< denatured alcohol <<
 denazification >> denazify >>

[di:ˌnɑ:tsɪfɪˈkeɪʃən]
noun
денацификация


denazify

<< denazification <<
 denazify >> dendriform >>

[di:ˈnɑ:tsɪfaɪ]
v.
денацифицировать


dendriform

<< denazify <<
 dendriform >> dendritic >>

[ˈdendrɪfɔ:m]
adj.
древовидный


dendritic

<< dendriform <<
 dendritic >> dendroid >>

[denˈdrɪtɪk]
adj.
древовидный, дендритический; ветвящийся


denigrate

<< denial <<
 denigrate >> denigration >>

[ˈdenɪgreɪt]
v. rare
чернить, клеветать, порочить


denigration

<< denigrate <<
 denigration >> denim >>

[ˌdenɪˈgreɪʃən]
noun rare
клевета, диффамация


denim

<< denigration <<
 denim >> denitrify >>

[ˈdenɪm]
noun
грубая хлопчатобумажная ткань


denitrify

<< denim <<
 denitrify >> denizen >>

[di:ˈnaɪtrɪfaɪ]
v. chem.
удалять азот из соединений; денитрифицировать


denizen

<< denitrify <<
 denizen >> denominate >>

[ˈdenɪzn]

01. noun
1) житель, обитатель
2) натурализовавшийся иностранец
3) акклиматизировавшееся животное или растение
4) заимствованное слово, вошедшее в употребление

02. v.
1) принимать в число граждан; натурализовать
2) акклиматизировать (животное, растение)
3) вводить иностранное слово в употребление


denominate

<< denizen <<
 denominate >> denomination >>

[dɪˈnɔmɪneɪt]
v.
называть; обозначать


denomination

<< denominate <<
 denomination >> denominational >>

[dɪˌnɔmɪˈneɪʃən]
noun
1) название
2) обозначение, называние
3) наименование; to reduce feet and inches to the same denomination свести футы и дюймы к одному наименованию
4) достоинство, стоимость; coins of small denominations монеты малого достоинства
5) класс, тип, категория
6) вероисповедание
Syn:
church, cult, religion, sect


denominational

<< denomination <<
 denominational >> denominative >>

[dɪˌnɔmɪˈneɪʃənl]
adj.
1) относящийся к какому-л. вероисповеданию
2) сектантский


denominative

<< denominational <<
 denominative >> denominator >>

[dɪˈnɔmɪnətɪv]

01. adj.
1) нарицательный
2) gram. образованный от существительного или прилагательного

02. noun gram.
производное от существительного или прилагательного


denominator

<< denominative <<
 denominator >> denotata >>

[dɪˈnɔmɪneɪtə]
noun math.
знаменатель; to reduce to a common denominator приводить к общему знаменателю


denouement

<< denotement <<
 denouement >> denounce >>

[deɪˈnu:mɑ:ŋ]
fr.
noun
1) развязка (в романе, драме)
2) завершение, исход
Syn:
result


denounce

<< denouement <<
 denounce >> denouncement >>

[dɪˈnauns]
v.
1) обвинять, осуждать; поносить
2) доносить
3) угрожать
4) денонсировать, расторгать (договор); to denounce a truce mil. заявить о досрочном прекращении перемирия
5) предрекать, предсказывать (плохое)


denouncement

<< denounce <<
 denouncement >> dense >>

[dɪˈnaunsmənt]
= denunciation


dense

<< denouncement <<
 dense >> densely >>

[dens]
adj.
1) плотный; компактный; dense texture плотная ткань; dense ignorance глубокое невежество; dense population высокая плотность населения
2) частый; густой; dense forest густой лес
3) тупой, глупый
4) phot. плотный, непрозрачный
Syn:
compact


densely

<< dense <<
 densely >> densimeter >>

[ˈdenslɪ]
adv.
густо, плотно; a densely populated area густонаселенная местность


densimeter

<< densely <<
 densimeter >> density >>

[denˈsɪmɪtə]
noun
денсиметр, пикнометр, ареометр


density

<< densimeter <<
 density >> dent >>

[ˈdensɪtɪ]
noun
1) густота, плотность; компактность
2) глупость, тупость
3) phys. удельный вес; плотность


dent

<< density <<
 dent >> dental >>

[dent]

I

01. noun
выбоина, впадина, вогнутое или вдавленное место; вмятина

02. v.
вдавливать, оставлять след, выбоину; вминать

II

01. noun tech.
зуб, зубец; насечка, зарубка; нарезка

02. v.
нарезать, насекать


dental

<< dent <<
 dental >> dentate >>

[ˈdentl]

01. adj.
1) зубной
2) зубоврачебный
3) phon. зубной, дентальный

02. noun
зубной или дентальный согласный


dentate

<< dental <<
 dentate >> dentation >>

[ˈdenteɪt]
adj. bot.
зубчатый


dentifrice

<< dentiform <<
 dentifrice >> dentil >>

[ˈdentɪfrɪs]
noun
зубной порошок или зубная паста


dentil

<< dentifrice <<
 dentil >> dentilingual >>

[ˈdentɪl]
= denticle 2)


dentilingual

<< dentil <<
 dentilingual >> dentine >>

[ˈdentɪˈlɪŋgwəl]
adj. phon.
межзубный


dentine

<< dentilingual <<
 dentine >> dentist >>

[ˈdenti:n]
noun
дентин


dentist

<< dentine <<
 dentist >> dentistry >>

[ˈdentɪst]
noun
зубной врач, дантист


dentistry

<< dentist <<
 dentistry >> dentition >>

[ˈdentɪstrɪ]
noun
1) лечение зубов
2) профессия зубного врача


dentition

<< dentistry <<
 dentition >> denture >>

[denˈtɪʃən]
noun
1) прорезывание или рост зубов
2) расположение зубов


denture

<< dentition <<
 denture >> denuclearization >>

[ˈdentʃə]
noun
ряд зубов (особ. искусственных); зубной протез


denuclearization

<< denture <<
 denuclearization >> denuclearized >>

[ˈdi:ˌnju:klɪəraɪˈzeɪʃən]
noun
создание зоны, свободной от ядерного оружия


denuclearized

<< denuclearization <<
 denuclearized >> denudation >>

[di:ˈnju:klɪəraɪzd]
adj.
безъядерный; denuclearized zone безъядерная зона; зона, свободная от ядерного оружия


aborigines

<< aboriginal <<
 aborigines >> abort >>

[ˌæbəˈrɪdʒɪni:z]
noun
(pl.)
туземцы; коренные жители, аборигены


denunciatory

<< denunciator <<
 denunciatory >> deny >>

[dɪˈnʌnsɪətərɪ]
= denunciative


deny

<< denunciatory <<
 deny >> deodar >>

[dɪˈnaɪ]
v.
1) отрицать; to deny the charge отвергать обвинение
2) отказывать(ся); to deny a request отказать в просьбе; to deny oneself every luxury не позволять себе ничего лишнего
3) не допускать; отказывать в приеме (гостей); she denied herself to visitors она не приняла гостей; he was denied admission его не впустили
4) отрекаться
5) отпираться, отказываться, брать назад; to deny one's signature отказываться от своей подписи; to deny one's words отказываться от своих слов
Syn:
contradict


deodar

<< deny <<
 deodar >> deodorant >>

[ˈdɪəudɑ:]
noun
гималайский кедр


deodorant

<< deodar <<
 deodorant >> deodorize >>

[di:ˈəudərənt]

01. noun
дезодоратор, деодорант

02. adj.
уничтожающий (дурной) запах


deodorize

<< deodorant <<
 deodorize >> deodorizer >>

[di:ˈəudəraɪz]
v.
уничтожать, отбивать (дурной) запах, дезодорировать


deodorizer

<< deodorize <<
 deodorizer >> deontology >>

[di:ˈəudəraɪzə]
= deodorant 1.


deontology

<< deodorizer <<
 deontology >> deoxidate >>

[ˌdi:ɔnˈtɔlədʒɪ]
noun
этика


deoxidate

<< deontology <<
 deoxidate >> deoxidize >>

[di:ˈɔksɪdeɪt]
= deoxidize


deoxidize

<< deoxidate <<
 deoxidize >> depart >>

[di:ˈɔksɪdaɪz]
v. chem.
раскислять, отнимать кислород; восстанавливать


depart

<< deoxidize <<
 depart >> departed >>

[dɪˈpɑ:t]
v.
1) уходить; уезжать; отбывать, отправляться
2) отклоняться, уклоняться, отступать (from); to depart from tradition отступать от традиции; to depart from one's word (promise) нарушить свое слово (обещание); to depart from one's plans изменить свои планы
3) умирать; скончаться
Syn:
die


departed

<< depart <<
 departed >> department >>

[dɪˈpɑ:tɪd]

01. past part. of depart

02. adj.
1) покойный, умерший
2) poet. былой, минувший; departed joys былые радости
Syn:
dead

03. noun
(the departed) покойник(и)


department

<< departed <<
 department >> department store >>

[dɪˈpɑ:tmənt]
noun
1) отдел; отделение; the men's clothing department отдел мужского готового платья (в магазине)
2) область, отрасль (науки, знания)
3) ведомство; департамент
4) amer. министерство; State Department государственный департамент (министерство иностранных дел США); Department of the Navy военно-морское министерство США
5) войсковой округ
6) цех, отделение
7) факультет
8) (attr.) ведомственный; относящийся к ведомству; department hospital районный госпиталь


department store

<< department <<
 department store >> departmental >>

[dɪˈpɑ:tməntˈstɔ:]
noun
универсальный магазин, универмаг


departmental

<< department store <<
 departmental >> departmentalism >>

[ˌdi:pɑ:tˈmentl]
adj.
1) ведомственный
2) departmental teaching система обучения, при которой преподается только один предмет или несколько родственных предметов


departmentalism

<< departmental <<
 departmentalism >> departure >>

[ˌdi:pɑ:tˈmentəlɪzm]
noun
бюрократизм


departure

<< departmentalism <<
 departure >> depasture >>

[dɪˈpɑ:tʃə]
noun
1) отправление, отбытие, отъезд; уход; to take one's departure уходить; уезжать
2) исходный момент, отправная точка; a new departure новая отправная точка, новая линия поведения (в политике и т. п.)
3) отклонение, уклонение
4) obs. кончина, смерть
5) naut. отшествие; отшедший пункт
6) (attr.) исходный, отправной; departure position исходное положение; the departure platform платформа отправления поездов


abort

<< aborigines <<
 abort >> aborted >>

[əˈbɔ:t]
v.
1) выкидывать, преждевременно разрешаться от бремени
2) потерпеть неудачу
3) biol. остаться недоразвитым; стать бесплодным


depasture

<< departure <<
 depasture >> depauperate >>

[di:ˈpɑ:stʃə]
v.
1) пасти(сь)
2) выгонять на пастбище (скот)


depauperate

<< depasture <<
 depauperate >> depauperize >>

[ˈdi:ˈpɔ:pəreɪt]
v.
1) доводить до нищеты
2) истощать, лишать сил


depauperize

<< depauperate <<
 depauperize >> depend >>

[ˈdi:ˈpɔ:pəraɪz]
v.
избавлять от нищеты; изживать нищету


depend

<< depauperize <<
 depend >> dependability >>

[dɪˈpend]
v.
1) зависеть (on, upon от)
2) находиться на иждивении; to depend upon one's parents находиться на иждивении родителей;
3) полагаться, рассчитывать; you may depend upon him можете на него положиться; depend upon it будьте уверены; I depend on you to do it я рассчитываю, что вы это сделаете
4) находиться на рассмотрении суда, парламента
it (all) depends как сказать!, поживем увидим


dependability

<< depend <<
 dependability >> dependable >>

[dɪˌpendəˈbɪlɪtɪ]
noun
надежность


dependable

<< dependability <<
 dependable >> dependant >>

[dɪˈpendəbl]
adj.
надежный; заслуживающий доверия; dependable news достоверные сведения
Syn:
trustworthy


dependant

<< dependable <<
 dependant >> dependence >>

[dɪˈpendənt]
= dependent 2. 1)


dependence

<< dependant <<
 dependence >> dependency >>

[dɪˈpendəns]
noun
1) зависимость (upon); подчиненное положение; to live in dependence находиться в зависимости (от кого-л.); жить на иждивении (кого-л.); he was her sole dependence он был ее единственной опорой
2) доверие; to place (или to put) dependence in smb. питать к кому-л. доверие
3) leg. неразрешенность (дела); ожидание решения


dependency

<< dependence <<
 dependency >> dependent >>

[dɪˈpendənsɪ]
noun
1) зависимость; подчиненное положение
2) зависимая страна
3) (attr.) dependency allowance пособие на иждивенцев


dependent

<< dependency <<
 dependent >> dephosphorize >>

[dɪˈpendənt]

01. adj.
1) подчиненный, подвластный
2) зависимый; зависящий (on от); dependent variable math. зависимая переменная, функция
3) находящийся на иждивении (on)
4) gram. подчиненный (о предложении)
5) rare ниспадающий
Syn:
provisional

02. noun
1) иждивенец
2) подчиненный
3) hist. вассал


dephosphorize

<< dependent <<
 dephosphorize >> depict >>

[di:ˈfɔsfəraɪz]
v. chem.
удалять, отнимать фосфор


depict

<< dephosphorize <<
 depict >> depicture >>

[dɪˈpɪkt]
v.
1) рисовать, изображать
2) описывать, обрисовывать
Syn:
portray


depicture

<< depict <<
 depicture >> depilate >>

[dɪˈpɪktʃə]
v. book.
1) = depict
2) представлять себе, воображать


depilate

<< depicture <<
 depilate >> depilatory >>

[ˈdepɪleɪt]
v.
удалять волосы


depilatory

<< depilate <<
 depilatory >> deplane >>

[dɪˈpɪlətərɪ]

01. adj.
способствующий удалению волос

02. noun
средство для удаления волос


deplane

<< depilatory <<
 deplane >> deplenish >>

[di:ˈpleɪn]
v.
высаживать(ся) из самолета


aborted

<< abort <<
 aborted >> abortion >>

[əˈbɔ:tɪd]

01. past part. of abort

02. adj.
1) недоношенный
2) biol. недоразвитый; рудиментарный


deplenish

<< deplane <<
 deplenish >> deplete >>

[dɪˈplenɪʃ]
v.
опорожнять, опустошать


deplete

<< deplenish <<
 deplete >> depletion >>

[dɪˈpli:t]
v.
1) истощать, исчерпывать (запас, силы и т. п.); опорожнять; fig. обескровливать; depleted strength mil. уменьшившийся состав (вследствие потерь)
2) med. очищать кишечник
3) med. производить кровопускание
Syn:
weaken


depletion

<< deplete <<
 depletion >> depletive >>

[dɪˈpli:ʃən]
noun
1) истощение, исчерпывание (запасов, сил и т. п.); опорожнение
2) med. очищение, опорожнение кишечника
3) med. кровопускание


depletive

<< depletion <<
 depletive >> depletory >>

[dɪˈpli:tɪv]

01. adj.
слабительный

02. noun
слабительное средство


depletory

<< depletive <<
 depletory >> deplorable >>

[dɪˈpli:tərɪ]
= depletive 1.


deplorable

<< depletory <<
 deplorable >> deplore >>

[dɪˈplɔ:rəbl]
adj.
прискорбный, плачевный
Syn:
reprehensible


deplore

<< deplorable <<
 deplore >> deploy >>

[dɪˈplɔ:]
v.
1) оплакивать, сожалеть
2) считать предосудительным, порицать
Syn:
bemoan, bewail, lament, mourn
Ant:
applaud, approve, cheer, commend, praise


deploy

<< deplore <<
 deploy >> deployment >>

[dɪˈplɔɪ]

01. noun mil.
развертывание

02. v.
1) mil. развертывать(ся)
2) econ. разблокировать; to deploy resources использовать ресурсы


deployment

<< deploy <<
 deployment >> deplume >>

[dɪˈplɔɪmənt]
noun
развертывание


deplume

<< deployment <<
 deplume >> depolarise >>

[dɪˈplu:m]
v.
ощипывать перья; fig. лишать (власти, состояния и т. п.)


depolarise

<< deplume <<
 depolarise >> depone >>

[di:ˈpəuləraɪz]
v.
1) phys. деполяризовать
2) расшатывать, разбивать (убеждения и т. п.)


depone

<< depolarise <<
 depone >> deponent >>

[dɪˈpəun]
v. leg.
давать показание под присягой


deponent

<< depone <<
 deponent >> depopulate >>

[dɪˈpəunənt]

01. noun
1) leg. свидетель, дающий показание под присягой
2) gram. отложительный глагол (в greek и lat. языках)

02. adj. gram.
отложительный (о greek и lat. глаголе)


depopulate

<< deponent <<
 depopulate >> depopulation >>

[di:ˈpɔpjuleɪt]
v.
1) уменьшать или истреблять население; обезлюдить
2) уменьшаться, сокращаться (о населении)


depopulation

<< depopulate <<
 depopulation >> deport >>

[di:ˌpɔpjuˈleɪʃən]
noun
1) истребление населения
2) уменьшение населения


deport

<< depopulation <<
 deport >> deportation >>

[dɪˈpɔ:t]

I
v.
высылать, ссылать; выдворять
Syn:
exile

II
v.
(refl.)
вести себя


abortion

<< aborted <<
 abortion >> abortive >>

[əˈbɔ:ʃən]
noun
1) преждевременное прекращение беременности, аборт, выкидыш (искусственный)
2) уродец
3) неудача
4) biol. недоразвитие органа


deportation

<< deport <<
 deportation >> deportee >>

[ˌdi:pɔ:ˈteɪʃən]
noun
высылка, ссылка, изгнание


deportee

<< deportation <<
 deportee >> deportment >>

[ˌdi:pɔ:ˈti:]
noun
сосланный; высылаемый


deportment

<< deportee <<
 deportment >> depose >>

[dɪˈpɔ:tmənt]
noun
1) манеры, умение держать себя; поведение
2) осанка, выправка
Syn:
behaviour


depose

<< deportment <<
 depose >> deposit >>

[dɪˈpəuz]
v.
1) смещать (с должности); свергать (с престола)
2) leg. свидетельствовать, давать показания под присягой


deposit

<< depose <<
 deposit >> depositary >>

[dɪˈpɔzɪt]

01. noun
1) вклад (в банк)
2) задаток, залог; депозит; to place money on deposit вносить деньги в депозит
3) хранилище
4) отложение; отстой; осадок
5) geol. россыпь, залежь, месторождение

02. v.
1) класть
2) класть в банк; депонировать
3) давать задаток, обеспечение
4) сдавать на хранение
5) отлагать, осаждать, давать осадок
6) класть яйца (о птицах)


depositary

<< deposit <<
 depositary >> deposition >>

[dɪˈpɔzɪtərɪ]
noun
1) лицо, которому вверены вклады, взносы
2) = depository


deposition

<< depositary <<
 deposition >> depositor >>

[ˌdepəˈzɪʃən]
noun
1) свержение (с престола); лишение (власти)
2) bibl. снятие с креста
3) leg. показание под присягой
4) взнос, вклад (денег в банк)
5) отложение, накипь, осадок
Syn:
testimony


depositor

<< deposition <<
 depositor >> depository >>

[dɪˈpɔzɪtə]
noun
вкладчик; вкладчица; депозитор


depository

<< depositor <<
 depository >> depot >>

[dɪˈpɔzɪtərɪ]
noun
склад, хранилище; fig. кладезь, сокровищница; he is a depository of learning он кладезь учености, премудрости


depot

<< depository <<
 depot >> depravation >>

[ˈdepəu]
noun
1) склад; хранилище; амбар, сарай
2) mil. базовый склад
3) mil. учебная часть
4) amer. железнодорожная станция
5) (attr.) запасной, запасный; depot battery запасная (учебная) батарея
6) (attr.) depot ship судно-база, плавучая база; depot aerodrome аэродром-база


depravation

<< depot <<
 depravation >> deprave >>

[ˌdeprəˈveɪʃən]
noun
1) развращение; развращенность
2) ухудшение, порча


deprave

<< depravation <<
 deprave >> depraved >>

[dɪˈpreɪv]
v.
1) развращать; портить
2) ухудшать, искажать


depraved

<< deprave <<
 depraved >> depravity >>

[dɪˈpreɪvd]

01. past part. of deprave

02. adj.
испорченный; развращенный
Syn:
corrupt, degenerate, evil, heinous, infamous, nefarious, vicious, vile, villainous, wicked
Ant:
chaste, honest, innocent, moral, pious


depravity

<< depraved <<
 depravity >> deprecate >>

[dɪˈprævɪtɪ]
noun
1) порочность; развращенность
2) eccl. греховность


deprecate

<< depravity <<
 deprecate >> deprecation >>

[ˈdeprɪkeɪt]
v.
резко осуждать, возражать, протестовать, выступать против; to deprecate war энергично выступать против войны; to deprecate hasty action высказываться против поспешных действий
Syn:
ffa.htm>belittle


deprecation

<< deprecate <<
 deprecation >> deprecative >>

[ˌdeprɪˈkeɪʃən]
noun
осуждение, неодобрение; возражение; протест


abortive

<< abortion <<
 abortive >> abortively >>

[əˈbɔ:tɪv]
adj.
1) преждевременный (о родах)
2) неудавшийся, бесплодный; abortive scheme мертворожденный план; to render abortive сорвать (попытку и т. п.)
3) biol. недоразвитый


deprecative

<< deprecation <<
 deprecative >> deprecatory >>

[ˈdeprɪkeɪtɪv]
adj.
1) неодобрительный
2) = deprecatory 1)


deprecatory

<< deprecative <<
 deprecatory >> depreciate >>

[ˈdeprɪkətərɪ]
adj.
1) молящий об отвращении какой-л. беды
2) старающийся умилостивить; задабривающий, просительный


depreciate

<< deprecatory <<
 depreciate >> depreciatingly >>

[dɪˈpri:ʃɪeɪt]
v.
1) обесценивать(ся), падать в цене
2) унижать, умалять, недооценивать
Syn:
ffa.htm>belittle


depreciatingly

<< depreciate <<
 depreciatingly >> depreciation >>

[dɪˈpri:ʃɪeɪtɪŋlɪ]
adv.
пренебрежительно, неуважительно


depreciation

<< depreciatingly <<
 depreciation >> depreciatory >>

[dɪˌpri:ʃɪˈeɪʃən]
noun
1) обесценивание, обесценение; снижение стоимости
2) умаление; пренебрежение
3) скидка на порчу товара (при расчетах)
4) tech. амортизация, изнашивание


depreciatory

<< depreciation <<
 depreciatory >> depredate >>

[dɪˈpri:ʃjətərɪ]
adj.
1) обесценивающий
2) умаляющий


depredate

<< depreciatory <<
 depredate >> depredation >>

[ˈdeprɪdeɪt]
v.
1) грабить
2) опустошать


depredation

<< depredate <<
 depredation >> depredator >>

[ˌdeprɪˈdeɪʃən]
noun
(usu. pl)
1) грабеж, расхищение
2) опустошение; разрушительное действие


depredator

<< depredation <<
 depredator >> depress >>

[ˈdeprɪdeɪtə]
noun
1) грабитель
2) разрушитель


depress

<< depredator <<
 depress >> depressant >>

[dɪˈpres]
v.
1) подавлять, угнетать, приводить в уныние; огорчать
2) понижать; ослаблять; to depress the action of the heart ослаблять деятельность сердца; the trade is depressed в торговле застой
3) опускать; to depress eyes опускать глаза; to depress the voice понижать голос
4) понижать цену, стоимость (чего-л.)


depressant

<< depress <<
 depressant >> depressed >>

[dɪˈpresənt]
med.

01. noun
успокоительное средство

02. adj.
понижающий деятельность какого-л. органа


depressed

<< depressant <<
 depressed >> depressing >>

[dɪˈprest]

01. past part. of depress

02. adj.
1) подавленный, унылый
2) пониженный, сниженный
3) вогнутый, сплющенный
depressed areas районы хронической безработицы
Syn:
backward


depressing

<< depressed <<
 depressing >> depression >>

[dɪˈpresɪŋ]

01. pres. part. of depress

02. adj.
гнетущий, тягостный; унылый; наводящий тоску
Syn:
dismal


depression

<< depressing <<
 depression >> depressor >>

[dɪˈpreʃən]
noun
1) угнетенное состояние, уныние; депрессия
2) снижение, падение (давления и т. п.)
3) econ. депрессия; depression of trade застой в торговле
4) понижение местности, низина, впадина, углубление; depression in the ground ложбинка
5) astr. угловое склонение (звезды)
6) mil. склонение (орудия)
7) phys. разрежение, вакуум


depressor

<< depression <<
 depressor >> deprivation >>

[dɪˈpresə]
noun anat.
депрессор (тж. depressor muscle)


deprivation

<< depressor <<
 deprivation >> deprive >>

[ˌdeprɪˈveɪʃən]
noun
1) потеря; лишение
2) eccl. лишение бенефиции


abortively

<< abortive <<
 abortively >> abound >>

[əˈbɔ:tɪvlɪ]
adv.
неудачно, бесплодно


deprive

<< deprivation <<
 deprive >> depth >>

[dɪˈpraɪv]
v.
1) лишать (of чего-л.)
2) eccl. отрешать от должности; отбирать бенефицию


depth

<< deprive <<
 depth >> depth-bomb >>

[depθ]
noun
1) глубина, глубь; in the depth of one's heart в глубине души
2) (pl.) poet. глубины, пучина
3) сила, глубина; the depth of one's feelings глубина чувств; in depth глубоко, тщательно; in the depth of despair в полном отчаянии
4) густота (цвета, краски); глубина (звука)
5) разгар, середина; in the depth of night глубокой ночью; in the depth of winter в разгар зимы; the depths of a forest чаща леса
to be out of (или beyond)
one's depth
а) попасть на глубокое место (в реке, море);
б) быть недоступным пониманию; быть не по зубам;
в) растеряться, не понять
to get (или to go) out of one's depth потерять почву под ногами


depth-bomb

<< depth <<
 depth-bomb >> depth-charge >>

[ˈdepθbɔm]
noun
глубинная бомба


depth-charge

<< depth-bomb <<
 depth-charge >> depth-gauge >>

[ˈdepθtʃɑ:dʒ]
= depth-bomb


depth-gauge

<< depth-charge <<
 depth-gauge >> depurate >>

[ˈdepθgeɪdʒ]
noun
водомерная рейка; глубиномер


depurate

<< depth-gauge <<
 depurate >> depuration >>

[ˈdepjureɪt]
v.
очищать(ся)


depuration

<< depurate <<
 depuration >> deputation >>

[ˌdepjuˈreɪʃən]
noun
очищение


deputation

<< depuration <<
 deputation >> depute >>

[ˌdepju:ˈteɪʃən]
noun
1) делегация, депутация
2) делегирование


depute

<< deputation <<
 depute >> deputize >>

[dɪˈpju:t]
v.
1) делегировать
2) передавать полномочия
3) назначать заместителем


deputize

<< depute <<
 deputize >> deputy >>

[ˈdepjutaɪz]
v.
1) представлять (кого-л.; for)
2) назначать депутатом
3) замещать
4) дублировать (об актере, музыканте)


deputy

<< deputize <<
 deputy >> deputy sheriff >>

[ˈdepjutɪ]
noun
1) депутат, делегат; представитель; Chamber of Deputies палата депутатов (во Франции)
2) заместитель; by deputy по доверенности, по уполномочию
3) amer. abbr. of deputy sheriff
4) mining десятник по безопасности; крепильщик
Syn:
representative


deputy sheriff

<< deputy <<
 deputy sheriff >> deracinate >>

[ˈdepjutɪˈʃerɪf]
noun amer.
лицо, облеченное правами шерифа


deracinate

<< deputy sheriff <<
 deracinate >> derail >>

[dɪˈræsɪneɪt]
v.
вырывать с корнем; искоренять


derail

<< deracinate <<
 derail >> derailment >>

[dɪˈreɪl]
v.
1) вызывать крушение (поезда); the car was derailed вагон сошел с рельсов
2) сходить с рельсов


derailment

<< derail <<
 derailment >> derange >>

[dɪˈreɪlmənt]
noun
сход с рельсов; крушение


derange

<< derailment <<
 derange >> deranged >>

[dɪˈreɪndʒ]
v.
1) приводить в беспорядок; расстраивать (мысли, планы)
2) выводить из строя (машину и т. п.)
3) сводить с ума; доводить до сумасшествия


ACIA

<< ACD <<
 ACIA >> ACMS >>

asynchronous communications interface adapter, адаптер асинхронной связи


abound

<< abortively <<
 abound >> about >>

[əˈbaund]
v.
1) быть в большом количестве
2) иметь в большом количестве, изобиловать (in, with); to abound in courage быть очень смелым; the museum abounds with old pictures в музее множество старых картин
Syn:
teem


deranged

<< derange <<
 deranged >> derangement >>

[dɪˈreɪndʒd]

01. past part. of derange

02. adj.
1) ненормальный, сумасшедший; to be (mentally) deranged сойти с ума, быть сумасшедшим
2) перепутанный, находящийся в беспорядке


derision

<< deride <<
 derision >> derisive >>

[dɪˈrɪʒən]
noun
1) высмеивание, осмеяние; to hold (или to have) in derision насмехаться; to be in derision быть посмешищем; to bring into derision делать посмешищем
2) rare посмешище
Syn:
ridicule


derisive

<< derision <<
 derisive >> derivable >>

[dɪˈraɪsɪv]
adj.
1) насмешливый, иронический
2) смехотворный; derisive attempts смехотворные, явно неудачные попытки


derivable

<< derisive <<
 derivable >> derivation >>

[dɪˈraɪvəbl]
adj.
получаемый, извлекаемый


derivation

<< derivable <<
 derivation >> derivative >>

[ˌderɪˈveɪʃən]
noun
1) происхождение; источник; начало
2) ling. деривация, словопроизводство
3) установление происхождения
4) math. взятие производной; решение; вывод
5) hydr. деривация; отвод (воды)
6) electr. ответвление, шунт
7) med. отвлечение


derivative

<< derivation <<
 derivative >> derive >>

[dɪˈrɪvətɪv]

01. noun
1) ling. производное слово
2) math. производная (функция); дериват

02. adj.
производный; to be logically derivative from smth. логически вытекать из чего-л.


derive

<< derivative <<
 derive >> derm >>

[dɪˈraɪv]
v.
1) получать, извлекать; to derive an income извлекать доходы; to derive pleasure получать удовольствие (from - от)
2) происходить; the word 'evolution' is derived from Latin слово 'эволюция' латинского происхождения
3) устанавливать происхождение; производить (от чего-либо), выводить; to derive religion from myths устанавливать происхождение религии от мифов
4) наследовать; he derives his character from his father он унаследовал характер отца
5) отводить (воду)
6) electr. ответвлять, шунтовать


about

<< abound <<
 about >> about-face >>

[əˈbaut]

I

01. adv.
1) кругом, вокруг; везде, повсюду; to look about оглянуться вокруг; don't leave the papers about не разбрасывай бумаги!; rumours are about ходят слухи
2) неподалеку, недалеко; he is somewhere about он где-то здесь
3) приблизительно, около, почти; you are about right вы почти правы; it is about two o'clock сейчас около двух часов
4) в обратном направлении; to face about обернуться; about face (или turn)! mil. кругом!
Mr. Jones is not about господин Джоунз вышел
about right
а) правильно;
б) здорово, основательно
to be about to go (to speak etc.) собираться уходить (говорить и т. п.)
what are you about?
а) что вам нужно?;
б) rare что вы делаете?
Syn:
approximately

02. prep.
1) в пространственном значении указывает на: а) расположение или движение вокруг чего-л. вокруг, кругом;
б) нахождение вблизи чего-л. около, близ; у; the forests about Tomsk леса под Томском;
в) место совершения действия no; to walk about the room ходить по комнате
2) во временном значении указывает на приблизительность около; about nightfall к вечеру
3) о, об; насчет; I'll see about it я позабочусь об этом; he went about his business он пошел по своим делам
4) to have smth about one иметь что-л. при себе, с собой; I had all the documents about me все документы были у меня с собой (или при мне, под рукой)

II
v. naut.
менять курс, поворачивать на другой галс


derangement

<< deranged <<
 derangement >> derate >>

[dɪˈreɪndʒmənt]
noun
1) приведение в беспорядок, расстройство
2) психическое расстройство


derogatory

<< derogation <<
 derogatory >> derrick >>

[dɪˈrɔgətərɪ]
adj.
1) умаляющий; нарушающий (права и т. п.)
2) унизительный


derrick

<< derogatory <<
 derrick >> derring-do >>

[ˈderɪk]
noun
1) tech. дерриккран; ворот для подъема тяжестей; naut. подъемная стрела
2) буровая вышка
3) hist. виселица (по имени лондонского палача XVII в.)


derring-do

<< derrick <<
 derring-do >> derringer >>

[ˈderɪŋˈdu:]
noun
отчаянная храбрость; безрассудство


derringer

<< derring-do <<
 derringer >> dervish >>

[ˈderɪndʒə]
noun amer.
небольшой крупнокалиберный пистолет


dervish

<< derringer <<
 dervish >> desalt >>

[ˈdə:vɪʃ]
turk.
noun
дервиш


desalt

<< dervish <<
 desalt >> descale >>

[di:ˈsɔ:lt]
v.
опреснять


about-face

<< about <<
 about-face >> about-sledge >>

[əˈbautfeɪs]

01. noun
1) поворот кругом
2) резкое изменение (отношения, политики и т. п.)

02. v.
1) повернуть(ся) кругом
2) резко изменить (отношение, политику и т. п.)


derate

<< derangement <<
 derate >> deration >>

[di:ˈreɪt]
v.
уменьшать размеры местных налогов


descry

<< descriptive <<
 descry >> desecrate >>

[dɪsˈkraɪ]
v.
1) рассмотреть, заметить, увидеть (особ. издали)
2) обнаружить
3) poet. видеть
Syn:
perceive


desecrate

<< descry <<
 desecrate >> desecration >>

[ˈdesɪkreɪt]
v.
оскорблять; осквернять (святыню)


desecration

<< desecrate <<
 desecration >> desegregation >>

[ˌdesɪˈkreɪʃən]
noun
осквернение, профанация
Syn:
debasement, defilement, profanation, sacrilege, violation
Ant:
consecration, purification, sanctification


desegregation

<< desecration <<
 desegregation >> desensitize >>

[di:ˈsegrɪˈgeɪʃən]
noun
десегрегация, ликвидация сегрегации


desensitize

<< desegregation <<
 desensitize >> desert >>

[ˈdi:ˈsensɪtaɪz]
v.
1) уменьшать восприимчивость; сделать безразличным
2) med. возвращать в нормальное психическое состояние
3) phot. десенсибилизировать


desert

<< desensitize <<
 desert >> deserter >>

[ˈdezət]

I

01. noun
1) пустыня
2) необитаемое пустынное место
3) скучная тема, работа и т. п.
Syn:
plain

02. adj.
1) пустынный; desert island необитаемый остров
2) голый, бесплодный

03. v.
1) покидать, оставлять; бросать (семью); his courage deserted him смелость покинула его
2) mil. дезертировать

II
noun
1) заслуга
2) (usu. pl.) заслуженное (в хорошем или дурном смысле); награда; to treat people according to their deserts поступать с людьми по заслугам; to obtain (или to meet with) one's deserts получить по заслугам


about-sledge

<< about-face <<
 about-sledge >> above >>

[əˈbautsledʒ]
noun
кувалда, кузнечный молот


deration

<< derate <<
 deration >> Derby >>

[ˈdi:ˈræʃən]
v.
отменять нормирование, карточную систему


desiderata

<< desiccator <<
 desiderata >> desiderate >>

[dɪˌzɪdəˈreɪtə]
noun
(pl. of desideratum )


desiderate

<< desiderata <<
 desiderate >> desideratum >>

[dɪˈzddəreɪt]
v. book.
чувствовать отсутствие (чего-л.), ощущать недостаток (в чем-л.); желать (чего-л.)


desideratum

<< desiderate <<
 desideratum >> design >>

[dɪˌzddəˈreɪtəm]
lat.
noun
(pl. -ta)
что-л. недостающее, желаемое; пробел, который желательно восполнить


design

<< desideratum <<
 design >> designate >>

[dɪˈzaɪn]

01. noun
1) замысел, план
2) намерение, цель; by design (пред)намеренно
3) проект; план; чертеж; конструкция, расчет; a design for a building проект здания
4) рисунок, эскиз; узор
5) композиция (картины и т. п.)
6) (тж. pl) (злой) умысел; to have (или to harbour) designs on (или against) smb. вынашивать коварные замыслы против кого-л.
Syn:
plan

02. v.
1) предназначать; this room is designed as a study эта комната предназначается для кабинета
2) задумывать, замышлять, намереваться, предполагать; we did not design this result мы не ожидали такого результата; we designed for his good мы делали все для его блага
3) составлять план, проектировать; конструировать
4) рисовать, изображать; делать эскизы (костюмов и т. п.)
Syn:
create


designate

<< design <<
 designate >> designation >>

[ˈdezɪgnɪt]

01. adj.
(обыкн. после сущ.) назначенный, но еще не вступивший в должность

02. v.
1) определять, обозначать; указывать
2) называть, характеризовать
3) предназначать
4) назначать на должность
Syn:
appoint


designation

<< designate <<
 designation >> designed >>

[ˌdezɪgˈneɪʃən]
noun
1) обозначение; называние
2) указание
3) (пред)назначение, цель
4) указание профессии и адреса (при фамилии)
5) назначение на должность


above

<< about-sledge <<
 above >> above-board >>

[əˈbʌv]

01. adv.
1) наверху; выше
2) выше, раньше; as stated above как сказано выше
3) наверх; a staircase leading above лестница (ведущая) наверх; from above сверху

02. prep.
1) над; above my head над моей головой; above board = above-board 2. above ground = above-ground 2.
2) свыше, больше
3) выше; above suspicion вне подозрений; it is above me это выше моего понимания; above measure сверх меры
4) раньше, до (в книге, документе и т. п.)
above all прежде всего, главным образом, в основном; больше всего

03. adj.
упомянутый выше; the above facts вышеупомянутые факты

04. noun
(the above) вышеупомянутое


Derby

<< deration <<
 Derby >> derelict >>

[ˈdɑ:bɪ]
noun
1) дерби
2) (derby) amer. котелок (мужская шляпа)
3) (attr.) Derby day день ежегодных скачек в Эпсоме (близ Лондона)


desk book

<< desk <<
 desk book >> desman >>

[ˈdeskbuk]
noun
настольная книга; справочник


desman

<< desk book <<
 desman >> desolate >>

[ˈdesmən]
noun zool.
выхухоль


desolate

<< desman <<
 desolate >> desolation >>

[ˈdesəlɪt]
adj.
1) заброшенный, запущенный, разрушенный
2) необитаемый, безлюдный
3) покинутый, одинокий
4) несчастный; неутешный
Syn:
blear


desolation

<< desolate <<
 desolation >> despair >>

[ˌdesəˈleɪʃən]
noun
1) опустошение, разорение, запустение
2) одиночество, заброшенность
3) горе, отчаяние


despair

<< desolation <<
 despair >> despairingly >>

[dɪsˈpɛə]

01. noun
1) отчаяние; безысходность; to fall into despair впасть в отчаяние; out of despair с отчаяния
2) источник огорчения; he is the despair of his mother он причиняет своей матери одни лишь огорчения
Syn:
desperation, despondency, discouragement, hopelessness
Ant:
confidence, encouragement, expectation, hope, hopefulness, optimism

02. v.
отчаиваться, терять надежду (of); his life is despaired of его состояние безнадежно (о больном)


despairingly

<< despair <<
 despairingly >> despatch >>

[dɪsˈpɛərɪŋlɪ]
adv.
в отчаянии; безнадежно


above-board

<< above <<
 above-board >> above-ground >>

[əˈbʌvˈbɔ:d]

01. adj.
(predic.)
честный, открытый, прямой

02. adv.
честно, открыто


derelict

<< Derby <<
 derelict >> dereliction >>

[ˈderɪlɪkt]

01. adj.
1) покинутый, брошенный; бесхозный; беспризорный
2) покинутый владельцем
3) amer. нарушающий (долг, обязанности)

02. noun
1) что-л. брошенное за негодностью
2) судно, брошенное командой
3) всеми покинутый, избегаемый человек, отщепенец; отверженный
4) amer. человек, уклоняющийся от исполнения долга
5) суша, образовавшаяся благодаря отступлению моря или реки


despoliation

<< despoilment <<
 despoliation >> despond >>

[dɪˈspəulɪˈeɪʃən]
= despoilment


despond

<< despoliation <<
 despond >> despondency >>

[dɪsˈpɔnd]

01. v.
падать духом, унывать, терять надежду


despondency

<< despond <<
 despondency >> despondent >>

[dɪsˈpɔndənsɪ]
noun
отчаяние, уныние, упадок духа
Syn:
despair


despondent

<< despondency <<
 despondent >> despot >>

[dɪsˈpɔndənt]
adj.
унылый, подавленный
Syn:
sad


despot

<< despondent <<
 despot >> despotic >>

[ˈdespɔt]
noun
деспот


despotic

<< despot <<
 despotic >> despotism >>

[desˈpɔtɪk]
adj.
деспотический
Syn:
autocratic, dictatorial, tyrannical, tyrannous
see bfd.htm>authoritarian
Ant:
compliant, conciliatory, democratic, lawful, representative


above-ground

<< above-board <<
 above-ground >> above-mentioned >>

[əˈbʌvgraund]

01. adj.
1) живущий
2) наземный

02. adv.
в живых


dereliction

<< derelict <<
 dereliction >> derequisition >>

[ˌderɪˈlɪkʃən]
noun
1) заброшенность
2) оставление
3) нарушение долга (тж. dereliction of duty); упущение
4) отступление моря от берега; морской нанос
Syn:
neglect


destrier

<< destitution <<
 destrier >> destroy >>

[ˈdestrɪə]
noun hist.
боевой конь


destroy

<< destrier <<
 destroy >> destroyer >>

[dɪsˈtrɔɪ]
v.
1) разрушать; уничтожать
2) делать бесполезным, сводить к нулю
3) истреблять
Syn:
annihilate, demolish, eradicate, exterminate, extinguish, extirpate, raze, ruin, uproot, wreck
Ant:
build, create, devise, establish, repair


destroyer

<< destroy <<
 destroyer >> destruction >>

[dɪsˈtrɔɪə]
noun
1) разрушитель
2) naut. эскадренный миноносец, эсминец
3) aeron. истребитель


destruction

<< destroyer <<
 destruction >> destructive >>

[dɪsˈtrʌkʃən]
noun
1) разрушение; уничтожение
2) разорение
3) причина гибели или разорения; overconfidence was his destruction чрезмерная самоуверенность погубила его


destructive

<< destruction <<
 destructive >> destructor >>

[dɪsˈtrʌktɪv]

01. adj.
1) разрушительный; destructive agency средство разрушения
2) пагубный, вредный; destructive to health вредный для здоровья
3) destructive distillation chem. сухая перегонка

02. noun
1) разрушитель
2) средство разрушения


destructor

<< destructive <<
 destructor >> desuetude >>

[dɪsˈtrʌktə]
noun
мусоросжигательная печь


above-mentioned

<< above-ground <<
 above-mentioned >> abracadabra >>

[əˈbʌvˈmenʃənd]
adj.
вышеупомянутый


derequisition

<< dereliction <<
 derequisition >> derestrict >>

[ˈdi:ˌrekwɪˈzɪʃən]
v.
прекращать реквизицию собственности (в пользу государства)


detain

<< detailing <<
 detain >> detainee >>

[dɪˈteɪn]
v.
1) задерживать; заставлять ждать
2) удерживать (деньги и т. п.)
3) арестовывать; содержать под стражей
4) замедлять; мешать (движению и т. п.)
Syn:
delay


detainee

<< detain <<
 detainee >> detainer >>

[ˌdi:teɪˈni:]
noun leg.
задержанный, находящийся под арестом


detainer

<< detainee <<
 detainer >> detank >>

[dɪˈteɪnə]
noun leg.
1) незаконное задержание имущества
2) предписание о дальнейшем содержании арестованного под стражей


detank

<< detainer <<
 detank >> detect >>

[di:ˈtæŋk]
v. mil.
высаживать(ся) из танка


detect

<< detank <<
 detect >> detection >>

[dɪˈtekt]
v.
1) открывать, обнаруживать
2) radio детектировать, выпрямлять
Syn:
find


detection

<< detect <<
 detection >> detective >>

[dɪˈtekʃən]
noun
1) открытие, обнаружение
2) radio детектирование


abracadabra

<< above-mentioned <<
 abracadabra >> abradant >>

[ˌæbrəkəˈdæbrə]
noun
1) заклинание
2) абракадабра, бессмыслица


derestrict

<< derequisition <<
 derestrict >> deride >>

[ˈdi:rɪsˈtrɪkt]
v.
снимать ограничения


deterioration

<< deteriorate <<
 deterioration >> deteriorative >>

[dɪˌtɪərɪəˈreɪʃən]
noun
1) ухудшение; порча
2) изнашивание, износ


deteriorative

<< deterioration <<
 deteriorative >> determinant >>

[dɪˈtɪərɪəreɪtɪv]
adj.
ухудшающий


determinant

<< deteriorative <<
 determinant >> determinate >>

[dɪˈtə:mɪnənt]

01. noun
1) решающий, определяющий фактор
2) math. детерминант, определитель

02. adj.
определяющий, решающий, обусловливающий


determinate

<< determinant <<
 determinate >> determination >>

[dɪˈtə:mɪnɪt]

01. adj.
1) определенный, установленный
2) решенный, окончательный
3) решительный

02. v.
определять


determination

<< determinate <<
 determination >> determinative >>

[dɪˌtə:mɪˈneɪʃən]
noun
1) определение; установление (границ и т. п.); determination of price калькуляция
2) решение; приговор
3) решительность; решимость
4) med. прилив (крови)
Syn:
resolution


determinative

<< determination <<
 determinative >> determine >>

[dɪˈtə:mɪnətɪv]

01. adj.
1) определяющий; решающий
2) ограничивающий

02. noun
1) решающий фактор
2) gram. определяющее слово


abradant

<< abracadabra <<
 abradant >> abrade >>

[əˈbreɪdənt]
noun tech.
абразив, абразивный материал


deride

<< derestrict <<
 deride >> derision >>

[dɪˈraɪd]
v.
осмеивать, высмеивать


dethronement

<< dethrone <<
 dethronement >> detinue >>

[dɪˈθrəunmənt]
noun
1) свержение с престола
2) развенчание


detinue

<< dethronement <<
 detinue >> detonate >>

[ˈdetɪnju:]
noun leg.
незаконный захват чужого имущества; action of detinue иск о возвращении незаконно захваченного имущества


detonate

<< detinue <<
 detonate >> detonating >>

[ˈdetəuneɪt]
v.
детонировать, взрывать(ся)


detonating

<< detonate <<
 detonating >> detonation >>

[ˈdetəuneɪtɪŋ]

01. pres. part. of detonate

02. adj.
детонирующий; detonating fuse детонирующий запал, ударная трубка; взрыватель; detonating gas гремучий газ


detonation

<< detonating <<
 detonation >> detonator >>

[ˌdetəuˈneɪʃən]
noun
детонация; взрыв


detonator

<< detonation <<
 detonator >> detour >>

[ˈdetəuneɪtə]
noun
1) детонатор; капсюль
2) railways петарда


derm

<< derive <<
 derm >> derma >>

[ˈdə:m]
noun anat.
кожа


derma

<< derm <<
 derma >> dermal >>

[ˈdə:mə]
noun anat.
кожа


dermal

<< derma <<
 dermal >> dermatic >>

[ˈdə:məl]
adj. anat.
кожный


dermatic

<< dermal <<
 dermatic >> dermatitis >>

[də:ˈmætɪk]
= dermal


dermatitis

<< dermatic <<
 dermatitis >> dermatologist >>

[ˌdə:məˈtaɪtɪs]
noun med.
воспаление кожи, дерматит


dermatologist

<< dermatitis <<
 dermatologist >> dermatology >>

[ˌdə:məˈtɔlədʒɪst]
noun
дерматолог, врач по кожным болезням


dermatology

<< dermatologist <<
 dermatology >> dernier >>

[ˌdə:məˈtɔlədʒɪ]
noun
дерматология


dernier

<< dermatology <<
 dernier >> derogate >>

[ˈdə:nɪə]
fr.
adj.
последний; dernier cry последний крик моды; dernier resort последнее средство


derogate

<< dernier <<
 derogate >> derogation >>

[ˈderəugeɪt]
v.
1) умалять (заслуги, достоинство); отнимать (часть прав и т. п.); to derogate from smb.'s reputation задевать чью-л. репутацию
2) унижать себя, ронять свое достоинство


derogation

<< derogate <<
 derogation >> derogatory >>

[ˌderəuˈgeɪʃən]
noun
1) умаление (прав, заслуг); подрыв (репутации); it is said on derogation of his character это сказано, чтобы подорвать его репутацию
2) унижение


descale

<< desalt <<
 descale >> descant >>

[ˈdi:ˈskeɪl]
v.
снимать окалину, накипь


descant

<< descale <<
 descant >> descend >>

[ˈdeskænt]

01. noun
1) песня, мелодия, напев
2) дискант; сопрано
3) длинное рассуждение

02. v.
1) подробно обсуждать, распространяться (upon)
2) петь, распевать


descend

<< descant <<
 descend >> descendable >>

[dɪˈsend]
v.
1) спускаться, сходить; to descend a hill спуститься с холма
2) опускаться, снижаться
3) происходить; to descend from a peasant family происходить из крестьянской семьи
4) передаваться по наследству, переходить (from); to descend from father to son переходить от отца к сыну
5) пасть; опуститься (морально); унизиться
6) обрушиться; налететь, нагрянуть (upon)
7) переходить (от прошлого к настоящему, от общего к частному и т. п.)
8) astr. склоняться к горизонту
Syn:
decline, drop, fall, sink
Ant:
climb, increase, lift, soar


descendable

<< descend <<
 descendable >> descendant >>

[dɪˈsendəbl]
rare
= descendible


descendant

<< descendable <<
 descendant >> descendible >>

[dɪˈsendənt]
noun
потомок; direct (или lineal) descendant потомок по прямой линии


descendible

<< descendant <<
 descendible >> descent >>

[dɪˈsendəbl]
adj.
передаваемый по наследству


descent

<< descendible <<
 descent >> describe >>

[dɪˈsent]
noun
1) спуск; снижение; to make a parachute descent спуститься с парашютом
2) склон, скат
3) понижение (звука, температуры и т. п.)
4) происхождение
5) поколение (по определенной линии)
6) передача по наследству, наследование (имущества, черт характера)
7) падение (моральное)
8) внезапное нападение (особ. с моря); десант
Syn:
ancestry, lineage, pedigree


describe

<< descent <<
 describe >> description >>

[dɪsˈkraɪb]
v.
1) описывать, изображать; характеризовать(ся); to describe one's purposes изложить свои намерения
2) описать (круг, кривую); начертить
Syn:
portray


description

<< describe <<
 description >> descriptive >>

[dɪsˈkrɪpʃən]
noun
1) описание, изображение; to answer (to) the description соответствовать описанию; совпадать с приметами; to beggar (или to baffle, to defy) description не поддаваться описанию; beyond description не поддающийся описанию
2) вид, род, сорт; books of every description всевозможные книги; of the worst description худшего типа; самого худшего сорта
3) вычерчивание, описание
Syn:
explanation


descriptive

<< description <<
 descriptive >> descry >>

[dɪsˈkrɪptɪv]
adj.
описательный; изобразительный; наглядный; descriptive attribute gram. описательное определение; descriptive geometry начертательная геометрия; descriptive style стиль, богатый описаниями


deserter

<< desert <<
 deserter >> desertion >>

[dɪˈzə:tə]
noun
1) дезертир
2) перебежчик
Syn:
traitor


desertion

<< deserter <<
 desertion >> deserve >>

[dɪˈzə:ʃən]
noun
1) оставление (семьи и т. п.)
2) дезертирство
3) заброшенность; in utter desertion покинутый всеми


deserve

<< desertion <<
 deserve >> deserved >>

[dɪˈzə:v]
v.
заслуживать, быть достойным (чего-л.); to deserve attention заслуживать внимания; to deserve well (ill) заслуживать награды (наказания); to deserve well of one's country иметь большие заслуги перед родиной


deserved

<< deserve <<
 deserved >> deservedly >>

[dɪˈzə:vd]

01. past part. of deserve

02. adj.
заслуженный
Syn:
rightful


deservedly

<< deserved <<
 deservedly >> deserving >>

[dɪˈzə:vɪdlɪ]
adv.
заслуженно, по заслугам, по достоинству


deserving

<< deservedly <<
 deserving >> deshabille >>

[dɪˈzə:vɪŋ]

01. pres. part. of deserve

02. adj.
заслуживающий; достойный


deshabille

<< deserving <<
 deshabille >> desiccate >>

[ˌdeɪzæˈbi:eɪ]
fr.
= dishabille


desiccate

<< deshabille <<
 desiccate >> desiccation >>

[ˈdesɪkeɪt]
v.
1) высушивать; desiccated milk сухое молоко; desiccated fruit сушеные фрукты
2) высыхать, терять влажность


desiccation

<< desiccate <<
 desiccation >> desiccator >>

[ˌdesɪˈkeɪʃən]
noun
высушивание; сушка; десикация


desiccator

<< desiccation <<
 desiccator >> desiderata >>

[ˈdesɪkeɪtə]
noun
сушильная печь, сушильный шкаф; эксикатор, десикатор; испаритель


designed

<< designation <<
 designed >> designedly >>

[dɪˈzaɪnd]

01. past part. of design 2.

02. adj.
1) соответствующий плану, проекту и т. п.
2) предназначенный
3) предумышленный


designedly

<< designed <<
 designedly >> designer >>

[dɪˈzaɪnɪdlɪ]
adv.
умышленно, с намерением


designer

<< designedly <<
 designer >> designing >>

[dɪˈzaɪnə]
noun
1) конструктор; проектировщик
2) чертежник
3) рисовальщик
4) модельер, конструктор одежды
5) интриган
Syn:
artist


designing

<< designer <<
 designing >> desirability >>

[dɪˈzaɪnɪŋ]

01. pres. part. of design 2.

02. noun
1) проектирование, конструирование
2) интриганство

03. adj.
1) планирующий, проектирующий
2) интригующий; хитрый, коварный


desirability

<< designing <<
 desirability >> desirable >>

[dɪˌzaɪərəˈbɪlɪtɪ]
noun
желательность


desirable

<< desirability <<
 desirable >> desire >>

[dɪˈzaɪərəbl]
adj.
1) желательный, желанный
2) подходящий, хороший


desire

<< desirable <<
 desire >> desirous >>

[dɪˈzaɪə]

01. noun
1) (сильное) желание (for)
2) просьба; пожелание; at your desire по вашей просьбе
3) страсть, вожделение
4) предмет желания; мечта
Syn:
emotion

02. v.
1) желать; хотеть; to leave much to be desired оставлять желать много лучшего
2) просить, требовать; I desire you to go at once я требую (прошу), чтобы вы пошли немедленно
Syn:
want


desirous

<< desire <<
 desirous >> desist >>

[dɪˈzaɪərəs]
adj.
желающий, жаждущий (чего-л.); to be desirous to succeed (или of success) стремиться к успеху
Syn:
eager


desist

<< desirous <<
 desist >> desk >>

[dɪˈzɪst]
v.
переставать, прекращать; воздерживаться; to desist from attempts отказаться от попыток
Syn:
stop


desk

<< desist <<
 desk >> desk book >>

[desk]
noun
1) письменный стол; рабочий стол
2) конторка
3) парта
4) mus. пюпитр
5) пульт управления
6) eccl. аналой; кафедра проповедника
7) пасторское звание
8) канцелярская работа
9) amer. редакция (газеты)
10) (attr.) настольный; desk set настольный телефон


despatch

<< despairingly <<
 despatch >> desperado >>

[dɪsˈpætʃ]
= dispatch


desperado

<< despatch <<
 desperado >> desperate >>

[ˌdespəˈrɑ:dəu]
span.
noun
(pl. -oes )
отчаянный человек; головорез; сорвиголова
Syn:
renegade


desperate

<< desperado <<
 desperate >> desperation >>

[ˈdespərɪt]
adj.
1) отчаянный, безнадежный; in desperate condition в отчаянном положении
2) доведенный до отчаяния; безрассудный;
desperate daring
а) безумная отвага;
б) храбрость отчаяния
3) ужасный; отъявленный; desperate storm ужасная буря; desperate fool отъявленный дурак


desperation

<< desperate <<
 desperation >> despicable >>

[ˌdespəˈreɪʃən]
noun
1) безрассудство, безумство; to drive smb. to desperation coll. доводить кого-л. до крайности, до бешенства
2) отчаяние
Syn:
despair


despicable

<< desperation <<
 despicable >> despise >>

[ˈdespɪkəbl]
adj.
презренный
Syn:
contemptible


despise

<< despicable <<
 despise >> despite >>

[dɪsˈpaɪz]
v.
презирать
Syn:
abhor, disdain, loathe, scorn
Ant:
admire, adore, appreciate, like, love, respect


despite

<< despise <<
 despite >> despiteful >>

[dɪsˈpaɪt]

01. noun
1) злоба; презрение
2) in despite of (употр. как prep) вопреки; несмотря на; in his despite ему назло

02. prep.
несмотря на; despite our efforts несмотря на наши усилия


despiteful

<< despite <<
 despiteful >> despoil >>

[dɪsˈpaɪtful]
adj. poet.
злобный, жестокий


despoil

<< despiteful <<
 despoil >> despoilment >>

[dɪsˈpɔɪl]
v.
грабить, обирать; лишать (of чего-л.)


despoilment

<< despoil <<
 despoilment >> despoliation >>

[dɪsˈpɔɪlmənt]
noun
ограбление; грабеж; расхищение


despotism

<< despotic <<
 despotism >> desquamate >>

[ˈdespətɪzm]
noun
1) деспотизм
2) деспотия


desquamate

<< despotism <<
 desquamate >> dessert >>

[ˈdeskwəmeɪt]
v. med.
шелушиться, лупиться


dessert

<< desquamate <<
 dessert >> dessert-spoon >>

[dɪˈzə:t]
noun
десерт, сладкое (блюдо)


dessert-spoon

<< dessert <<
 dessert-spoon >> destination >>

[dɪˈzə:tspu:n]
noun
десертная ложка


destination

<< dessert-spoon <<
 destination >> destine >>

[ˌdestɪˈneɪʃən]
noun
1) назначение, предназначение
2) место назначения (тж. place of destination); цель (путешествия, похода и т. п.)


destine

<< destination <<
 destine >> destined >>

[ˈdestɪn]
v.
1) назначать, предназначать
2) предопределять; the plan was destined to fail этому плану не суждено было осуществиться
3) направляться; we are destined for Moscow мы направляемся в Москву


destined

<< destine <<
 destined >> destiny >>

[ˈdestɪnd]

01. past part. of destine

02. adj.
предназначенный


destiny

<< destined <<
 destiny >> destitute >>

[ˈdestɪnɪ]
noun
1) судьба, удел
2) неизбежный ход событий; неизбежность
3) (Destiny) myth. богиня судьбы; (pl.) Парки
Syn:
fate, fortune, lot
Ant:
choice, freedom, free will, babd.htm>will


destitute

<< destiny <<
 destitute >> destitution >>

[ˈdestɪtju:t]

01. adj.
1) лишенный (of чего-л.)
2) сильно нуждающийся; to be left destitute остаться без средств
Syn:
penniless

02. noun
(the destitute) нуждающиеся, бедные


destitution

<< destitute <<
 destitution >> destrier >>

[ˌdestɪˈtju:ʃən]
noun
лишения; нужда; нищета
Syn:
want


desuetude

<< destructor <<
 desuetude >> desulphurize >>

[dɪˈsju:ɪtju:d]
noun
неупотребительность; устарелость; to fall into desuetude выходить из употребления


desulphurize

<< desuetude <<
 desulphurize >> desultory >>

[di:ˈsʌlfəraɪz]
v. chem.
удалять серу, обессеривать


desultory

<< desulphurize <<
 desultory >> detach >>

[ˈdesəltərɪ]
adj.
несвязный, отрывочный; несистематический; desultory conversation бессвязный разговор; desultory reading бессистемное чтение; desultory remark случайное замечание; desultory fighting mil. отдельные стычки и перестрелка; desultory fire mil. беспорядочная стрельба
Syn:
random


detach

<< desultory <<
 detach >> detachable >>

[dɪˈtætʃ]
v.
1) отделять(ся); отвязывать; разъединять; отцеплять; прерывать соединение (from)
2) mil. naut. отряжать, посылать (отряд, судно)
Syn:
separate


detachable

<< detach <<
 detachable >> detached >>

[dɪˈtætʃəbl]
adj.
1) съемный
2) отрывной; отрезной


detached

<< detachable <<
 detached >> detachment >>

[dɪˈtætʃt]

01. past part. of detach

02. adj.
1) отдельный, обособленный; отделенный; detached house особняк;
2) беспристрастный; независимый; detached opinion (или view) независимое мнение
3) бесстрастный; in a detached way невозмутимо
4) mil. (от)командированный; detached duty командировка; detached service amer. откомандирование из части; to place on detached service прикомандировывать (для службы, учебы и т. п.)
Syn:
aloof


detachment

<< detached <<
 detachment >> detail >>

[dɪˈtætʃmənt]
noun
1) отделение; выделение; разъединение
2) отчужденность; отрешенность; обособленность; an air of detachment отрешенный вид
3) беспристрастность; независимость (суждений и т. п.)
4) mil. naut. отряд войск или кораблей; орудийный или минометный расчет
5) mil. (от) командирование


detail

<< detachment <<
 detail >> detailed >>

[ˈdi:teɪl]

01. noun
1) подробность; деталь; to go (или to enter) into details вдаваться в подробности; in detail обстоятельно; подробно
2) (pl.) детали (здания или машины); части, элементы
3) mil. наряд; команда
4) (attr.) детальный, подробный; detail drawing детальный чертеж

02. v.
1) подробно рассказывать, входить в подробности
2) mil. выделять; наряжать, назначать в наряд


detailed

<< detail <<
 detailed >> detailing >>

[ˈdi:teɪld]

01. past part. of detail 2.

02. adj.
1) подробный, детальный
2) mil. назначенный; выделенный


detailing

<< detailed <<
 detailing >> detain >>

[ˈdi:teɪlɪŋ]

01. pres. part. of detail 2.

02. noun mil.
выделение, назначение в наряд; detailing for guard наряд в караул


detective

<< detection <<
 detective >> detector >>

[dɪˈtektɪv]

01. noun
агент сыскной полиции, сыщик; детектив

02. adj.
сыскной; детективный; detective novel детективный роман


detector

<< detective <<
 detector >> detent >>

[dɪˈtektə]
noun
1) прибор для обнаружения; lie detector индикатор лжи
2) radio детектор
3) chem. индикатор


detent

<< detector <<
 detent >> detente >>

[dɪˈtent]
noun tech.
стопор, защелка, собачка; арретир


detente

<< detent <<
 detente >> detention >>

[deˈtɑ:ŋt]
fr.
noun
разрядка, ослабление напряжения (особ. в отношениях между государствами)
Syn:
treaty


detention

<< detente <<
 detention >> detenu >>

[dɪˈtenʃən]
noun
1) задержание
2) арест; содержание под арестом
3) вынужденная задержка
4) удержание
5) school оставление после уроков
6) (attr.) detention camp лагерь для интернированных


detenu

<< detention <<
 detenu >> deter >>

[ˌdetəˈnju:]
fr.
noun
арестованный, заключенный


deter

<< detenu <<
 deter >> deterge >>

[dɪˈtə:]
v.
удерживать (from от чего-л.); отпугивать (from)
Syn:
discourage


deterge

<< deter <<
 deterge >> detergent >>

[dɪˈtə:dʒ]
v. med.
очищать


detergent

<< deterge <<
 detergent >> deteriorate >>

[dɪˈtə:dʒənt]

01. noun
очищающее, моющее средство; детергент

02. adj.
очищающий, моющий


deteriorate

<< detergent <<
 deteriorate >> deterioration >>

[dɪˈtɪərɪəreɪt]
v.
1) ухудшать(ся); портить(ся)
2) разрушаться
3) вырождаться


determine

<< determinative <<
 determine >> determined >>

[dɪˈtə:mɪn]
v.
1) определять; устанавливать
2) решать(ся); to determine upon a course of action решить, как действовать; определить линию поведения
3) обусловливать, детерминировать
4) побуждать, заставлять
5) leg. кончаться, истекать (о сроке, аренде и т. п.)
6) ограничивать; определять границы
Syn:
decide


determined

<< determine <<
 determined >> determinism >>

[dɪˈtə:mɪnd]

01. past part. of determine

02. adj.
1) принявший решение, решившийся
2) решительный; полный решимости; непреклонный; determined character твердый характер


determinism

<< determined <<
 determinism >> deterrence >>

[dɪˈtə:mɪnɪzm]
noun philos.
детерминизм


deterrence

<< determinism <<
 deterrence >> deterrent >>

[dɪˈterəns]
noun
1) удержание (от враждебных действий)
2) устрашение, отпугивание


deterrent

<< deterrence <<
 deterrent >> detersive >>

[dɪˈterənt]

01. noun
средство устрашения; сдерживающее средство

02. adj.
1) отпугивающий, устрашающий; удерживающий
2) предохранительный


detersive

<< deterrent <<
 detersive >> detest >>

[dɪˈtə:sɪv]
= detergent


detest

<< detersive <<
 detest >> detestable >>

[dɪˈtest]
v.
ненавидеть, питать отвращение


detestable

<< detest <<
 detestable >> detestation >>

[dɪˈtestəbl]
adj.
отвратительный; мерзкий; detestable act мерзкий поступок
Syn:
contemptible


detestation

<< detestable <<
 detestation >> dethrone >>

[ˌdi:tesˈteɪʃən]
noun
1) сильное отвращение
2) предмет или человек, вызывающий отвращение, ненависть


dethrone

<< detestation <<
 dethrone >> dethronement >>

[dɪˈθrəun]
v.
1) свергать с престола
2) развенчивать


abrade

<< abradant <<
 abrade >> abranchial >>

[əˈbreɪd]
v.
1) стирать; снашивать трением
2) сдирать (кожу)
3) tech. обдирать


detour

<< detonator <<
 detour >> detract >>

[ˈdi:tuə]
noun
окольный путь, обход; объезд; to make a detour сделать крюк


detract

<< detour <<
 detract >> detraction >>

[dɪˈtrækt]
v.
1) отнимать; уменьшать
2) умалять, принижать; that does not detract from his merit это не умаляет его заслуги
Syn:
ffa.htm>belittle


detraction

<< detract <<
 detraction >> detractive >>

[dɪˈtrækʃən]
noun
1) умаление, принижение
2) клевета; злословие


detractive

<< detraction <<
 detractive >> detractor >>

[dɪˈtræktɪv]
adj.
1) умаляющий достоинства
2) порочащий


detractor

<< detractive <<
 detractor >> detractory >>

[dɪˈtræktə]
noun
клеветник


detractory

<< detractor <<
 detractory >> detrain >>

[dɪˈtræktərɪ]
= detractive


detrain

<< detractory <<
 detrain >> detriment >>

[di:ˈtreɪn]
v.
1) высаживать(ся) из поезда (обыкн. о войсках)
2) разгружать, выгружать (вагоны)


detriment

<< detrain <<
 detriment >> detrimental >>

[ˈdetrɪmənt]
noun
ущерб, вред; without detriment to без ущерба для; I know nothing to his detriment я не знаю за ним ничего предосудительного; to the detriment of one's health в ущерб своему здоровью


detrimental

<< detriment <<
 detrimental >> detrition >>

[ˌdetrɪˈmentl]

01. adj.
1) приносящий убыток; ущерб
2) вредный; detrimental to one's health вредный для здоровья

02. noun coll.
незавидная партия (о женихе)


detrition

<< detrimental <<
 detrition >> detritus >>

[dɪˈtrɪʃən]
noun
преим. geol. стирание, изнашивание от трения


detritus

<< detrition <<
 detritus >> detruck >>

[dɪˈtraɪtəs]
noun
1) geol. детрит
2) (attr.) detritus mineral обломочный минерал


detruck

<< detritus <<
 detruck >> detrude >>

[di:ˈtrʌk]
v. amer.
1) высаживать(ся) из грузовиков
2) разгружать грузовик


detrude

<< detruck <<
 detrude >> detruncate >>

[dɪˈtru:d]
v.
сбрасывать, выталкивать


detruncate

<< detrude <<
 detruncate >> detune >>

[di:ˈtrʌŋkeɪt]
v.
срезать, укорачивать


detune

<< detruncate <<
 detune >> deuce >>

[di:ˈtju:n]
v. radio
расстраивать


deuce

<< detune <<
 deuce >> deuced >>

[dju:s]

I
noun
1) двойка, два очка
2) равный счет (в теннисе)

II
noun
черт (в ругательствах, восклицаниях); (the) deuce take it! черт побери!; (the) deuce a bit ничуть!; (the) deuce a man! никто!; to play the deuce with smb. причинять вред кому-л.; where the deuce did I put the book? черт его знает, куда я положил книгу!


abranchial

<< abrade <<
 abranchial >> abranchiate >>

[əˈbræŋkɪəl]
= abranchiate


deuced

<< deuce <<
 deuced >> deuterium >>

[dju:st]

01. adj. coll.
чертовский; ужасный; I'm in a deuced hurry я ужасно спешу

02. adv.
чертовски, ужасно


deuterium

<< deuced <<
 deuterium >> Deuteronomy >>

[dju:ˈtɪərɪəm]
noun chem. phys.
дейтерий, тяжелый водород


Deuteronomy

<< deuterium <<
 Deuteronomy >> devaluate >>

[ˌdju:təˈrɔnəmɪ]
noun bibl.
Второзаконие


devaluate

<< Deuteronomy <<
 devaluate >> devaluation >>

[ˈdi:ˈvæljueɪt]
v.
1) обесценивать
2) fin. проводить девальвацию


devaluation

<< devaluate <<
 devaluation >> devalue >>

[ˌdi:væljuˈeɪʃən]
noun
1) обесценение
2) fin. девальвация


devalue

<< devaluation <<
 devalue >> devastate >>

[ˈdi:ˈvælju:]
= devaluate


devastate

<< devalue <<
 devastate >> devastated >>

[ˈdevəsteɪt]
v.
опустошать, разорять


devastated

<< devastate <<
 devastated >> devastating >>

[ˈdevəsteɪtɪd]
adj.
опустошенный, разоренный; devastated areas пострадавшие (от какого-л. бедствия) районы, районы бедствия


devastating

<< devastated <<
 devastating >> devastation >>

[ˈdevəsteɪtɪŋ]

01. pres. part. of devastate

02. adj.
1) опустошительный, разрушительный
2) огромный; devastating contrast разительный контраст


devastation

<< devastating <<
 devastation >> develop >>

[ˌdevəsˈteɪʃən]
noun
1) опустошение, разорение
2) leg. растрата имущества (душеприказчиками)


develop

<< devastation <<
 develop >> developer >>

[dɪˈveləp]
v.
1) развивать(ся)
2) совершенствовать
3) распространяться, развиваться (о болезни, эпидемии)
4) разрабатывать; to develop a mine разрабатывать копь; to develop the plot of a story разрабатывать сюжет рассказа
5) конструировать, разрабатывать
6) излагать, раскрывать (аргументы, мотивы и т. п.)
7) проявлять(ся); he has developed a tendency to brood у него проявилась привычка размышлять; он стал часто задумываться
8) выяснять(ся), обнаруживать(ся), становиться очевидным; it developed that he had made a mistake выяснилось, что он ошибся; to develop the enemy разведать противника
9) phot. проявлять
10) amer. mil. развертывать(ся); to develop an attack развертываться для наступления
Syn:
mature


developer

<< develop <<
 developer >> development >>

[dɪˈveləpə]
noun
1) застройщик
2) phot. проявитель


development

<< developer <<
 development >> developmental >>

[dɪˈveləpmənt]
noun
1) развитие; эволюция; рост; расширение
2) развертывание
3) улучшение, усовершенствование (механизмов)
4) разработка, создание
5) (часто pl) обстоятельство; событие; to meet unexpected developments столкнуться с непредвиденными обстоятельствами
6) вывод, заключение
7) новое строительство, застройка; предприятие
8) phot. проявление
9) mining подготовительные работы, подготовка месторождения
10) (attr.) development theory эволюционная теория
development battalion учебный батальон
development type опытный образец


developmental

<< development <<
 developmental >> deviate >>

[dɪˌveləpˈmentl]
adj.
1) связанный с развитием; developmental diseases болезни роста; developmental resources ресурсы, необходимые для экономического развития
2) эволюционный


deviate

<< developmental <<
 deviate >> deviation >>

[ˈdi:vɪeɪt]
v.
отклоняться; отступать; уклоняться; to deviate from the truth отклониться от истины; to deviate ships вынуждать суда уклоняться от курса


deviation

<< deviate <<
 deviation >> device >>

[ˌdi:vɪˈeɪʃən]
noun
1) отклонение
2) polit. уклон
3) девиация (магнитной стрелки)
4) naut. comm. девиация, отклонение от договоренного рейса
5) (attr.) deviation clause naut. пункт во фрахтовом контракте, предусматривающий заход судна в другой порт, помимо порта назначения


abranchiate

<< abranchial <<
 abranchiate >> abrasion >>

[əˈbræŋkɪɪt]
adj. zool.
безжаберный


device

<< deviation <<
 device >> devil >>

[dɪˈvaɪs]
noun
1) устройство; приспособление; механизм; аппарат, прибор
2) способ, средство, прием
3) план; схема; проект
4) затея; злой умысел
5) девиз, эмблема
to leave smb. to his own devices предоставить когол. самому себе
Syn:
machine


devil

<< device <<
 devil >> devil's bones >>

[ˈdevl]

01. noun
1) дьявол, черт, бес
2) coll. энергичный, напористый человек; a devil to work работает как черт; а devil to eat ест за четверых
3) употр. для усиления или придания иронического или отрицательного оттенка: what the devil do you mean? что вы этим хотите сказать, черт возьми?; как бы не так!; devil a bit of money did he give! дал он денег, черта с два!
4) литератор, журналист, выполняющий работу для другого, 'негр'
5) мальчик на побегушках; ученик в типографии (тж. printer's devil)
6) coll. человек, парень; lucky devil счастливец; poor devil бедняга; а devil of a fellow храбрый малый; little (или young) devil joc. чертенок; iron. сущий дьявол, отчаянный малый
7) жареное мясное или рыбное блюдо с пряностями и специями
8) zool. сумчатый волк (в Тасмании); сумчатый дьявол
9) tech. волк-машина
talk of the devil (and he is sure to appear) = легок на помине!
devil among the tailors
а) общая драка, свалка;
б) род фейерверка
the devil (and all) to pay грозящая неприятность, беда; затруднительное положение
the devil is not so bad as he is painted посл. не так страшен черт, как его малюют
to paint the devil blacker than he is сгущать краски
between the devil and the deep sea = между двух огней
devil's own luck = чертовски везет; необыкновенное счастье
devil take the hindmost = горе неудачникам; к черту неудачников; всяк за себя
to give the devil his due отдавать должное противнику
to play the devil with причинить вред; испортить
to raise the devil шуметь, буянить; поднимать скандал

02. v.
1) работать (for на); исполнять черновую работу для литератора, журналиста
2) готовить острое мясное или рыбное блюдо
3) надоедать; дразнить
4) разрывать в клочки


devil's bones

<< devil <<
 devil's bones >> devil's books >>

noun
(pl.) coll.
игральные кости


devil's books

<< devil's bones <<
 devil's books >> devil's coach-horse >>

noun
(pl.) coll.
карты


devil's coach-horse

<< devil's books <<
 devil's coach-horse >> devil's darning-needle >>

noun
большой черный жук


devil's darning-needle

<< devil's coach-horse <<
 devil's darning-needle >> devil-fish >>

noun amer.
стрекоза


devil-fish

<< devil's darning-needle <<
 devil-fish >> devil-may-care >>

noun zool.
1) скат морской дьявол
2) осьминог
3) каракатица


devil-may-care

<< devil-fish <<
 devil-may-care >> devil-worship >>

[ˈdevlmeɪˈkɛə]
adj.
беззаботный; безрассудный; бесшабашный; devil-may-care attitude наплевательское отношение, все трын-трава


devil-worship

<< devil-may-care <<
 devil-worship >> devildom >>

[ˈdevlˌwə:ʃɪp]
noun
культ сатаны


devildom

<< devil-worship <<
 devildom >> devilish >>

[ˈdevldəm]
noun
дьявольщина, чертовщина


devilish

<< devildom <<
 devilish >> devilment >>

[ˈdevlɪʃ]

01. adj.
дьявольский, адский

02. adv. coll.
чертовски, ужасно; devilish funny (nice, cold, etc.) чертовски смешно (хорошо, холодно и т. п.)


devilment

<< devilish <<
 devilment >> devilry >>

[ˈdevlmənt]
= devilry 1), devilry 2), devilry 3)


devilry

<< devilment <<
 devilry >> deviltry >>

[ˈdevlrɪ]
noun
1) черная магия; чертовщина
2) жестокость, злоба
3) проказы, шалости
4) (collect.) дьяволы, нечистая сила


deviltry

<< devilry <<
 deviltry >> devious >>

[ˈdevltrɪ]
= devilry


devious

<< deviltry <<
 devious >> devisable >>

[ˈdi:vjəs]
adj.
1) отклоняющийся от прямого пути; блуждающий
2) окольный, кружный; извилистый; devious paths окольные пути
3) хитрый; неискренний, нечестный
4) отдаленный, уединенный


devisable

<< devious <<
 devisable >> devise >>

[dɪˈvaɪzəbl]
adj.
1) могущий быть придуманным, изобретенным
2) leg. могущий быть завещанным, переданным по наследству


abrasion

<< abranchiate <<
 abrasion >> abrasive >>

[əˈbreɪʒən]
noun
1) стирание
2) ссадина
3) geol. абразия; смыв материка морской водой
4) tech. стирание, снашивание
5) (attr.) abrasion marks phot. царапины (на слое эмульсии)
6) (attr.) abrasion testing испытание на износ


devise

<< devisable <<
 devise >> devisee >>

[dɪˈvaɪz]

01. noun leg.
завещание; завещанное имущество (недвижимое)

02. v.
1) задумывать, придумывать; изобретать
2) leg. завещать (недвижимость)
Syn:
conceive, contrive, formulate, invent


devisee

<< devise <<
 devisee >> deviser >>

[ˌdevɪˈzi:]
noun leg.
наследник (недвижимого имущества)


deviser

<< devisee <<
 deviser >> devisor >>

[dɪˈvaɪzə]
noun
1) изобретатель
2) leg. завещатель


devisor

<< deviser <<
 devisor >> devitalize >>

[ˌdevɪˈzɔ:]
= deviser 2)


devitalize

<< devisor <<
 devitalize >> devitrification >>

[di:ˈvaɪtəlaɪz]
v.
лишать жизненной силы; делать безжизненным


devitrification

<< devitalize <<
 devitrification >> devocalize >>

[ˈdi:ˌvɪtrɪfɪˈkeɪʃən]
noun geol. chem.
расстеклование


devocalize

<< devitrification <<
 devocalize >> devoid >>

[di:ˈvəukəlaɪz]
v. phon.
лишать звонкости, оглушать


devoid

<< devocalize <<
 devoid >> devoir >>

[dɪˈvɔɪd]
adj.
лишенный (of чего-л.); свободный (of от); devoid of sense лишенный смысла; devoid of substance лишенный основания; devoid of fear бесстрашный
Syn:
vacant


devoir

<< devoid <<
 devoir >> devolution >>

[ˈdevwɑ:]
fr.
noun
1) долг, обязанность
2) (pl.) акт вежливости; to pay one's devoirs to smb. засвидетельствовать кому-л. свое почтение; нанести визит


devolution

<< devoir <<
 devolution >> devolve >>

[ˌdi:vəˈlu:ʃən]
noun
1) передача (власти, обязанностей и т. п.)
2) переход (имущества) по наследству
3) biol. вырождение, регресс


devolve

<< devolution <<
 devolve >> Devonian >>

[dɪˈvɔlv]
v.
1) передавать (полномочия, обязанности и т. п.)
2) переходить к другому лицу (о должности, работе и т. п.; upon)
3) переходить по наследству (об имуществе)
4) обваливаться, осыпаться (о земле); скатываться


Devonian

<< devolve <<
 Devonian >> devote >>

[deˈvəunjən]

01. adj.
1) девонширский
2) geol. девонский

02. noun
1) уроженец Девоншира
2) geol. девон, девонский период


devote

<< Devonian <<
 devote >> devoted >>

[dɪˈvəut]
v.
1) посвящать, уделять; to devote much time to studies уделять много времени занятиям
2) предаваться (чему-л.)
Syn:
dedicate


devoted

<< devote <<
 devoted >> devotedly >>

[dɪˈvəutɪd]

01. past part. of devote

02. adj.
1) преданный; нежный
2) посвященный
3) увлекающийся (чем-л.); he is devoted to sports он увлекается спортом
Syn:
loving


devotedly

<< devoted <<
 devotedly >> devotee >>

[dɪˈvəutɪdlɪ]
adv.
преданно


devotee

<< devotedly <<
 devotee >> devotion >>

[ˌdevəuˈti:]
noun
1) человек, всецело преданный какому-л. делу; приверженец; энтузиаст своего дела
2) набожный человек; святоша, фанатик


abrasive

<< abrasion <<
 abrasive >> abreast >>

[əˈbreɪsɪv]

01. adj.
1) обдирающий; размывающий
2) абразивный, шлифующий; abrasive wear износ, вызываемый трением

02. noun
абразивы; наждак, металлическая мочалка и т. п.


devotion

<< devotee <<
 devotion >> devotional >>

[dɪˈvəuʃən]
noun
1) преданность; сильная привязанность
2) посвящение себя (чему-л.)
3) увлечение; devotion to tennis увлечение теннисом
4) набожность
5) (pl.) религиозные обряды; молитвы


devotional

<< devotion <<
 devotional >> devour >>

[dɪˈvəuʃənl]
adj.
набожный, благочестивый


devour

<< devotional <<
 devour >> devouringly >>

[dɪˈvauə]
v.
1) пожирать; есть жадно
2) fig. поглощать; уничтожать; ed by curiosity (anxiety) снедаемый любопытством (беспокойством); to devour novel after novel поглощать роман за роdevourманом; to devour the way быстро двигаться; he devoured every word он жадно ловил каждое слово
Syn:
eat


devouringly

<< devour <<
 devouringly >> devout >>

[dɪˈvauərɪŋlɪ]
adv.
жадно; to gaze devouringly at с жадностью смотреть на


devout

<< devouringly <<
 devout >> dew >>

[dɪˈvaut]
adj.
1) благоговейный; набожный, благочестивый
2) искренний; преданный
Syn:
religious


dew

<< devout <<
 dew >> dew-claw >>

[dju:]

01. noun
1) роса
2) poet. свежесть; the dew of youth свежесть юности
3) капля пота; слеза
mountain dew виски

02. v.
1) орошать, смачивать; обрызгивать
2) poet. покрывать росой; it is beginning to dew, itdews появляется роса


dew-claw

<< dew <<
 dew-claw >> dew-drop >>

[ˈdju:klɔ:]
noun
рудиментарный отросток в виде пальца на лапе или копыте (у некоторых пород собак и парнокопытных)


dew-drop

<< dew-claw <<
 dew-drop >> dew-fall >>

[ˈdju:drɔp]
noun
капля росы, росинка


dew-fall

<< dew-drop <<
 dew-fall >> dew-point >>

[ˈdju:fɔ:l]
noun
1) выпадение росы
2) время выпадения росы, вечер


dew-point

<< dew-fall <<
 dew-point >> dewberry >>

[ˈdju:pɔɪnt]
noun meteor.
точка росы; температура таяния, температура конденсации


dewberry

<< dew-point <<
 dewberry >> dewiness >>

[ˈdju:berɪ]
noun
ежевика


dewiness

<< dewberry <<
 dewiness >> dewlap >>

[ˈdju:ɪnɪs]
noun
росистость


dewlap

<< dewiness <<
 dewlap >> dewy >>

[ˈdju:læp]
noun
1) подгрудок (у крупного рогатого скота)
2) сережка (у индюка)
3) coll. второй подбородок


dewy

<< dewlap <<
 dewy >> dexter >>

[ˈdju:ɪ]
adj.
1) покрытый росой; росистый
2) влажный, увлажненный
3) poet. свежий; освежающий


dexter

<< dewy <<
 dexter >> dexterity >>

[ˈdekstə]
adj.
1) правый
2) herald. находящийся на левой (от смотрящего) стороне герба


dexterity

<< dexter <<
 dexterity >> dexterous >>

[deksˈterɪtɪ]
noun
1) проворство; ловкость; сноровка
2) хорошие способности


abreast

<< abrasive <<
 abreast >> abridge >>

[əˈbrest]
adv.
1) в ряд, рядом, на одной линии; four abreast по четыре в ряд; to keep abreast of, to be abreast with не отставать от, идти в ногу с
2) на уровне; to keep abreast of (или with) the times идти в ногу с веком
3) naut. на траверзе


dexterous

<< dexterity <<
 dexterous >> dextrin >>

[ˈdekstərəs]
adj.
1) ловкий, проворный
2) проявляющий хорошие способности, способный


dextrin

<< dexterous <<
 dextrin >> dextrine >>

[ˈdekstrɪn]
noun chem.
декстрин


dextrine

<< dextrin <<
 dextrine >> dextro-rotatory >>

[ˈdekstrɪn]
noun chem.
декстрин


dextro-rotatory

<< dextrine <<
 dextro-rotatory >> dextrogyrate >>

[ˌdekstrəuˈrəutətərɪ]
= dextrogyrate


dextrogyrate

<< dextro-rotatory <<
 dextrogyrate >> dextrorse >>

[ˌdekstrəuˈdʒaɪəreɪt]
adj. chem.
правовращающий, вращающий плоскость поляризации вправо


dextrorse

<< dextrogyrate <<
 dextrorse >> dextrose >>

[deksˈtrɔ:s]
adj. bot.
вьющийся слева направо


dextrose

<< dextrorse <<
 dextrose >> dextrous >>

[ˈdekstrəus]
noun chem.
декстроза


dextrous

<< dextrose <<
 dextrous >> dhole >>

[ˈdekstrəs]
= dexterous


dhole

<< dextrous <<
 dhole >> dhoti >>

[dəul]
indian
noun
дикая собака


dhoti

<< dhole <<
 dhoti >> dhow >>

[ˈdəutɪ]
indian
noun
набедренная повязка индусов


dhow

<< dhoti <<
 dhow >> dhurrie >>

[dau]
noun
одномачтовое арабское каботажное судно


dhurrie

<< dhow <<
 dhurrie >> dhurry >>

[ˈdʌrɪ]
noun
индийская бумажная ткань с бахромой, употребляемая для занавесок, обивки диванов и т. п.


dhurry

<< dhurrie <<
 dhurry >> di- >>

[ˈdʌrɪ]
noun
индийская бумажная ткань с бахромой, употребляемая для занавесок, обивки диванов и т. п.


di-

<< dhurry <<
 di- >> dia- >>

[dɪ]
pref.
1) = dis- diatomic двуатомный
2) = dia-


dia-

<< di- <<
 dia- >> diabase >>

[ˈdaɪə]
pref.
чрез-, между-


diabase

<< dia- <<
 diabase >> diabetes >>

[ˈdaɪəbeɪs]
noun min.
диабаз


ACMS

<< ACIA <<
 ACMS >> ACS >>

01. Application Control and Management System, система контроля и администрирования приложений;

02. Automated Connection Manager Server, сервер автоматизированного управления соединениями


abridge

<< abreast <<
 abridge >> abridgement >>

[əˈbrɪdʒ]
v.
1) сокращать
2) ограничивать, урезывать (права)
3) лишать (чего-л.; of)
Syn:
shorten


diabetes

<< diabase <<
 diabetes >> diabetic >>

[ˌdaɪəˈbi:ti:z]
noun med.
диабет, сахарная болезнь


diadem

<< diacritical <<
 diadem >> diaeresis >>

[ˈdaɪədem]

01. noun
1) диадема, венец; корона; венок на голове
2) власть монарха

02. v.
венчать короной, короновать


diaeresis

<< diadem <<
 diaeresis >> diagnose >>

[daɪˈɪərɪsɪs]
lat.
noun
(pl. -eses) ling.
трема (знак над гласной для произнесения ее отдельно от предшествующей гласной; напр., naхve)


diagnose

<< diaeresis <<
 diagnose >> diagnoses >>

[ˈdaɪəgnəuz]
v.
ставить диагноз


diagnoses

<< diagnose <<
 diagnoses >> diagnosis >>

[ˌdaɪəgˈnəusi:z]
noun
(pl. of diagnosis )


diagnosis

<< diagnoses <<
 diagnosis >> diagnostic >>

[ˌdaɪəgˈnəusɪs]
lat.
noun
(pl. -oses)
1) диагноз; to make a diagnosis поставить диагноз
2) точное определение, оценка


diagnostic

<< diagnosis <<
 diagnostic >> diagnosticate >>

[ˌdaɪəgˈnɔstɪk]

01. adj.
диагностический

02. noun
1) симптом (болезни)
2) = diagnosis


abridgement

<< abridge <<
 abridgement >> abridgment >>

noun
1) сокращение
2) ограничение (прав)
3) сокращенный текст или издание; краткое изложение, конспект


diabetic

<< diabetes <<
 diabetic >> diablerie >>

[ˌdaɪəˈbetɪk]

01. noun
диабетик

02. adj.
диабетический


dialectal

<< dialect <<
 dialectal >> dialectical >>

[ˌdaɪəˈlektl]
adj. ling.
диалектальный


dialectical

<< dialectal <<
 dialectical >> dialectician >>

[ˌdaɪəˈlektɪkəl]
adj.
1) philos. диалектический; dialectical materialism диалектический материализм; dialectical method диалектический метод
2) = dialectal


dialectician

<< dialectical <<
 dialectician >> dialectics >>

[ˌdaɪəlekˈtɪʃən]
noun philos.
диалектик


dialectics

<< dialectician <<
 dialectics >> dialectology >>

[ˌdaɪəˈlektɪks]
noun
(pl. as sg.)
диалектика


dialectology

<< dialectics <<
 dialectology >> dialogic >>

[ˌdaɪəlekˈtɔlədʒɪ]
noun
диалектология


dialogic

<< dialectology <<
 dialogic >> dialogue >>

[ˌdaɪəˈlɔdʒɪk]
adj.
диалогический


abridgment

<< abridgement <<
 abridgment >> abroad >>

noun
1) сокращение
2) ограничение (прав)
3) сокращенный текст или издание; краткое изложение, конспект


diablerie

<< diabetic <<
 diablerie >> diabolic >>

[dɪˈɑ:blərɪ]
fr.
noun
чертовщина; черная магия


Diana

<< diamond-point <<
 Diana >> diapason >>

[daɪˈænə]
noun roman myth.
Диана


diapason

<< Diana <<
 diapason >> diaper >>

[ˌdaɪəˈpeɪsn]
noun
1) диапазон
2) основной регистр органа
3) камертон


diaper

<< diapason <<
 diaper >> diaphanous >>

[ˈdaɪəpə]

01. noun
1) узорчатое полотно
2) полотенце, салфетка из узорчатого полотна
3) пеленка
4) ромбовидный узор

02. v.
1) украшать ромбовидным узором
2) завертывать в пеленки, пеленать


diaphanous

<< diaper <<
 diaphanous >> diaphoretic >>

[daɪˈæfənəs]
adj.
прозрачный, просвечивающий
Syn:
translucent


diaphoretic

<< diaphanous <<
 diaphoretic >> diaphragm >>

[ˌdaɪəfəuˈretɪk]

01. adj.
потогонный

02. noun
потогонное средство


diaphragm

<< diaphoretic <<
 diaphragm >> diaphragmatic >>

[ˈdaɪəfræm]
noun
1) anat. диафрагма
2) перегородка, перемычка
3) tech. мембрана
4) bot. zool. перепонка


abroad

<< abridgment <<
 abroad >> abrogate >>

[əˈbrɔ:d]
adv.
1) за границей; за границу; from abroad из-за границы
2) широко; повсюду; there is a rumour abroad ходит слух; to get abroad распространяться (о слухах)
3) coll. в заблуждении;
to be all abroad
а) заблуждаться;
б) растеряться; смешаться, смутиться
4) obs. вне дома, вне своего жилища


diabolic

<< diablerie <<
 diabolic >> diabolical >>

[ˌdaɪəˈbɔlɪk]
adj.
1) дьявольский
2) (обыкн. diabolical) злой, жестокий


diathesis

<< diathermy <<
 diathesis >> diatom >>

[daɪˈæθɪsɪs]
noun med.
диатез


diatom

<< diathesis <<
 diatom >> diatomic >>

[ˈdaɪətəm]
noun bot.
диатомовая (кремневая) водоросль


diatomic

<< diatom <<
 diatomic >> diatonic >>

[ˌdaɪəˈtɔmɪk]
adj. chem.
двухатомный


diatonic

<< diatomic <<
 diatonic >> diatribe >>

[ˌdaɪəˈtɔnɪk]
adj. mus.
диатонический


diatribe

<< diatonic <<
 diatribe >> dibasic >>

[ˈdaɪətraɪb]
noun book.
диатриба, резкая обличительная речь


dibasic

<< diatribe <<
 dibasic >> dibble >>

[daɪˈbeɪsɪk]
chem.

01. adj.
двухосновный

02. noun
двухосновная кислота


abrogate

<< abroad <<
 abrogate >> abrogation >>

[ˈæbrəugeɪt]
v.
отменять, аннулировать (закон и т. п.)
Syn:
void


diabolical

<< diabolic <<
 diabolical >> diabolism >>

adj.
1) дьявольский
2) (обыкн. diabolical) злой, жестокий


dichromic

<< dichromatic <<
 dichromic >> dickens >>

[daɪˈkrəumɪk]
adj. med.
умеющий различать только два основных цвета


dickens

<< dichromic <<
 dickens >> dicker >>

[ˈdɪkɪnz]
noun coll.
черт; what the dickens do you want? какого черта вам нужно?


dicker

<< dickens <<
 dicker >> dickey >>

[ˈdɪkə]

01. noun
1) comm. дюжина (прежде десяток, особ. шкур, кож)
2) мелкая сделка
3) вещи или товары, служащие для обмена или расплаты

02. v.
торговаться по мелочам


dickey

<< dicker <<
 dickey >> dicky >>

[ˈdɪkɪ]

01. noun
1) манишка; вставка
2) фартук; детский нагрудник
3) coll. птичка, пташка
4) сиденье для кучера или лакея позади экипажа
5) заднее складное сиденье в двухместном автомобиле

02. adj. coll.
1) слабый, нездоровый; нетвердый на ногах
2) ненадежный (о торговом предприятии и т. п.)


dicky

<< dickey <<
 dicky >> dicotyledon >>

[ˈdɪkɪ]

01. noun
1) манишка; вставка
2) фартук; детский нагрудник
3) coll. птичка, пташка
4) сиденье для кучера или лакея позади экипажа
5) заднее складное сиденье в двухместном автомобиле

02. adj. coll.
1) слабый, нездоровый; нетвердый на ногах
2) ненадежный (о торговом предприятии и т. п.)


dicotyledon

<< dicky <<
 dicotyledon >> dicotyledonous >>

[ˈdaɪˌkɔtɪˈli:dən]
noun bot.
двудольное растение


abrogation

<< abrogate <<
 abrogation >> abrupt >>

[ˌæbrəuˈgeɪʃən]
noun
отмена, аннулирование (закона и т. п.)


diabolism

<< diabolical <<
 diabolism >> diachylon >>

[daɪˈæbəlɪzm]
noun
1) культ сатаны
2) черная магия, колдовство
3) дьявольская злоба; жестокость
4) бесноватость, одержимость


dictionary

<< diction <<
 dictionary >> dictograph >>

[ˈdɪkʃənrɪ]
noun
словарь


dictograph

<< dictionary <<
 dictograph >> dictum >>

[ˈdɪktəgrɑ:f]
noun
диктограф


dictum

<< dictograph <<
 dictum >> did >>

[ˈdɪktəm]
noun
(pl. dicta)
1) изречение, афоризм
2) официальное, авторитетное заявление
3) leg. высказывание судьи, не имеющее силы приговора


did

<< dictum <<
 did >> didactic >>

[dɪd]
past of do I


didactic

<< did <<
 didactic >> didacticism >>

[dɪˈdæktɪk]
adj.
1) дидактический; поучительный
2) любящий поучать


didacticism

<< didactic <<
 didacticism >> didactics >>

[dɪˈdæktɪsɪzm]
noun
дидактизм; склонность к поучению


abrupt

<< abrogation <<
 abrupt >> abruption >>

[əˈbrʌpt]
adj.
1) обрывистый, крутой
2) внезапный; abrupt discharge electr. мгновенный разряд
3) резкий (о движении, манере)
4) неровный (о стиле)
Syn:
brusque


diachylon

<< diabolism <<
 diachylon >> diachylum >>

[daɪˈækɪlən]
noun med.
свинцовый пластырь


die-away

<< die out <<
 die-away >> die-hard >>

[ˈdaɪəˌweɪ]
adj.
томный; страдальческий


die-hard

<< die-away <<
 die-hard >> die-sinker >>

[ˈdaɪhɑ:d]
noun
1) консервативный человек
2) polit. твердолобый, консерватор


die-sinker

<< die-hard <<
 die-sinker >> die-stock >>

[ˈdaɪˈsɪŋkə]
noun
резчик печатей, штемпелей


die-stock

<< die-sinker <<
 die-stock >> dielectric >>

[ˈdaɪstɔk]
noun tech.
клупп


dielectric

<< die-stock <<
 dielectric >> dies irae >>

[ˌdaɪɪˈlektrɪk]
electr.

01. noun
диэлектрик, непроводник

02. adj.
диэлектрический


dies irae

<< dielectric <<
 dies irae >> dies non >>

[ˈdi:eɪzˈɪəraɪ]
lat.
noun rel.
судный день


abruption

<< abrupt <<
 abruption >> abruptness >>

[əˈbrʌpʃən]
noun
1) разрыв, разъединение; отторжение
2) geol. выход на поверхность (пласта)


diachylum

<< diachylon <<
 diachylum >> diacritic >>

[daɪˈækɪləm]
noun med.
свинцовый пластырь


differ

<< dif- <<
 differ >> difference >>

[ˈdɪfə]
v.
1) различаться; отличаться (часто differ from)
2) не соглашаться, расходиться (from, with); ссориться; to differ in opinion расходиться во мнениях; I beg to differ извините, но я с вами не согласен; let's agree to differ пусть каждый останется при своем мнении
Syn:
disagree


difference

<< differ <<
 difference >> different >>

[ˈdɪfrəns]

01. noun
1) разница; различие; it makes no difference нет никакой разницы; это не имеет значения; it makes all the difference in the world это существенно меняет дело; это очень важно
2) отличительный признак
3) разногласие, расхождение во мнениях; ссора; to settle the differences уладить спор; to iron out the differences сгладить, устранить разногласия; to have differences ссориться, расходиться во мнениях
4) math. разность
to split the difference
а) разделить поровну остаток;
б) идти на компромисс

02. v.
1) отличать; служить отличительным признаком
2) math. вычислять разность


different

<< difference <<
 different >> differentia >>

[ˈdɪfrənt]
adj.
1) другой, не такой; несходный; непохожий; отличный (from, to); this is different from what he said это не соответствует тому, что он говорил; that is quite different это совсем другое дело
2) различный, разный; а lot of different things много разных вещей
3) необычный


differentia

<< different <<
 differentia >> differentiae >>

[ˌdɪfəˈrenʃɪə]
noun
(pl. -ae)
отличительное свойство вида или класса


differentiae

<< differentia <<
 differentiae >> differential >>

[ˌdɪfəˈrenʃɪi:]
noun
(pl. of differentia )


differential

<< differentiae <<
 differential >> differentiate >>

[ˌdɪfəˈrenʃəl]

01. noun
1) math. tech. дифференциал
2) разница в оплате труда квалифицированных и неквалифицированных рабочих одной отрасли или рабочих разных отраслей промышленности
3) railways разница в стоимости проезда в одно и то же место разными маршрутами

02. adj.
1) отличительный
2) math. дифференциальный; differential gear tech. дифференциальная передача, дифференциал
3) econ. дифференциальный; differential rent дифференциальная рента; differential rate более низкая оплата проезда


abruptness

<< abruption <<
 abruptness >> abscess >>

[əˈbrʌptnɪs]
noun
1) крутизна, обрывистость
2) внезапность
3) резкость (движений)
4) неровность (стиля)


diacritic

<< diachylum <<
 diacritic >> diacritical >>

[ˌdaɪəˈkrɪtɪk]
gram.

01. adj.
диакритический

02. noun
диакритический знак


diffraction

<< diffract <<
 diffraction >> diffuse >>

[dɪˈfrækʃən]
noun opt.
дифракция, преломление (лучей)


diffuse

<< diffraction <<
 diffuse >> diffused light >>

[dɪˈfju:s]

01. adj.
1) рассеянный (о свете и т. п.)
2) распространенный, разбросанный
3) многословный, расплывчатый
Syn:
verbose

02. v.
1) рассеивать (свет, тепло и т. п.)
2) распространять; to diffuse learning (или knowledge) распространять знания
3) распылять; рассыпать, разбрасывать
4) phys. диффундировать (о газах и жидкостях)
Syn:
scatter


diffused light

<< diffuse <<
 diffused light >> diffusible >>

noun
рассеянный свет


diffusible

<< diffused light <<
 diffusible >> diffusion >>

[dɪˈfju:zəbl]
adj. phys.
способный к распространению или к диффузии


diffusion

<< diffusible <<
 diffusion >> diffusive >>

[dɪˈfju:ʒən]
noun
1) распространение
2) многословие
3) phys. рассеивание, диффузия


diffusive

<< diffusion <<
 diffusive >> dig >>

[dɪˈfju:sɪv]
adj.
1) распространяющийся
2) многословный
3) phys. диффузный


abscess

<< abruptness <<
 abscess >> abscissa >>

[ˈæbsɪs]
noun
1) абсцесс, нарыв, гнойник
2) tech. раковина (в металле)


diacritical

<< diacritic <<
 diacritical >> diadem >>

[ˌdaɪəˈkrɪtɪkəl]
= diacritic 1.


digastric

<< digamy <<
 digastric >> digest >>

[daɪˈgæstrɪk]
anat.

01. adj.
двубрюшный (о мышцах)

02. noun
двубрюшная мышца (челюсти)


digest

<< digastric <<
 digest >> digester >>

[ˈdaɪdʒest]

01. noun
1) сборник (материалов); справочник; резюме; компендиум, краткое изложение (законов); краткий сборник решений суда; краткий обзор периодической литературы
2) (the Digest) Юстиниановы дигесты, пандекты
Syn:
summary

02. v.
1) переваривать(ся) (о пище); this food digests well эта пища хорошо переваривается, легко усваивается
2) усваивать; to read, mark and inwardly digest хорошо усваивать прочитанное; to digest the events разобраться в событиях
3) осваивать (территорию)
4) терпеть, переносить
5) приводить в систему, классифицировать; составлять индекс
6) вываривать(ся); выпаривать(ся); настаивать(ся)
7) agric. приготовлять компост
Syn:
absorb


digester

<< digest <<
 digester >> digestibility >>

[dɪˈdʒestə]
noun
1) средство, способствующее пищеварению
2) герметически закрывающийся сосуд для варки; кастрюля-скороварка
3) tech. автоклав


digestibility

<< digester <<
 digestibility >> digestible >>

[dɪˌdʒestəˈbɪlɪtɪ]
noun
удобоваримость


digestible

<< digestibility <<
 digestible >> digestion >>

[dɪˈdʒestəbl]
adj.
удобоваримый, легко усваиваемый


digestion

<< digestible <<
 digestion >> digestive >>

[dɪˈdʒestʃən]
noun
1) пищеварение
2) усвоение (знаний и т. п.)


diagnosticate

<< diagnostic <<
 diagnosticate >> diagnostician >>

[ˌdaɪəgˈnɔstɪkeɪt]
= diagnose


diagnostician

<< diagnosticate <<
 diagnostician >> diagnostics >>

[ˌdaɪəgnɔsˈtɪʃən]
noun
диагност


diagnostics

<< diagnostician <<
 diagnostics >> diagonal >>

[ˌdaɪəgˈnɔstɪks]
noun
(pl. as sg.)
диагностика


diagonal

<< diagnostics <<
 diagonal >> diagram >>

[daɪˈægənl]

01. adj.
диагональный, идущий наискось; diagonal cloth диагональ, ткань с косыми рубчиками

02. noun
диагональ


diagram

<< diagonal <<
 diagram >> diagrammatic >>

[ˈdaɪəgræm]

01. noun
1) диаграмма; график; assembled diagram сводная диаграмма
2) схема; (объяснительный) чертеж
3) (attr.) графический; in diagram form графически
Syn:
drawing

02. v.
1) составлять диаграмму
2) изображать схематически


diagrammatic

<< diagram <<
 diagrammatic >> diagrammatical >>

[ˌdaɪəgrəˈmætɪk]
adj.
схематический


diagrammatical

<< diagrammatic <<
 diagrammatical >> diagrammatize >>

adj.
схематический


diagrammatize

<< diagrammatical <<
 diagrammatize >> dial >>

[ˌdaɪəˈgræmətaɪz]
= diagram 2.


dial

<< diagrammatize <<
 dial >> dialect >>

[ˈdaɪəl]

01. noun
1) циферблат; круговая шкала
2) teleph. диск набора
3) солнечные часы
4) coll. круглое лицо, 'луна'
5) угломерный круг, лимб
6) горный компас (тж. miner's dial)

02. v.
1) измерять по шкале, циферблату
2) набирать номер (по автоматическому телефону)
3) настраивать (приемник, телевизор)


dialect

<< dial <<
 dialect >> dialectal >>

[ˈdaɪəlekt]
noun ling.
1) диалект, наречие; говор
2) (attr.) диалектальный


dialogue

<< dialogic <<
 dialogue >> dialysis >>

[ˈdaɪəlɔg]
noun
1) диалог (в драме, романе)
2) разговор
Syn:
conversation


dialysis

<< dialogue <<
 dialysis >> diameter >>

[daɪˈælɪsɪs]
noun chem.
диализ


diameter

<< dialysis <<
 diameter >> diametral >>

[daɪˈæmɪtə]
noun
диаметр


diametral

<< diameter <<
 diametral >> diametric >>

[daɪˈæmɪtrəl]
adj.
диаметральный; поперечный


diametric

<< diametral <<
 diametric >> diametrical >>

[ˌdaɪəˈmetrɪk]
adj.
диаметральный (тж. перен.)


diametrical

<< diametric <<
 diametrical >> diametrically >>

[ˌdaɪəˈmetrɪkəl]
adj.
диаметральный (тж. перен.)


diametrically

<< diametrical <<
 diametrically >> diamond >>

[ˌdaɪəˈmetrɪkəlɪ]
adv.
диаметрально


diamond

<< diametrically <<
 diamond >> diamond-field >>

[ˈdaɪəmənd]

01. noun
1) алмаз; бриллиант; black diamond черный алмаз; diamond of the first water бриллиант чистой воды; fig. замечательный человек; rough diamond неотшлифованный алмаз; fig. человек, обладающий внутренними достоинствами, но не имеющий внешнего лоска; false diamond фальшивый бриллиант
2) алмаз для резки стекла
3) geom. ромб
4) (pl.) cards бубны
5) amer. площадка для игры в бейсбол
6) typ. диамант (мелкий шрифт в 41/2 пункта)
diamond cut diamond = один другому не уступит

02. adj.
1) алмазный; бриллиантовый; diamond mine алмазная копь; the Diamond State amer. штат Делавэр
2) ромбоидальный
diamond anniversary шестидесятилетний, amer. тж. семидесятипятилетний юбилей

03. v.
украшать бриллиантами


diamond-field

<< diamond <<
 diamond-field >> diamond-point >>

[ˈdaɪəməndfi:ld]
noun
алмазная копь


diamond-point

<< diamond-field <<
 diamond-point >> Diana >>

[ˈdaɪəməndpɔɪnt]
noun
1) игла для гравирования с алмазным наконечником
2) (pl.) railways место косого пересечения двух рельсовых путей


diaphragmatic

<< diaphragm <<
 diaphragmatic >> diarchy >>

[ˌdaɪəfrægˈmætɪk]
adj.
относящийся к диафрагме


diarchy

<< diaphragmatic <<
 diarchy >> diarist >>

[ˈdaɪɑ:kɪ]
noun
двоевластие, диархия


diarist

<< diarchy <<
 diarist >> diarize >>

[ˈdaɪərɪst]
noun
человек, ведущий дневник


diarize

<< diarist <<
 diarize >> diarrhoea >>

[ˈdaɪəraɪz]
v.
вести дневник


diarrhoea

<< diarize <<
 diarrhoea >> diary >>

[ˌdaɪəˈrɪə]
noun med.
понос


diary

<< diarrhoea <<
 diary >> diastole >>

[ˈdaɪərɪ]
noun
1) дневник
2) записная книжка-календарь


diastole

<< diary <<
 diastole >> diathermancy >>

[daɪˈæstəlɪ]
noun physiol.
диастола


diathermancy

<< diastole <<
 diathermancy >> diathermic >>

[ˌdaɪəˈθə:mənsɪ]
noun phys.
диатермичность, теплопрозрачность


diathermic

<< diathermancy <<
 diathermic >> diathermy >>

[ˌdaɪəˈθə:mɪk]
adj. phys.
диатермический; теплопрозрачный


diathermy

<< diathermic <<
 diathermy >> diathesis >>

[ˈdaɪəθə:mɪ]
noun med.
диатермия


dibble

<< dibasic <<
 dibble >> dibhole >>

[ˈdɪbl]
agric.

01. noun
ямкоделатель, сажальный кол

02. v.
сажать под кол, делать ямки в земле


dibhole

<< dibble <<
 dibhole >> dibs >>

[ˈdɪbhəul]
noun mining
зумпф


dibs

<< dibhole <<
 dibs >> dice >>

[dɪbz]
noun
(pl.)
1) бабки (игра)
2) фишки


dice

<< dibs <<
 dice >> dice away >>

[daɪs]

01. noun
(pl.)
1) (pl. of die I 1. 1))
2) игра в кости

02. v.
1) играть в кости
2) нарезать в форме кубиков (в кулинарии)
3) вышивать узор квадратиками
4) графить в клетку
dice away


dice away

<< dice <<
 dice away >> dice-box >>

проигрывать в кости


dice-box

<< dice away <<
 dice-box >> dicer >>

[ˈdaɪsbɔks]
noun
стаканчик, из которого бросают игральные кости


dicer

<< dice-box <<
 dicer >> dichogamy >>

[ˈdaɪsə]
noun
игрок в кости


dichogamy

<< dicer <<
 dichogamy >> dichotomy >>

[daɪˈkɔgəmɪ]
noun bot.
дихогамия, разновременное созревание тычинок и пестиков растения


dichotomy

<< dichogamy <<
 dichotomy >> dichromatic >>

[daɪˈkɔtəmɪ]
noun
1) spec. последовательное деление целого на две части; дихотомия
2) logic деление класса на два противопоставляемых друг другу подкласса
3) bot. вилообразное разветвление
4) astr. фаза луны или планеты, при которой только половина диска освещена


dichromatic

<< dichotomy <<
 dichromatic >> dichromic >>

[ˌdaɪkrəuˈmætɪk]
adj.
двухцветный


dicotyledonous

<< dicotyledon <<
 dicotyledonous >> dicta >>

[ˈdaɪˌkɔtɪˈli:dənəs]
adj. bot.
двудольный


dicta

<< dicotyledonous <<
 dicta >> dictagraph >>

[ˈdɪktə]
noun
(pl. of dictum )


dictagraph

<< dicta <<
 dictagraph >> dictaphone >>

[ˈdɪktəgrɑ:f]
= dictograph


dictaphone

<< dictagraph <<
 dictaphone >> dictate >>

[ˈdɪktəfəun]
noun
диктофон


dictate

<< dictaphone <<
 dictate >> dictation >>

[ˈdɪkteɪt]

01. noun
1) (часто pl) предписание, веление, the dictates of reason (of conscience) веление разума (совести)
2) polit. диктат

02. v.
1) диктовать (письмо и т. п.)
2) предписывать; диктовать (условия и т. п.)


dictation

<< dictate <<
 dictation >> dictator >>

[dɪkˈteɪʃən]
noun
1) диктовка; диктант; to write at smb.'s dictation писать под чью-л. диктовку; to take dictation писать под диктовку; fig. подчиняться приказу
2) предписание; to do smth. at smb.'s dictation делать что-л. по чьему-л. предписанию, приказу
3) = dictate 1. 2)


dictator

<< dictation <<
 dictator >> dictatorial >>

[dɪkˈteɪtə]
noun
диктатор


dictatorial

<< dictator <<
 dictatorial >> dictatorship >>

[ˌdɪktəˈtɔ:rɪəl]
adj.
1) диктаторский
2) властный, повелительный
Syn:
bfd.htm>authoritarian


dictatorship

<< dictatorial <<
 dictatorship >> diction >>

[dɪkˈteɪtəʃɪp]
noun
диктатура; the dictatorship of the proletariat диктатура пролетариата


diction

<< dictatorship <<
 diction >> dictionary >>

[ˈdɪkʃən]
noun
1) стиль, манера выражения мыслей; выбор слов; poetic diction язык поэзии
2) дикция


didactics

<< didacticism <<
 didactics >> didder >>

[dɪˈdæktɪks]
noun
(pl. as sg.)
дидактика


didder

<< didactics <<
 didder >> diddle >>

[ˈdɪdə]
= dither 2. 1)


diddle

<< didder <<
 diddle >> dido >>

[ˈdɪdl]
v.
1) coll. обманывать, надувать; to diddle smb. out of his money выманить у кого-л. деньги
2) тратить время зря


dido

<< diddle <<
 dido >> didst >>

[ˈdaɪdəu]
noun
(pl. -oes ) amer. coll.
шалость, проказа; to cut didoes валять дурака


didst

<< dido <<
 didst >> die >>

[dɪdst]
obs.
v.
(2nd sg. past of do )


die

<< didst <<
 die >> die away >>

[daɪ]

I

01. noun
1) (pl. dice) игральная кость; to play with loaded dice жульничать
2) штамп, пуансон; штемпель; матрица
3) tech. винторезная головка; клупп
4) archit. цоколь (колонны)
5) tech. волочильная доска; фильера
the die is cast (или thrown) жребий брошен, выбор сделан
to be upon the die быть поставленным на карту

02. v.
штамповать, чеканить

II
v.
1) умереть, скончаться (of, from от чего-л.; for за что-л.); to die in one's bed умереть естественной смертью
2) coll. томиться желанием (for); I am dying for a glass of water мне до смерти хочется пить; I am dying to see him я ужасно хочу его видеть
3) кончаться, исчезать; быть забытым
4) становиться безучастным, безразличным
5) затихать (о ветре)
6) испаряться (о жидкости)
7) заглохнуть (о моторе; тж. die out)
die away
die down
die off
die out
to die game умереть мужественно, пасть смертью храбрых
to die hard
а) сопротивляться до конца;
б) быть живучим
to die in the last ditch стоять насмерть
to die in harness умереть за работой; умереть на своем посту
to die in one's boots умереть скоропостижной или насильственной смертью
a man can die but once посл. = двум смертям не бывать, a одной не миновать
never say die посл. = никогда не следует отчаиваться
Syn:
bite the dust, depart, expire, kick the bucket, pass away, pass on, perish
Ant:
exist, persist, survive


die away

<< die <<
 die away >> die down >>

а) увядать;
б) падать в обморок;
в) замирать (о звуке)


die down

<< die away <<
 die down >> die off >>

а) увядать;
б) падать в обморок;
в) замирать (о звуке)


die off

<< die down <<
 die off >> die out >>

а) отмирать;
б) умирать один за другим


die out

<< die off <<
 die out >> die-away >>

а) вымирать;
б) заглохнуть (о моторе);
в) mil. захлебнуться (об атаке)


dies non

<< dies irae <<
 dies non >> Diesel >>

[ˈdaɪi:zˈnɔn]
lat.
noun
неприсутственный день


Diesel

<< dies non <<
 Diesel >> dieses >>

[ˈdi:zəl]
noun tech.
двигатель Дизеля, дизель (тж. Diesel engine, Diesel motor)


dieses

<< Diesel <<
 dieses >> diesis >>

[ˈdaɪɪsɪz]
noun
(pl. of diesis )


diesis

<< dieses <<
 diesis >> diet >>

[ˈdaɪɪsɪs]
noun
(pl. -eses) typ.
знак сноски в виде двойного крестика


diet

<< diesis <<
 diet >> dietary >>

[ˈdaɪət]

I

01. noun
1) пища, питание, стол; simple diet простой стол
2) диета; to be on diet быть на диете; a milk-free diet диета с исключением молока

02. v.
держать на диете; to diet oneself соблюдать диету

II
noun
1) парламент (неанглийский)
2) международная конференция
3) scot. однодневное заседание


dietary

<< diet <<
 dietary >> dietetic >>

[ˈdaɪətərɪ]

01. noun
1) паек
2) диета

02. adj.
дие(те)тический


dietetic

<< dietary <<
 dietetic >> dietetics >>

[ˌdaɪɪˈtetɪk]
adj.
дие(те)тический


dietetics

<< dietetic <<
 dietetics >> dietitian >>

[ˌdaɪɪˈtetɪks]
noun
(pl.)
диететика


dietitian

<< dietetics <<
 dietitian >> dif- >>

[ˌdaɪɪˈtɪʃən]
noun
диетврач; диетсестра


dif-

<< dietitian <<
 dif- >> differ >>

[dɪf]
= dis-


differentiate

<< differential <<
 differentiate >> differentiation >>

[ˌdɪfəˈrenʃɪeɪt]
v.
1) различать(ся), отличать(ся); to differentiate one from another отличать одно от другого
2) дифференцировать(ся)
3) видоизменяться
Syn:
discriminate


differentiation

<< differentiate <<
 differentiation >> differently >>

[ˌdɪfərenʃɪˈeɪʃən]
noun
1) дифференциация
2) дифференцирование, различение
3) видоизменение


differently

<< differentiation <<
 differently >> difficile >>

[ˈdɪfrəntlɪ]
adv.
различно, по-разному; по-иному; иначе; now he thinks quite differently about it теперь он совсем другого мнения об этом


difficile

<< differently <<
 difficile >> difficult >>

[ˈdɪfɪsi:l]
fr.
adj.
тяжелый, несговорчивый, капризный


difficult

<< difficile <<
 difficult >> difficulty >>

[ˈdɪfɪkəlt]
adj.
1) трудный; тяжелый
2) затруднительный, неприятный
3) требовательный; обидчивый; неуживчивый; difficult person тяжелый человек; трудный субъект
Syn:
hard


difficulty

<< difficult <<
 difficulty >> diffidence >>

[ˈdɪfɪkəltɪ]
noun
1) трудность; the difficulties of English трудности в изучении английского языка; to find difficulty in doing smth. столкнуться с трудностями в чем-л.
2) препятствие, затруднение; to put difficulties in the way ставить препятствия на пути; to overcome difficulties преодолевать трудности, препятствия; to make (или to raise) difficulties чинить препятствия
3) (pl.) затруднения (материальные); I am in difficulties for money я испытываю денежные затруднения
Syn:
obstacle


diffidence

<< difficulty <<
 diffidence >> diffident >>

[ˈdɪfɪdəns]
noun
1) неуверенность в себе
2) скромность, застенчивость, робость


diffident

<< diffidence <<
 diffident >> diffluent >>

[ˈdɪfɪdənt]
adj.
1) неуверенный в себе
2) скромный, застенчивый, робкий
Syn:
timid


diffluent

<< diffident <<
 diffluent >> diffract >>

[ˈdɪfluənt]
adj.
1) растекающийся; расплывающийся
2) переходящий в жидкое состояние


diffract

<< diffluent <<
 diffract >> diffraction >>

[dɪˈfrækt]
v. opt.
дифрагировать, преломлять (лучи)


dig

<< diffusive <<
 dig >> dig for >>

[dɪg]

01. v.
(past and past part. dug, obs. digged )
1) копать, рыть; выкапывать, раскапывать (тж. dig out)
2) fig. откапывать, разыскивать; to dig the truth out of smb. выудить истину у кого-л.; to dig for information откапывать сведения
3) вонзать, тыкать, толкать (обыкн. dig in); to dig smb. in the ribs толкнуть кого-л. в бок
4) amer. coll. усердно долбить, зубрить
dig for
dig from
dig in
dig into
dig out
dig through
dig up
Syn:
scoop

02. noun
1) толчок, тычок
2) насмешка; to have a dig at smb. зло посмеяться над кем-л.
3) (pl.) coll. берлога, нора (в своей комнате или квартире)
4) amer. coll. прилежный студент

I am going to have a dig at Spanish я собираюсь взяться за испанский язык


dig for

<< dig <<
 dig for >> dig from >>

искать


dig from

<< dig for <<
 dig from >> dig in >>

выкапывать


dig in

<< dig from <<
 dig in >> dig into >>

а) зарывать; to dig oneself in окапываться;
б) вонзать (шпоры, нож и т. п.)


dig into

<< dig in <<
 dig into >> dig out >>

а) зарывать; to dig oneself in окапываться;
б) вонзать (шпоры, нож и т. п.)


dig out

<< dig into <<
 dig out >> dig through >>

а) выкапывать, раскапывать (of);
б) amer. coll. внезапно покидать; поспешно уходить, уезжать


dig through

<< dig out <<
 dig through >> dig up >>

прокопать, прорыть


dig up

<< dig through <<
 dig up >> digamist >>

а) вырыть; fig. выкопать, разыскать;
б) поднять целину;
в) amer. coll. сделать взнос; наскрести определенную сумму;
г) amer. coll. получить (деньги)


digamist

<< dig up <<
 digamist >> digamy >>

[ˈdɪgəmɪst]
noun
человек, вторично вступивший в брак


digamy

<< digamist <<
 digamy >> digastric >>

[ˈdɪgəmɪ]
noun
второй брак; двоебрачие


abscissa

<< abscess <<
 abscissa >> abscissae >>

[æbˈsɪsə]
noun
(pl. -s, -ae) math.
абсцисса


digestive

<< digestion <<
 digestive >> digger >>

[dɪˈdʒestɪv]

01. noun
средство, способствующее пищеварению

02. adj.
1) пищеварительный
2) способствующий пищеварению


digger

<< digestive <<
 digger >> digger-wasp >>

[ˈdɪgə]
noun
1) землекоп
2) горнорабочий; углекоп, отбойщик; золотоискатель
3) coll. австралиец или новозеландец; австралийский или новозеландский солдат
4) (Diggers) (pl.) индейское племя, питающееся кореньями (в Сев. Калифорнии)
5) приспособление для копания; копатель, копалка; potato digger картофелекопалка
6) (Diggers) (pl.) hist. диггеры (участники аграрного движения в эпоху англ. буржуазной революции XVII в.)
7) (pl.) земляные осы


digger-wasp

<< digger <<
 digger-wasp >> digging >>

[ˈdɪgəwɔsp]
noun
земляная оса


digging

<< digger-wasp <<
 digging >> digit >>

[ˈdɪgɪŋ]

01. pres. part. of dig 1.

02. noun
1) копание, рытье; земляные работы
2) (pl.) рудник, копь; золотые прииски
3) добыча (полезных ископаемых)
4) раскопки
5) (pl.) coll. жилище, жилье; 'нора'
6) (pl.) amer. coll. район, местность


digit

<< digging <<
 digit >> digital >>

[ˈdɪdʒɪt]
noun
1) палец
2) ширина пальца (как мера; = 3/4 дюйма)
3) math. однозначное число (от 0 до 9)


digital

<< digit <<
 digital >> digitalis >>

[ˈdɪdʒɪtl]

01. adj.
1) пальцевидный, пальцеобразный
2) цифровой; digital computer цифровая вычислительная машина

02. noun
1) палец
2) клавиша


digitalis

<< digital <<
 digitalis >> digitate >>

[ˌdɪdʒɪˈteɪlɪs]
noun bot. med.
дигиталис, наперстянка


digitate

<< digitalis <<
 digitate >> digitated >>

[ˈdɪdʒɪtɪt]
adj.
1) zool. имеющий развитые пальцы
2) bot. пальчатый


digitated

<< digitate <<
 digitated >> dignified >>

[ˈdɪdʒɪteɪtɪd]
= digitate


dignified

<< digitated <<
 dignified >> dignify >>

[ˈdɪgnɪfaɪd]

01. past part. of dignify

02. adj.
1) обладающий чувством собственного достоинства
2) величественный; величавый
3) достойный (о человеке)


dignify

<< dignified <<
 dignify >> dignitary >>

[ˈdɪgnɪfaɪ]
v.
1) придавать достоинство; облагораживать
2) удостаивать
3) величать; удостаивать имени; he dignifies his few books by the name of library он именует свои несколько книг библиотекой


dignitary

<< dignify <<
 dignitary >> dignity >>

[ˈdɪgnɪtərɪ]
noun
сановник, лицо, занимающее высокий пост (особ. церковный)


dignity

<< dignitary <<
 dignity >> digraph >>

[ˈdɪgnɪtɪ]
noun
1) достоинство; чувство собственного достоинства; to stand on one's dignity держать себя с большим достоинством; beneath one's dignity ниже своего достоинства
2) звание, сан, титул; to confer the dignity of a peerage дать звание пэра
3) (collect.) лица высокого звания; знать


digraph

<< dignity <<
 digraph >> digress >>

[ˈdaɪgrɑ:f]
noun
диграф


digress

<< digraph <<
 digress >> digression >>

[daɪˈgres]
v.
отступать; отвлекаться, отклоняться (от темы и т. п.)


digression

<< digress <<
 digression >> digressive >>

[daɪˈgreʃən]
noun
1) отступление, отклонение (от темы)
2) astr. угловое расстояние (планеты) от Солнца


abscissae

<< abscissa <<
 abscissae >> abscission >>

[æbˈsɪsi:]
noun
(pl. of abscissa )


digressive

<< digression <<
 digressive >> digue >>

[daɪˈgresɪv]
adj.
отклоняющийся, отступающий (от темы и т. п.)


digue

<< digressive <<
 digue >> dihedral >>

[di:g]
= dike


dihedral

<< digue <<
 dihedral >> dike >>

[daɪˈhi:drəl]
math.

01. adj.
образуемый двумя пересекающимися плоскостями; dihedral angle двугранный угол

02. noun
= dihedral angle


dike

<< dihedral <<
 dike >> dike-reeve >>

[daɪk]

01. noun
1) дамба; плотина; гать
2) преграда, препятствие
3) сточная канава, ров
4) дерновая или каменная ограда
5) geol. дайка

02. v.
1) защищать дамбой
2) окапывать рвом
3) осушать (местность) канавами
4) мочить (лен, пеньку) в канавах


dike-reeve

<< dike <<
 dike-reeve >> dilapidate >>

[ˈdaɪkri:v]
noun
заведующий шлюзами, плотинами, дренажем (в болотистых округах Англии)


dilapidate

<< dike-reeve <<
 dilapidate >> dilapidated >>

[dɪˈlæpɪdeɪt]
v.
1) приходить или приводить в упадок; разрушать(ся); ломать(ся); разваливаться
2) растратить, промотать


dilapidated

<< dilapidate <<
 dilapidated >> dilapidation >>

[dɪˈlæpɪdeɪtɪd]

01. past part. of dilapidate

02. adj.
1) полуразрушенный, полуразвалившийся; ветхий
2) разоренный
3) неопрятный, неряшливо одетый


dilapidation

<< dilapidated <<
 dilapidation >> dilatable >>

[dɪˌlæpɪˈdeɪʃən]
noun
1) полуразрушенное состояние; обветшание; упадок
2) приведение в полуразрушенное состояние
3) разорение


dilatable

<< dilapidation <<
 dilatable >> dilatation >>

[daɪˈleɪtəbl]
adj.
способный расширяться, растяжимый


dilatation

<< dilatable <<
 dilatation >> dilate >>

[ˌdaɪleɪˈteɪʃən]
noun
1) расширение
2) распространение


dilate

<< dilatation <<
 dilate >> dilation >>

[daɪˈleɪt]
v.
1) расширять(ся); with dilated eyes с широко раскрытыми глазами
2) распространяться; to dilate upon smth. пространно говорить о чем-л.
Syn:
swell


dilation

<< dilate <<
 dilation >> dilative >>

[daɪˈleɪʃən]
= dilatation


dilative

<< dilation <<
 dilative >> dilator >>

[daɪˈleɪtɪv]
adj.
расширяющий (-ся)


dilator

<< dilative <<
 dilator >> dilatory >>

[daɪˈleɪtə]
noun
1) med. расширитель
2) расширяющая мышца


dilatory

<< dilator <<
 dilatory >> dilemma >>

[ˈdɪlətərɪ]
adj.
1) медленный
2) медлительный; оттягивающий (время)
3) запоздалый
Syn:
slow


dilemma

<< dilatory <<
 dilemma >> dilettante >>

[dɪˈlemə]
noun
дилемма; затруднительное положение; to be put into a dilemma, to be in a dilemma стоять перед дилеммой
to be on the horns of a dilemma быть вынужденным выбирать из двух зол


abscission

<< abscissae <<
 abscission >> abscond >>

[æbˈsɪʒən]
noun
отнятие, ампутация


dilettante

<< dilemma <<
 dilettante >> dilettanti >>

[ˌdɪlɪˈtæntɪ]
it.

01. noun
(pl. -ti)
дилетант, любитель
Syn:
amateur

02. adj.
дилетантский, любительский


dilettanti

<< dilettante <<
 dilettanti >> dilettantism >>

[ˌdɪlɪˈtænti:]
noun
(pl. of dilettante )


dilettantism

<< dilettanti <<
 dilettantism >> diligence >>

[ˌdɪlɪˈtæntɪzm]
noun
дилетантство, дилетантизм


diligence

<< dilettantism <<
 diligence >> diligent >>

[ˈdɪlɪdʒəns]

I
noun
прилежание, усердие, старание

II
fr.
noun
дилижанс


diligent

<< diligence <<
 diligent >> dill >>

[ˈdɪlɪdʒənt]
adj.
1) прилежный, усердный, старательный
2) coll. тщательно выполненный
Syn:
assiduous, industrious, persevering, sedulous
Ant:
flippant, heedless, impatient, jaunty, lazy, negligent, procrastinating, slow


dill

<< diligent <<
 dill >> dilly-dally >>

[dɪl]
noun
укроп


dilly-dally

<< dill <<
 dilly-dally >> diluent >>

[ˈdɪlɪdælɪ]
v.
колебаться; мешкать, терять время в нерешительности
Syn:
procrastinate


diluent

<< dilly-dally <<
 diluent >> dilute >>

[ˈdɪljuənt]
med.

01. noun
вещество, разжижающее кровь, разжижитель

02. adj.
разжижающий, растворяющий


dilute

<< diluent <<
 dilute >> dilutee >>

[daɪˈlju:t]

01. v.
1) разжижать, разбавлять, разводить; разрежать
2) обескровливать, выхолащивать (теорию, программу и т. п.)
3) слабеть, становиться слабее
to dilute labour заменять квалифицированных рабочих неквалифицированными

02. adj.
разведенный, разбавленный


dilutee

<< dilute <<
 dilutee >> dilution >>

[ˌdaɪlju:ˈti:]
noun
малоквалифицированный рабочий, принятый на завод на квалифицированную работу в связи с расширением производства


dilution

<< dilutee <<
 dilution >> diluvial >>

[daɪˈlu:ʃən]
noun
1) разжижение, разведение, растворение
2) ослабление
dilution of labour замена квалифицированных рабочих неквалифицированными


diluvial

<< dilution <<
 diluvial >> diluvium >>

[daɪˈlu:vjəl]
adj. geol.
дилювиальный


diluvium

<< diluvial <<
 diluvium >> dim >>

[daɪˈlu:vjəm]
noun geol.
дилювий


dim

<< diluvium <<
 dim >> dim out >>

[dɪm]

01. adj.
1) тусклый; неясный; dim room темная комната
2) матовый
3) слабый (о зрении; об интеллекте)
4) смутный, туманный; потускневший; the inscription is dim надпись неразборчива, стерлась; dim recollection смутное воспоминание; dim idea смутное представление
5) тупой, бестолковый
6) с неясным сознанием
to take a dim view of smth. смотреть на что-л. скептически или пессимистически
Syn:
vague

02. v.
потускнеть; делать(ся) тусклым, затуманивать(ся)
dim out


dim out

<< dim <<
 dim out >> dim-out >>

затемнять


dim-out

<< dim out <<
 dim-out >> dim-witted >>

[ˈdɪmaut]
noun
частичное затемнение, светомаскировка


abscond

<< abscission <<
 abscond >> absence >>

[əbˈskɔnd]
v.
скрываться (обыкн. с чужими деньгами); скрываться (от суда)
Syn:
escape


dim-witted

<< dim-out <<
 dim-witted >> dime >>

[ˈdɪmˈwɪtɪd]
adj.
тупой, неумный


dime

<< dim-witted <<
 dime >> dimension >>

[daɪm]
noun amer.
1) монета в 10 центов
2) (attr.) дешевый; dime novel дешевый бульварный роман
not to care a dime = ни в грош не ставить; наплевать


dimension

<< dime <<
 dimension >> dimensional >>

[dɪˈmenʃən]

01. noun
1) измерение; of three dimensions трех измерений
2) (pl.) размеры, величина; объем; протяжение; scheme of vast dimensions план огромной важности, огромного размаха

02. v.
проставлять размеры; придавать нужные размеры


dimensional

<< dimension <<
 dimensional >> dimerous >>

[dɪˈmenʃənl]
adj.
имеющий измерение; пространственный


dimerous

<< dimensional <<
 dimerous >> dimeter >>

[ˈdɪmərəs]
adj. bot. zool.
состоящий из двух частей


dimeter

<< dimerous <<
 dimeter >> dimethyl >>

[ˈdɪmɪtə]
noun
четырехстопный стих


dimethyl

<< dimeter <<
 dimethyl >> dimidiate >>

[daɪˈmeθɪl]
noun chem.
этан


dimidiate

<< dimethyl <<
 dimidiate >> diminish >>

[dɪˈmɪdɪɪt]

01. adj.
разделенный на две равные части

02. v.
делить пополам, делить на две части


diminish

<< dimidiate <<
 diminish >> diminished >>

[dɪˈmɪnɪʃ]
v.
1) уменьшать (-ся), убавлять(ся)
2) ослаблять
3) унижать
Syn:
reduce


diminished

<< diminish <<
 diminished >> diminuendo >>

[dɪˈmɪnɪʃt]

01. past part. of diminish

02. adj.
1) уменьшенный; diminished arch archit. сжатая, плоская арка; diminished column суживающаяся кверху колонна
2) униженный; to hide one's diminished head стыдиться, смущаться


diminuendo

<< diminished <<
 diminuendo >> diminution >>

[dɪˌmɪnjuˈendəu]
it.
noun, adv. mus.
диминуэндо


diminution

<< diminuendo <<
 diminution >> diminutival >>

[ˌdɪmɪˈnju:ʃən]
noun
1) уменьшение; сокращение; убавление
2) archit. сужение колонны
3) mus. повторение темы нотами половинной или четвертной длительности


diminutival

<< diminution <<
 diminutival >> diminutive >>

[dɪˌmɪnjuˈtaɪvəl]
gram.

01. adj.
уменьшительный

02. noun
уменьшительный суффикс


diminutive

<< diminutival <<
 diminutive >> dimity >>

[dɪˈmɪnjutɪv]

01. adj.
1) маленький, миниатюрный
2) gram. уменьшительный
Syn:
small

02. noun gram.
уменьшительное слово


dimity

<< diminutive <<
 dimity >> dimmer >>

[ˈdɪmɪtɪ]
noun
канифас, ткань для занавесок, покрывал и т. п.


dimmer

<< dimity <<
 dimmer >> dimmish >>

[ˈdɪmə]
noun electr.
реостат для регулирования силы света лампы


absence

<< abscond <<
 absence >> absent >>

[ˈæbsəns]
noun
1) отсутствие; отлучка; absence without leave mil. самовольная отлучка; leave of absence отпуск
2) недостаток, отсутствие (of - чего-л.)
3) absence of mind рассеянность; отсутствие внимания
Syn:
lack


dimmish

<< dimmer <<
 dimmish >> dimness >>

[ˈdɪmɪʃ]
adj.
тускловатый, неясный


dimness

<< dimmish <<
 dimness >> dimorphic >>

[ˈdɪmnɪs]
noun
тусклость и пр.


dimorphic

<< dimness <<
 dimorphic >> dimorphism >>

[daɪˈmɔ:fɪk]
adj.
диморфный, могущий существовать в двух формах


dimorphism

<< dimorphic <<
 dimorphism >> dimorphous >>

[daɪˈmɔ:fɪzm]
noun
диморфизм


dimorphous

<< dimorphism <<
 dimorphous >> dimple >>

[daɪˈmɔ:fəs]
= dimorphic


dimple

<< dimorphous <<
 dimple >> dimply >>

[ˈdɪmpl]

01. noun
1) ямочка (на щеке, подбородке)
2) рябь (на воде)
3) впадина

02. v.
покрываться рябью


dimply

<< dimple <<
 dimply >> dimwit >>

[ˈdɪmplɪ]
adj.
1) покрытый ямочками
2) подернутый рябью (о воде)


dimwit

<< dimply <<
 dimwit >> din >>

[ˈdɪmwɪt]
noun coll.
неумный человек, дурак


din

<< dimwit <<
 din >> dinar >>

[dɪn]

01. noun
шум; грохот
Syn:
noise

02. v.
1) шуметь, грохотать; оглушать
2) гудеть, звенеть в ушах
3) назойливо повторять; to din smth. into smb.'s ears (head) прожужжать кому-либо уши (вдалбливать кому-л. в голову)


dinar

<< din <<
 dinar >> dine >>

[ˈdi:nɑ:]
noun
динар (денежная единица Югославии, Ирака, Ирана и др. стран)


dine

<< dinar <<
 dine >> diner >>

[daɪn]
v.
1) обедать; to dine out обедать не дома; to dine on smth. пообедать чем-л.
2) угощать обедом, давать обед; he dined me handsomely он угостил меня прекрасным обедом
3) this table (this room) dines twelve comfortably за этим столом (в этой комнате) вполне могут обедать двенадцать человек
to dine with Duke Humphrey joc. остаться без обеда
Syn:
eat


diner

<< dine <<
 diner >> diner-out >>

[ˈdaɪnə]
noun
1) обедающий
2) вагон-ресторан


diner-out

<< diner <<
 diner-out >> dinette >>

[ˈdaɪnərˈaut]
noun
человек, часто обедающий вне дома


dinette

<< diner-out <<
 dinette >> ding >>

[daɪˈnet]
noun amer.
ниша, в которой устроена столовая (в маленькой квартире)


ding

<< dinette <<
 ding >> ding-dong >>

[dɪŋ]

01. noun
звон колокола

02. v.
(past and past part. dinged, dung)
1) звенеть (о металле и т. п.)
2) назойливо повторять


ding-dong

<< ding <<
 ding-dong >> dingey >>

[ˈdɪŋˈdɔŋ]

01. noun
1) динг-донг, динь-дон (о перезвоне колоколов)
2) приспособление в часах, выбивающее каждую четверть
3) монотонное повторение

02. adj.
1) звенящий
2) чередующийся; ding-dong fight (упорный) бой с переменным успехом

03. adv.
с упорством, серьезно


absent

<< absence <<
 absent >> absent-minded >>

[ˈæbsənt]

01. adj.
1) отсутствующий
2) рассеянный

02. v.
(refl.)
отлучиться; отсутствовать; to absent oneself from smth. уклоняться от чего-л.


dingey

<< ding-dong <<
 dingey >> dinghy >>

[ˈdɪŋgɪ]
noun
1) индийская маленькая шлюпка
2) ялик
3) надувная резиновая лодка


dinghy

<< dingey <<
 dinghy >> dingle >>

[ˈdɪŋgɪ]
noun
1) индийская маленькая шлюпка
2) ялик
3) надувная резиновая лодка


dingle

<< dinghy <<
 dingle >> dingle-dangle >>

[ˈdɪŋgl]
noun
глубокая лощина


dingle-dangle

<< dingle <<
 dingle-dangle >> dingo >>

[ˈdɪŋglˈdæŋgl]

01. noun
качание взад и вперед

02. adv.
качаясь


dingo

<< dingle-dangle <<
 dingo >> dingy >>

[ˈdɪŋgəu]
noun
(pl. -oes ) zool.
динго


dingy

<< dingo <<
 dingy >> dining-car >>

[ˈdɪndʒɪ]
adj.
1) тусклый, выцветший
2) темный, грязный (от сажи, пыли); закоптелый
3) сомнительный (о репутации)
4) плохо одетый, обтрепанный


dining-car

<< dingy <<
 dining-car >> dining-room >>

[ˈdaɪnɪŋkɑ:]
noun
вагон-ресторан


dining-room

<< dining-car <<
 dining-room >> dinkey >>

[ˈdaɪnɪŋrum]
noun
столовая


dinkey

<< dining-room <<
 dinkey >> dinky >>

[ˈdɪŋkɪ]
noun amer.
небольшой паровоз, 'кукушка'


dinky

<< dinkey <<
 dinky >> dinner >>

[ˈdɪŋkɪ]
adj. coll.
привлекательный; нарядный, изящный


dinner

<< dinky <<
 dinner >> dinner-bell >>

[ˈdɪnə]
noun
1) обед; to have (или to take) dinner обедать; to give a dinner устраивать званый обед
2) (attr.) обеденный; dinner break обеденный перерыв; dinner companion сотрапезник
dinner without grace = брачные отношения до брака
after dinner comes the reckoning посл. '= любишь кататься, люби и саночки возить


dinner-bell

<< dinner <<
 dinner-bell >> dinner-jacket >>

[ˈdɪnəbel]
noun
звонок к обеду


dinner-jacket

<< dinner-bell <<
 dinner-jacket >> dinner-pail >>

[ˈdɪnəˌdʒækɪt]
noun
смокинг


dinner-pail

<< dinner-jacket <<
 dinner-pail >> dinner-party >>

[ˈdɪnəpeɪl]
noun
судки


dinner-party

<< dinner-pail <<
 dinner-party >> dinner-service >>

[ˈdɪnəˌpɑ:tɪ]
noun
званый обед; гости к обеду


dinner-service

<< dinner-party <<
 dinner-service >> dinner-set >>

[ˈdɪnəˈsə:vɪs]
noun
обеденный сервиз, обеденный прибор


ACS

<< ACMS <<
 ACS >> ADB >>

automated cartridge system, автоматизированная картриджная система


absent-minded

<< absent <<
 absent-minded >> absent-mindedness >>

[ˈæbsəntˈmaɪndɪd]
adj.
рассеянный
Syn:
oblivious


dinner-set

<< dinner-service <<
 dinner-set >> dinner-time >>

noun
обеденный сервиз, обеденный прибор


diopter

<< Dionysiacs <<
 diopter >> dioptre >>

[daɪˈɔptə]
noun opt.
1) диоптрия
2) диоптр (визирный прибор)


dioptre

<< diopter <<
 dioptre >> dioptric >>

[daɪˈɔptə]
noun opt.
1) диоптрия
2) диоптр (визирный прибор)


dioptric

<< dioptre <<
 dioptric >> dioptrics >>

[daɪˈɔptrɪk]
adj. opt.
диоптрический, преломляющий


dioptrics

<< dioptric <<
 dioptrics >> diorama >>

[daɪˈɔptrɪks]
noun
(pl.)
диоптрика


diorama

<< dioptrics <<
 diorama >> dioxide >>

[ˌdaɪəˈrɑ:mə]
noun art
диорама


dioxide

<< diorama <<
 dioxide >> dip >>

[daɪˈɔksaɪd]
noun chem.
двуокись


absent-mindedness

<< absent-minded <<
 absent-mindedness >> absentee >>

[ˈæbsəntˈmaɪndɪdnɪs]
noun
рассеянность


dinner-time

<< dinner-set <<
 dinner-time >> dinner-wagon >>

[ˈdɪnətaɪm]
noun
время (или час) обеда


diphthongal

<< diphthong <<
 diphthongal >> diphthongize >>

[ˈdɪfθɔŋgəl]
adj. phon.
имеющий характер дифтонга


diphthongize

<< diphthongal <<
 diphthongize >> diploma >>

[ˈdɪfθɔŋgaɪz]
v. phon.
образовывать дифтонг; обращать в дифтонг


diploma

<< diphthongize <<
 diploma >> diplomacy >>

[dɪˈpləumə]

01. noun
1) диплом; свидетельство; diploma in architecture диплом архитектора
2) официальный документ

02. v.
(usu. past part.)
выдавать диплом


diplomacy

<< diploma <<
 diplomacy >> diplomaed >>

[dɪˈpləuməsɪ]
noun
дипломатия


diplomaed

<< diplomacy <<
 diplomaed >> diplomat >>

[dɪˈpləuməd]

01. past part. of diploma 2.

02. adj.
имеющий или получивший диплом, дипломированный


diplomat

<< diplomaed <<
 diplomat >> diplomatic >>

[ˈdɪpləmæt]
noun
дипломат


absentee

<< absent-mindedness <<
 absentee >> absenteeism >>

[ˌæbsənˈti:]
noun
1) отсутствующий
2) уклоняющийся (от чего-л.); не участвующий (в чем-л.)
3) (attr.) absentee ballot открепительный талон


dinner-wagon

<< dinner-time <<
 dinner-wagon >> dinosaur >>

[ˈdɪnəˌwægən]
noun
столик (на колесиках)


dipsomania

<< dippy <<
 dipsomania >> dipsomaniac >>

[ˌdɪpsəuˈmeɪnjə]
noun med.
алкоголизм


dipsomaniac

<< dipsomania <<
 dipsomaniac >> dipt >>

[ˌdɪpsəuˈmeɪnɪæk]
noun
алкоголик, запойный пьяница
Syn:
alcoholic


dipt

<< dipsomaniac <<
 dipt >> dipteral >>

[dɪpt]
past, past part. of dip 2.


dipteral

<< dipt <<
 dipteral >> dipterous >>

[ˈdɪptərəl]

01. adj.
1) archit. окруженный портиком с двумя рядами колонн
2) = dipterous

02. noun archit.
здание с двумя крыльями; греческий храм, окруженный двумя рядами колонн


dipterous

<< dipteral <<
 dipterous >> diptych >>

[ˈdɪptərəs]
adj. zool. bot.
двукрылый


diptych

<< dipterous <<
 diptych >> dire >>

[ˈdɪptɪk]
noun
1) hist. диптих (вощеные дощечки для письма)
2) eccl. диптих; двустворчатый складень


absenteeism

<< absentee <<
 absenteeism >> absentia >>

[ˌæbsənˈti:ɪzm]
noun
1) абсентеизм (уклонение от посещения собраний и т. п.)
2) прогул, невыход на работу без уважительной причины


dinosaur

<< dinner-wagon <<
 dinosaur >> dint >>

[ˈdaɪnəusɔ:]
noun
динозавр


directorate

<< director <<
 directorate >> directorial >>

[dɪˈrektərɪt]
noun
1) дирекция, (у)правление
2) директорство


directorial

<< directorate <<
 directorial >> directorship >>

[ˌdɪrəkˈtəurɪəl]
adj.
директорский; directorial board правление


directorship

<< directorial <<
 directorship >> directory >>

[dɪˈrektəʃɪp]
noun
директорство; руководство


directory

<< directorship <<
 directory >> directress >>

[dɪˈrektərɪ]

01. noun
1) руководство, указатель
2) адресная книга; справочник; telephone directory телефонная книга
3) amer. дирекция
4) (Directory) hist. Директория

02. adj.
директивный, содержащий указания, инструкции


directress

<< directory <<
 directress >> directrices >>

[dɪˈrektrɪs]
noun
директриса, начальница учебного заведения


directrices

<< directress <<
 directrices >> directrix >>

[dɪˈrektrɪsi:z]
noun
(pl. of directrix )


absentia

<< absenteeism <<
 absentia >> absently >>

[æbˈsenʃɪə]
lat.
noun
in absentia в отсутствие; заочно; to be tried in absentia leg. быть судимым заочно


dint

<< dinosaur <<
 dint >> diocesan >>

[dɪnt]

01. noun
1) след от удара; вмятина
2) by dint of (употр. как prep) посредством, путем

02. v.
оставлять след, вмятину


dirtily

<< dirt-cheap <<
 dirtily >> dirtiness >>

[ˈdə:tɪlɪ]
adv.
1) грязно
2) низко, бесчестно


dirtiness

<< dirtily <<
 dirtiness >> dirty >>

[ˈdə:tɪnɪs]
noun
1) грязь; неопрятность
2) низость, гадость


dirty

<< dirtiness <<
 dirty >> dis- >>

[ˈdə:tɪ]

01. adj.
1) грязный
2) скабрезный, неприличный; dirty conduct непристойное поведение
3) нечестный; dirty player нечестный игрок
4) naut. ненастный; бурный; dirty weather ненастная погода
dirty work
а) нечестный поступок;
б) тяжелая, нудная работа
to do smb.'s dirty work for him выполнять за кого-л. тяжелую работу
Syn:
filthy, foul, soiled, sordid, squalid, unclean
Ant:
clean, pure, unsoiled, unsullied, virginal

02. noun
to do the dirty on smb. подложить свинью кому-л.

03. v.
загрязнять, пачкать
Syn:
soil


dis-

<< dirty <<
 dis- >> disability >>

pref.
1) придает слову отрицательное значение не-, дез-; obedient послушный disobedient непослушный; to organize организовывать to disorganize дезорганизовывать
2) указывает на лишение чего-л.: to disinherit лишать наследства; to disbar лишать права адвокатской практики; to disbranch обрубать сучья; dismasted лишенный мачт
3) указывает на разделение, отделение, рассеяние в разные стороны, разложение на составные части: to distribute распределять; to dismiss распускать
4) усиливает значение отрицательного по содержанию слова: to disannul аннулировать


disability

<< dis- <<
 disability >> disable >>

[ˌdɪsəˈbɪlɪtɪ]
noun
1) неспособность, бессилие; нетрудоспособность
2) leg. неправоспособность
3) неплатежеспособность
4) (attr.) disability pension пенсия по нетрудоспособности


disable

<< disability <<
 disable >> disabled >>

[dɪsˈeɪbl]
v.
1) делать неспособным, непригодным; калечить
2) leg. делать неправоспособным, лишать права
3) mil. вывести из строя
Syn:
harm


absently

<< absentia <<
 absently >> absinth >>

[ˈæbsəntlɪ]
adv.
рассеянно


diocesan

<< dint <<
 diocesan >> diocese >>

[daɪˈɔsɪsən]

01. adj.
епархиальный

02. noun
епископ (иногда священник или прихожанин) данной епархии


disagreeable

<< disagree <<
 disagreeable >> disagreement >>

[ˌdɪsəˈgrɪəbl]

01. adj.
1) неприятный
2) неприветливый; хмурый
Syn:
bad

02. noun
(usu. pl.)
неприятности


disagreement

<< disagreeable <<
 disagreement >> disallow >>

[ˌdɪsəˈgri:mənt]
noun
1) расхождение во мнениях; разногласие
2) разлад, ссора


disallow

<< disagreement <<
 disallow >> disallowance >>

[ˈdɪsəˈlau]
v.
1) отвергать
2) отказывать; to disallow a claim отказывать в иске
3) запрещать


disallowance

<< disallow <<
 disallowance >> disannul >>

[ˌdɪsəˈlauəns]
noun
1) отказ
2) запрещение


disannul

<< disallowance <<
 disannul >> disappear >>

[ˌdɪsəˈnʌl]
v.
отменять, аннулировать; полностью уничтожать


disappear

<< disannul <<
 disappear >> disappearance >>

[ˌdɪsəˈpɪə]
v.
1) исчезать; скрываться
2) пропадать


absinth

<< absently <<
 absinth >> absinthe >>

[ˈæbsɪnθ]
noun
абсент, полынная водка


diocese

<< diocesan <<
 diocese >> diode >>

[ˈdaɪəsɪs]
noun
епархия


disapprovingly

<< disapprove <<
 disapprovingly >> disarm >>

[ˈdɪsəˈpru:vɪŋlɪ]
adv.
неодобрительно


disarm

<< disapprovingly <<
 disarm >> disarmament >>

[dɪsˈɑ:m]
v.
1) обезоруживать; умиротворять
2) разоружать(ся)


disarmament

<< disarm <<
 disarmament >> disarming >>

[dɪsˈɑ:məmənt]
noun
разоружение


disarming

<< disarmament <<
 disarming >> disarrange >>

[dɪsˈɑ:mɪŋ]

01. pres. part. of disarm

02. adj.
обезоруживающий


disarrange

<< disarming <<
 disarrange >> disarrangement >>

[ˈdɪsəˈreɪndʒ]
v.
1) расстраивать, дезорганизовать
2) приводить в беспорядок


disarrangement

<< disarrange <<
 disarrangement >> disarray >>

[ˌdɪsəˈreɪndʒmənt]
noun
расстройство; дезорганизация


absinthe

<< absinth <<
 absinthe >> absolute >>

[ˈæbsɪnθ]
noun
абсент, полынная водка


diode

<< diocese <<
 diode >> dioecious >>

[ˈdaɪəud]
noun radio
диод


disbarment

<< disbar <<
 disbarment >> disbelief >>

[dɪsˈbɑ:mənt]
noun leg.
1) лишение адвокатского звания
2) лишение права выступать в суде в качестве адвоката


disbelief

<< disbarment <<
 disbelief >> disbelieve >>

[ˈdɪsbɪˈli:f]
noun
неверие; недоверие
Syn:
afdb.htm>unbelief


disbelieve

<< disbelief <<
 disbelieve >> disbeliever >>

[ˈdɪsbɪˈli:v]
v.
1) не верить; не доверять (in)
2) быть скептиком


disbeliever

<< disbelieve <<
 disbeliever >> disboscation >>

[ˈdɪsbɪˈli:və]
noun
неверующий


disboscation

<< disbeliever <<
 disboscation >> disbosom >>

[ˌdɪsbɔsˈkeɪʃən]
noun agric.
обезлесение, превращение лесных площадей в пашни


disbosom

<< disboscation <<
 disbosom >> disbranch >>

[dɪsˈbuzəm]
v.
изливать душу; признаваться


absolute

<< absinthe <<
 absolute >> absolutely >>

[ˈæbsəlu:t]
adj.
1) полный; безусловный, неограниченный
2) чистый, беспримесный; absolute alcohol чистый, неразбавленный спирт
3) самовластный; абсолютный; absolute monarchy абсолютная монархия
4) gram. абсолютный; absolute construction абсолютная конструкция
Syn:
basic


dioecious

<< diode <<
 dioecious >> Dionysiacs >>

[daɪˈi:ʃəs]
adj. bot.
двудомный


discerning

<< discernible <<
 discerning >> discernment >>

[dɪˈsə:nɪŋ]

01. pres. part. of discern

02. adj.
1) умеющий различать, распознавать
2) проницательный
Syn:
observant


discernment

<< discerning <<
 discernment >> discharge >>

[dɪˈsə:nmənt]
noun
1) умение различать, распознавать
2) проницательность
Syn:
wisdom


discharge

<< discernment <<
 discharge >> dischargee >>

[dɪsˈtʃɑ:dʒ]

01. noun
1) разгрузка
2) выстрел; залп
3) увольнение
4) рекомендация (выдаваемая увольняемому)
5) освобождение (заключенного)
6) реабилитация; оправдание (подсудимого)
7) уплата (долга)
8) исполнение (обязанностей)
9) вытекание; спуск, сток; слив
10) дебит (воды)
11) выделение (гноя и т. п.)
12) electr. разряд
13) text. chem. обесцвечивание тканей; раствор для обесцвечивания тканей
14) tech. выпускное отверстие; выхлоп
15) (attr.) discharge pipe выпускная, отводная труба

02. v.
1) разгружать; to discharge cargo from a ship разгружать корабль
2) выпустить заряд, выстрелить
3) выпускать; спускать, выливать; the chimney discharges smoke из трубы идет дым; the wound discharges matter рана выделяет гной; to discharge oaths разразиться бранью
4) нести свои воды (о реке)
5) увольнять, давать расчет; mil. демобилизовать; увольнять в отставку или в запас
6) освобождать (заключенного)
7) реабилитировать; восстанавливать в правах (банкрота)
8) выписывать (из больницы)
9) выплачивать (долги)
10) выполнять (обязанности)
11) electr. разряжать
12) text. chem. удалять краску, обесцвечивать
13) расснащивать (судно)
14) прорываться (о нарыве)
Syn:
commit


dischargee

<< discharge <<
 dischargee >> discharger >>

[ˌdɪstʃɑ:ˈdʒi:]
noun amer.
уволенный из армии, демобилизованный


discharger

<< dischargee <<
 discharger >> disci >>

[dɪsˈtʃɑ:dʒə]
noun
1) тот, кто освобождает, разгружает и пр.
2) electr. разрядник; lightning discharger молниеотвод
3) пусковое устройство ракеты


disci

<< discharger <<
 disci >> disciple >>

[ˈdɪskaɪ]
noun
(pl. of discus )


absolutely

<< absolute <<
 absolutely >> absoluteness >>

[ˈæbsəlu:tlɪ]
adv.
1) совершенно
2) безусловно
3) самостоятельно, независимо; transitive verb used absolutely переходный глагол без прямого дополнения
4) coll. да, конечно


Dionysiacs

<< dioecious <<
 Dionysiacs >> diopter >>

[ˌdaɪəˈnɪzɪæks]
noun
(pl.)
дионисии, празднества в честь бога Диониса (в древней Греции)


discoboli

<< disclosure <<
 discoboli >> discobolus >>

[dɪsˈkɔbəlaɪ]
noun
(pl. of discobolus )


discobolus

<< discoboli <<
 discobolus >> discoid >>

[dɪsˈkɔbələs]
greek
noun
(pl. -li)
дискобол


discoid

<< discobolus <<
 discoid >> discolor >>

[ˈdɪskɔɪd]
adj.
имеющий форму диска


discolor

<< discoid <<
 discolor >> discoloration >>

[dɪsˈkʌlə]
v.
1) изменять цвет, окраску; обесцвечивать(ся)
2) пачкать(ся)
Syn:
stain, tarnish
Ant:
clean, colour


discoloration

<< discolor <<
 discoloration >> discolour >>

[dɪsˌkʌləˈreɪʃən]
noun
1) изменение цвета, обесцвечивание
2) пятно


discolour

<< discoloration <<
 discolour >> discolouration >>

[dɪsˈkʌlə]
v.
1) изменять цвет, окраску; обесцвечивать(ся)
2) пачкать(ся)
Syn:
stain, tarnish
Ant:
clean, colour


dip

<< dioxide <<
 dip >> dip out >>

[dɪp]

01. noun
1) погружение (в жидкость); to take (или to have) a dip (in the sea) окунуться (в море)
2) жидкость, раствор (для крашения, очистки металла, для уничтожения паразитов на овцах и т. п.)
3) маканая свеча (тж. farthing dip, dip candle)
4) приспущенное положение флага
5) уклон, откос
6) наклонение видимого горизонта
7) jargon вор-карманник
8) geol. падение (жилы, пласта)
9) наклонение магнитной стрелки
10) aeron. резкое падение высоты (самолета)

02. v.
(past and past part. dipped, dipt)
1) погружать (-ся); окунать(ся); нырять; to dip one's fingers in water обмакивать пальцы в воду; to dip a pen into ink обмакнуть перо в чернила
2) опускать в особый раствор; to dip candles делать маканые свечи; to dip a dress красить, перекрашивать платье; to dip sheep купать овец в дезинфицирующем растворе
3) черпать (тж. dip out)
4) наклонять (голову при приветствии)
5) спускаться, опускаться; the sun dips below the horizon солнце скрывается за горизонт; the road dips дорога спускается под гору
6) спускать (парус); салютовать (флагом)
7) погружаться (в изучение, исследование); пытаться выяснить что-л.; to dip (deep) into the future заглянуть в будущее
8) поверхностно, невнимательно просматривать (into); to dip into a book просмотреть книгу
9) coll. запутывать (в долгах)
10) geol. падать, понижаться (о пластах)
11) aeron. резко терять высоту (о самолете)
dip out
dip up
to dip into one's pocket (или purse) раскошеливаться
to dip in the gravy прикарманить общественные деньги
to dip one's pen in gall зло, желчно писать (о чем-л.)
Syn:
immerse


dip out

<< dip <<
 dip out >> dip up >>

вычерпывать


dip up

<< dip out <<
 dip up >> dip-needle >>

вычерпывать


dip-needle

<< dip up <<
 dip-needle >> dip-net >>

[ˈdɪpˌni:dl]
noun
магнитная стрелка


dip-net

<< dip-needle <<
 dip-net >> diphasic >>

[ˈdɪpnet]
noun
небольшая рыболовная сеть (с длинной ручкой)


diphasic

<< dip-net <<
 diphasic >> diphtheria >>

[daɪˈfeɪzɪk]
adj. electr.
двухфазный


diphtheria

<< diphasic <<
 diphtheria >> diphtheric >>

[dɪfˈθɪərɪə]
noun med.
дифтерия, дифтерит


diphtheric

<< diphtheria <<
 diphtheric >> diphtheritic >>

[dɪfˈθerɪkˌ]
adj.
дифтеритный


diphtheritic

<< diphtheric <<
 diphtheritic >> diphthong >>

[dɪfθəˈrɪtɪk]
adj.
дифтеритный


diphthong

<< diphtheritic <<
 diphthong >> diphthongal >>

[ˈdɪfθɔŋ]
noun phon.
дифтонг


diplomatic

<< diplomat <<
 diplomatic >> diplomatics >>

[ˌdɪpləˈmætɪk]
adj.
1) дипломатический; diplomatic body (или corps) дипломатический корпус; diplomatic bag (или pouch) мешок с дипломатической почтой, дипломатическая почта
2) дипломатичный, тактичный; be diplomatic дипломатничать
3) неискренний
4) текстуальный, буквальный; diplomatic copy точная копия
Syn:
considerate


diplomatics

<< diplomatic <<
 diplomatics >> diplomatist >>

[ˌdɪpləˈmætɪks]
noun
(pl. as sg.)
1) дипломатическое искусство
2) дипломатика (отдел палеографии)


diplomatist

<< diplomatics <<
 diplomatist >> diplomatize >>

[dɪˈpləumətɪst]
= diplomat


diplomatize

<< diplomatist <<
 diplomatize >> dipnoi >>

[dɪˈpləumətaɪz]
v.
действовать дипломатично


dipnoi

<< diplomatize <<
 dipnoi >> dipolar >>

[ˈdɪpnɔɪ]
noun
(pl.) zool.
двоякодышащие (рыбы)


dipolar

<< dipnoi <<
 dipolar >> dipper >>

[daɪˈpəulə]
adj. phys.
имеющий два полюса


dipper

<< dipolar <<
 dipper >> dipping >>

[ˈdɪpə]
noun
1) ковш; черпак
2) красильщик
3) анабаптист; баптист
4) the (Big) Dipper amer. Большая Медведица; the Little Dipper amer. Малая Медведица
5) оляпка (птица)
6) geol. нисходящий сброс


dipping

<< dipper <<
 dipping >> dipping-needle >>

[ˈdɪpɪŋ]

01. pres. part. of dip 2.

02. noun
погружение, макание; окунание


dipping-needle

<< dipping <<
 dipping-needle >> dippy >>

[ˈdɪpɪŋˌni:dl]
= dip-needle


dippy

<< dipping-needle <<
 dippy >> dipsomania >>

[ˈdɪpɪ]
adj. coll.
рехнувшийся, сумасшедший


dire

<< diptych <<
 dire >> direct >>

[ˈdaɪə]
adj.
1) ужасный, страшный
2) полный, крайний; dire necessity жестокая необходимость, нужда; dire plight ужасное положение


direct

<< dire <<
 direct >> directing-post >>

[dɪˈrekt]

01. adj.
1) прямой; direct road прямая дорога
2) прямой, непосредственный, личный; direct descendant потомок по прямой линии; direct influence непосредственное влияние; direct drive прямая передача; direct (laying) fire mil. огонь, стрельба прямой наводкой; direct hit mil. прямое попадание; direct pointing amer. mil. прямая наводка
3) полный, абсолютный; direct opposite полная (диаметральная) противоположность
4) прямой, открытый; ясный; правдивый; direct answer прямой, неуклончивый ответ
5) gram. прямой; direct speech прямая речь
6) astr. движущийся с запада на восток
7) electr. постоянный; direct current постоянный ток

02. adv.
прямо, непосредственно

03. v.
1) руководить; управлять; to direct a business руководить предприятием, фирмой
2) направлять; to direct one's remarks (efforts, attention) (to) направлять свои замечания (усилия, внимание) (на); to direct one's eyes обратить свой взор; to direct one's steps направляться
3) адресовать; to direct a parcel адресовать посылку
4) нацеливать(ся)
5) указывать дорогу; can you direct me to the post-office? не скажете ли вы мне, как пройти на почту?
6) приказывать; do as you are directed делайте, как вам приказано
7) дирижировать (оркестром, хором)
8) theatr. ставить (о режиссере)
9) подсказывать, побуждать, направлять; duty directs my actions всеми моими поступками руководит чувство долга
Syn:
control


directing-post

<< direct <<
 directing-post >> direction >>

[dɪˈrektɪŋpəust]
noun
дорожный указательный столб


direction

<< directing-post <<
 direction >> direction sign >>

[dɪˈrekʃən]
noun
1) руководство, управление; to work under the direction of smb. работать под руководством кого-л.
2) дирекция; правление
3) указание; инструкция; распоряжение; at the direction по указанию, по распоряжению; to give directions отдавать распоряжения
4) (pl.) директивы
5) направление; in the direction of по направлению к
6) адрес (на письме и т. п.)
7) сфера, область; there is a marked improvement in many directions произошло заметное улучшение во многих областях; new directions of research новые пути исследования
8) theatr. постановка (спектакля, фильма); режиссура
Syn:
command


direction sign

<< direction <<
 direction sign >> direction-finder >>

[dɪˈrekʃənsaɪn]
noun
дорожный (указательный) знак


direction-finder

<< direction sign <<
 direction-finder >> directional >>

[dɪˈrekʃənˌfaɪndə]
noun
радиопеленгатор


directional

<< direction-finder <<
 directional >> directive >>

[dɪˈrekʃənl]
adj.
направленный, направленного действия; directional radio направленное радио; радиопеленгация; directional transmitter передающая, радиопеленгаторная станция


directive

<< directional <<
 directive >> directly >>

[dɪˈrektɪv]

01. noun
директива, указание
Syn:
command

02. adj.
1) направляющий; указывающий
2) директивный


directly

<< directive <<
 directly >> director >>

[dɪˈrektlɪ]

01. adv.
1) прямо
2) непосредственно
3) немедленно; тотчас

02. cj. coll.
как только; to get up directly the bell rings вставать по звонку


director

<< directly <<
 director >> directorate >>

[dɪˈrektə]
noun
1) член правления; директор; managing director заместитель директора по административно-хозяйственной части, управляющий
2) руководитель
3) mil. начальник управления
4) eccl. духовник
5) (кино)режиссер
6) дирижер (оркестра, хора)
7) mil. буссоль; прибор управления артиллерийским огнем


directrix

<< directrices <<
 directrix >> direful >>

[dɪˈrektrɪks]
lat.
noun
(pl. -rices) geom.
директриса, направляющая линия


direful

<< directrix <<
 direful >> dirge >>

[ˈdaɪəful]
adj.
ужасный; страшный; зловещий


dirge

<< direful <<
 dirge >> dirigible >>

[də:dʒ]
noun
1) погребальная песнь
2) панихида


dirigible

<< dirge <<
 dirigible >> diriment >>

[ˈdɪrɪdʒəbl]

01. noun
дирижабль

02. adj.
управляемый (особ. об аэростате)


diriment

<< dirigible <<
 diriment >> dirk >>

[ˈdɪrɪmənt]
adj. leg.
аннулирующий; diriment impediment of marriage обстоятельство, аннулирующее брак


dirk

<< diriment <<
 dirk >> dirndl >>

[də:k]

01. noun
1) кинжал
2) naut. кортик
Syn:
knife

02. v.
вонзать кинжал


dirndl

<< dirk <<
 dirndl >> dirt >>

[ˈdə:ndl]
germ.
noun
1) платье с узким лифом и широкой юбкой
2) широкая юбка в сборку (тж. dirndl skirt)


dirt

<< dirndl <<
 dirt >> dirt track >>

[də:t]
noun
1) грязь, сор; нечистоты
2) земля; почва; грунт
3) непорядочность; гадость; to do smb. dirt сделать кому-л. гадость
4) непристойные речи, брань, оскорбление; to fling (или to throw, to cast) dirt at smb. осыпать бранью, порочить кого-л.; to fling dirt about злословить
5) geol. наносы; пустая порода; включения; золотосодержащий песок
6) (attr.) земляной; грунтовой; dirt floor земляной пол; dirt road грунтовая дорога
7) (attr.) мусорный; dirt wagon amer. фургон для вывозки мусора
as cheap as dirt = дешевле пареной репы
dirt farmer amer. фермер, лично обрабатывающий землю
yellow dirt coll. золото
to treat smb. like dirt плохо обращаться с кем-л., пренебрегать кем-л.


dirt track

<< dirt <<
 dirt track >> dirt-cheap >>

[ˈdə:ttræk]
noun
трек с гаревым покрытием для мотогонок


dirt-cheap

<< dirt track <<
 dirt-cheap >> dirtily >>

[ˈdə:tˈtʃi:p]
adj.
очень дешевый; = дешевле пареной репы


disabled

<< disable <<
 disabled >> disablement >>

[dɪsˈeɪbld]

01. past part. of disable

02. adj.
искалеченный; выведенный из строя; disabled soldier (или veteran) инвалид войны; disabled worker инвалид труда


disablement

<< disabled <<
 disablement >> disabuse >>

[dɪsˈeɪblmənt]
noun
1) выведение из строя
2) лишение трудоспособности
3) лишение прав


disabuse

<< disablement <<
 disabuse >> disaccord >>

[ˌdɪsəˈbju:z]
v.
disabuse smb. of error выводить кого-л. из заблуждения
to disabuse one's mind перестать думать; выбросить из головы


disaccord

<< disabuse <<
 disaccord >> disadvantage >>

[ˌdɪsəˈkɔ:d]

01. noun
разногласие, расхождение

02. v.
расходиться во взглядах


disadvantage

<< disaccord <<
 disadvantage >> disadvantageous >>

[ˌdɪsədˈvɑ:ntɪdʒ]
noun
1) невыгода, невыгодное положение; to be at a disadvantage быть в невыгодном положении;
to take smb. at a disadvantage
а) застать кого-л. врасплох;
б) быть в более выгодном положении, чем кто-л.; to put smb. at a disadvantage поставить кого-л. в невыгодное положение
2) вред, ущерб; неудобство
3) помеха


disadvantageous

<< disadvantage <<
 disadvantageous >> disaffected >>

[ˌdɪsædvɑ:nˈteɪdʒəs]
adj.
невыгодный, неблагоприятный


disaffected

<< disadvantageous <<
 disaffected >> disaffirm >>

[ˌdɪsəˈfektɪd]
adj.
1) недовольный
2) нелояльный


disaffirm

<< disaffected <<
 disaffirm >> disafforest >>

[ˌdɪsəˈfə:m]
v.
1) отрицать
2) leg. отменять (решение)


disafforest

<< disaffirm <<
 disafforest >> disagree >>

[ˌdɪsəˈfɔrɪst]
v.
1) вырубать леса
2) leg. переводить на положение обычной земли (о бывшей лесной площади)


disagree

<< disafforest <<
 disagree >> disagreeable >>

[ˌdɪsəˈgri:]
v.
1) не совпадать, не соответствовать, противоречить один другому
2) расходиться во мнениях; не соглашаться; I disagree with you я с вами не согласен
3) не ладить, ссориться; they disagree они ссорятся
4) не подходить, быть противопоказанным, быть вредным (о климате, пище; with)
Syn:
bicker, cavil, differ, dissent, object, quibble
Ant:
consent


disappearance

<< disappear <<
 disappearance >> disappoint >>

[ˌdɪsəˈpɪərəns]
noun
1) исчезновение
2) пропажа


disappoint

<< disappearance <<
 disappoint >> disappointed >>

[ˌdɪsəˈpɔɪnt]
v.
1) разочаровывать; to be disappointed at smth. разочароваться в чем-л.
2) обманывать (надежды)
3) лишать; he was disappointed of the prize его лишили награды


disappointed

<< disappoint <<
 disappointed >> disappointing >>

[ˌdɪsəˈpɔɪntɪd]

01. past part. of disappoint

02. adj.
разочарованный, разочаровавшийся; огорченный


disappointing

<< disappointed <<
 disappointing >> disappointment >>

[ˌdɪsəˈpɔɪntɪŋ]

01. pres. part. of disappoint

02. adj.
неутешительный, разочаровывающий; печальный


disappointment

<< disappointing <<
 disappointment >> disapprobation >>

[ˌdɪsəˈpɔɪntmənt]
noun
1) разочарование; обманутая надежда
2) неприятность, досада
3) что-л., не оправдавшее ожиданий


disapprobation

<< disappointment <<
 disapprobation >> disapprobative >>

[ˌdɪsæprəuˈbeɪʃən]
noun
неодобрение; осуждение


disapprobative

<< disapprobation <<
 disapprobative >> disapprobatory >>

[dɪsˈæprəubeɪtɪv]
adj.
неодобрительный, осуждающий


disapprobatory

<< disapprobative <<
 disapprobatory >> disapproval >>

[dɪsˈæprəubeɪtərɪ]
adj.
неодобрительный, осуждающий


disapproval

<< disapprobatory <<
 disapproval >> disapprove >>

[ˌdɪsəˈpru:vəl]
noun
неодобрение; осуждение
Syn:
ada.htm>aspersion, blame, criticism, reprehension
Ant:
approval, credit, endorsement, praise


disapprove

<< disapproval <<
 disapprove >> disapprovingly >>

[ˈdɪsəˈpru:v]
v.
не одобрять; неодобрительно относиться (of к)


disarray

<< disarrangement <<
 disarray >> disarticulate >>

[ˈdɪsəˈreɪ]

01. noun
1) беспорядок, смятение, замешательство
2) беспорядок в одежде; небрежный костюм
Syn:
clutter

02. v.
1) приводить в беспорядок, в смятение
2) poet. раздевать, снимать одежду


disarticulate

<< disarray <<
 disarticulate >> disassemble >>

[ˈdɪsɑ:ˈtɪkjuleɪt]
v.
разъединять, расчленять


disassemble

<< disarticulate <<
 disassemble >> disaster >>

[ˈdɪsəˈsembl]
v.
разбирать (на части); демонтировать


disaster

<< disassemble <<
 disaster >> disastrous >>

[dɪˈzɑ:stə]
noun
бедствие, несчастье; to invite disaster накликать беду
Syn:
catastrophe


disastrous

<< disaster <<
 disastrous >> disavow >>

[dɪˈzɑ:strəs]
adj.
бедственный, гибельный


disavow

<< disastrous <<
 disavow >> disavowal >>

[ˈdɪsəˈvau]
v.
1) отрицать
2) отрекаться, отказываться; отмежевываться; снимать с себя ответственность
3) polit. дезавуировать
Syn:
forswear


disavowal

<< disavow <<
 disavowal >> disbalance >>

[ˈdɪsəˈvauəl]
noun
1) отрицание
2) отречение, отказ
3) polit. дезавуирование


disbalance

<< disavowal <<
 disbalance >> disband >>

[dɪsˈbæləns]
noun
нарушение равновесия, дисбаланс


disband

<< disbalance <<
 disband >> disbar >>

[dɪsˈbænd]
v.
1) распускать
2) mil. расформировывать
3) разбегаться, рассеиваться


disbar

<< disband <<
 disbar >> disbarment >>

[dɪsˈbɑ:]
v. leg.
лишать звания адвоката, лишать права адвокатской практики


disbranch

<< disbosom <<
 disbranch >> disbud >>

[dɪsˈbrɑ:ntʃ]
v.
обрезать ветви; подстригать (дерево)


disbud

<< disbranch <<
 disbud >> disburden >>

[dɪsˈbʌd]
v.
обрезать (лишние) молодые побеги, почки


disburden

<< disbud <<
 disburden >> disburse >>

[dɪsˈbə:dn]
v.
освобождать (-ся) от тяжести, fig. от бремени; to disburden one's mind (of) высказаться, отвести душу


disburse

<< disburden <<
 disburse >> disbursement >>

[dɪsˈbə:s]
v.
платить; расплачиваться; оплачивать


disbursement

<< disburse <<
 disbursement >> disc >>

[dɪsˈbə:smənt]
noun
1) оплата, расплата
2) выплаченная сумма


disc

<< disbursement <<
 disc >> disc jockey >>

[dɪsk]
= disk


disc jockey

<< disc <<
 disc jockey >> discard >>

[ˈdɪskˌdʒɔkɪ]
= disk jockey


discard

<< disc jockey <<
 discard >> discern >>

[ˈdɪskɑ:d]

01. noun
1) сбрасывание карт
2) сброшенная карта
3) что-либо ненужное, негодное; брак; to throw into the discard выбросить за ненадобностью

02. v.
1) сбрасывать карту
2) отбрасывать, выбрасывать (за ненадобностью)
3) отказываться (от прежних взглядов, дружбы и т. п.)
4) увольнять
Syn:
scrap, shed
Ant:
keep, maintain, preserve, retain, save


discern

<< discard <<
 discern >> discernible >>

[dɪˈsə:n]
v.
1) различать, распознавать; разглядеть; we discerned a sail in the distance вдали мы увидели парус; to discern smb.'s intentions разгадать чьи-л. намерения
2) отличать; проводить различие; to discern no difference не видеть разницы
Syn:
discriminate


discernible

<< discern <<
 discernible >> discerning >>

[dɪˈsə:nəbl]
adj.
видимый, различимый; заметный


disciple

<< disci <<
 disciple >> disciplinarian >>

[dɪˈsaɪpl]
noun
1) ученик, последователь; сторонник
2) eccl. апостол
Syn:
student


disciplinarian

<< disciple <<
 disciplinarian >> disciplinary >>

[ˌdɪsɪplɪˈnɛərɪən]
noun
1) сторонник дисциплины
2) hist. приверженец пресвитерианства


disciplinary

<< disciplinarian <<
 disciplinary >> discipline >>

[ˈdɪsɪplɪnərɪ]
adj.
1) дисциплинарный, исправительный
2) дисциплинирующий


discipline

<< disciplinary <<
 discipline >> discipular >>

[ˈdɪsɪplɪn]

01. noun
1) дисциплина, порядок
2) дисциплинированность
3) дисциплина (отрасль знания)
4) наказание
5) eccl. епитимья; умерщвление плоти
6) fig. палка; кнут
Syn:
abff.htm>training

02. v.
1) дисциплинировать
2) тренировать
3) наказывать; подвергать дисциплинарному взысканию
Syn:
castigate, chasten, chastise, correct, punish
Ant:
applaud, encourage, praise, reward


discipular

<< discipline <<
 discipular >> disclaim >>

[dɪˈsɪpjulə]
adj. book.
ученический


disclaim

<< discipular <<
 disclaim >> disclaimer >>

[dɪsˈkleɪm]
v.
1) отрекаться; to disclaim responsibility снимать с себя ответственность
2) отрицать, не признавать
3) leg. отказываться (от прав на что-л.)
Syn:
forswear


disclaimer

<< disclaim <<
 disclaimer >> disclamation >>

[dɪsˈkleɪmə]
noun
1) отречение, отказ
2) leg. отказ (от права на что-л.)


disclamation

<< disclaimer <<
 disclamation >> disclose >>

[ˌdɪskləˈmeɪʃən]
= disclaimer


disclose

<< disclamation <<
 disclose >> disclosure >>

[dɪsˈkləuz]
v.
обнаруживать, разоблачать, раскрывать


disclosure

<< disclose <<
 disclosure >> discoboli >>

[dɪsˈkləuʒə]
noun
открытие, обнаружение, разоблачение, раскрытие


absoluteness

<< absolutely <<
 absoluteness >> absolution >>

[ˈæbsəlu:tnɪs]
noun
1) безусловность
2) неограниченность, полнота власти


discolouration

<< discolour <<
 discolouration >> discomfit >>

[dɪsˌkʌləˈreɪʃən]
noun
1) изменение цвета, обесцвечивание
2) пятно


discomfit

<< discolouration <<
 discomfit >> discomfiture >>

[dɪsˈkʌmfɪt]
v.
1) расстраивать (планы и т. п.)
2) приводить в замешательство
3) book. наносить поражение
Syn:
shame


discomfiture

<< discomfit <<
 discomfiture >> discomfort >>

[dɪsˈkʌmfɪtʃə]
noun
1) расстройство планов
2) смущение, замешательство
2) book. поражение (в бою)


discomfort

<< discomfiture <<
 discomfort >> discommend >>

[dɪsˈkʌmfət]

01. noun
1) неудобство; неловкость
2) стесненное положение; лишения
3) беспокойство
Syn:
misery

02. v.
беспокоить; причинять неудобство; затруднять


discommend

<< discomfort <<
 discommend >> discommode >>

[ˌdɪskəˈmend]
v.
1) неодобрять; порицать
2) не рекомендовать, отсоветовать


discommode

<< discommend <<
 discommode >> discommodity >>

[ˌdɪskəˈməud]
= discomfort 2.


discommodity

<< discommode <<
 discommodity >> discommon >>

[ˌdɪskəˈmɔdɪtɪ]
noun
1) неудобство
2) невыгодность; что-л. бесполезное


discommon

<< discommodity <<
 discommon >> discompose >>

[dɪsˈkɔmən]
v.
1) лишать права пользования общественной землей
2) hist. лишать торговца или ремесленника права обслуживания студентов (Оксфордского и Кембриджского университетов)


discompose

<< discommon <<
 discompose >> discomposedly >>

[ˌdɪskəmˈpəuz]
v.
расстраивать; беспокоить; (вз)волновать, (вс)тревожить


discomposedly

<< discompose <<
 discomposedly >> discomposure >>

[ˌdɪskəmˈpəuzɪdlɪ]
adv.
беспокойно; тревожно; взволнованно


discomposure

<< discomposedly <<
 discomposure >> disconcert >>

[ˌdɪskəmˈpəuʒə]
noun
беспокойство, волнение, замешательство
Syn:
embarrassment


disconcert

<< discomposure <<
 disconcert >> disconcerted >>

[ˌdɪskənˈsə:t]
v.
1) смущать; приводить в замешательство
2) расстраивать (планы)
Syn:
upset


disconcerted

<< disconcert <<
 disconcerted >> disconnect >>

[ˌdɪskənˈsə:tɪd]

01. past part. of disconcert

02. adj.
1) смущенный
2) расстроенный


disconnect

<< disconcerted <<
 disconnect >> disconnected >>

[ˈdɪskəˈnekt]
v.
1) разъединять, разобщать, расцеплять (with, from)
2) electr. разъединять; отключать
Syn:
separate


disconnected

<< disconnect <<
 disconnected >> disconnectedly >>

[ˈdɪskəˈnektɪd]

01. past part. of disconnect

02. adj.
1) разъединенный
2) бессвязный, отрывистый


disconnectedly

<< disconnected <<
 disconnectedly >> disconnection >>

[ˈdɪskəˈnektɪdlɪ]
adv.
бессвязно, отрывисто


absolution

<< absoluteness <<
 absolution >> absolutism >>

[ˌæbsəˈlu:ʃən]
noun
1) прощение
2) eccl. отпущение грехов
3) leg. оправдание; освобождение от наказания, обязательств и т. п.


disconnection

<< disconnectedly <<
 disconnection >> disconnexion >>

[ˌdɪskəˈnekʃən]
noun
1) разъединение; разобщение
2) разобщенность
3) electr. отключение


disconnexion

<< disconnection <<
 disconnexion >> disconsider >>

[ˌdɪskəˈnekʃən]
noun
1) разъединение; разобщение
2) разобщенность
3) electr. отключение


disconsider

<< disconnexion <<
 disconsider >> disconsolate >>

[ˌdɪskənˈsɪdə]
v.
дискредитировать, испортить репутацию


disconsolate

<< disconsider <<
 disconsolate >> discontent >>

[dɪsˈkɔnsəlɪt]
adj.
неутешный, печальный, несчастный
Syn:
sad


discontent

<< disconsolate <<
 discontent >> discontentedly >>

[ˈdɪskənˈtent]

01. noun
недовольство; неудовлетворенность, досада

02. adj.
недовольный; неудовлетворенный

03. v.
вызывать недовольство; to be discontented быть недовольным


discontentedly

<< discontent <<
 discontentedly >> discontentment >>

[ˈdɪskənˈtentɪdlɪ]
adv.
недовольно; неудовлетворенно; с досадой


discontentment

<< discontentedly <<
 discontentment >> discontiguous >>

[ˈdɪskənˈtentmənt]
= discontent 1.


discontiguous

<< discontentment <<
 discontiguous >> discontinuance >>

[ˌdɪskənˈtɪgjuəs]
adj.
несоприкасающийся, несмежный


discontinuance

<< discontiguous <<
 discontinuance >> discontinuation >>

[ˌdɪskənˈtɪnjuəns]
noun
1) прекращение, перерыв
2) leg. прекращение (дела)


discontinuation

<< discontinuance <<
 discontinuation >> discontinue >>

[ˌdɪskəntɪnjuˈeɪʃən]
= discontinuance


discontinue

<< discontinuation <<
 discontinue >> discontinuity >>

[ˈdɪskənˈtɪnju:]
v.
1) прерывать(ся), прекращать(ся); упразднять; publication will discontinue издание будет прекращено; to discontinue a unit amer. mil. расформировывать часть
2) leg. прекращать (дело)
Syn:
stop


discontinuity

<< discontinue <<
 discontinuity >> discontinuous >>

[ˈdɪsˌkɔntɪˈnju:ɪtɪ]
noun
1) отсутствие непрерывности, последовательности
2) перерыв, разрыв


discontinuous

<< discontinuity <<
 discontinuous >> discord >>

[ˈdɪskənˈtɪnjuəs]
adj.
прерывистый, прерываемый; прерывающийся, перемежающийся; discontinuous waves radio затухающие волны; discontinuous function math. прерывная функция


discord

<< discontinuous <<
 discord >> discordance >>

[ˈdɪskɔ:d]

01. noun
1) разногласие, разлад; раздоры; to sow discord сеять вражду
2) шум; резкие звуки
3) mus. диссонанс
Syn:
controversy

02. v.
1) расходиться во взглядах, мнениях (with, from)
2) дисгармонировать; не соответствовать
3) mus. звучать диссонансом


discordance

<< discord <<
 discordance >> discordant >>

[dɪsˈkɔ:dəns]
noun
1) разногласие
2) mus. диссонанс


discordant

<< discordance <<
 discordant >> discount >>

[dɪsˈkɔ:dənt]
adj.
1) несогласный, противоречивый
2) нестройный, диссонирующий (о звуках); discordant note диссонанс
Syn:
disparate


absolutism

<< absolution <<
 absolutism >> absolutist >>

[ˈæbsəlu:tɪzm]
noun
абсолютизм


discount

<< discordant <<
 discount >> discountenance >>

[ˈdɪskaunt]

01. noun
1) скидка;
at a discount
а) ниже номинальной цены; обесцененный;
б) coll. непопулярный; не в ходу
2) fin. дисконт, учет векселей
3) fin. процент скидки, ставка учета
4) (мысленная) поправка на преувеличение (рассказчика)

02. v.
1) fin. дисконтировать, учитывать векселя
2) fin. получать проценты вперед при даче денег взаймы
3) делать скидку
4) обесценивать; уменьшать, снижать (доход и т. п.)
5) не принимать в расчет
6) делать поправку на преувеличение, не доверять всему слышанному


discountenance

<< discount <<
 discountenance >> discourage >>

[dɪsˈkauntɪnəns]
v.
1) не одобрять; обескураживать
2) отказывать в поддержке
3) смущать, приводить в замешательство


discourage

<< discountenance <<
 discourage >> discouragement >>

[dɪsˈkʌrɪdʒ]
v.
1) обескураживать, расхолаживать, отбивать охоту
2) отговаривать, отсоветовать (from)
Syn:
deter, dissuade, divert
Ant:
encourage, persuade.


discouragement

<< discourage <<
 discouragement >> discouraging >>

[dɪsˈkʌrɪdʒmənt]
noun
1) обескураживание
2) упадок духа, обескураженность
3) отговаривание
Syn:
despair


discouraging

<< discouragement <<
 discouraging >> discourse >>

[dɪsˈkʌrɪdʒɪŋ]

01. pres. part. of discourage

02. adj.
расхолаживающий, обескураживающий


discourse

<< discouraging <<
 discourse >> discourteous >>

[dɪsˈkɔ:s]

01. noun
рассуждение (письменное или устное); лекция, доклад, речь
Syn:
speech

02. v.
ораторствовать; рассуждать; излагать в форме речи, лекции, проповеди


discourteous

<< discourse <<
 discourteous >> discourtesy >>

[dɪsˈkə:tjəs]
adj.
невоспитанный, невежливый, неучтивый


discourtesy

<< discourteous <<
 discourtesy >> discover >>

[dɪsˈkə:tɪsɪ]
noun
невоспитанность, невежливость, неучтивость, грубость


discover

<< discourtesy <<
 discover >> discovert >>

[dɪsˈkʌvə]
v.
1) узнавать, обнаруживать, раскрывать; to discover good reasons подыскать подходящие мотивы
2) делать открытия, открывать
Syn:
find


discovert

<< discover <<
 discovert >> discovery >>

[dɪsˈkʌvət]
adj. leg.
незамужняя; вдовая


discovery

<< discovert <<
 discovery >> discredit >>

[dɪsˈkʌvərɪ]
noun
1) открытие
2) раскрытие, обнаружение
3) развертывание (сюжета)
Discovery Day день открытия Америки (12 октября)


discredit

<< discovery <<
 discredit >> discreditable >>

[dɪsˈkredɪt]

01. noun
1) дискредитация; to bring discredit on oneself дискредитировать себя; such behaviour is a discredit to him такое поведение позорит, дискредитирует его; to bring into discredit навлечь дурную славу, дискредитировать
2) недоверие; to throw discredit upon smth. подвергнуть что-л. сомнению
3) fin. лишение коммерческого кредита

02. v.
1) дискредитировать; позорить; his behaviour discredits him with the public его поведение дискредитирует его в глазах общества
2) не доверять; the report is discredited этому сообщению не верят
Syn:
ffa.htm>belittle


discreditable

<< discredit <<
 discreditable >> discreet >>

[dɪsˈkredɪtəbl]
adj.
дискредитирующий, позорный


discreet

<< discreditable <<
 discreet >> discrepancy >>

[dɪsˈkri:t]
adj.
1) осторожный, осмотрительный, благоразумный
2) сдержанный, неболтливый
Syn:
cautious


discrepancy

<< discreet <<
 discrepancy >> discrepant >>

[dɪsˈkrepənsɪ]
noun
1) различие, несходство
2) разногласие, противоречие; расхождение


discrepant

<< discrepancy <<
 discrepant >> discrete >>

[dɪsˈkrepənt]
adj.
отличающийся (от чего-л.); несходный; противоречивый; разноречивый; discrepant rumours противоречивые слухи


absolutist

<< absolutism <<
 absolutist >> absolve >>

[ˈæbsəlu:tɪst]
noun
сторонник абсолютизма


discrete

<< discrepant <<
 discrete >> discretion >>

[dɪsˈkri:t]
adj.
1) раздельный, состоящий из разрозненных частей; дискретный
2) philos. абстрактный


discretion

<< discrete <<
 discretion >> discretionary >>

[dɪsˈkreʃən]
noun
1) благоразумие, осторожность; the years of discretion возраст (в Англии 14 лет), с которого человек считается ответственным за свои поступки; to act with discretion вести себя осторожно, благоразумно; to show discretion проявлять благоразумие
2) свобода действий; усмотрение; the instructions leave me a wide discretion инструкции предоставляют мне большую свободу действий; at the discretion of smb. на усмотрение кого-л.; I leave it to your discretion делайте, как вы считаете нужным; to use one's discretion решать, действовать по своему усмотрению; at discretion по собственному усмотрению; to surrender at discretion безоговорочно сдаться на милость победителя
discretion is the better part of valour = следует избегать ненужного риска (обыкн. как шутливое оправдание трусости)


discretionary

<< discretion <<
 discretionary >> discriminate >>

[dɪsˈkreʃnərɪ]
adj.
1) предоставленный на собственное усмотрение
2) действующий по собственному усмотрению, дискреционный; discretionary powers дискреционная власть


discriminate

<< discretionary <<
 discriminate >> discriminating >>

[dɪsˈkrɪmɪnɪt]

01. adj.
1) отчетливый; имеющий отличительные признаки
2) различающий(ся)

02. v.
1) отличать, выделять
2) (уметь) различать, распознавать (between)
3) дискриминировать; относиться по-разному; to discriminate in favour of smb. ставить кого-л. в благоприятные условия; to discriminate against smb. ставить кого-л. в худшие условия
Syn:
differentiate, discern, distinguish
Ant:
blur, confuse, jumble


discriminating

<< discriminate <<
 discriminating >> discrimination >>

[dɪsˈkrɪmɪneɪtɪŋ]

01. pres. part. of discriminate 2.

02. adj.
1) отличительный (о признаке и т. п.)
2) умеющий различать, разбирающийся; разборчивый; проницательный; discriminating taste тонкий вкус
3) дифференциальный


discrimination

<< discriminating <<
 discrimination >> discriminative >>

[dɪsˌkrɪmɪˈneɪʃən]
noun
1) умение разбираться, проницательность
2) дискриминация; различный подход, неодинаковое отношение; race discrimination расовая дискриминация
Syn:
wisdom


discriminative

<< discrimination <<
 discriminative >> discriminatory >>

[dɪsˈkrɪmɪnətɪv]
= discriminating 2. 1) discriminating 2. 2)


discriminatory

<< discriminative <<
 discriminatory >> discrown >>

[dɪsˈkrɪmɪnətərɪ]
adj.
1) отличительный
2) пристрастный


discrown

<< discriminatory <<
 discrown >> discursive >>

[dɪsˈkraun]
v.
лишать короны; fig. развенчивать


discursive

<< discrown <<
 discursive >> discus >>

[dɪsˈkə:sɪv]
adj.
1) перескакивающий с одного вопроса на другой
2) logic дискурсивный


discus

<< discursive <<
 discus >> discuss >>

[ˈdɪskəs]
noun
(pl. disci)
диск


discuss

<< discus <<
 discuss >> discussion >>

[dɪsˈkʌs]
v.
1) обсуждать, дискутировать
2) joc. есть, пить с удовольствием; смаковать
Syn:
argue


discussion

<< discuss <<
 discussion >> disdain >>

[dɪsˈkʌʃən]
noun
1) обсуждение; the question is under discussion вопрос обсуждается
2) прения, дискуссия
3) переговоры; direct discussion непосредственные, прямые переговоры
4) joc. смакование
Syn:
conversation


disdain

<< discussion <<
 disdain >> disdainful >>

[dɪsˈdeɪn]

01. noun
1) презрение, пренебрежение
2) надменность

02. v.
1) презирать
2) считать ниже своего достоинства; смотреть свысока
Syn:
despise


disdainful

<< disdain <<
 disdainful >> disease >>

[dɪsˈdeɪnful]
adj.
презрительный, пренебрежительный
Syn:
contemptuous


disease

<< disdainful <<
 disease >> diseased >>

[dɪˈzi:z]

01. noun
болезнь
Syn:
sickness

02. v.
поражать (о болезни); вызывать болезнь


absolve

<< absolutist <<
 absolve >> absorb >>

[əbˈzɔlv]
v.
1) прощать (from - что-л.)
2) eccl. отпускать (грехи; of)
3) освобождать (from - от обязательств и т. п.)
Syn:
exonerate


diseased

<< disease <<
 diseased >> disembark >>

[dɪˈzi:zd]

01. past part. of disease 2.

02. adj.
1) больной, заболевший
2) болезненный, нездоровый


disembark

<< diseased <<
 disembark >> disembarkation >>

[ˈdɪsɪmˈbɑ:k]
v.
1) высаживать(ся) (с судов)
2) выгружать (товары, груз с судов)


disembarkation

<< disembark <<
 disembarkation >> disembarrass >>

[ˌdɪsembɑ:ˈkeɪʃən]
noun
высадка, выгрузка (на берег)


disembarrass

<< disembarkation <<
 disembarrass >> disembody >>

[ˈdɪsɪmˈbærəs]
v.
1) выводить из затруднения, замешательства; освобождать (of от стеснений, хлопот)
2) распутывать (что-л. сложное; from)


disembody

<< disembarrass <<
 disembody >> disembogue >>

[ˈdɪsɪmˈbɔdɪ]
v.
(usu. past part.)
1) расформировывать, распускать (войска)
2) отделять от конкретного воплощения (идею и т. п.); rel. освобождать от телесной оболочки


disembogue

<< disembody <<
 disembogue >> disembosom >>

[ˌdɪsɪmˈbəug]
v.
1) впадать, вливаться (о реке)
2) выливаться (о толпе)
3) изливаться, высказываться


disembosom

<< disembogue <<
 disembosom >> disembowel >>

[ˌdɪsɪmˈbuzəm]
v.
1) поверять (тайну, чувство)
2) (refl.) открыть душу, открыться (кому-л.)


disembowel

<< disembosom <<
 disembowel >> disembroil >>

[ˌdɪsɪmˈbauəl]
v.
потрошить


disembroil

<< disembowel <<
 disembroil >> disenable >>

[ˌdɪsɪmˈbrɔɪl]
v.
распутывать


disenable

<< disembroil <<
 disenable >> disenchant >>

[ˌdɪsɪnˈeɪbl]
v.
делать неспособным; дисквалифицировать


disenchant

<< disenable <<
 disenchant >> disencumber >>

[ˌdɪsɪnˈtʃɑ:nt]
v.
освобождать от чар, иллюзий, разочаровывать


disencumber

<< disenchant <<
 disencumber >> disendow >>

[ˈdɪsɪnˈkʌmbə]
v.
освобождать от затруднений, препятствий, бремени


disendow

<< disencumber <<
 disendow >> disenfranchise >>

[ˈdɪsɪnˈdau]
v.
лишать пожертвований, завещанных вкладов и т. п. (обыкн. о церкви)


disenfranchise

<< disendow <<
 disenfranchise >> disengage >>

[ˈdɪsɪnˈfræntʃaɪz]
= disfranchise


disengage

<< disenfranchise <<
 disengage >> disengaged >>

[ˈdɪsɪnˈgeɪdʒ]
v.
1) освобождать(ся); отвязывать(ся)
2) разобщать; выключать; разъединять
3) mil. выходить из боя; отрываться от противника
Syn:
separate


disengaged

<< disengage <<
 disengaged >> disengagement >>

[ˈdɪsɪnˈgeɪdʒd]

01. past part. of disengage

02. adj.
1) высвобожденный
2) разобщенный
3) свободный, незанятый; I am disengaged this evening сегодня вечером я свободен


absorb

<< absolve <<
 absorb >> absorbent >>

[əbˈsɔ:b]
v.
1) всасывать, впитывать; абсорбировать; поглощать
2) поглощать (внимание); впитывать (знания)
3) амортизировать (толчки)
Syn:
assimilate, digest, imbibe, incorporate, ingest
Ant:
disgorge, disperse, dissipate, eject, emit, exude


disengagement

<< disengaged <<
 disengagement >> disentail >>

[ˌdɪsɪnˈgeɪdʒmənt]
noun
1) освобождение; свобода (от обязательств, дел и т. п.)
2) расторжение помолвки
3) естественность (манер); непринужденность
4) mil. выход из боя
5) chem. выделение


disentail

<< disengagement <<
 disentail >> disentangle >>

[ˈdɪsɪnˈteɪl]
v. leg.
снять ограничение с наследника, предоставив ему право завещать имущество по своему усмотрению


disentangle

<< disentail <<
 disentangle >> disenthral >>

[ˈdɪsɪnˈtæŋgl]
v.
1) распутывать(ся)
2) выпутывать(ся) из затруднений (from)


disenthral

<< disentangle <<
 disenthral >> disenthrall >>

[ˈdɪsɪnˈθrɔ:l]
v.
отпускать на волю; освобождать от рабства


disenthrall

<< disenthral <<
 disenthrall >> disentitle >>

[ˈdɪsɪnˈθrɔ:l]
v.
отпускать на волю; освобождать от рабства


disentitle

<< disenthrall <<
 disentitle >> disentomb >>

[ˈdɪsɪnˈtaɪtl]
v.
1) лишать права (на что-л.)
2) лишать титула


disentomb

<< disentitle <<
 disentomb >> disequilibrium >>

[ˈdɪsɪnˈtu:m]
v.
выкапывать из могилы; fig. откапывать, находить


disequilibrium

<< disentomb <<
 disequilibrium >> disestablish >>

[ˈdɪsekwɪˈlɪbrɪəm]
noun
отсутствие или потеря равновесия; неустойчивость


disestablish

<< disequilibrium <<
 disestablish >> disfavour >>

[ˈdɪsɪsˈtæblɪʃ]
v.
1) разрушать, отменять (установленное)
2) отделять церковь от государства


disfavour

<< disestablish <<
 disfavour >> disfeature >>

[ˈdɪsˈfeɪvə]

01. noun
1) немилость; to fall into disfavour впасть в немилость; to be in disfavour быть в немилости
2) неодобрение; to regard with disfavour относиться с неодобрением

02. v.
не одобрять


disfeature

<< disfavour <<
 disfeature >> disfiguration >>

[dɪsˈfi:tʃə]
v.
обезображивать, уродовать (внешность)


disfiguration

<< disfeature <<
 disfiguration >> disfigure >>

[dɪsˌfɪgjuəˈreɪʃən]
= disfigurement


disfigure

<< disfiguration <<
 disfigure >> disfigurement >>

[dɪsˈfɪgə]
v.
обезображивать, уродовать; портить
Syn:
blemish, deface, deform, mar
Ant:
adorn, beautify, conserve, restore


disfigurement

<< disfigure <<
 disfigurement >> disforest >>

[dɪsˈfɪgəmənt]
noun
1) обезображивание
2) физический недостаток, уродство


disforest

<< disfigurement <<
 disforest >> disfranchise >>

[dɪsˈfɔrɪst]
v.
вырубать леса; обезлесить


disfranchise

<< disforest <<
 disfranchise >> disfrock >>

[ˈdɪsˈfræntʃaɪz]
v.
лишать гражданских (особ. избирательных) прав


attr.

<< adv. <<
 attr. >> cj. >>

attributively в качестве определения


AMIS

<< ALM <<
 AMIS >> AMLCD >>

Audio Messaging Interchange Specification, спецификация обмена речевыми сообщениями


acidize

<< acidity <<
 acidize >> acidly >>

[ˈæsɪdaɪz]
v.
окислять


evolutionism

<< evolutionary <<
 evolutionism >> evolutionist >>

[ˌi:vəˈlu:ʃənɪzm]
noun
теория эволюции


ex-libris

<< ex- <<
 ex-libris >> ex-service >>

[eksˈlaɪbrɪs]
lat.
noun
экслибрис, книжный знак


ex-service

<< ex-libris <<
 ex-service >> ex-serviceman >>

[ˈeksˈsə:vɪs]
adj.
демобилизованный, отставной


ex-serviceman

<< ex-service <<
 ex-serviceman >> exacerbate >>

[ˈeksˈsə:vɪsmən]
noun
демобилизованный или отставной военный; ветеран войны, бывший фронтовик


exacerbate

<< ex-serviceman <<
 exacerbate >> exacerbation >>

[eksˈæsə:beɪt]
v.
1) обострять, усиливать
2) раздражать, ожесточать
Syn:
upset


exacerbation

<< exacerbate <<
 exacerbation >> exact >>

[eksˌæsə:ˈbeɪʃən]
noun
1) обострение, усиление
2) раздражение
3) med. пароксизм; обострение (болезни)


exact

<< exacerbation <<
 exact >> exacting >>

[ɪgˈzækt]

01. adj.
точный; строгий (о правилах, порядке); аккуратный; совершенно правильный; верный; exact sciences точные науки; exact memory хорошая память
Syn:
accurate

02. v.
1) (настоятельно) требовать; домогаться
2) взыскивать (from, of)
3) вымогать
Syn:
demand


acidly

<< acidize <<
 acidly >> acidulated >>

[ˈæsɪdlɪ]
adv.
1) едко, с раздражением
2) холодно, ледяным тоном


evolutionist

<< evolutionism <<
 evolutionist >> evolutive >>

[ˌi:vəˈlu:ʃənɪst]
noun
эволюционист


exaggerative

<< exaggeration <<
 exaggerative >> exalt >>

[ɪgˈzædʒərətɪv]
adj.
преувеличивающий; не соблюдающий чувства меры


exalt

<< exaggerative <<
 exalt >> exaltation >>

[ɪgˈzɔ:lt]
v.
1) возвышать; возносить; возвеличивать
2) превозносить; восхвалять; to exalt to the skies превозносить до небес
3) усиливать, сгущать (краски и т. п.)
4) поднимать настроение


exaltation

<< exalt <<
 exaltation >> exalted >>

[ˌegzɔ:lˈteɪʃən]
noun
1) возвышение; повышение; возвеличение
2) восторг, экзальтация


exalted

<< exaltation <<
 exalted >> exam >>

[ɪgˈzɔ:ltɪd]

01. past part. of exalt

02. adj.
1) возвышенный (о чувстве, стиле и т. п.); достойный, благородный
2) высокопоставленный
3) экзальтированный


exam

<< exalted <<
 exam >> examination >>

[ɪgˈzæm]
noun coll.
экзамен


examination

<< exam <<
 examination >> examination-paper >>

[ɪgˌzæmɪˈneɪʃən]
noun
1) осмотр; исследование; освидетельствование; экспертиза; custom-house examination таможенный досмотр; examination by touch med. пальпация; post-mortem examination med. вскрытие трупа
2) экзамен; to go in for an examination держать экзамен; to take an examination сдавать экзамен; to pass one's examination выдержать экзамен; to fail in an examination провалиться на экзамене
3) leg. следствие
4) leg. допрос
Syn:
inquiry


acidulated

<< acidly <<
 acidulated >> acidulous >>

[əˈsɪdjuleɪtɪd]
adj.
1) кисловатый
2) недовольный, брюзгливый


evolutive

<< evolutionist <<
 evolutive >> evolve >>

[ˈi:vəlu:tɪv]
adj.
способствующий развитию; находящийся в процессе развития


exasperate

<< exarchate <<
 exasperate >> exasperating >>

[ɪgˈzɑ:spəreɪt]
v.
1) сердить; раздражать; изводить, доводить до белого каления
2) усиливать (боль, гнев и т. п.); to exasperate enmity разжигать вражду
Syn:
outrage


exasperating

<< exasperate <<
 exasperating >> exasperation >>

[ɪgˈzɑ:spəreɪtɪŋ]

01. pres. part. of exasperate

02. adj.
раздражающий, изводящий; несносный


exasperation

<< exasperating <<
 exasperation >> excavate >>

[ɪgˌzɑ:spəˈreɪʃən]
noun
1) раздражение; озлобление, гнев
2) усиление, обострение (боли, болезни и т. п.)


excavate

<< exasperation <<
 excavate >> excavation >>

[ˈekskəveɪt]
v.
1) копать, рыть; вынимать грунт; рыть котлован
2) выкапывать, откапывать
3) archaeol. производить раскопки


excavation

<< excavate <<
 excavation >> excavator >>

[ˌekskəˈveɪʃən]
noun
1) выкапывание
2) вырытая яма, выемка
3) выдалбливание
4) tech. экскавация, выемка грунта; земляные работы
5) archaeol. раскопки
6) горная выработка
Syn:
hole


excavator

<< excavation <<
 excavator >> exceed >>

[ˈekskəveɪtə]
noun
1) экскаватор
2) землекоп


acidulous

<< acidulated <<
 acidulous >> ack-ack >>

[əˈsɪdjuləs]
adj.
кисловатый, подкисленный
Syn:
sour


evolve

<< evolutive <<
 evolve >> evolvent >>

[ɪˈvɔlv]
v.
1) эволюционировать
2) развиваться; развертываться
3) развивать (теорию и т. п.); to evolve a plan наметить план
4) выделять (газы, теплоту); издавать (запах)


exception

<< excepting <<
 exception >> exceptionable >>

[ɪkˈsepʃən]
noun
1) исключение; the exception proves the rule исключение подтверждает правило; with the exception of... за исключением...
2) возражение; to take exception to smth. возражать против чего-л.
3) обида; to take exception (at) обижаться, оскорбляться (на)
4) leg. отвод


exceptionable

<< exception <<
 exceptionable >> exceptional >>

[ɪkˈsepʃnəbl]
adj.
небезупречный, вызывающий возражения


exceptional

<< exceptionable <<
 exceptional >> exceptionally >>

[ɪkˈsepʃənl]
adj.
исключительный; необычный
Syn:
unusual


exceptionally

<< exceptional <<
 exceptionally >> exceptive >>

[ɪkˈsepʃənlɪ]
adv.
исключительно; exceptionally interesting крайне, удивительно занимательный


exceptive

<< exceptionally <<
 exceptive >> excerpt >>

[ɪkˈseptɪv]
adj.
1) составляющий исключение
2) придирчивый
3) = exceptional


excerpt

<< exceptive <<
 excerpt >> excerption >>

[ˈeksə:pt]

01. noun
1) отрывок, выдержка
2) (отдельный) оттиск
Syn:
quotation

02. v.
выбирать (отрывки), делать выдержки, подбирать цитаты


ack-ack

<< acidulous <<
 ack-ack >> acknowledge >>

[ˈækˈæk]
noun mil. jargon
1) зенитные орудия
2) огонь зенитной артиллерии
3) (attr.) зенитный


evolvent

<< evolve <<
 evolvent >> evulsion >>

[ɪˈvɔlvənt]
noun math.
эвольвента, развертка


excitability

<< excision <<
 excitability >> excitable >>

[ɪkˌsaɪtəˈbɪlɪtɪ]
noun
возбудимость


excitable

<< excitability <<
 excitable >> excitant >>

adj.
(легко) возбудимый
Syn:
nervous


excitant

<< excitable <<
 excitant >> excitation >>

[ˈeksɪtənt]

01. adj.
возбуждающий

02. noun
возбуждающее средство


excitation

<< excitant <<
 excitation >> excitative >>

[ˌeksɪˈteɪʃən]
noun
возбуждение


excitative

<< excitation <<
 excitative >> excitatory >>

[ekˈsaɪtətɪv]
adj.
возбудительный, возбуждающий


excitatory

<< excitative <<
 excitatory >> excite >>

[ekˈsaɪtətərɪ]
= excitative


acknowledge

<< ack-ack <<
 acknowledge >> acknowledgement >>

[əkˈnɔlɪdʒ]
v.
1) сознавать; признавать, допускать
2) подтверждать; to acknowledge the receipt подтверждать получение
3) быть признательным (за что-л.); награждать (за услугу)
Syn:
admit, concede, confess
Ant:
contradict, forswear


evulsion

<< evolvent <<
 evulsion >> ewe >>

[ɪˈvʌlʃən]
noun
насильственное извлечение, вырывание с корнем


exclusion

<< exclude <<
 exclusion >> exclusive >>

[ɪksˈklu:ʒən]
noun
исключение
to the exclusion of за исключением


exclusive

<< exclusion <<
 exclusive >> exclusively >>

[ɪksˈklu:sɪv]
adj.
1) исключительный; exclusive privileges особые привилегии
2) единственный; exclusive occupation единственное занятие
3) недоступный; с ограниченным доступом (о клубе и т. п.)
4) coll. отличный, первоклассный
exclusive of не считая, исключая; there were 49 pages exclusive of the title page (всего) было 49 страниц без титульного листа


exclusively

<< exclusive <<
 exclusively >> excogitate >>

[ɪksˈklu:sɪvlɪ]
adv.
исключительно, единственно, только


excogitate

<< exclusively <<
 excogitate >> excogitation >>

[eksˈkɔdʒɪteɪt]
v.
выдумывать, придумывать; измышлять


excogitation

<< excogitate <<
 excogitation >> excommunicate >>

[eksˌkɔdʒɪˈteɪʃən]
noun
выдумывание, придумывание; измышление, вымысел


excommunicate

<< excogitation <<
 excommunicate >> excommunication >>

[ˌekskəˈmju:nɪkeɪt]

01. v.
отлучать от церкви

02. adj.
отлученный от церкви


acknowledgement

<< acknowledge <<
 acknowledgement >> aclinic >>

[əkˈnɔlɪdʒmənt]
noun
1) признание
2) подтверждение; уведомление о получении; расписка
3) благодарность; признательность
4) официальное заявление


ewe

<< evulsion <<
 ewe >> ewer >>

[ju:]
noun
овца
one's ewe lamb единственное сокровище; единственный ребенок


excretive

<< excretion <<
 excretive >> excretory >>

[eksˈkri:tɪv]
adj.
1) physiol. способствующий выделению
2) anat. выводящий


excretory

<< excretive <<
 excretory >> excruciate >>

[eksˈkri:tərɪ]
adj. anat.
выводной, выделительный, экскреторный


excruciate

<< excretory <<
 excruciate >> excruciating >>

[ɪksˈkru:ʃɪeɪt]
v.
мучить, терзать, истязать


excruciating

<< excruciate <<
 excruciating >> excruciation >>

[ɪksˈkru:ʃɪeɪtɪŋ]

01. pres. part. of excruciate

02. adj.
мучительный


excruciation

<< excruciating <<
 excruciation >> exculpate >>

[ɪksˌkru:ʃɪˈeɪʃən]
noun
1) терзание, мучение
2) мука, пытка


exculpate

<< excruciation <<
 exculpate >> exculpation >>

[ˈekskʌlpeɪt]
v. leg.
оправдывать; реабилитировать
Syn:
exonerate


aclinic

<< acknowledgement <<
 aclinic >> acme >>

[əˈklɪnɪk]
adj.
горизонтальный, без уклона; aclinic line магнитный экватор, аклиническая кривая


ewer

<< ewe <<
 ewer >> ex officio >>

[ˈju:ə]
noun
кувшин


execrable

<< exeat <<
 execrable >> execrate >>

[ˈeksɪkrəbl]
adj.
отвратительный, отталкивающий
Syn:
contemptible


execrate

<< execrable <<
 execrate >> execration >>

[ˈeksɪkreɪt]
v.
1) ненавидеть, питать отвращение
2) проклинать


execration

<< execrate <<
 execration >> execute >>

[ˌeksɪˈkreɪʃən]
noun
1) проклятие
2) омерзение, отвращение
3) предмет отвращения
Syn:
curse


execute

<< execration <<
 execute >> execution >>

[ˈeksɪkju:t]
v.
1) выполнять, осуществлять; доводить до конца
2) исполнять (музыкальное произведение)
3) исполнять (распоряжение)
4) казнить
5) выполнять (обязанности, функции)
6) leg. приводить в исполнение (решение суда и т. п.)
7) юр.оформлять(документ)
Syn:
kill


execution

<< execute <<
 execution >> executioner >>

[ˌeksɪˈkju:ʃən]
noun
1) выполнение
2) исполнение (музыкального произведения)
3) мастерство исполнения
4) казнь
5) leg. приведение в исполнение (решения суда и т. п.)
6) leg. выполнение формальностей; оформление (документов); writ of execution исполнительный лист
7) coll. уничтожение; опустошение; to make good execution разгромить; перебить (противника)


executioner

<< execution <<
 executioner >> executive >>

[ˌeksɪˈkju:ʃnə]
noun
палач; fig. тж. убийца


acme

<< aclinic <<
 acme >> acne >>

[ˈækmɪ]
noun
1) высшая точка (чего-л.); кульминационный пункт; acme of perfection верх совершенства
2) med. кризис (болезни)
Syn:
summit


ex officio

<< ewer <<
 ex officio >> ex- >>

[ˌeksəˈfɪʃɪəu]
lat.
adv.
(adj.)
по должности


exequatur

<< exemption <<
 exequatur >> exequies >>

[ˌeksɪˈkweɪtə]
noun dipl.
экзекватура


exequies

<< exequatur <<
 exequies >> exercise >>

[ˈeksɪkwɪz]
noun
(pl.)
похороны


exercise

<< exequies <<
 exercise >> exergue >>

[ˈeksəsaɪz]

01. noun
1) упражнение; тренировка; five-finger exercises упражнения на рояле; Latin exercise школьный латинский перевод
2) физическая зарядка; моцион; to take exercises делать моцион; заниматься спортом
3) осуществление, проявление; the exercise of good will проявление доброй воли
4) mil. учение, занятие; боевая подготовка
5) (pl.) amer. торжества, празднества: graduation exercises выпускной акт (в колледжах)
6) (pl.) ритуал
7) (attr.) exercise book тетрадь; exercise yard прогулочный плац (в тюрьме); exercise ground mil. учебный плац
Syn:
abff.htm>training

02. v.
1) упражнять(ся); развивать, тренировать
2) mil. проводить учение; обучаться
3) выполнять (обязанности)
4) использовать, осуществлять (права); пользоваться (правами)
5) проявлять (способности); to exercise one's personality выразить свою индивидуальность
6) pass. беспокоиться (over, about); I am exercised about his future меня беспокоит его будущее


exergue

<< exercise <<
 exergue >> exert >>

[ekˈsə:g]
noun
место для надписи и надпись (на оборотной стороне монеты, медали)


exert

<< exergue <<
 exert >> exertion >>

[ɪgˈzə:t]
v.
1) напрягать (силы); to exert every effort прилагать все усилия; to exert oneself делать усилия, стараться; лезть из кожи вон
2) оказывать давление; влиять; to exert one's influence оказать влияние
3) tech. вызывать (напряжение)


exertion

<< exert <<
 exertion >> exes >>

[ɪgˈzə:ʃən]
noun
1) напряжение, усилие
2) использование (авторитета и т. п.)
3) проявление (силы воли, терпения)
Syn:
effort


acne

<< acme <<
 acne >> acock >>

[ˈæknɪ]
noun
прыщи; воспаление сальной железы


ex-

<< ex officio <<
 ex- >> ex-libris >>

pref.
1) указывает на изъятие, исключение и т. п. из-, вне-; extract вырывать; exterritorial экстерриториальный
2) бывший, прежний, экс-; ex-president бывший президент


exhausting

<< exhaustible <<
 exhausting >> exhaustion >>

[ɪgˈzɔ:stɪŋ]

01. pres. part. of exhaust 2.

02. adj.
утомительный; изнурительный


exhaustion

<< exhausting <<
 exhaustion >> exhaustive >>

[ɪgˈzɔ:stʃən]
noun
1) изнеможение, истощение; to dance oneself to exhaustion танцевать до упаду
2) вытягивание, высасывание; выпуск
3) разрежение (воздуха)


exhaustive

<< exhaustion <<
 exhaustive >> exhibit >>

[ɪgˈzɔ:stɪv]
adj.
1) исчерпывающий
2) истощающий


exhibit

<< exhaustive <<
 exhibit >> exhibition >>

[ɪgˈzɪbɪt]

01. noun
1) экспонат
2) показ, экспонирование
3) leg. вещественное доказательство

02. v.
1) показывать; проявлять;
2) выставлять; экспонировать(ся) на выставке
3) leg. представлять вещественное доказательство
Syn:
show


exhibition

<< exhibit <<
 exhibition >> exhibitioner >>

[ˌeksɪˈbɪʃən]
noun
1) выставка
2) показ, проявление;
to make an exhibition of oneself
а) показывать себя с дурной стороны, вызывать осуждение;
б) делать из себя посмешище
3) стипендия
4) amer. публичный экзамен
5) представление суду (документов и т. п.)


exhibitioner

<< exhibition <<
 exhibitioner >> exhibitionism >>

[ˌeksɪˈbɪʃnə]
noun
стипендиат


exacting

<< exact <<
 exacting >> exaction >>

[ɪgˈzæktɪŋ]

01. pres. part. of exact 2.

02. adj.
1) требовательный; придирчивый; суровый
2) напряженный; изнуряющий


exaction

<< exacting <<
 exaction >> exactitude >>

[ɪgˈzækʃən]
noun
1) настоятельное требование; домогательство
2) вымогательство
3) чрезмерный налог, поборы и т. п.


exactitude

<< exaction <<
 exactitude >> exactly >>

[ɪgˈzæktɪtju:d]
noun
точность; аккуратность


exactly

<< exactitude <<
 exactly >> exactness >>

[ɪgˈzæktlɪ]
adv.
1) точно; как раз; not exactly the same не совсем то же самое
2) именно, да, совершенно верно (в ответе)


exactness

<< exactly <<
 exactness >> exactor >>

[ɪgˈzæktnɪs]
noun
точность; аккуратность


exactor

<< exactness <<
 exactor >> exaggerate >>

[ɪgˈzæktə]
noun
вымогатель


exaggerate

<< exactor <<
 exaggerate >> exaggerated >>

[ɪgˈzædʒəreɪt]
v.
1) преувеличивать
2) излишне подчеркивать


exaggerated

<< exaggerate <<
 exaggerated >> exaggeratedly >>

[ɪgˈzædʒəreɪtɪd]

01. past part. of exaggerate

02. adj.
1) преувеличенный
2) med. ненормально расширенный, увеличенный (о сердце и т. п.)


exaggeratedly

<< exaggerated <<
 exaggeratedly >> exaggeration >>

[ɪgˈzædʒəreɪtɪdlɪ]
adv.
преувеличенно; подчеркнуто


exaggeration

<< exaggeratedly <<
 exaggeration >> exaggerative >>

[ɪgˌzædʒəˈreɪʃən]
noun
преувеличение


examination-paper

<< examination <<
 examination-paper >> examinational >>

[ɪgˌzæmɪˈneɪʃənˌpeɪpə]
noun
экзаменационная работа


examinational

<< examination-paper <<
 examinational >> examine >>

[ɪgˌzæmɪˈneɪʃənl]
adj.
экзаменационный


examine

<< examinational <<
 examine >> examinee >>

[ɪgˈzæmɪn]
v.
1) рассматривать; исследовать (тж. examine into)
2) med. выслушивать, осматривать
3) экзаменовать
4) mil. leg. допрашивать; опрашивать
Syn:
audit, inspect, investigate, scan, scrutinize


examinee

<< examine <<
 examinee >> examiner >>

[ɪgˌzæmɪˈni:]
noun
экзаменующийся


examiner

<< examinee <<
 examiner >> example >>

[ɪgˈzæmɪnə]
noun
1) экзаменатор; to satisfy the examiners сдать экзамен удовлетворительно, без отличия
2) обследователь; наблюдатель


example

<< examiner <<
 example >> exanimate >>

[ɪgˈzɑ:mpl]
noun
1) пример; for example например; to set a good (bad) example (по)давать хороший (дурной) пример; without example без прецедента; беспрецедентный; беспримерный; to take example by подражать, брать за образец
2) примерное наказание, урок; let it make an example for him пусть это послужит ему уроком; to make an example of smb. наказать кого-л. в назидание другим
3) образец
Syn:
sample


exanimate

<< example <<
 exanimate >> exanthema >>

[ɪgˈzænɪmɪt]
adj.
1) без признаков жизни
2) безжизненный; вялый


exanthema

<< exanimate <<
 exanthema >> exarch >>

[ˌeksænˈθi:mə]
noun med.
экзантема


exarch

<< exanthema <<
 exarch >> exarchate >>

[ˈeksɑ:k]
noun eccl.
экзарх


exarchate

<< exarch <<
 exarchate >> exasperate >>

[ˈeksɑ:keɪt]
noun eccl.
экзархат


exceed

<< excavator <<
 exceed >> exceeding >>

[ɪkˈsi:d]
v.
1) превышать, переходить границы; to exceed one's instructions превысить свои полномочия
2) превосходить; to exceed smb. in strength (in height) быть сильнее кого-л. (выше ростом, чем кто-л.)
3) преувеличивать


exceeding

<< exceed <<
 exceeding >> exceedingly >>

[ɪkˈsi:dɪŋ]

01. pres. part. of exceed

02. adj.
безмерный, чрезмерный


exceedingly

<< exceeding <<
 exceedingly >> excel >>

[ɪkˈsi:dɪŋlɪ]
adv.
чрезвычайно, очень


excel

<< exceedingly <<
 excel >> excellence >>

[ɪkˈsel]
v.
1) превосходить (in, at); to excel smb. at smth. превосходить кого-л. в чем-л.
2) выдаваться, выделяться; to excel as an orator быть выдающимся оратором


excellence

<< excel <<
 excellence >> excellency >>

[ˈeksələns]
noun
1) превосходство
2) высокое качество; выдающееся мастерство
Syn:
merit


excellency

<< excellence <<
 excellency >> excellent >>

[ˈeksələnsɪ]
noun
1) превосходительство


excellent

<< excellency <<
 excellent >> excelsior >>

[ˈeksələnt]
adj.
превосходный, отличный
Syn:
choice, first-class, first-rate, prime, select
Ant:
bad, faulty, imperfect, mediocre, poor, second-class


excelsior

<< excellent <<
 excelsior >> except >>

[ekˈselsɪɔ:]

01. interj.
выше и выше!

02. noun amer.
мягкая упаковочная стружка


except

<< excelsior <<
 except >> excepting >>

[ɪkˈsept]

01. v.
1) исключать
2) возражать (against, to)
3) leg. отводить (свидетеля)

02. prep.
1) исключая, кроме; everybody went except John все отправились, а Джон остался
2) except for а> (употр. как сложный предлог) за исключением; кроме; everything is settled except for a few details обо всем договорено, за исключением некоторых деталей;
б) (употр. как cj) если бы не

03. cj. obs.
если не


excepting

<< except <<
 excepting >> exception >>

[ɪkˈseptɪŋ]

01. pres. part. of except 1.

02. prep.
за исключением


excerption

<< excerpt <<
 excerption >> excess >>

[ekˈsə:pʃən]
noun
1) выбор отрывка; подбор цитат
2) цитата; отрывок; выдержка


excess

<< excerption <<
 excess >> excessive >>

[ɪkˈses]
noun
1) избыток, излишек; in excess of сверх, больше чем
2) (обыкн. pl) эксцесс; крайность
3) неумеренность; to excess до излишества; слишком много
4) (attr.) дополнительный; excess luggage багаж выше нормы; excess fare railways доплата, приплата (за билет); excess profit сверхприбыль; excess profits tax налог на сверхприбыль


excessive

<< excess <<
 excessive >> exchange >>

[ɪkˈsesɪv]
adj.
чрезмерный


exchange

<< excessive <<
 exchange >> exchangeable >>

[ɪksˈtʃeɪndʒ]

01. noun
1) обмен; мена; in exchange for в обмен на; cultural exchange культурный обмен; exchange of prisoners обмен военнопленными
2) fin. размен денег; rate (или course) of exchange валютный курс; foreign exchange иностранная валюта; переводный вексель; bill of exchange вексель, тратта
3) биржа; commodity exchange товарная биржа; grain (или corn) exchange хлебная биржа; labour exchange биржа труда
4) центральная телефонная станция; коммутатор
5) (attr.) меновой
Syn:
barter

02. v.
1) обменивать
2) разменивать (деньги)
3) меняться; to exchange seats поменяться местами; to exchange words with smb. обменяться с кем-л. несколькими словами; to exchange ratifications обменяться ратификационными грамотами; to exchange into another regiment перевестись в другой полк путем встречного обмена
Syn:
barter


exchangeable

<< exchange <<
 exchangeable >> exchequer >>

[ɪksˈtʃeɪndʒəbl]
adj.
1) подлежащий обмену; not exchangeable обмену не подлежит
2) годный для обмена
3) tech. взаимозаменяемый, сменный


exchequer

<< exchangeable <<
 exchequer >> excisable >>

[ɪksˈtʃekə]
noun
1) казначейство; Chancellor of the Exchequer канцлер казначейства (министр финансов Великобритании)
2) казна
3) coll. ресурсы, финансы
4) (attr.) exchequer bill казначейский вексель


excisable

<< exchequer <<
 excisable >> excise >>

[ekˈsaɪzəbl]
adj.
облагаемый акцизным сбором


excise

<< excisable <<
 excise >> exciseman >>

[ekˈsaɪz]

I
v.
1) вырезать; отрезать
2) med. вырезать, иссекать; удалять

II

01. noun
1) акциз (тж. excise duty)
2) (the Excise) акцизное управление

02. v.
взимать акцизный сбор


exciseman

<< excise <<
 exciseman >> excision >>

[ekˈsaɪzmæn]
noun
акцизный чиновник


excision

<< exciseman <<
 excision >> excitability >>

[ekˈsɪʒən]
noun
1) вырезание, отрезание
2) med. иссечение, удаление


excite

<< excitatory <<
 excite >> excitement >>

[ɪkˈsaɪt]
v.
1) возбуждать, волновать; he was excited by (или at, about) the news он был взволнован известием; don't excite! не волнуйтесь!, сохраняйте спокойствие!
2) побуждать; вызывать (ревность, ненависть); пробуждать (интерес и т. п.); to excite rebellion поднимать восстание
3) electr. возбуждать (ток)
Syn:
stimulate


excitement

<< excite <<
 excitement >> exciter >>

[ɪkˈsaɪtmənt]
noun
возбуждение, волнение


exciter

<< excitement <<
 exciter >> exciting >>

[ɪkˈsaɪtə]
noun electr.
возбудитель


exciting

<< exciter <<
 exciting >> exclaim >>

[ɪkˈsaɪtɪŋ]

01. pres. part. of excite

02. adj.
1) возбуждающий, волнующий
2) захватывающий; an exciting story увлекательный рассказ


exclaim

<< exciting <<
 exclaim >> exclaim against >>

[ɪksˈkleɪm]
v.
восклицать
exclaim against
exclaim at


exclaim against

<< exclaim <<
 exclaim against >> exclaim at >>

протестовать, громко обвинять


exclaim at

<< exclaim against <<
 exclaim at >> exclamation >>

выразить крайнее удивление


exclamation

<< exclaim at <<
 exclamation >> exclamatory >>

[ˌekskləˈmeɪʃən]
noun
восклицание; mark of exclamation восклицательный знак (!)


exclamatory

<< exclamation <<
 exclamatory >> exclude >>

[eksˈklæmətərɪ]
adj.
1) восклицательный; exclamatory sentence восклицательное предложение
2) шумливый, крикливый


exclude

<< exclamatory <<
 exclude >> exclusion >>

[ɪksˈklu:d]
v.
исключать (from); не впускать; не допускать (возможности и т. п.); to exclude smb. from a house отказать кому-л. от дома


excommunication

<< excommunicate <<
 excommunication >> excoriate >>

[ˈekskəˌmju:nɪˈkeɪʃən]
noun
отлучение от церкви


excoriate

<< excommunication <<
 excoriate >> excoriation >>

[eksˈkɔ:rɪeɪt]
v.
1) содрать кожу, ссадить
2) подвергать суровой критике; устроить разнос


excoriation

<< excoriate <<
 excoriation >> excorticate >>

[eksˌkɔ:rɪˈeɪʃən]
noun
1) сдирание кожи
2) ссадина
3) суровая критика; разнос


excorticate

<< excoriation <<
 excorticate >> excrement >>

[eksˈkɔ:tɪkeɪt]
v.
сдирать кору, кожу, оболочку, шелуху


excrement

<< excorticate <<
 excrement >> excrescence >>

[ˈekskrɪmənt]
noun
(oft. pl.) physiol.
экскременты, испражнения


excrescence

<< excrement <<
 excrescence >> excrescent >>

[ɪksˈkresns]
noun
1) разрастание
2) нарост, шишка


excrescent

<< excrescence <<
 excrescent >> excreta >>

[ɪksˈkresnt]
adj.
1) ненормально разрастающийся;образующий нарост
2) лишний


excreta

<< excrescent <<
 excreta >> excrete >>

[eksˈkri:tə]
noun
(pl.) physiol.
выделения, испражнения


excrete

<< excreta <<
 excrete >> excretion >>

[eksˈkri:t]
v.
выделять, извергать


excretion

<< excrete <<
 excretion >> excretive >>

[eksˈkri:ʃən]
noun physiol.
выделение


exculpation

<< exculpate <<
 exculpation >> exculpatory >>

[ˌekskʌlˈpeɪʃən]
noun leg.
1) оправдание, реабилитация
2) основание для реабилитации; оправдывающее обстоятельство


exculpatory

<< exculpation <<
 exculpatory >> excursion >>

[eksˈkʌlpətərɪ]
adj.
оправдывающий; оправдательный


excursion

<< exculpatory <<
 excursion >> excursionist >>

[ɪksˈkə:ʃən]
noun
1) экскурсия; поездка; to go on an excursion поехать на экскурсию; отправиться в туристическую поездку
2) экскурс
3) tech. возвратно-поступательное движение (поршня и т. п.)
4) (attr.) excursion train поезд для экскурсантов по сниженному тарифу; excursion rates сниженные расценки для туристов (на билеты, гостиницы и т. п.)
Syn:
journey


excursionist

<< excursion <<
 excursionist >> excursive >>

[ɪksˈkə:ʃnɪst]
noun
экскурсант, турист


excursive

<< excursionist <<
 excursive >> excursus >>

[eksˈkə:sɪv]
adj.
1) отклоняющийся (от пути, курса)
2) бессистемный, беспорядочный; excursive reading беспорядочное чтение
3) изобилующий авторскими отступлениями (о стиле)


excursus

<< excursive <<
 excursus >> excusable >>

[eksˈkə:səs]
noun
(pl. -es )
1) отступление (от темы, от сути); экскурс
2) подробное обсуждение какой-л. детали или пункта в книге (обыкн. в приложении)


excusable

<< excursus <<
 excusable >> excusatory >>

[ɪksˈkju:zəbl]
adj.
извинительный; простительный


excusatory

<< excusable <<
 excusatory >> excuse >>

[ɪksˈkju:zətərɪ]
adj.
извинительный; оправдательный


excuse

<< excusatory <<
 excuse >> exeat >>

[ɪksˈkju:s]

01. noun
1) извинение, оправдание; in excuse of smth. в оправдание чего-л.; ignorance of the law is no excuse незнание закона не может служить оправданием
2) отговорка, предлог; a poor excuse неудачная, слабая отговорка; to offer excuses оправдываться
3) освобождение (от обязанности)
Syn:
alibi, apologia, apology

02. v.
1) извинять, прощать; excuse me! извините!, виноват!; excuse my coming late, excuse me for coming late простите меня за опоздание; to excuse oneself извиняться; оправдываться
2) освобождать (от работы, обязанности); your attendance today is excused вы можете сегодня не присутствовать; you're excused мы вас не задерживаем, можете быть свободны; to excuse from duty mil. освободить от несения службы
3) служить оправданием, извинением
excuse me for living! iron. уж и спросить нельзя!
Syn:
pardon


exeat

<< excuse <<
 exeat >> execrable >>

[ˈeksɪæt]
lat.
noun
разрешение на отлучку (в университете или монастыре)


executive

<< executioner <<
 executive >> executor >>

[ɪgˈzekjutɪv]

01. adj.
исполнительный; amer. тж. административный; executive council amer. исполнительный совет; executive committee исполнительный комитет; executive board правление; executive secretary ответственный секретарь; управляющий делами (в органах ООН); executive agreement amer. договор, заключаемый президентом с иностранным государством и не требующий утверждения сената; executive order amer. приказ президента; executive officer naut. строевой офицер; amer. старший помощник командира; executive session amer. закрытое заседание; to go into executive session amer. удаляться на закрытое заседание, совещание

02. noun
1) (the executive) исполнительная власть, исполнительный орган
2) (Executive) amer. глава исполнительной власти: Chief Executive президент США
3) amer. должностное лицо, руководитель, администратор (фирмы, компании); business executives представители деловых кругов
4) amer. mil. начальник штаба (части); помощник командира
Syn:
performer


executor

<< executive <<
 executor >> executrix >>

[ɪgˈzekjutə]
noun
1) душеприказчик
2) rare судебный исполнитель


executrix

<< executor <<
 executrix >> exegesis >>

[ɪgˈzekjutrɪks]
noun
душеприказчица


exegesis

<< executrix <<
 exegesis >> exemplar >>

[ˌeksɪˈdʒi:sɪs]
noun
экзегеза, толкование (особ. библии)


exemplar

<< exegesis <<
 exemplar >> exemplary >>

[ɪgˈzemplə]
noun
1) образец, пример для подражания
2) тип
3) экземпляр
Syn:
prototype


exemplary

<< exemplar <<
 exemplary >> exemplification >>

[ɪgˈzemplərɪ]
adj.
1) образцовый, примерный; достойный подражания
2) типичный, типовой
3) иллюстративный


exemplification

<< exemplary <<
 exemplification >> exemplify >>

[ɪgˌzemplɪfɪˈkeɪʃən]
noun
1) пояснение примером; иллюстрация
2) leg. заверенная копия


exemplify

<< exemplification <<
 exemplify >> exempt >>

[ɪgˈzemplɪfaɪ]
v.
1) приводить пример
2) служить примером
3) снимать и заверять копию


exempt

<< exemplify <<
 exempt >> exemption >>

[ɪgˈzempt]

01. adj.
1) освобожденный (от налога, военной службы и т. п.)
2) свободный (от недостатков и т. п.)

02. v.
освобождать (от обязанности, налога; from)


exemption

<< exempt <<
 exemption >> exequatur >>

[ɪgˈzempʃən]
noun
освобождение (от налога и т. п.); exemption from military service освобождение от военной службы


exes

<< exertion <<
 exes >> exeunt >>

[ˈeksɪz]
noun
(pl.; abbr.) coll.
расходы


exeunt

<< exes <<
 exeunt >> exfoliate >>

[ˈeksɪʌnt]
v. lat. theatr.
'уходят' (ремарка)


exfoliate

<< exeunt <<
 exfoliate >> exfoliation >>

[eksˈfəulɪeɪt]
v.
лупиться, сходить слоями, шелушиться; отслаиваться; расслаиваться


exfoliation

<< exfoliate <<
 exfoliation >> exhalation >>

[eksˌfəulɪˈeɪʃən]
noun
шелушение, отслоение, расслоение и пр.


exhalation

<< exfoliation <<
 exhalation >> exhale >>

[ˌekshəˈleɪʃən]
noun
1) выдыхание
2) испарение
3) пар, туман


exhale

<< exhalation <<
 exhale >> exhaust >>

[eksˈheɪl]
v.
1) выдыхать; производить выдох
2) выделять (пар и т. п.); испариться, растаять в воздухе, исчезнуть как дым
3) давать выход (гневу и т. п.)


exhaust

<< exhale <<
 exhaust >> exhausted >>

[ɪgˈzɔ:st]

01. noun tech.
1) выхлопная труба; выхлоп, выпуск
2) (attr.) выхлопной, выпускной; exhaust steam мятый, отработанный пар

02. v.
1) истощать (человека, силы; запасы и т. п.); изнурять; to exhaust all reserves истощить все резервы; to exhaust oneself with work работать до (полного) изнеможения
2) исчерпывать; to exhaust the subject исчерпать тему
3) разрежать, выкачивать, высасывать, вытягивать (воздух); выпускать (пар)
Syn:
weaken


exhausted

<< exhaust <<
 exhausted >> exhauster >>

[ɪgˈzɔ:stɪd]

01. past part. of exhaust 2.

02. adj.
1) истощенный, изнуренный; измученный; обессиленный
2) исчерпанный
Syn:
tired


exhauster

<< exhausted <<
 exhauster >> exhaustible >>

[ɪgˈzɔ:stə]
noun tech.
1) всасывающий вентилятор, эксгаустер
2) пылесос
3) аспиратор


exhaustible

<< exhauster <<
 exhaustible >> exhausting >>

[ɪgˈzɔ:stəbl]
adj.
истощимый; небезграничный


acock

<< acne <<
 acock >> acolyte >>

[əˈkɔk]
adv.
1) набекрень
2) вызывающе


exhibitionism

<< exhibitioner <<
 exhibitionism >> exhibitionist >>

[ˌeksɪˈbɪʃnɪzm]
noun
1) med. эксгибиционизм
2) склонность к саморекламе, самолюбованию
Syn:
mannerism


exhibitionist

<< exhibitionism <<
 exhibitionist >> exhibitor >>

[ˌeksɪˈbɪʃnɪst]
noun med.
эксгибиционист


exhibitor

<< exhibitionist <<
 exhibitor >> exhilarate >>

[ɪgˈzɪbɪtə]
noun
экспонент


exhilarate

<< exhibitor <<
 exhilarate >> exhilarated >>

[ɪgˈzɪləreɪt]
v.
развеселить; оживлять, подбодрять
Syn:
cheer


exhilarated

<< exhilarate <<
 exhilarated >> exhilaration >>

[ɪgˈzɪləreɪtɪd]

01. past part. of exhilarate

02. adj.
1) веселый
2) навеселе, подвыпивший


exhilaration

<< exhilarated <<
 exhilaration >> exhort >>

[ɪgˌzɪləˈreɪʃən]
noun
1) веселость; радостное настроение, приятное возбуждение
2) то, что вызывает хорошее, радостное настроение, способствует хорошему расположению духа


exhort

<< exhilaration <<
 exhort >> exhortation >>

[ɪgˈzɔ:t]
v.
1) увещевать, убеждать; призывать кого-л. сделать что-л.; заклинать
2) предупреждать
3) поддерживать, защищать (реформу и т. п.)
Syn:
incite


exhortation

<< exhort <<
 exhortation >> exhortative >>

[ˌegzɔ:ˈteɪʃən]
noun book.
1) увещевание, призыв
2) проповедь
3) предупреждение
4) поддержка


exhortative

<< exhortation <<
 exhortative >> exhumation >>

[ɪgˈzɔ:tətɪv]
adj.
увещевательный, нравоучительный


exhumation

<< exhortative <<
 exhumation >> exhume >>

[ˌekshju:ˈmeɪʃən]
noun
эксгумация, выкапывание трупа


exhume

<< exhumation <<
 exhume >> exigence >>

[eksˈhju:m]
v.
1) эксгумировать
2) выкапывать из земли


exigence

<< exhume <<
 exigence >> exigency >>

[ˈeksɪdʒəns]
noun book.
острая необходимость, крайность


exigency

<< exigence <<
 exigency >> exigent >>

[ˈeksɪdʒənsɪ]
noun book.
острая необходимость, крайность


exigent

<< exigency <<
 exigent >> exigible >>

[ˈeksɪdʒənt]
adj.
1) не терпящий отлагательства, срочный
2) требовательный


exigible

<< exigent <<
 exigible >> exiguity >>

[ˈeksɪdʒɪbl]
adj. book.
подлежащий взысканию


exiguity

<< exigible <<
 exiguity >> exiguous >>

[ˌeksɪˈgju:ɪtɪ]
noun book.
скудость, незначительность


acolyte

<< acock <<
 acolyte >> aconite >>

[ˈækəulaɪt]
noun
1) eccl. прислужник; псаломщик
2) служитель; помощник


exiguous

<< exiguity <<
 exiguous >> exile >>

[egˈzɪgjuəs]
adj. book.
скудный, малый, незначительный


exile

<< exiguous <<
 exile >> exility >>

[ˈeksaɪl]

01. noun
1) изгнание; ссылка; to live in exile быть или жить в изгнании; to be sent into exile быть сосланным, высланным
2) изгнанник; ссыльный

02. v.
изгонять; ссылать
Syn:
dcb.htm>banish, deport, expatriate, relegate, rusticate, sequester
Ant:
greet


exility

<< exile <<
 exility >> exist >>

[egˈzɪlɪtɪ]
noun
тонкость; утонченность


exist

<< exility <<
 exist >> existence >>

[ɪgˈzɪst]
v.
1) существовать; жить
2) находиться, быть; lime exists in many soils известь встречается во многих почвах
3) coll. влачить жалкое существование
Syn:
be, live, subsist
Ant:
die


existence

<< exist <<
 existence >> existent >>

[ɪgˈzɪstəns]
noun
1) существование; жизнь; a wretched existence жалкое существование
2) наличие; все существующее; in existence существующий в природе
3) существо


existent

<< existence <<
 existent >> existentialism >>

[ɪgˈzɪstənt]
adj.
существующий; происходящий; наличный


existentialism

<< existent <<
 existentialism >> exit >>

[ˌegzɪsˈtenʃəlɪzm]
noun philos.
экзистенциализм


exit

<< existentialism <<
 exit >> exodus >>

[ˈeksɪt]

01. noun
1) выход; no exit! нет выхода!
2) уход (актера со сцены)
3) fig. исчезновение, смерть
4) (attr.) exit visa (или permit) выездная виза

02. v. theatr.
'уходит' (ремарка)


exodus

<< exit <<
 exodus >> exogamy >>

[ˈeksədəs]
noun
1) массовый отъезд (особ. об эмигрантах)
2) bibl. исход евреев из Египта
3) (the Exodus) Исход (2-я книга Ветхого завета)


exogamy

<< exodus <<
 exogamy >> exonerate >>

[ekˈsɔgəmɪ]
noun
экзогамия


exonerate

<< exogamy <<
 exonerate >> exoneration >>

[ɪgˈzɔnəreɪt]
v.
1) снять бремя (вины, долга)
2) реабилитировать; to exonerate oneself оправдаться, доказать свою невиновность
Syn:
absolve, acquit, exculpate, vindicate
Ant:
accuse, inculpate


exoneration

<< exonerate <<
 exoneration >> exonerative >>

[ɪgˌzɔnəˈreɪʃən]
noun
оправдание, реабилитация


exonerative

<< exoneration <<
 exonerative >> exorbitance >>

[ɪgˈzɔnərətɪv]
adj.
снимающий бремя (вины, долга); реабилитирующий


exorbitance

<< exonerative <<
 exorbitance >> exorbitancy >>

[ɪgˈzɔ:bɪtəns]
noun
непомерность, чрезмерность


exorbitancy

<< exorbitance <<
 exorbitancy >> exorbitant >>

[ɪgˈzɔ:bɪtənsɪ]
noun
непомерность, чрезмерность


exorbitant

<< exorbitancy <<
 exorbitant >> exorcism >>

[ɪgˈzɔ:bɪtənt]
adj.
чрезмерный, непомерный


aconite

<< acolyte <<
 aconite >> acorn >>

[ˈækənaɪt]
noun bot.
аконит


exorcism

<< exorbitant <<
 exorcism >> exorcize >>

[ˈeksɔ:sɪzm]
noun
заклинание, изгнание нечистой силы


exorcize

<< exorcism <<
 exorcize >> exordia >>

[ˈeksɔ:saɪz]
v.
заклинать, изгонять злых духов


exordia

<< exorcize <<
 exordia >> exordial >>

[ekˈsɔ:djə]
noun
(pl. of exordium )


exordial

<< exordia <<
 exordial >> exordium >>

[ekˈsɔ:djəl]
adj.
вступительный, вводный


exordium

<< exordial <<
 exordium >> exoteric >>

[ekˈsɔ:djəm]
noun
(pl. -dia, -diums ) book.
вступление, введение (в речи, трактате)


exoteric

<< exordium <<
 exoteric >> exothermal >>

[ˌeksəuˈterɪk]
adj. book.
экзотерический, общедоступный; понятный непосвященным


exothermal

<< exoteric <<
 exothermal >> exothermic >>

[ˌeksəuˈθə:məl]
= exothermic


exothermic

<< exothermal <<
 exothermic >> exotic >>

[ˌeksəuˈθə:mɪk]
adj. phys.
экзотермический


exotic

<< exothermic <<
 exotic >> expand >>

[ɪgˈzɔtɪk]

01. adj.
экзотический; иноземный

02. noun
1) экзотическое растение
2) иностранное слово (в языке)


expand

<< exotic <<
 expand >> expanse >>

[ɪksˈpænd]
v.
1) расширять (-ся); увеличивать(ся) в объеме; растягивать(ся)
2) расправлять (крылья); раскидывать (ветви)
3) развивать(ся) (into)
4) излагать подробно; распространяться
5) bot. распускаться, расцветать
6) math. раскрывать (формулу)
7) становиться более общительным, откровенным
Syn:
enlarge


expanse

<< expand <<
 expanse >> expansibility >>

[ɪksˈpæns]
noun
1) (широкое) пространство; протяжение; an expanse of lake (of field) гладь озера (простор поля)
2) экспансия, расширение
Syn:
size


expansibility

<< expanse <<
 expansibility >> expansible >>

[ɪksˌpænsəˈbɪlɪtɪ]
noun
растяжимость


expansible

<< expansibility <<
 expansible >> expansion >>

[ɪksˈpænsəbl]
adj.
растяжимый


expansion

<< expansible <<
 expansion >> expansionism >>

[ɪksˈpænʃən]
noun
1) расширение; растяжение; распространение
2) экспансия
3) пространство, протяжение
4) math. раскрытие (формулы)
5) tech. раскатка, развальцовка


expansionism

<< expansion <<
 expansionism >> expansive >>

[ɪksˈpænʃənɪzm]
noun
экспансионизм, политика захвата чужих территорий и рынков сбыта


expansive

<< expansionism <<
 expansive >> expansivity >>

[ɪksˈpænsɪv]
adj.
1) способный расширяться; расширительный
2) обширный
3) экспансивный; откровенный; открытый (о характере); an expansive smile располагающая улыбка


acorn

<< aconite <<
 acorn >> acoustic >>

[ˈeɪkɔ:n]
noun
1) желудь
2) (attr.) желудевый


expansivity

<< expansive <<
 expansivity >> expatiate >>

[ˌekspænˈsɪvɪtɪ]
noun
экспансивность


expatiate

<< expansivity <<
 expatiate >> expatriate >>

[eksˈpeɪʃɪeɪt]
v.
распространяться, разглагольствовать (на какую-л. тему - upon)


expatriate

<< expatiate <<
 expatriate >> expatriation >>

[eksˈpætrɪeɪt]

01. noun
эмигрант; изгнанник

02. v.
1) изгонять из отечества; экспатриировать
2) (refl.) эмигрировать; отказываться от гражданства
Syn:
exile


expatriation

<< expatriate <<
 expatriation >> expect >>

[eksˌpætrɪˈeɪʃən]
noun
1) изгнание из отечества; экспатриация
2) эмиграция


expect

<< expatriation <<
 expect >> expectance >>

[ɪksˈpekt]
v.
1) ждать, ожидать
2) рассчитывать, надеяться
3) coll. предполагать, полагать, думать
4) to be expecting euphem. ожидать ребенка, быть в положении
Syn:
hope


expectance

<< expect <<
 expectance >> expectancy >>

[ɪksˈpektəns]
noun
1) ожидание
2) предвкушение; надежда, упование
3) вероятность


expectancy

<< expectance <<
 expectancy >> expectant >>

[ɪksˈpektənsɪ]
noun
1) ожидание
2) предвкушение; надежда, упование
3) вероятность


expectant

<< expectancy <<
 expectant >> expectation >>

[ɪksˈpektənt]

01. noun
кандидат, претендент

02. adj.
1) ожидающий (of)
2) выжидательный; expectant policy выжидательная политика; expectant treatment med. выжидательная терапия; симптоматическое лечение
3) рассчитывающий (на получение чего-л.)
4) euphem. беременная; expectant mother женщина, готовящаяся стать матерью


expectation

<< expectant <<
 expectation >> expectorant >>

[ˌekspekˈteɪʃən]
noun
1) ожидание
2) надежда, предвкушение; (pl.) виды на будущее, на наследство; beyond (contrary to) expectation сверх (против) ожидания
3) вероятность; expectation of life предполагаемая средняя продолжительность жизни
Syn:
anticipation, expectancy, hope, outlook, prospect


expectorant

<< expectation <<
 expectorant >> expectorate >>

[eksˈpektərənt]
noun med.
отхаркивание средство


expectorate

<< expectorant <<
 expectorate >> expectoration >>

[eksˈpektəreɪt]
v.
отхаркивать, откашливать, плевать


expectoration

<< expectorate <<
 expectoration >> expedience >>

[eksˌpektəˈreɪʃən]
noun
1) отхаркивающее и пр.
2) выделенная мокрота


expedience

<< expectoration <<
 expedience >> expediency >>

[ɪksˈpi:djəns]
noun
целесообразность; выгодность


expediency

<< expedience <<
 expediency >> expedient >>

[ɪksˈpi:djənsɪ]
noun
целесообразность; выгодность


expedient

<< expediency <<
 expedient >> expedite >>

[ɪksˈpi:djənt]

01. adj.
подходящий, надлежащий, целесообразный, соответствующий (обстоятельствам); выгодный
Syn:
opportune

02. noun
средство для достижения цели; прием, уловка; to go to every expedient пойти на все


expedite

<< expedient <<
 expedite >> expediter >>

[ˈekspɪdaɪt]

01. adj.
1) быстрый; незатрудненный
2) удобный

02. v.
1) ускорять; быстро выполнять
2) устранять препятствия; облегчать, упрощать; to expedite matters упростить дело
3) быстро отправлять
Syn:
quicken


acoustic

<< acorn <<
 acoustic >> acoustics >>

[əˈku:stɪk]
adj.
1) акустический, звуковой; acoustic mine акустическая мина
2) anat. слуховой; acoustic duct наружный слуховой проход


expediter

<< expedite <<
 expediter >> expedition >>

[ˈekspɪdaɪtə]
noun
1) диспетчер
2) агент, которому поручено продвижение выполнения заказов и т. п.; = толкач


expedition

<< expediter <<
 expedition >> expeditionary >>

[ˌekspɪˈdɪʃən]
noun
1) экспедиция
2) быстрота; поспешность; with expedition срочно, незамедлительно


expeditionary

<< expedition <<
 expeditionary >> expeditious >>

[ˌekspɪˈdɪʃənərɪ]
adj.
экспедиционный; expeditionary force экспедиционные войска


expeditious

<< expeditionary <<
 expeditious >> expel >>

[ˌekspɪˈdɪʃəs]
adj.
быстрый, скорый


expel

<< expeditious <<
 expel >> expellee >>

[ɪksˈpel]
v.
1) выгонять, исключать; удалять
2) выбрасывать, выталкивать
3) изгонять, высылать (из страны)
Syn:
remove


expellee

<< expel <<
 expellee >> expend >>

[ˌɪkspeˈli:]
noun
изгнанник


expend

<< expellee <<
 expend >> expendable >>

[ɪksˈpend]
v.
тратить (on), расходовать
Syn:
use


expendable

<< expend <<
 expendable >> expendables >>

[ɪksˈpendəbl]
adj.
1) потребляемый, расходуемый
2) невозвратимый


expendables

<< expendable <<
 expendables >> expenditure >>

[ɪksˈpendəblz]
noun
(pl.) mil.
расходуемые предметы снабжения


expenditure

<< expendables <<
 expenditure >> expense >>

[ɪksˈpendɪtʃə]
noun
1) трата, расход
2) потребление


expense

<< expenditure <<
 expense >> expensive >>

[ɪksˈpens]
noun
1) трата, расход; heavy expenses большие расходы; to cut down expenses сократить расходы; to go to expense тратиться; to put smb. to expense вводить кого-л. в расход, заставить раскошелиться
2) статья расхода
3) цена; at the expense of one's life ценой жизни; to profit at the expense of another получить выгоду за счет другого; to laugh at smb.'s expense смеяться над кем-л., выставлять кого-л. на посмешище


expensive

<< expense <<
 expensive >> experience >>

[ɪksˈpensɪv]
adj.
дорогой, дорогостоящий
Syn:
costly, dear, high-priced, over-priced
Ant:
economical, inexpensive


experience

<< expensive <<
 experience >> experienced >>

[ɪksˈpɪərɪəns]

01. noun
1) (жизненный) опыт; to know smth. by (или from) experience знать что-л. по опыту; to learn by experience познать что-л. на (горьком) опыте
2) переживание
3) случай; an unpleasant experience неприятный случай
4) (pl.) (по)знания
5) стаж, опыт работы
6) квалификация, мастерство

02. v.
испытывать, знать по опыту; to experience bitterness of smth. познать горечь чего-л.


experienced

<< experience <<
 experienced >> experiential >>

[ɪksˈpɪərɪənst]

01. past part. of experience 2.

02. adj.
опытный, знающий
Syn:
mature


experiential

<< experienced <<
 experiential >> experiment >>

[eksˌpɪərɪˈenʃəl]
adj. philos.
основанный на опыте; эмпирический


experiment

<< experiential <<
 experiment >> experimental >>

[ɪksˈperɪmənt]

01. noun
опыт, эксперимент

02. v.
производить опыты, экспериментировать (on, with)


acoustics

<< acoustic <<
 acoustics >> acquaint >>

[əˈku:stɪks]
noun
(pl. as sg.)
акустика


experimental

<< experiment <<
 experimental >> experimentalize >>

[eksˌperɪˈmentl]
adj.
1) экспериментальный, основанный на опыте
2) пробный
3) подопытный


experimentalize

<< experimental <<
 experimentalize >> experimentally >>

[eksˌperɪˈmentəlaɪz]
v.
производить опыты, экспериментировать


experimentally

<< experimentalize <<
 experimentally >> experimentation >>

[eksˌperɪˈmentəlɪ]
adv.
опытным путем, в порядке опыта


experimentation

<< experimentally <<
 experimentation >> experimenter >>

[eksˌperɪmenˈteɪʃən]
noun
экспериментирование


experimenter

<< experimentation <<
 experimenter >> expert >>

[ɪksˈperɪmentə]
noun
экспериментатор, опытник


expert

<< experimenter <<
 expert >> expertise >>

[ˈekspə:t]

01. noun
1) знаток, эксперт; специалист
2) (attr.) expert evidence мнение, показание специалистов

02. adj.
опытный, искусный (at, in - в); квалифицированный


expertise

<< expert <<
 expertise >> expiate >>

[ˌekspə:ˈti:z]
fr.
noun
1) знания и опыт (в данной специальности); компетенция, знание дела
2) экспертиза


expiate

<< expertise <<
 expiate >> expiation >>

[ˈekspɪeɪt]
v. book.
искупать (вину)


expiation

<< expiate <<
 expiation >> expiatory >>

[ˌekspɪˈeɪʃən]
noun book.
искупление


expiatory

<< expiation <<
 expiatory >> expiration >>

[ˈekspɪətərɪ]
adj.
искупительный


expiration

<< expiatory <<
 expiration >> expiratory >>

[ˌekspaɪəˈreɪʃən]
noun
1) выдыхание; выдох
2) окончание, истечение (срока)


expiratory

<< expiration <<
 expiratory >> expire >>

[ɪksˈpaɪərətərɪ]
adj.
1) выдыхательный
2) phon. экспираторный


expire

<< expiratory <<
 expire >> expiry >>

[ɪksˈpaɪə]
v.
1) выдыхать
2) кончаться, истекать (о сроке); терять силу (о законе и т. п.)
3) умирать; угасать
Syn:
die


expiry

<< expire <<
 expiry >> explain >>

[ɪksˈpaɪərɪ]
noun
окончание, истечение срока


explain

<< expiry <<
 explain >> explain away >>

[ɪksˈpleɪn]
v.
1) объяснять; толковать (значение)
2) оправдывать, объяснять (поведение); to explain oneself объясниться; представить объяснения (в свое оправдание)
explain away
Syn:
clarify


explain away

<< explain <<
 explain away >> explainable >>

оправдываться


AMLCD

<< AMIS <<
 AMLCD >> AMP >>

active matrix liquid-crystal display, жидкокристаллический дисплей на активной матрице


acquaint

<< acoustics <<
 acquaint >> acquaintance >>

[əˈkweɪnt]
v.
1) знакомить; to acquaint oneself with smth. знакомиться с чем-л.; to get (или to become) acquainted with smth. познакомиться, ознакомиться с чем-л.; to be acquaint ed with быть знакомым с
2) сообщать, извещать
Syn:
inform


explainable

<< explain away <<
 explainable >> explanation >>

[ɪksˈpleɪnəbl]
adj.
объяснимый; поддающийся толкованию


explode

<< explicit <<
 explode >> exploded >>

[ɪksˈpləud]
v.
1) взрывать(ся)
2) разбивать, подрывать (теорию и т. п.)
3) разражаться (гневом и т. п.); to explode with laughter разразиться громким смехом
4) распускаться (о цветах)
Syn:
burst, bust, erupt
Ant:
implode, suck in


exploded

<< explode <<
 exploded >> exploder >>

[ɪksˈpləudɪd]

01. past part. of explode

02. adj.
exploded custom упраздненный обычай


exploder

<< exploded <<
 exploder >> exploit >>

[ɪksˈpləudə]
noun
взрыватель; детонатор


exploit

<< exploder <<
 exploit >> exploitation >>

[ˈeksplɔɪt]

I
noun
подвиг
Syn:
act

II
v.
1) эксплуатировать
2) разрабатывать (копи)
3) mil. to exploit success развивать успех


exploitation

<< exploit <<
 exploitation >> exploiter >>

[ˌeksplɔɪˈteɪʃən]
noun
1) эксплуатация
2) mining разработка месторождения


exploiter

<< exploitation <<
 exploiter >> exploration >>

[ɪksˈplɔɪtə]
noun
эксплуататор


acquaintance

<< acquaint <<
 acquaintance >> acquainted >>

[əˈkweɪntəns]
noun
1) знакомство; nodding (или bowing) acquaintance шапочное знакомство; to make the acquaintance of smb., to make smb.'s acquaintance познакомиться с кем-л.; to cultivate the acquaintance поддерживать знакомство (of - c)
2) знакомый
Syn:
friend


explanation

<< explainable <<
 explanation >> explanatory >>

[ˌekspləˈneɪʃən]
noun
1) объяснение, разъяснение
2) толкование
3) оправдание
Syn:
annotation, commentary, definition, description, exposition, interpretation


exportation

<< export <<
 exportation >> exporter >>

adj.
вывоз, экспортирование


exporter

<< exportation <<
 exporter >> expose >>

[eksˈpɔ:tə]
noun
экспортер


expose

<< exporter <<
 expose >> exposition >>

[eksˈpəuzeɪ]

I
v.
1) выставлять, подвергать действию (солнца, ветра и т. п.); оставлять незащищенным: a house exposed to the south дом, обращенный на юг
2) подвергать (опасности, риску и т. п.); бросать на произвол судьбы; to expose to difficulties ставить в затруднительное положение; to expose a child оставить ребенка на произвол судьбы, подкинуть ребенка
3) выставлять (напоказ, на продажу)
4) раскрывать (секрет)
5) разоблачать
6) phot. делать выдержку

II
fr.
noun
публичное разоблачение


exposition

<< expose <<
 exposition >> expositive >>

[ˌekspəuˈzɪʃən]
noun
1) описание, изложение; толкование
2) выставка, показ, экспозиция
3) phot. выдержка, экспозиция
4) lit. mus. экспозиция
Syn:
explanation


expositive

<< exposition <<
 expositive >> expositor >>

[eksˈpɔzɪtɪv]
adj.
описательный; объяснительный


expositor

<< expositive <<
 expositor >> expository >>

noun
толкователь; комментатор


acquainted

<< acquaintance <<
 acquainted >> acquest >>

[əˈkweɪntɪd]

01. past part. of acquaint

02. adj.
1) знакомый (с чем-л., с кем-л.)
2) знающий (что-л., кого-л.)


explanatory

<< explanation <<
 explanatory >> expletive >>

[ɪksˈplænətərɪ]
adj.
объяснительный; толковый (о словаре)


expressive

<< expressionism <<
 expressive >> expressly >>

[ɪksˈpresɪv]
adj.
1) выразительный; многозначительный; expressive glance многозначительный взгляд
2) выражающий; expressive of joy (despair) выражающий радость (отчаяние)


expressly

<< expressive <<
 expressly >> expressman >>

adv.
1) нарочито; специально
2) точно, ясно


expressman

<< expressly <<
 expressman >> expropriate >>

[ɪksˈpresmæn]
noun amer.
агент транспортной конторы


expropriate

<< expressman <<
 expropriate >> expropriation >>

[eksˈprəuprɪeɪt]
v.
1) экспроприировать
2) отчуждать, лишать


expropriation

<< expropriate <<
 expropriation >> expulsion >>

[eksˌprəuprɪˈeɪʃən]
noun
1) экспроприация
2) отчуждение; конфискация имущества


expulsion

<< expropriation <<
 expulsion >> expulsive >>

[ɪksˈpʌlʃən]
noun
1) изгнание; исключение (из школы, клуба)
2) tech. выхлоп, выпуск; продувка


acquest

<< acquainted <<
 acquest >> acquiesce >>

[æˈkwest]
noun
приобретение


expletive

<< explanatory <<
 expletive >> explicable >>

[eksˈpli:tɪv]

01. adj.
1) служащий для заполнения пустого места; дополнительный, вставной
2) бранный

02. noun
1) вставное слово
2) присловье или бранное выражение


extant

<< exsiccation <<
 extant >> extemporaneous >>

[eksˈtænt]
adj.
сохранившийся, существующий в настоящее время, наличный


extemporaneous

<< extant <<
 extemporaneous >> extemporary >>

[eksˌtempəˈreɪnjəs]
adj.
1) импровизированный, неподготовленный
2) случайный, незапланированный; спонтанный
Syn:
spontaneous


extemporary

<< extemporaneous <<
 extemporary >> extempore >>

[ɪksˈtempərərɪ]
= extempore 1.


extempore

<< extemporary <<
 extempore >> extemporization >>

[eksˈtempərɪ]

01. adj.
неподготовленный, импровизированный

02. adv.
без подготовки, экспромтом


extemporization

<< extempore <<
 extemporization >> extemporize >>

[eksˌtempəraɪˈzeɪʃən]
noun
импровизация; экспромт


extemporize

<< extemporization <<
 extemporize >> extend >>

[ɪksˈtempəraɪz]
v.
импровизировать


acquiesce

<< acquest <<
 acquiesce >> acquiescence >>

[ˌækwɪˈes]
v.
уступать (in)
Syn:
consent


explicable

<< expletive <<
 explicable >> explicate >>

[ˈeksplɪkəbl]
adj.
объяснимый


extent

<< extensor <<
 extent >> extenuate >>

[ɪksˈtent]
noun
1) протяжение, пространство
2) степень, мера; to what extent? до какой степени, насколько?; to a great extent в значительной степени; to the full extent of one's power в полную силу; to such an extent до такой степени; to exert oneself to the utmost extent стараться изо всех сил
Syn:
size


extenuate

<< extent <<
 extenuate >> extenuation >>

[eksˈtenjueɪt]
v.
1) ослаблять
2) стараться найти извинение; смягчать (вину)
3) служить оправданием, извинением; nothing can extenuate his wrong-doing его поступку нет оправдания
Syn:
gloss over, palliate, whitewash
Ant:
enhance, exaggerate, heighten, intensify


extenuation

<< extenuate <<
 extenuation >> extenuatory >>

[eksˌtenjuˈeɪʃən]
noun
1) изнурение, истощение; ослабление
2) извинение, частичное оправдание


extenuatory

<< extenuation <<
 extenuatory >> exterior >>

[eksˈtenjuətərɪ]
adj.
смягчающий (вину); ослабляющий (боль)


exterior

<< extenuatory <<
 exterior >> exteriority >>

[eksˈtɪərɪə]

01. noun
1) внешность, наружность; внешняя, наружная сторона
2) экстерьер (животного)
3) paint. открытый пейзаж
4) cin. натура; съемка на натуре

02. adj.
1) внешний, наружный; exterior angle внешний угол
2) иностранный, зарубежный
3) посторонний; without exterior help без посторонней помощи


exteriority

<< exterior <<
 exteriority >> exteriorize >>

[eksˌtɪərɪˈɔrɪtɪ]
noun
внешняя сторона; положение вне чего-л.


acquiescence

<< acquiesce <<
 acquiescence >> acquiescent >>

[ˌækwɪˈesns]
noun
уступки, согласие; уступчивость


explicate

<< explicable <<
 explicate >> explication >>

[ˈeksplɪkeɪt]
v.
объяснять, развивать (идею); излагать (план)
Syn:
clarify


extinct

<< exterritoriality <<
 extinct >> extinction >>

[ɪksˈtɪŋkt]
adj.
1) потухший; extinct volcano потухший вулкан
2) угасший (о чувствах, жизни и т. п.)
3) вымерший
4) не имеющий продолжателя рода, наследника (дворянского титула и т. п.)
5) вышедший из употребления (о слове, обычае и т. п.)
Syn:
dead


extinction

<< extinct <<
 extinction >> extinguish >>

[ɪksˈtɪŋkʃən]
noun
1) тушение
2) угасание, потухание
3) гашение (извести)
4) вымирание (рода)
5) прекращение (вражды)
6) leg. погашение (долга)


extinguish

<< extinction <<
 extinguish >> extinguisher >>

[ɪksˈtɪŋgwɪʃ]
v.
1) гасить, тушить
2) затмевать
3) уничтожать, убивать (надежду, любовь, жизнь)
4) leg. выплачивать, погашать; аннулировать
Syn:
destroy


extinguisher

<< extinguish <<
 extinguisher >> extirpate >>

[ɪksˈtɪŋgwɪʃə]
noun
гаситель; огнетушитель


extirpate

<< extinguisher <<
 extirpate >> extirpation >>

[ˈekstə:peɪt]
v.
1) искоренять, вырывать с корнем; истреблять
2) med. удалять; вылущивать
Syn:
destroy


extirpation

<< extirpate <<
 extirpation >> extirpator >>

[ˌekstə:ˈpeɪʃən]
noun
1) искоренение, истребление
2) med. удаление; вылущение, экстирпация


acquiescent

<< acquiescence <<
 acquiescent >> acquire >>

[ˌækwɪˈesnt]

01. adj.
уступчивый

02. noun rare
человек, идущий на уступки


explication

<< explicate <<
 explication >> explicative >>

[ˌeksplɪˈkeɪʃən]
noun
1) объяснение; толкование
2) развертывание (лепестков)
3) theatr. экспликация, план постановки (пьесы)


extra-mural

<< extra-mundane <<
 extra-mural >> extra-official >>

[ˈekstrəˈmjuərəl]
adj.
1) extra-mural interment погребение вне городских стен
2) заочный или вечерний; extra-mural courses курсы заочного обучения; циклы университетских лекций и занятий для лиц, не являющихся студентами


extra-official

<< extra-mural <<
 extra-official >> extra-territorial >>

adj.
не входящий в круг обычных обязанностей


extra-territorial

<< extra-official <<
 extra-territorial >> extracellular >>

= exterritorial


extracellular

<< extra-territorial <<
 extracellular >> extract >>

[ˈekstrəˈseljulə]
adj. biol.
внеклеточный


extract

<< extracellular <<
 extract >> extraction >>

[ˈekstrækt]

01. noun
1) chem. экстракт
2) выдержка, извлечение (из книги)
Syn:
quotation

02. v.
1) вытаскивать, удалять (зуб); извлекать (пулю); выжимать (сок)
2) вырывать (согласие и т. п.); извлекать (выгоду, удовольствие и т. п.); to extract information выудить сведения
3) получать экстракт
4) math. извлекать (корень)
5) выбирать (примеры, цитаты); делать выдержки


extraction

<< extract <<
 extraction >> extractive >>

[ɪksˈtrækʃən]
noun
1) извлечение; добывание; экстракция
2) происхождение; of Indian extraction индиец по происхождению
3) экстракт, эссенция


acquire

<< acquiescent <<
 acquire >> acquired >>

[əˈkwaɪə]
v.
1) приобретать
2) достигать; овладевать (каким-л. навыком и т. п.); to acquire knowledge приобрести знания
Syn:
get


explicative

<< explication <<
 explicative >> explicatory >>

[eksˈplɪkətɪv]
adj.
объяснительный


extrasensory

<< extrapolation <<
 extrasensory >> extravagance >>

[ˈekstrəˈsensərɪ]
adj. philos.
непознаваемый чувствами


extravagance

<< extrasensory <<
 extravagance >> extravagancy >>

[ɪksˈtrævɪgəns]
noun
1) расточительность
2) сумасбродство; блажь; причуды
3) преувеличение, крайность; несдержанность


extravagancy

<< extravagance <<
 extravagancy >> extravagant >>

[ɪksˈtrævɪgənsɪ]
noun
1) расточительность
2) сумасбродство; блажь; причуды
3) преувеличение, крайность; несдержанность


extravagant

<< extravagancy <<
 extravagant >> extravaganza >>

[ɪksˈtrævɪgənt]
adj.
1) расточительный
2) сумасбродный, нелепый; экстравагантный (о внешности, поступке)
3) непомерный (о требованиях, цене)
4) крайний (о взглядах, мнении)
5) obs. блуждающий


extravaganza

<< extravagant <<
 extravaganza >> extravasation >>

[eksˌtrævəˈgænzə]
noun
1) фантастическая пьеса; буффонада; феерия
2) нелепая выходка; несдержанная речь


extravasation

<< extravaganza <<
 extravasation >> extravehicular >>

[eksˌtrævəˈseɪʃən]
noun med.
1) кровоизлияние
2) кровоподтек, синяк


acquired

<< acquire <<
 acquired >> acquirement >>

[əˈkwaɪəd]

01. past part. of acquire

02. adj.
благоприобретенный


explicatory

<< explicative <<
 explicatory >> explicit >>

[eksˈplɪkətərɪ]
= explicative


extroversion

<< extrinsical <<
 extroversion >> extrovert >>

[ˌekstrəuˈvə:ʃən]
noun
1) psych. сосредоточенность на внешних предметах
2) чрезмерная заинтересованность во внешнем успехе, материальных благах; отсутствие духовных интересов


extrovert

<< extroversion <<
 extrovert >> extrude >>

[ˈekstrəuvə:t]
noun
1) psych. человек, интересующийся только внешними предметами
2) человек, интересующийся только личным благополучием; человек без духовных интересов


extrude

<< extrovert <<
 extrude >> extrusion >>

[eksˈtru:d]
v.
1) выталкивать, вытеснять
2) tech. штамповать, прессовать, выдавливать


extrusion

<< extrude <<
 extrusion >> exuberance >>

[eksˈtru:ʒən]
noun
1) выталкивание, вытеснение; изгнание
2) tech. экструзия


exuberance

<< extrusion <<
 exuberance >> exuberancy >>

[ɪgˈzju:bərəns]
noun
изобилие, избыток, богатство


exuberancy

<< exuberance <<
 exuberancy >> exuberant >>

[ɪgˈzju:bərənsɪ]
noun
изобилие, избыток, богатство


acquirement

<< acquired <<
 acquirement >> acquisition >>

[əˈkwaɪəmənt]
noun
1) приобретение; овладение
2) (pl.) приобретенные знания, навыки
Syn:
attainment


explicit

<< explicatory <<
 explicit >> explode >>

[ɪksˈplɪsɪt]
adj.
1) ясный, подробный, высказанный до конца; явный; точный, определенный; he is quite explicit on the point он совершенно точно формулирует свое мнение по этому вопросу
2) math. явный; explicit function явная функция
Syn:
definite


exuviation

<< exuviate <<
 exuviation >> eyas >>

[ɪgˌzju:vɪˈeɪʃən]
noun
линька, сбрасывание кожи, чешуи


eyas

<< exuviation <<
 eyas >> eye >>

[ˈaɪəs]
noun
1) соколенок, птенец сокола
2) (attr.) неоперившийся; eyas thoughts незрелые мысли


eye

<< eyas <<
 eye >> eye-bath >>

[aɪ]

01. noun
1) глаз; око; зрение
2) взгляд, взор; easy on the eye приятный на вид; to set eyes on smb., smth. остановить свой взгляд на ком-л., чем-л.; обратить внимание на кого-л., что-л.
3) взгляды; суждение; in the eyes of smb. в чьих-л. глазах; in my eyes по-моему; in the eye of the law в глазах закона
4) глазок (в двери для наблюдения)
5) ушко (иголки); петелька; проушина
6) bot. глазок
7) рисунок в форме глаза (на оперении павлина)
8) глазок (в сыре)
9) sl. сыщик, детектив; a private eye частный сыщик
10) sl. экран телевизора
11) mining устье шахты
12) meteor. центр тропического циклона
black eye
а) подбитый глаз;
б) amer. плохая репутация
a quick eye острый глаз, наблюдательность
to be all eyes глядеть во все глаза
to have (или to keep) an eye on (или to) smb., smth. следить за кем-л., чем-л.
to close one's eyes to smth. закрывать глаза на что-л., не замечать чего-л.
to make eyes at smb. делать глазки кому-л.
to have an eye for smth.
а) обладать наблюдательностью; иметь зоркий глаз;
б) быть знатоком чего-л.; уметь разбираться в чем-л.
to have a good eye for a bargain покупать с толком
to see with half an eye сразу увидеть, понять (что-л.); one could see it with half an eye это было видно с первого взгляда
if you had half an eye... если бы вы не были совершенно слепы...
up to the eye in work (in debt) = по уши в работе (в долгу)
eyes right! (left!, front!) mil. равнение направо! (налево!, прямо!) (команда)
the eye of day солнце; небесное око
eye for eye bibl. око за око
four eyes see more than two посл. = ум хорошо, a два лучше
to have eyes at the back of one's head все замечать
in the mind's eye в воображении, мысленно
to keep one's eyes open (или clean, skinned, peeled) sl. смотреть в оба; держать ухо востро
with an eye to с целью; для того, чтобы
to make smb. open his (her) eyes удивить кого-л.
it was a sight for sore eyes это ласкало глаз
(oh) my eye(s)! восклицание удивления
all my eye (and Betty Martin)! чепуха!, вздор!

02. v.
смотреть, пристально разглядывать; наблюдать


eye-bath

<< eye <<
 eye-bath >> eye-beam >>

[ˈaɪbɑ:θ]
noun med.
глазная ванночка


eye-beam

<< eye-bath <<
 eye-beam >> eye-catcher >>

[ˈaɪbi:m]
noun
быстрый взгляд


eye-catcher

<< eye-beam <<
 eye-catcher >> eye-cup >>

[ˈaɪˌkætʃə]
noun
нечто, бросающееся в глаза; яркое зрелище


exploration

<< exploiter <<
 exploration >> explorative >>

[ˌeksplɔ:ˈreɪʃən]
noun
1) исследование
2) mil. obs. дальняя разведка


explorative

<< exploration <<
 explorative >> exploratory >>

[eksˈplɔ:rətɪv]
= exploratory


exploratory

<< explorative <<
 exploratory >> explore >>

[eksˈplɔ:rətərɪ]
adj.
исследующий; исследовательский


explore

<< exploratory <<
 explore >> explorer >>

[ɪksˈplɔ:]
v.
1) исследовать; обследовать; изучать
2) выяснять, разведывать
3) исследовать, зондировать (рану)
4) mining geol. разведывать
Syn:
hunt


explorer

<< explore <<
 explorer >> explosion >>

[ɪksˈplɔ:rə]
noun
1) исследователь; геологоразведчик
2) med. зонд


explosion

<< explorer <<
 explosion >> explosive >>

[ɪksˈpləuʒən]
noun
1) взрыв
2) вспышка (гнева и т. п.)
3) (attr.) explosion engine tech. двигатель внутреннего сгорания; explosion stroke рабочий такт (двигателя внутреннего сгорания)


explosive

<< explosion <<
 explosive >> exponent >>

[ɪksˈpləusɪv]

01. adj.
1) взрывчатый; explosive bomb фугасная бомба; explosive bullet разрывная пуля
2) вспыльчивый
3) phon. взрывной

02. noun
1) взрывчатое вещество
2) phon. взрывной согласный


exponent

<< explosive <<
 exponent >> exponential >>

[eksˈpəunənt]

01. noun
1) истолкователь
2) представитель (теории, направления и т. п.)
3) исполнитель (музыкального произведения и т. п.)
4) образец, тип
5) экспонент; лицо или организация, принимающие участие в выставке
6) math. экспонент, показатель степени

02. adj.
объяснительный


exponential

<< exponent <<
 exponential >> export >>

adj. math.
экспоненциальный, показательный


export

<< exponential <<
 export >> exportation >>

[ˈekspɔ:t]

01. noun
1) экспорт, вывоз
2) предмет вывоза
3) (usu. pl.) общее количество, общая сумма вывоза
4) (attr.) экспортный, вывозной; export duty экспортная пошлина

02. v.
экспортировать, вывозить (товары)


expository

<< expositor <<
 expository >> expostulate >>

[eksˈpɔzɪtərɪ]
adj.
объяснительный


expostulate

<< expository <<
 expostulate >> expostulation >>

[ɪksˈpɔstjuleɪt]
v.
1) дружески пенять; увещевать (with - кого-л.; about, for, on - в чем-л.)
2) спорить
3) протестовать


expostulation

<< expostulate <<
 expostulation >> exposure >>

[ɪksˌpɔstjuˈleɪʃən]
noun
увещевание, попытка разубедить


exposure

<< expostulation <<
 exposure >> expound >>

[ɪksˈpəuʒə]
noun
1) выставление (на солнце, под дождь и т. п.)
2) подвергание (риску, опасности и т. п.)
3) оставление (ребенка) на произвол судьбы
4) разоблачение
5) выставка (гл. обр. товаров)
6) местоположение, вид; the room has a southern exposure комната выходит на юг
7) phot. экспозиция
8) geol. обнажение или выход пластов
9) метеорологическая сводка
10) (attr.) exposure hazards риск, связанный с воздействием внешних факторов (облучением и т. п.); exposure meter phot. экспонометр


expound

<< exposure <<
 expound >> express >>

[ɪksˈpaund]
v.
1) излагать
2) разъяснять, толковать


express

<< expound <<
 express >> express way >>

[ɪksˈpres]

01. noun
1) railways экспресс
2) срочное (почтовое) отправление
3) amer. пересылка денег, багажа, товаров и т. п. с нарочным или через посредство транспортной конторы
4) amer. частная транспортная контора (тж. express company)

02. adj.
1) определенный, точно выраженный; express desire настойчивое желание; настоятельная просьба; the express image of his person его точная копия
2) специальный, нарочитый
3) срочный; курьерский; express train курьерский поезд, экспресс; express delivery срочная доставка; express bullet облегченная пуля с повышенной скоростью; express rifle винтовка с повышенной начальной скоростью пули
Syn:
definite

03. adv.
1) спешно, очень быстро; с нарочным
2) to travel express ехать экспрессом

04. v.
1) выражать (прямо, ясно); to be unable to express oneself не уметь высказаться, выразить свои мысли; the agreement is expressed so as... соглашение предусматривает...
2) выжимать (from, out of)
3) отправлять срочной почтой или с нарочным (письмо, посылку)
4) amer. отправлять через посредство транспортной конторы (багаж и т. п.)
5) ехать экспрессом
Syn:
utter


express way

<< express <<
 express way >> expressible >>

[ɪksˈpresˈweɪ]
noun
автострада; автомагистраль со сквозным движением


expressible

<< express way <<
 expressible >> expression >>

[ɪksˈpresəbl]
adj.
выразимый


expression

<< expressible <<
 expression >> expressionism >>

[ɪksˈpreʃən]
noun
1) выражение; beyond expression невыразимо; to give expression to one's feelings выражать свои чувства, давать выход своим чувствам
2) выражение (лица, глаз и т. п.)
3) выражение, оборот речи
4) выразительность, экспрессия
5) выжимание (сока, масла и т. п.)


expressionism

<< expression <<
 expressionism >> expressive >>

[ɪksˈpreʃnɪzm]
noun art
экспрессионизм


expulsive

<< expulsion <<
 expulsive >> expunge >>

[ɪksˈpʌlsɪv]
adj.
изгоняющий


expunge

<< expulsive <<
 expunge >> expurgate >>

[eksˈpʌndʒ]
v.
вычеркивать (из списка, из книги)
Syn:
erase


expurgate

<< expunge <<
 expurgate >> expurgation >>

[ˈekspə:geɪt]
v.
вычеркивать нежелательные места (в книге)


expurgation

<< expurgate <<
 expurgation >> exquisite >>

[ˌekspə:ˈgeɪʃən]
noun
вычеркивание (нежелательных мест в книге)


exquisite

<< expurgation <<
 exquisite >> exsanguinate >>

[ˈekskwɪzɪt]

01. noun
фат, щеголь, денди

02. adj.
1) изысканный, утонченный
2) совершенный, законченный
3) острый (об ощущении)
Syn:
fine, graceful, polished, refined, soigne
Ant:
clumsy, coarse, common, gauche, rough, untutored, vulgar


exsanguinate

<< exquisite <<
 exsanguinate >> exsanguine >>

[ekˈsæŋgwɪneɪt]
v.
обескровить


exsanguine

<< exsanguinate <<
 exsanguine >> exscind >>

[ekˈsæŋgwɪn]
adj.
бескровный, анемичный


exscind

<< exsanguine <<
 exscind >> exsiccate >>

[ekˈsɪnd]
v.
вырезать, отсекать


exsiccate

<< exscind <<
 exsiccate >> exsiccation >>

[ˈeksɪkeɪt]
v.
1) высушивать
2) иссыхать


exsiccation

<< exsiccate <<
 exsiccation >> extant >>

[ˌeksɪˈkeɪʃən]
noun
высушивание


extend

<< extemporize <<
 extend >> extended >>

[ɪksˈtend]
v.
1) простирать (-ся); тянуть(ся)
2) протягивать; to extend one's hand for a handshake протянуть руку для рукопожатия
3) вытягивать; натягивать (проволоку между столбами и т. п.)
4) расширять (дом и т. п.); продолжать (дорогу и т. п.); удлинять, продлить, оттянуть (срок)
5) распространять (влияние)
6) оказывать (покровительство, внимание - to); to extend sympathy and kindness to smb. проявить симпатию и внимание к кому-л.
7) увеличивать выход продукта добавками, примесями (обыкн. ухудшающими качество)
8) mil. рассыпать(ся) цепью
9) (usu. pass.) sport
напрягать силы
Syn:
draw out, elongate, lengthen, prolong, protract, stretch, widen
Ant:
contract, cut short, narrow, shorten, shrink, terminate, adca.htm>truncate


extended

<< extend <<
 extended >> extender >>

[ɪksˈtendɪd]

01. past part. of extend

02. adj.
1) протянутый
2) длительный; обширный
3) продолженный; extended payment продленный срок уплаты
4) протяженный; extended order mil. расчлененный строй
5) gram. распространенный; simple extended sentence простое распространенное предложение


extender

<< extended <<
 extender >> extensibility >>

[ɪksˈtendə]
noun tech.
наполнитель (пластмассы и т. п.)


extensibility

<< extender <<
 extensibility >> extensible >>

[ɪksˌtensəˈbɪlɪtɪ]
noun
растяжимость


extensible

<< extensibility <<
 extensible >> extensile >>

[ɪksˈtensəbl]
adj.
растяжимый


extensile

<< extensible <<
 extensile >> extension >>

[eksˈtensaɪl]
adj.
растяжимый


extension

<< extensile <<
 extension >> extensive >>

[ɪksˈtenʃən]
noun
1) вытягивание
2) протяжение; протяженность
3) расширение, распространение; удлинение; продолжение, развитие; to put an extension to one's house сделать пристройку к дому; the son was an extension of his father сын был весь в отца
4) отсрочка; продление
5) railways ветка
6) med. выпрямление; вытяжение
7) tech. наставка, удлинитель
8) дополнительный телефон (с тем же номером); отводная трубка; добавочный номер (в коммутаторе)
9) mil. размыкание (строя)
10) (attr.) extension table раздвижной стол; extension apparatus med. приспособление (в ортопедии) для вытяжения
University Extension популярные лекции; заочные курсы; практические занятия, организуемые университетом для лиц, не являющихся студентами


extensive

<< extension <<
 extensive >> extensively >>

[ɪksˈtensɪv]
adj.
1) обширный, пространный; extensive discussion широкое обсуждение
2) далеко идущий; extensive plans широкие планы
3) agric. экстенсивный


extensively

<< extensive <<
 extensively >> extensor >>

[ɪksˈtensɪvlɪ]
adv.
1) широко
2) пространно
3) во все стороны; to travel extensively много путешествовать; ездить по разным странам


extensor

<< extensively <<
 extensor >> extent >>

[ɪksˈtensə]
noun anat.
разгибающая мышца, разгибатель


exteriorize

<< exteriority <<
 exteriorize >> exterminate >>

[eksˈtɪərɪəraɪz]
= externalize


exterminate

<< exteriorize <<
 exterminate >> extermination >>

[ɪksˈtə:mɪneɪt]
v.
искоренять; истреблять
Syn:
destroy


extermination

<< exterminate <<
 extermination >> exterminator >>

[ɪksˌtə:mɪˈneɪʃən]
noun
уничтожение, истребление; искоренение


exterminator

<< extermination <<
 exterminator >> exterminatory >>

[ɪksˈtə:mɪneɪtə]
noun
1) истребитель, искоренитель
2) истребляющее средство


exterminatory

<< exterminator <<
 exterminatory >> external >>

[ɪksˈtə:mɪnətərɪ]
adj.
истребляющий, истребительный


external

<< exterminatory <<
 external >> externality >>

[eksˈtə:nl]

01. adj.
1) наружный, внешний; for external use only только для наружного употребления; external ear anat. наружное ухо
2) находящийся, лежащий вне, за пределами (чего-л.); external force внешняя сила; external reality объективное существование мира вне нас; external evidence объективные показания или данные; external world внешний мир, мир вне нас
3) (чисто) внешний, несущественный; external circumstances обстоятельства, не имеющие существенного значения
4) иностранный, внешний (о политике, торговле)

02. noun
(pl.)
1) внешность; внешнее, несущественное; to judge by externals судить по внешности
2) внешние обстоятельства


externality

<< external <<
 externality >> externalize >>

[ˌekstə:ˈnælɪtɪ]
noun
внешность


externalize

<< externality <<
 externalize >> exterritorial >>

[eksˈtə:nəlaɪz]
v.
1) воплощать, придавать материальную форму; облекать в конкретную форму
2) видеть причину во внешних обстоятельствах; to externalize one's failure приписать неудачу действию внешних факторов


exterritorial

<< externalize <<
 exterritorial >> exterritoriality >>

[ˈeksˌterɪˈtɔ:rɪəl]
adj.
экстерриториальный


exterritoriality

<< exterritorial <<
 exterritoriality >> extinct >>

[ˈeksˌterɪtɔ:rɪˈælɪtɪ]
noun
экстерриториальность


extirpator

<< extirpation <<
 extirpator >> extol >>

[ˈekstə:peɪtə]
noun
1) искоренитель
2) agric. экстирпатор, культиватор


extol

<< extirpator <<
 extol >> extort >>

[ɪksˈtəul]
v.
превозносить
Syn:
praise


extort

<< extol <<
 extort >> extortion >>

[ɪksˈtɔ:t]
v.
вымогать (деньги); выпытывать (тайну и т. п.)
Syn:
rob


extortion

<< extort <<
 extortion >> extortionate >>

[ɪksˈtɔ:ʃən]
noun
1) вымогательство
2) назначение грабительских цен


extortionate

<< extortion <<
 extortionate >> extortioner >>

[ɪksˈtɔ:ʃnɪt]
adj.
1) вымогательский
2) грабительский (о ценах)


extortioner

<< extortionate <<
 extortioner >> extra >>

[ɪksˈtɔ:ʃnə]
noun
вымогатель, грабитель


extra

<< extortioner <<
 extra >> extra- >>

[ˈekstrə]

01. noun
1) что-л. дополнительное; сверх программы; приплата; service, fire and light are extras за услуги, отопление и освещение особая плата
2) высший сорт
3) экстренный выпуск (газеты)
4) theatr. cin. статист
5) (pl.) накладные расходы

02. adj.
1) добавочный, дополнительный; extra duty дополнительные обязанности
2) лишний, излишний; she has nothing extra around her waist у нее безукоризненная талия; = ничего лишнего
3) высшего качества

03. adv.
1) особо, особенно
2) дополнительно; charged extra оплачиваемый дополнительно


extra-

<< extra <<
 extra- >> extra-judicial >>

[ˈekstrə]
pref.
сверх-, особо-, вне-, экстра-; extraordinary необычный, чрезвычайный; extra-territorial экстерриториальный


extra-judicial

<< extra- <<
 extra-judicial >> extra-mundane >>

[ˈekstrədʒu:ˈdɪʃəl]
adj. leg.
не относящийся к рассматриваемому делу; неофициальный; сделанный вне заседания суда (о заявлении сторон)


extra-mundane

<< extra-judicial <<
 extra-mundane >> extra-mural >>

[ˈekstrəˈmʌndeɪn]
adj.
потусторонний


extractive

<< extraction <<
 extractive >> extractor >>

[ɪksˈtræktɪv]

01. adj.
1) извлекаемый, добываемый
2) добывающий; extractive industries добывающие отрасли промышленности
3) экстрактивный

02. noun
экстракт


extractor

<< extractive <<
 extractor >> extraditable >>

[ɪksˈtræktə]
noun
1) извлекающее устройство; экстрактор
2) med. щипцы
3) выбрасыватель (в оружии)


extraditable

<< extractor <<
 extraditable >> extradite >>

[ˈekstrədaɪtəbl]
adj.
1) подлежащий выдаче (о преступнике)
2) обусловливающий выдачу (преступника)


extradite

<< extraditable <<
 extradite >> extradition >>

[ˈekstrədaɪt]
v.
выдавать (преступника другому государству)


extradition

<< extradite <<
 extradition >> extramarital >>

[ˌekstrəˈdɪʃən]
noun
выдача (преступника другому государству), экстрадиция


extramarital

<< extradition <<
 extramarital >> extraneous >>

[ˈekstrəˈmærɪtl]
adj.
внебрачный; добрачный; extramarital affair связь на стороне (женатого или замужней)


extraneous

<< extramarital <<
 extraneous >> extraordinarily >>

[eksˈtreɪnjəs]
adj.
внешний, поступающий извне; чуждый, посторонний; extraneous body инородное тело
Syn:
extrinsic, immaterial, inessential, irrelevant, superfluous
Ant:
essential, intrinsic, material, relevant, significant


extraordinarily

<< extraneous <<
 extraordinarily >> extraordinary >>

[ɪksˈtrɔ:dnrɪlɪ]
adv.
совершенно необычно, необычайным образом


extraordinary

<< extraordinarily <<
 extraordinary >> extrapolation >>

[ɪksˈtrɔ:dnrɪ]
adj.
1) необычайный; выдающийся, незаурядный
2) чрезвычайный; экстраординарный; extraordinary measures чрезвычайные меры
3) необычный, странный; удивительный
4) dipl. чрезвычайный (посланник и т. п.)
Syn:
unparalleled


extrapolation

<< extraordinary <<
 extrapolation >> extrasensory >>

[eksˌtræpəuˈleɪʃən]
noun math.
экстраполяция


extravehicular

<< extravasation <<
 extravehicular >> extreme >>

[ˈekstrəvɪˈhɪkjulə]
adj.
связанный с выходом космонавта из космического корабля в космос; extravehicular period время пребывания вне космического корабля; extravehicular activity работа вне космического корабля


extreme

<< extravehicular <<
 extreme >> extremely >>

[ɪksˈtri:m]

01. noun
1) крайняя степень, крайность; to run to an extreme впадать в крайность; to go to extremes идти на крайние меры; in the extreme в высшей степени; extremes meet крайности сходятся
2) (pl.) math. крайние члены (пропорции)

02. adj.
1) крайний; extreme old age глубокая старость; extreme views крайние, экстремистские взгляды; extreme youth ранняя молодость; the extreme penalty (of the law) leg. высшая мера наказания; extreme reform радикальная реформа
2) чрезвычайный
3) последний; in one's extreme moments перед смертью
Syn:
farthest


extremely

<< extreme <<
 extremely >> extremeness >>

[ɪksˈtri:mlɪ]
adv.
чрезвычайно, крайне; coll. очень


extremeness

<< extremely <<
 extremeness >> extremist >>

[ɪksˈtri:mnɪs]
noun
крайность (взглядов)


extremist

<< extremeness <<
 extremist >> extremity >>

[ɪksˈtri:mɪst]
noun
экстремист, сторонник крайних мер, крайних взглядов


extremity

<< extremist <<
 extremity >> extricate >>

[ɪksˈtremɪtɪ]
noun
1) конец, край, оконечность
2) (pl.) конечности
3) крайность, крайняя нужда; in the worst extremity в случае крайней необходимости; to drive smb. to extremity доводить кого-л. до крайности, до отчаяния
4) (pl.) чрезвычайные меры


extricate

<< extremity <<
 extricate >> extrication >>

[ˈekstrɪkeɪt]
v.
1) выводить (из затруднительного положения; from, out of);
to extricate oneself
а) выпутываться;
б) mil. отрываться от противника; to extricate casualties mil. выносить раненых
2) разрешать (сложную проблему)
3) obs. распутывать (клубок)


extrication

<< extricate <<
 extrication >> extrinsic >>

[ˌekstrɪˈkeɪʃən]
noun
выпутывание, высвобождение


extrinsic

<< extrication <<
 extrinsic >> extrinsical >>

[eksˈtrɪnsɪk]
adj.
1) внешний, посторонний
2) несвойственный, неприсущий


extrinsical

<< extrinsic <<
 extrinsical >> extroversion >>

[eksˈtrɪnsɪkəl]
adj.
1) внешний, посторонний
2) несвойственный, неприсущий


exuberant

<< exuberancy <<
 exuberant >> exuberate >>

[ɪgˈzju:bərənt]
adj.
1) обильный; exuberant health избыток здоровья
2) буйный, пышно растущий (о растительности)
3) бьющий через край; бурный; exuberant high spirits неудержимое веселье
4) плодовитый (о писателе и т. п.)
5) многословный, цветистый


exuberate

<< exuberant <<
 exuberate >> exudation >>

[ɪgˈzju:bəreɪt]
v. rare
изобиловать


exudation

<< exuberate <<
 exudation >> exude >>

[ˌeksju:ˈdeɪʃən]
noun
1) проступание, выделение (пота) через поры
2) med. экссудат


exude

<< exudation <<
 exude >> exult >>

[ɪgˈzju:d]
v.
выделять(ся) (о поте и т. п.); проступать сквозь поры
Syn:
filter


exult

<< exude <<
 exult >> exultancy >>

[ɪgˈzʌlt]
v.
радоваться, ликовать, торжествовать; to exult at (или over) one's success радоваться своим успехам; to exult in one's victory торжествовать свою победу


exultancy

<< exult <<
 exultancy >> exultant >>

[ɪgˈzʌltənsɪ]
= exultation


exultant

<< exultancy <<
 exultant >> exultation >>

[ɪgˈzʌltənt]
adj.
ликующий


exultation

<< exultant <<
 exultation >> exuviae >>

[ˌegzʌlˈteɪʃən]
noun
ликование, торжество


exuviae

<< exultation <<
 exuviae >> exuviate >>

[ɪgˈzju:vɪi:]
noun
(pl.)
1) zool. сброшенные при линьке покровы животных (кожа, чешуя)
2) geol. остатки первобытной фауны


exuviate

<< exuviae <<
 exuviate >> exuviation >>

[ɪgˈzju:vɪeɪt]
v.
линять, сбрасывать кожу, чешую


acquisition

<< acquirement <<
 acquisition >> acquisitive >>

[ˌækwɪˈzɪʃən]
noun
1) приобретение (процесс); acquisition of knowledge приобретение знаний
2) приобретение (часто ценное, существенное); recent acquisitions of the library новые поступления библиотеки
Syn:
attainment


eye-cup

<< eye-catcher <<
 eye-cup >> eye-glass >>

[ˈaɪkʌp]
noun med.
глазная ванночка (в форме рюмки)


eye-glass

<< eye-cup <<
 eye-glass >> eye-opener >>

[ˈaɪglɑ:s]
noun
1) линза; окуляр
2) монокль
3) (pl.) пенсне; лорнет; очки
4) = eye-bath


eye-opener

<< eye-glass <<
 eye-opener >> eye-service >>

[ˈaɪˌəupnə]
noun
1) coll. что-л., вызывающее сильное удивление; что-л., открывающее человеку глаза на действительное положение вещей
2) sl. глоток спиртного (особ. утром)


eye-service

<< eye-opener <<
 eye-service >> eye-socket >>

[ˈaɪˌsə:vɪs]
noun
1) работа, хорошо исполняемая только под наблюдением; работа из-под палки
2) показная преданность


eye-socket

<< eye-service <<
 eye-socket >> eye-spotted >>

[ˈaɪˌsɔkɪt]
noun
глазница


eye-spotted

<< eye-socket <<
 eye-spotted >> eye-tooth >>

[ˈaɪˌspɔtɪd]
adj.
испещренный глазками, пятнышками


eye-tooth

<< eye-spotted <<
 eye-tooth >> eye-wink >>

[ˈaɪtu:θ]
noun anat.
глазной зуб
to cut one's eye-teeth приобрести жизненный опыт, образумиться, остепениться


eye-wink

<< eye-tooth <<
 eye-wink >> eyeball >>

[ˈaɪwɪŋk]
noun
1) (быстрый) взгляд
2) миг


eyeball

<< eye-wink <<
 eyeball >> eyebrow >>

[ˈaɪbɔ:l]
noun
глазное яблоко


eyebrow

<< eyeball <<
 eyebrow >> eyeful >>

[ˈaɪbrau]
noun
1) бровь; to raise the eyebrows поднять брови (выражая удивление или пренебрежение)
2) (attr.) eyebrow pencil карандаш для бровей


eyeful

<< eyebrow <<
 eyeful >> eyehole >>

[ˈaɪful]
noun
1) to get an eyeful вдосталь насладиться созерцанием (чего-л.)
2) coll. восхитительное зрелище
3) coll. прелестная женщина


eyehole

<< eyeful <<
 eyehole >> eyelash >>

[ˈaɪhəul]
noun
1) глазная впадина
2) щелка (для подсматривания), глазок


eyelash

<< eyehole <<
 eyelash >> eyeless >>

[ˈaɪlæʃ]
noun
1) ресничка
2) (тж. pl) ресницы
without turning an eyelash нимало не смущаясь


eyeless

<< eyelash <<
 eyeless >> eyelet >>

[ˈaɪlɪs]
adj.
1) безглазый
2) poet. незрячий, слепой


eyelet

<< eyeless <<
 eyelet >> eyelid >>

[ˈaɪlɪt]
noun
1) ушко, петелька; небольшое отверстие
2) = eyehole 2)


eyelid

<< eyelet <<
 eyelid >> eyepiece >>

[ˈaɪlɪd]
noun
веко


acquisitive

<< acquisition <<
 acquisitive >> acquit >>

[əˈkwɪzɪtɪv]
adj.
1) стяжательский
2) восприимчивый
Syn:
greedy


eyepiece

<< eyelid <<
 eyepiece >> eyeshadow >>

[ˈaɪpi:s]
noun
окуляр (оптического прибора)


eyeshadow

<< eyepiece <<
 eyeshadow >> eyeshot >>

[ˈaɪˌʃædəu]
noun
карандаш для век


eyeshot

<< eyeshadow <<
 eyeshot >> eyesight >>

[ˈaɪʃɔt]
noun
поле зрения; out of (within) eyeshot вне поля (в поле) зрения


eyesight

<< eyeshot <<
 eyesight >> eyesore >>

[ˈaɪsaɪt]
noun
зрение; good (poor) eyesight хорошее (плохое) зрение
Syn:
vision


eyesore

<< eyesight <<
 eyesore >> eyewash >>

[ˈaɪsɔ:]
noun
что-л. противное, оскорбительное (для глаза); бельмо на глазу; to be an eyesore оскорблять взор


eyewash

<< eyesore <<
 eyewash >> eyewater >>

[ˈaɪwɔʃ]
noun
1) примочка для глаз
2) coll. очковтирательство


eyewater

<< eyewash <<
 eyewater >> eyewitness >>

[ˈaɪˌwɔ:tə]
noun
1) = eyewash 1)
2) слезы
3) sl. джин


eyewitness

<< eyewater <<
 eyewitness >> eyre >>

[ˈaɪˈwɪtnɪs]
noun
очевидец; свидетель


eyre

<< eyewitness <<
 eyre >> eyrie >>

[ɛə]
noun hist.
выездная сессия суда


eyrie

<< eyre <<
 eyrie >> f >>

= aerie


f

<< eyrie <<
 f >> fa >>

noun
(pl. Fs, F's )
1) шестая буква англ. алфавита
2) mus. фа
3) amer. неудовлетворительная оценка (в школе и некоторых колледжах)
4) amer. coll. плохо успевающий студент


fa

<< f <<
 fa >> fab >>

[fɑ:]
noun mus.
фа


fab

<< fa <<
 fab >> Fabian >>

[fæb]
adj. sl.
потрясающий; сказочный


Fabian

<< fab <<
 Fabian >> fable >>

[ˈfeɪbjən]

01. adj.
1) осторожный, выжидательный (о политике, стратегии, тактике)
2) фабианский

02. noun
фабианец


fable

<< Fabian <<
 fable >> fabler >>

[ˈfeɪbl]

01. noun
1) басня
2) (collect.) мифы
3) небылица; выдумка; ложь
4) rare фабула
Syn:
allegory

02. v. obs. poet.
выдумывать, рассказывать басни


fabler

<< fable <<
 fabler >> fabliau >>

[ˈfeɪblə]
noun
1) баснописец
2) сказочник
3) сочинитель небылиц, выдумщик


acquit

<< acquisitive <<
 acquit >> acquittal >>

[əˈkwɪt]
v.
1) оправдывать (of - в чем-л.)
2) освобождать (of, from - от обязательства и т. п.)
3) выполнить (обязанность, обязательство); выплатить долг; to acquit oneself of a promise исполнить обещание
4) (refl.) вести себя; to acquit oneself well (ill) вести себя хорошо (плохо)
Syn:
exonerate


fabliau

<< fabler <<
 fabliau >> fabliaux >>

[ˈfæblɪəu]
fr.
noun
(pl. -aux) lit.
фабльо


fabliaux

<< fabliau <<
 fabliaux >> fabric >>

[ˈfæblɪəuz]
noun
(pl. of fabliau )


fabric

<< fabliaux <<
 fabric >> fabricate >>

[ˈfæbrɪk]
noun
1) ткань, материя; материал
2) изделие, фабрикат
3) выделка
4) структура, строение, устройство; the fabric of society общественный строй
5) сооружение, здание; остов
6) (attr.) тканый, матерчатый; fabric gloves нитяные перчатки


fabricate

<< fabric <<
 fabricate >> fabricated house >>

[ˈfæbrɪkeɪt]
v.
1) выдумывать; to fabricate a charge состряпать обвинение
2) подделывать (документы)
3) производить, фабриковать, выделывать, изготовлять; собирать из стандартных частей
4) rare строить
Syn:
build


fabricated house

<< fabricate <<
 fabricated house >> fabrication >>

[ˈfæbrɪkeɪtɪdˈhaus]
noun
стандартный дом; дом из сборных элементов, изготовленных заводским способом


fabrication

<< fabricated house <<
 fabrication >> fabulist >>

[ˌfæbrɪˈkeɪʃən]
noun
1) выдумка
2) подделка; фальшивка
3) производство, изготовление
4) rare сооружение


fabulist

<< fabrication <<
 fabulist >> fabulosity >>

[ˈfæbjulɪst]
noun
1) баснописец
2) выдумщик, лгун


fabulosity

<< fabulist <<
 fabulosity >> fabulous >>

[ˌfæbjuˈlɔsɪtɪ]
noun
баснословность, легендарность


fabulous

<< fabulosity <<
 fabulous >> facade >>

[ˈfæbjuləs]
adj.
1) баснословный, мифический, легендарный; fabulous wealth сказочное богатство
2) невероятный, неправдоподобный; преувеличенный


facade

<< fabulous <<
 facade >> face >>

[fəˈsɑ:d]
fr.
noun
1) фасад
2) наружность, внешний вид
3) (чисто) внешняя сторона (вопроса и т. п.); видимость; he maintained a facade of contentment он сделал вид, что вполне доволен


face

<< facade <<
 face >> face about >>

[feɪs]

01. noun
1) лицо; лик; физиономия;
face to face
а) лицом к лицу;
б) наедине, без посторонних;
in the face of
а) перед лицом;
б) вопреки; in (или to) smb.'s face открыто, в лицо, в глаза; to laugh in smb.'s face открыто смеяться над кем-л.; black (или blue, red) in the face багровый (от гнева, усилий и т. п.); full face анфас; half face в профиль; straight face бесстрастное, ничего не выражающее лицо; to keep a straight face сохранять невозмутимый вид
2) выражение лица; a sad/long face печальный, мрачный вид
3) гримаса; to draw/make faces корчить рожи
4) внешний вид; on the face of it судя по внешнему виду; на первый взгляд; to put a new face on представить все в новом свете; придать другой вид; to put a bold face on не растеряться
5) передняя, лицевая сторона, лицо (медали и т. п.); правая сторона (ткани; тж. face of cloth)
6) obs. вид спереди; фасад
7) наглость; to have the face (to say) иметь наглость (сказать что-л.); to show a face вызывающе держаться
8) циферблат
9) tech. (лобовая) поверхность; торец; срез, фаска
10) mil. фас; right about face! направо кругом!
11) geom. грань
12) mining забой; плоскость забоя
13) облицовка
14) typ. очко (литеры)
15) constr. ширина (доски)
16) sport струнная поверхность (теннисной ракетки)
to fling/cast/throw smth. in smb.'s face бросать в лицо
before smb.'s face перед (самым) носом у кого-л.
to save one's face спасти репутацию, престиж; избежать позора
to lose face потерять престиж
to set one's face against smth. (решительно) противиться чему-л.
to open one's face amer. заговорить, перестать отмалчиваться
it's written all over his face = это у него на лбу написано
to travel on one's face, to run one's face amer. использовать располагающую внешность для достижения цели; выезжать на смазливой мордочке

02. v.
1) стоять лицом (к чему-л.); смотреть в лицо; быть обращенным в определенную сторону; to face page 20 к странице 20 (о рисунке); the man now facing me человек, который находится передо мной; my windows face the sea мои окна выходят на море
2) встречать смело; смотреть в лицо без страха; to face the facts смотреть в лицо фактам; учитывать реальные обстоятельства; to face reality считаться (с реальной) действительностью; to face danger подвергаться опасности
3) сталкиваться (с необходимостью); наталкиваться (на трудности и т. п.); to face a task стоять перед необходимостью решать задачу; выполнить требование
4) полировать; обтачивать
5) обкладывать, облицовывать (камнем)
6) отделывать (платье)
7) подкрашивать (чай)
face about
face down
face out
face up
to face the music
а) встречать, не дрогнув, критику или трудности;
б) держать ответ, расплачиваться
to face the knocker просить милостыню у дверей


face about

<< face <<
 face about >> face card >>

mil. поворачиваться кругом


face card

<< face about <<
 face card >> face down >>

[ˈfeɪskɑ:d]
noun
фигура (в картах)


face down

<< face card <<
 face down >> face out >>

осадить; запугать


face out

<< face down <<
 face out >> face up >>

а) не испугаться, выдержать смело;
б) выполнить что-л.


face up

<< face out <<
 face up >> face value >>

а) примириться с чем-л. неприятным (to);
б) быть готовым встретить (to)


acquittal

<< acquit <<
 acquittal >> acquittance >>

[əˈkwɪtl]
noun
1) leg. оправдание
2) освобождение (от долга)
3) выполнение (обязанностей и т. п.)


face value

<< face up <<
 face value >> face-ache >>

[ˈfeɪsˌvælju:]
noun
номинальная стоимость (монеты, марки и т. п.)
to accept (или to take) smth. at its face value принимать что-л. за чистую монету


face-ache

<< face value <<
 face-ache >> face-guard >>

[ˈfeɪseɪk]
noun med.
невралгия лицевого нерва


face-guard

<< face-ache <<
 face-guard >> face-lifting >>

[ˈfeɪsgɑ:d]
noun sport
защитная маска


face-lifting

<< face-guard <<
 face-lifting >> facer >>

[ˈfeɪsˌlɪftɪŋ]
noun
пластическая операция лица с косметической целью


facer

<< face-lifting <<
 facer >> facet >>

[ˈfeɪsə]
noun
1) удар в лицо
2) amer. coll. неожиданное препятствие, непредвиденные трудности


facet

<< facer <<
 facet >> facetiae >>

[ˈfæsɪt]

01. noun
1) грань; фаска; фацет
2) аспект

02. v.
гранить; шлифовать


facetiae

<< facet <<
 facetiae >> facetious >>

[fəˈsi:ʃɪi:]
lat.
noun
(pl.)
1) шутки, остроты
2) книги легкого или непристойного содержания


facetious

<< facetiae <<
 facetious >> facia >>

[fəˈsi:ʃəs]
adj.
1) шутливый; шуточный
2) веселый; живой
Syn:
humorous


facia

<< facetious <<
 facia >> facial >>

[ˈfeɪʃə]
= fascia 2)


facial

<< facia <<
 facial >> facile >>

[ˈfeɪʃəl]

01. adj.
лицевой (тж. анат.); facial artery лицевая артерия; facial angle лицевой угол; facial expression выражение лица

02. noun
массаж лица


facile

<< facial <<
 facile >> facilitate >>

[ˈfæsaɪl]
adj.
1) легкий; не требующий усилий; facile victory легкая победа
2) легкий, плавный (о стиле, речи и т. п.); facile verse гладкие стихи
3) поспешный, поверхностный
4) покладистый, уступчивый; снисходительный (о человеке); a facile handler легкий человек
Syn:
simple


facilitate

<< facile <<
 facilitate >> facilitation >>

[fəˈsɪlɪteɪt]
v.
облегчать; содействовать; способствовать; продвигать


facilitation

<< facilitate <<
 facilitation >> facility >>

[fəˈsɪlɪˈteɪʃən]
noun
облегчение, помощь


facility

<< facilitation <<
 facility >> facing >>

[fəˈsɪlɪtɪ]
noun
1) легкость; отсутствие препятствий и помех
2) легкость, плавность (речи)
3) гибкость (ума)
4) податливость, уступчивость
5) (обыкн. pl) возможности, благоприятные условия; льготы; facilities for study благоприятные условия для учебы
6) (pl.) оборудование; приспособления; аппаратура; mechanical facilities технические приспособления; athletic facilities спортивные сооружения
7) facility of access доступность (для осмотра, смазки станка и т. п.)
8) (pl.) средства обслуживания; удобства


facing

<< facility <<
 facing >> facsimile >>

[ˈfeɪsɪŋ]

01. pres. part. of face 2.

02. noun
1) облицовка; отделка
2) наружное покрытие, внешний слой
3) обточка (поверхности)
4) отделка, кант
5) (pl.) отделка мундира (обшлага, воротник и т. п. из материала другого цвета, кант)
6) (pl.) mil. поворот на месте
7) (attr.) облицовочный; facing sand облицовочный песок;
facing stone
а) облицовочный камень;
б) оселок
to put smb. through his facings проверить чьи-л. знания, 'прощупать' кого-л.; подвергнуть кого-л. испытанию


facsimile

<< facing <<
 facsimile >> fact >>

[fækˈsɪmɪlɪ]

01. noun
факсимиле; in facsimile в точности
Syn:
copy

02. v.
воспроизводить в виде факсимиле


acquittance

<< acquittal <<
 acquittance >> acre >>

[əˈkwɪtəns]
noun
1) освобождение от обязательства, долга; погашение долга
2) расписка об уплате долга и т. п.


fact

<< facsimile <<
 fact >> fact-finding >>

[fækt]
noun
1) обстоятельство; факт; событие; явление; stark fact голый, неприкрашенный факт
2) истина, действительность; this is a fact and not a matter of opinion это непреложный факт
3) сущность, факт; the fact that he was there, shows... то, что он был там, показывает...; the fact is that дело в том, что; the fact of the matter is that сущность заключается в том, что
in fact, in point of fact фактически, на самом деле, в действительности; по сути, в сущности; на поверку


fact-finding

<< fact <<
 fact-finding >> faction >>

[ˈfæktˌfaɪndɪŋ]
noun
1) расследование обстоятельств; установление фактов
2) (attr.) fact-finding board (или committee) комиссия по расследованию


faction

<< fact-finding <<
 faction >> factionalism >>

[ˈfækʃən]
noun
1) фракция; группировка
2) клика
3) раздоры, дух интриги
Syn:
bloc, sect, splinter, group, wing


factionalism

<< faction <<
 factionalism >> factious >>

[ˈfækʃnəlɪzm]
noun
фракционность


factious

<< factionalism <<
 factious >> factitious >>

[ˈfækʃəs]
adj.
фракционный, раскольнический


factitious

<< factious <<
 factitious >> factitive >>

[fækˈtɪʃəs]
adj.
искусственный; поддельный; наигранный


factitive

<< factitious <<
 factitive >> factor >>

[ˈfæktɪtɪv]
adj. gram.
каузальный, фактитивный


factor

<< factitive <<
 factor >> factorial >>

[ˈfæktə]
noun
1) фактор, движущая сила; factor of time фактор времени
2) момент, особенность
3) комиссионер; агент, посредник
4) scot. управляющий (имением)
5) math. множитель
6) tech. коэффициент, фактор; correction factor поправочный коэффициент; factor of safety коэффициент безопасности; запас прочности
Syn:
performer


factorial

<< factor <<
 factorial >> factory >>

[fækˈtɔ:rɪəl]

I
noun math.
факториал

II
adj. rare
фабричный


factory

<< factorial <<
 factory >> factory-buster >>

[ˈfæktərɪ]
noun
1) завод, фабрика
2) hist. фактория
3) (attr.) фабричный; factory committee фабрично-заводской комитет; Factory Acts фабричное законодательство; factory accident производственная травма; factory farming ведение сельского хозяйства промышленными методами


factory-buster

<< factory <<
 factory-buster >> factotum >>

[ˈfæktərɪˌbʌstə]
noun coll.
тяжелая фугасная бомба


factotum

<< factory-buster <<
 factotum >> factual >>

[fækˈtəutəm]
noun
фактотум, доверенный слуга


factual

<< factotum <<
 factual >> facultative >>

[ˈfæktʃuəl]
adj.
фактический, действительный; основанный на фактах


facultative

<< factual <<
 facultative >> faculty >>

[ˈfækəltətɪv]
adj.
1) факультативный, необязательный
2) случайный; несистематический


faculty

<< facultative <<
 faculty >> fad >>

[ˈfækəltɪ]
noun
1) способность, дар; faculty of speech дар речи; faculty for music музыкальные способности; to be in possession of all one's faculties (полностью) сохранять все свои физические и умственные способности
2) область науки или искусства
3) факультет
4) профессорско-преподавательский состав
5) (the Faculty) spread лица медицинской профессии
6) власть; право
Syn:
genius


fad

<< faculty <<
 fad >> faddiness >>

[fæd]
noun
прихоть, причуда; фантазия; конек; преходящее увлечение (чем-л.); to be full of fads and fancies иметь массу причуд и фантазий
Syn:
vogue


acre

<< acquittance <<
 acre >> acreage >>

[ˈeɪkə]
noun
1) акр (= 0,4 га)
2) (pl.) земли, владения; broad acres обширное поместье
God's Acre кладбище


faddiness

<< fad <<
 faddiness >> faddist >>

[ˈfædɪnɪs]
noun
чудачество


faddist

<< faddiness <<
 faddist >> faddy >>

[ˈfædɪst]
noun
чудак


faddy

<< faddist <<
 faddy >> fade >>

[ˈfædɪ]
adj.
чудаковатый; постоянно носящийся с каким-л. новым капризом или увлечением


fade

<< faddy <<
 fade >> fade away >>

[feɪd]
v.
1) вянуть, увядать, блекнуть
2) выгорать, линять, блекнуть
3) постепенно исчезать (часто fade away); all memory of the past has faded воспоминание о прошлом изгладилось
4) стираться, сливаться (об оттенках); замирать (о звуках)
5) обесцвечивать
fade away
fade in
fade out
Syn:
wane


fade away

<< fade <<
 fade away >> fade in >>

угасать; расплываться


fade in

<< fade away <<
 fade in >> fade out >>

radio cin. tv постепенно увеличивать силу звука или четкость изображения


fade out

<< fade in <<
 fade out >> fade-in >>

radio cin. tv постепенно уменьшать силу звука или четкость изображения


fade-in

<< fade out <<
 fade-in >> fade-out >>

[ˈfeɪdˈɪn]
noun
1) cin. radio tv постепенное появление (звука или изображения)
2) cin. съемка 'из затемнения'


fade-out

<< fade-in <<
 fade-out >> fade-over >>

noun
1) cin. radio tv постепенное исчезновение (звука или изображения)
2) cin. съемка 'в затемнение'


fade-over

<< fade-out <<
 fade-over >> fadeaway >>

[ˈfeɪdˌəuvə]
noun cin.
наплыв


fadeaway

<< fade-over <<
 fadeaway >> fadeless >>

[ˈfeɪdəˈweɪ]
noun amer.
постепенное исчезновение


fadeless

<< fadeaway <<
 fadeless >> fading >>

[ˈfeɪdlɪs]
adj.
неувядающий; неувядаемый


fading

<< fadeless <<
 fading >> faeces >>

[ˈfeɪdɪŋ]

01. pres. part. of fade

02. noun radio
затухание, фединг


faeces

<< fading <<
 faeces >> faerie >>

[ˈfi:si:z]
noun
(pl.)
1) осадок
2) испражнения; кал


faerie

<< faeces <<
 faerie >> faery >>

noun
1) волшебное царство; волшебство
2) фея
3) (attr.) волшебный, феерический; воображаемый


faery

<< faerie <<
 faery >> fag >>

noun
1) волшебное царство; волшебство
2) фея
3) (attr.) волшебный, феерический; воображаемый


AMP

<< AMLCD <<
 AMP >> AMPS >>

asymmetrical multiprocessing, асимметричная мультипроцессорная обработка


acreage

<< acre <<
 acreage >> acrid >>

[ˈeɪkərɪdʒ]
noun
площадь земли в акрах


fag

<< faery <<
 fag >> fag out >>

[fæg]

01. noun
1) coll. тяжелая, утомительная или скучная работа
2) младший ученик, оказывающий услуги старшему (в англ. школах)
3) coll. сигарета
4) rare изнурение, утомление

02. v.
1) (тж. fag away) трудиться, корпеть (at - над)
2) утомляться (тж. fag out)
3) пользоваться услугами младших товарищей; оказывать услуги старшим товарищам (в англ. школах)
fag out


failure

<< faille <<
 failure >> fain >>

[ˈfeɪljə]
noun
1) неуспех, неудача, провал; harvest failure неурожай; to end in failure кончиться неудачей; to meet with failure потерпеть неудачу; the play was a failure пьеса провалилась
2) недостаток, отсутствие (чего-л.)
3) банкротство, несостоятельность
4) неспособность, несостоятельность; failure to respond in a proper way неумение правильно реагировать
5) неудачник; неудавшееся дело
6) небрежность
7) tech. авария, повреждение; отказ в работе, остановка или перерыв в действии
8) geol. обвал, обрушение


fain

<< failure <<
 fain >> faineant >>

[feɪn]

I

01. adj.
(predic.) book.
1) принужденный (to); he was fain to comply он был вынужден согласиться
2) obs. склонный, готовый сделать что-л.

02. adv. obs. poet.
(употр. тк. с would) охотно, с радостью; he would fain depart он рад был бы уйти

II
v.
fain (s) I! чур не я!; fains wicket-keeping! чур не мне водить!


faineant

<< fain <<
 faineant >> faint >>

[ˌfɛəneɪˈɑ:ŋ]
fr.

01. noun
лентяй, бездельник

02. adj.
ленивый, праздный


faint

<< faineant <<
 faint >> faint-heart >>

[feɪnt]

01. noun
обморок, потеря сознания; dead faint полная потеря сознания, глубокий обморок

02. adj.
1) слабый, слабеющий; вялый
2) тусклый, неотчетливый; бледный; faint sound слабый, едва различимый звук
3) недостаточный, незначительный, слабый; not the faintest hope ни малейшей надежды
4) обморочный, близкий к обмороку; to feel faint чувствовать дурноту
5) приторный, тошнотворный
faint heart never won fair lady посл. = сробел - пропал; робость мешает успеху

03. v.
1) слабеть; падать в обморок
2) obs. poet. терять мужество
Syn:
black out, collapse, pass out, swoon
Ant:
come to, rally, revive


faint-heart

<< faint <<
 faint-heart >> faint-hearted >>

[ˈfeɪnthɑ:t]
noun
трус; малодушный человек; = заячья душа


faint-hearted

<< faint-heart <<
 faint-hearted >> faint-heartedly >>

[ˈfeɪntˈhɑ:tɪd]
adj.
трусливый, малодушный
Syn:
timid


acrid

<< acreage <<
 acrid >> acridity >>

[ˈækrɪd]
adj.
1) острый, едкий (на вкус и т. п.); раздражающий
2) резкий (о характере); язвительный
Syn:
sour


fag out

<< fag <<
 fag out >> fag-end >>

а) утомляться до изнеможения;
б) отбивать мяч (в крикете)


fairness

<< fairly <<
 fairness >> fairway >>

[ˈfɛənɪs]
noun
справедливость; чистота, незапятнанность и пр. ; in all fairness по совести (говоря)


fairway

<< fairness <<
 fairway >> fairy >>

[ˈfɛəweɪ]
noun naut.
фарватер; судоходный канал; проход


fairy

<< fairway <<
 fairy >> fairy-mushroom >>

[ˈfɛərɪ]

01. noun
1) фея; волшебница; эльф; bad fairy злой дух, злой гений
2) amer. sl. гомосексуалист
Syn:
sprite

02. adj.
1) волшебный, сказочный; похожий на фею
2) воображаемый
3) прозрачный, просвечивающий


fairy-mushroom

<< fairy <<
 fairy-mushroom >> fairy-tale >>

[ˈfɛərɪˌmʌʃrum]
noun
поганка (гриб)


fairy-tale

<< fairy-mushroom <<
 fairy-tale >> Fairyland >>

[ˈfɛərɪteɪl]
noun
1) (волшебная) сказка
2) coll. выдумка, небылица, 'бабушкины сказки'


Fairyland

<< fairy-tale <<
 Fairyland >> fait accompli >>

[ˈfɛərɪlænd]
noun
сказочная, волшебная страна


acridity

<< acrid <<
 acridity >> acrimonious >>

[æˈkrɪdɪtɪ]
noun
острота и пр.


fag-end

<< fag out <<
 fag-end >> faggot >>

[ˈfægˈend]
noun coll.
1) негодный или ненужный остаток (чего-л.)
2) окурок
3) конец; the fag-end of smth. (самый) конец чего-л.; at the fag-end of a book в самом конце книги; the fag-end of the day конец дня


fakir

<< faker <<
 fakir >> fal-lal >>

[ˈfeɪkɪə]
noun
факир


fal-lal

<< fakir <<
 fal-lal >> Falangist >>

[ˈfæˈlæl]
noun
украшение, блестящая безделушка


Falangist

<< fal-lal <<
 Falangist >> falcate >>

[fəˈlɑ:ndʒɪst]
noun
фалангист


falcate

<< Falangist <<
 falcate >> falcated >>

[ˈfælkeɪt]
adj. spec.
серповидный


falcated

<< falcate <<
 falcated >> falchion >>

adj. spec.
серповидный


falchion

<< falcated <<
 falchion >> falciform >>

[ˈfɔ:ltʃən]
noun
1) короткая широкая кривая сабля
2) poet. меч


acrimonious

<< acridity <<
 acrimonious >> acrimony >>

[ˌækrɪˈməunjəs]
adj.
желчный (о характере); язвительный, саркастический


faggot

<< fag-end <<
 faggot >> fagot >>

[ˈfægət]

01. noun
1) вязанка, охапка хвороста; пук прутьев; фашина
2) hist. сожжение (на костре)
3) запеченная и приправленная рубленая печенка
4) coll. гомосексуалист
5) (attr.) faggot wood фашинник

02. v.
1) вязать хворост в вязанки; связывать
2) hist. сжигать на костре


fall across

<< fall abreast of <<
 fall across >> fall among >>

встретить случайно


fall among

<< fall across <<
 fall among >> fall away >>

попасть случайно


fall away

<< fall among <<
 fall away >> fall back >>

а) покидать, изменять;
б) спадать; уменьшаться;
в) чахнуть, сохнуть


fall back

<< fall away <<
 fall back >> fall behind >>

отступать; fall back (up)
on
а) прибегать к чему-л.;
б) обращаться к кому-л. в нужде


fall behind

<< fall back <<
 fall behind >> fall down >>

а) отставать, оставаться позади;
б) опаздывать с уплатой


fall down

<< fall behind <<
 fall down >> fall for >>

а) упасть; пасть ниц;
б) coll. потерпеть неудачу; to fall down on one's work не справиться со своей работой


acrimony

<< acrimonious <<
 acrimony >> acrobat >>

[ˈækrɪmənɪ]
noun
желчность (характера)
Syn:
bitterness


fagot

<< faggot <<
 fagot >> Fahrenheit >>

[ˈfægət]
amer.
= faggot


fall upon

<< fall under <<
 fall upon >> fall-guy >>

а) нападать;
б) наталкиваться


fall-guy

<< fall upon <<
 fall-guy >> fall-out >>

[ˈfɔ:lˈgaɪ]
noun sl.
козел отпущения


fall-out

<< fall-guy <<
 fall-out >> fallacious >>

[ˈfɔ:laut]
noun
1) выпадение радиоактивных осадков
2) радиоактивные осадки (тж. nuclear fall-out)


fallacious

<< fall-out <<
 fallacious >> fallacy >>

[fəˈleɪʃəs]
adj.
ошибочный, ложный


fallacy

<< fallacious <<
 fallacy >> fallen >>

[ˈfæləsɪ]
noun
1) ошибка, заблуждение; ложный вывод
2) ошибочность, обманчивость
3) софизм, ложный довод


fallen

<< fallacy <<
 fallen >> fallibility >>

[ˈfɔ:lən]

01. past part. of fall 2.

02. adj.
1) павший
2) падший; the fallen woman падшая женщина

03. noun
(the fallen) (pl.; collect.) павшие (в бою)


acrobat

<< acrimony <<
 acrobat >> acrobatic >>

[ˈækrəbæt]
noun
акробат


Fahrenheit

<< fagot <<
 Fahrenheit >> faience >>

[ˈfærənhaɪt]
noun
термометр Фаренгейта; шкала термометра Фаренгейта


falsehood

<< false-hearted <<
 falsehood >> falsely >>

[ˈfɔ:lshud]
noun
1) ложь, неправда; фальшь
2) лживость; вероломство
Syn:
lie


falsely

<< falsehood <<
 falsely >> falseness >>

[ˈfɔ:lslɪ]
adv.
1) притворно, фальшиво
2) ложно, ошибочно


falseness

<< falsely <<
 falseness >> falsetto >>

[ˈfɔ:lsnɪs]
noun
1) фальшь; лживость; вероломство
2) ошибочность


falsetto

<< falseness <<
 falsetto >> falsework >>

[fɔ:lˈsetəu]
noun
фальцет


falsework

<< falsetto <<
 falsework >> falsification >>

[ˈfɔ:lswə:k]
noun constr.
опалубка; леса, подмости


falsification

<< falsework <<
 falsification >> falsify >>

[ˈfɔ:lsɪfɪˈkeɪʃən]
noun
фальсификация, подделка; искажение


acrobatic

<< acrobat <<
 acrobatic >> acrobatics >>

[ˌækrəuˈbætɪk]
adj.
акробатический


faience

<< Fahrenheit <<
 faience >> fail >>

[faɪˈɑ:ns]
noun
фаянс


familiarly

<< familiarize <<
 familiarly >> family >>

[fəˈmɪljəlɪ]
adv.
бесцеремонно; фамильярно


family

<< familiarly <<
 family >> famine >>

[ˈfæmɪlɪ]
noun
1) семья, семейство; род;
a man of family
а) семейный человек;
б) человек знатного рода; a family of languages ling. языковая семья
2) содружество
3) (attr.) семейный; родовой; фамильный;
family circle
а) семейный круг;
б) amer. theatr. галерка; балкон; family estate родовое имение; family man семейный человек; домосед;
family name
а) фамилия;
б) имя, частое в роду; family tree родословное дерево; family hotel гостиница для семейных; family likeness фамильное сходство; отдаленное сходство; family friend друг семьи; family jewels фамильные драгоценности; family planning контроль рождаемости
to be in the family way быть в интересном положении (быть беременной)
the President's official family amer. члены кабинета (министров)


famine

<< family <<
 famine >> famish >>

[ˈfæmɪn]
noun
1) голод (стихийное бедствие); голодание
2) недостаток; water famine острая нехватка воды
3) (attr.) famine prices цены, взвинченные во время голода


famish

<< famine <<
 famish >> famous >>

[ˈfæmɪʃ]
v.
1) морить голодом
2) голодать; I am famished coll. умираю с голоду


famous

<< famish <<
 famous >> famously >>

[ˈfeɪməs]
adj.
1) знаменитый, известный, прославленный, славный; world famous всемирно известный; to be famous for smth. славиться чем-л.
2) coll. отличный, замечательный; he has a famous appetite у него замечательный аппетит; that's famous! блестяще!, отлично!
Syn:
celebrated, noted, notorious, renowned
Ant:
fugitive, inglorious, obscure, unknown


famously

<< famous <<
 famously >> famuli >>

[ˈfeɪməslɪ]
adv. coll.
здорово, лихо, отлично


acrobatics

<< acrobatic <<
 acrobatics >> acropoleis >>

[ˌækrəuˈbætɪks]
noun
(pl. as sg.)
акробатика


fail

<< faience <<
 fail >> failing >>

[feɪl]

01. noun
without fail наверняка, непременно, обязательно

02. v.
1) потерпеть неудачу; не иметь успеха; my attempt has failed моя попытка не удалась
2) coll. провалить(ся) на экзаменах; to fail in mathematics провалиться по математике
3) не сбываться, обманывать ожидания, не удаваться; the maize failed that year кукуруза не удалась в тот год; I will never fail you я никогда вас не подведу
4) изменить; покинуть; his courage failed him мужество покинуло его; his heart failed him у него сердце упало, он испугался
5) не исполнить, не сделать; to fail in one's duties пренебрегать своими обязанностями; don't fail to let me know не забудьте дать мне знать; he failed to make use of the opportunity он не воспользовался этой возможностью; don't fail to come обязательно приходите; I fail to see your meaning не могу понять, о чем вы говорите
6) недоставать, не хватать; иметь недостаток (в чем-л.); words fail me не нахожу слов; this novel fails in unity в этом романе нет единства; time would fail me я не успею, мне не позволит время
7) ослабевать, терять силы; his sight has failed of late его зрение резко ухудшилось за последнее время
8) перестать действовать; выйти из строя


fancier

<< fanaticism <<
 fancier >> fanciful >>

[ˈfænsɪə]
noun
знаток, любитель


fanciful

<< fancier <<
 fanciful >> fancy >>

[ˈfænsɪful]
adj.
1) капризный, с причудами
2) причудливый, прихотливый, странный
3) фанатичный, фантастический


fancy

<< fanciful <<
 fancy >> fancy-ball >>

[ˈfænsɪ]

01. noun
1) фантазия; воображение
2) мысленный образ
3) прихоть, причуда, каприз
4) склонность; пристрастие; конек; вкус (к чему-л.); to have a fancy for smth. любить что-л., увлекаться чем-л.; to take a fancy for (или to) smb., smth. увлечься кем-л., чем-л.; полюбить кого-л., что-л.; to take (или to catch) the fancy of smb. привлечь внимание кого-л.; захватить кого-л., полюбиться кому-л.; to tickle smb.'s fancy понравиться кому-л., возбудить чье-л. любопытство
5) (the fancy) любители, энтузиасты; болельщики
Syn:
imagination

02. adj.
1) причудливый, прихотливый
2) фантастический; fancy picture фантастическое описание; fancy price баснословно дорогая цена
3) орнаментальный, разукрашенный; фасонный; fancy bread сдоба
4) маскарадный; fancy dress маскарадный костюм
5) модный; высшего качества; fancy articles модные товары; безделушки; галантерея; fancy fair базар модных вещей
6) обладающий особыми свойствами, полученными путем селекции (о растении или животном)
7) многоцветный (о растениях)
fancy man
а) любовник;
б) sl. сутенер
fancy woman (или lady) а) любовница;
б) проститутка

03. v.
1) воображать, представлять себе; fancy!, just (или only) fancy! можете себе представить!, подумай(те) только!
2) полагать, предполагать
3) нравиться; любить; you may eat anything that you fancy вы можете есть все (что угодно)
4) (refl.) coll. воображать, быть о себе высокого мнения
5) выращивать животных или растения улучшенной породы или вида


fancy-ball

<< fancy <<
 fancy-ball >> fancy-dress >>

[ˈfænsɪˈbɔ:l]
noun
костюмированный бал, маскарад


fancy-dress

<< fancy-ball <<
 fancy-dress >> fancy-free >>

[ˈfænsɪˈdres]
adj.
костюмированный; fancy-dress ball маскарад


fancy-free

<< fancy-dress <<
 fancy-free >> fancy-work >>

[ˈfænsɪˈfri:]
adj.
невлюбленный


acropoleis

<< acrobatics <<
 acropoleis >> acropolis >>

[əˈkrɔpəlaɪs]
noun
(pl. of acropolis )


failing

<< fail <<
 failing >> faille >>

[ˈfeɪlɪŋ]

01. pres. part. of fail 2.

02. noun
недостаток; слабость
Syn:
flaw

03. adj.
1) недостающий
2) слабеющий

04. prep.
за неимением; в случае отсутствия; failing an answer to my letter I shall telegraph если я не получу ответа на письмо, буду телеграфировать


fantastical

<< fantastic <<
 fantastical >> fantasticality >>

[fænˈtæstɪkəl]
adj.
1) фантастический; причудливый; гротескный; fantastical ideas странные выдумки; fantastical lies несусветная ложь; fantastical profits баснословные прибыли
2) нереальный, воображаемый; fantastical fears надуманные страхи
3) coll. превосходный, чудесный


fantasticality

<< fantastical <<
 fantasticality >> fantasy >>

[fænˌtæstɪˈkælɪtɪ]
noun
фантастичность, причудливость


fantasy

<< fantasticality <<
 fantasy >> fantoccini >>

[ˈfæntəsɪ]
noun
1) воображение, фантазия
2) иллюзия; игра воображения
3) каприз
4) = fantasia
5) lit. фэнтези (литературный жанр)
Syn:
delusion


fantoccini

<< fantasy <<
 fantoccini >> faquir >>

[ˌfæntɔˈtʃi:nɪ]
it.
noun
(pl.)
марионетки; театр марионеток


faquir

<< fantoccini <<
 faquir >> far >>

[ˈfɑ:kɪə]
= fakir


far

<< faquir <<
 far >> far gone >>

[fɑ:]

01. adj., comp.
(farther, further; superl. farthest, furthest)
дальний, далекий; отдаленный (тж. far off); а far bank противоположный берег

02. adv.
(comp. farther, further; superl. farthest, furthest)
1) далеко; на большом расстоянии (тж. far away, far off, far out); far back in the past в далеком прошлом; far and near повсюду;
far and wide
а) повсюду;
б) всесторонне; he saw far and wide он обладал широким кругозором; far in the day к концу дня; far into the night допоздна; far into the air высоко в воздух; far into the ground глубоко в землю; to go far далеко пойти; to go (или to carry it) too far заходить слишком далеко; far from далеко от; it is far from true это далеко не так
2) гораздо, намного; far different значительно отличающийся; far better значительно лучше; far the best самый лучший
as far back as the 27th of January еще 27 января
far and away
а) несравненно, намного, гораздо;
б) несомненно
so far so good пока все хорошо
far from it ничуть, отнюдь нет
far be it from me ни за что; я вовсе не это имею ввиду

03. noun
1) значительное количество; by far намного; to surpass by far намного превзойти; to prefer by far отдавать серьезное предпочтение
2) большое расстояние; from far издалека


acropolis

<< acropoleis <<
 acropolis >> across >>

[əˈkrɔpəlɪs]
noun
(pl. -ses, -leis)
акрополь


faille

<< failing <<
 faille >> failure >>

[feɪl]
fr.
noun text.
фай


far-seeing

<< far-reaching <<
 far-seeing >> far-sighted >>

[ˈfɑ:ˈsi:ŋ]
adj.
дальновидный, прозорливый, предусмотрительный


far-sighted

<< far-seeing <<
 far-sighted >> farad >>

[ˈfɑ:ˈsaɪtɪd]
adj.
1) дальнозоркий
2) дальновидный, прозорливый, предусмотрительный


farad

<< far-sighted <<
 farad >> faradization >>

[ˈfærəd]
noun electr.
фарада


faradization

<< farad <<
 faradization >> farce >>

[ˌfærədɪˈzeɪʃən]
noun
фарадизация (лечение индукционным током)


farce

<< faradization <<
 farce >> farcical >>

[fɑ:s]

I
noun
1) theatr. фарс
2) фарс, грубая выходка

II

01. noun
фарш

02. v.
фаршировать; шпиговать


farcical

<< farce <<
 farcical >> farcy >>

[ˈfɑ:sɪkəl]
adj.
1) фарсовый, шуточный
2) смехотворный, нелепый
Syn:
absurd


faint-heartedly

<< faint-hearted <<
 faint-heartedly >> fainting-fit >>

[ˈfeɪntˈhɑ:tɪdlɪ]
adv.
трусливо, малодушно; нерешительно


fainting-fit

<< faint-heartedly <<
 fainting-fit >> faintly >>

[ˈfeɪntɪŋfɪt]
noun
обморок


faintly

<< fainting-fit <<
 faintly >> fair >>

[ˈfeɪntlɪ]
adv.
бледно; слабо; едва; faintly discernible едва различимый


fair

<< faintly <<
 fair >> fair-dealing >>

[fɛə]

I
noun
1) ярмарка; Bartholomew Fair hist. Варфоломеева ярмарка (ежегодная ярмарка в Лондоне в день св. Варфоломея - 24 августа)
2) благотворительный базар
3) выставка; world fair всемирная выставка
the day after the fair слишком поздно

II

01. adj.
1) честный; справедливый, беспристрастный; законный; fair game законная добыча; it is fair to say справедливости ради следует отметить; fair and square открытый, честный; fair play игра по правилам; fig. честная игра, честность; by fair means честным путем; by fair means or foul любыми средствами; fair price справедливая, настоящая цена
2) порядочный, значительный; а fair amount изрядное количество
3) посредственный, средний; fair to middling так себе, неважный; this film was only fair фильм был весьма посредственный
4) белокурый; светлый; fair complexion белый (не смуглый) цвет лица; fair man блондин
5) благоприятный, неплохой; fair weather хорошая, ясная погода; а fair chance of success хорошие шансы на успех
6) чистый, незапятнанный; fair name хорошая репутация
7) вежливый, учтивый
8) obs. прекрасный, красивый; fair one прекрасная или любимая женщина; the fair sex прекрасный пол, женщины
fair field and no favour игра или борьба на равных условиях
all's fair in love and war посл. в любви и на войне все средства хороши
Syn:
disinterested

02. adv.
1) честно; to hit (to fight) fair нанести удар (бороться) по правилам
2) точно, прямо; to strike fair in the face ударить прямо в лицо
3) чисто, ясно
4) obs. любезно, учтиво; to speak smb. fair любезно, вежливо поговорить с кем-л.
fair and softly! тише!, легче!
does the boat lie fair? naut. у борта ли шлюпка?
fair enough coll. ладно, хорошо; согласен

03. noun obs.
красавица; the fair poet. прекрасный пол
for fair amer. действительно, несомненно


fair-dealing

<< fair <<
 fair-dealing >> fair-maid >>

[ˈfɛəˌdi:lɪŋ]

01. noun
честность, прямота

02. adj.
честный


fair-maid

<< fair-dealing <<
 fair-maid >> fair-spoken >>

[ˈfɛəmeɪd]
noun
1) = fumade
2) встречается в названиях различных растений, напр.: February fair-maids подснежники


fair-spoken

<< fair-maid <<
 fair-spoken >> fair-weather >>

[ˈfɛəˈspəukən]
adj.
обходительный, вежливый, мягкий


fair-weather

<< fair-spoken <<
 fair-weather >> fairing >>

[ˈfɛəˌweðə]
adj.
пригодный только в хорошую погоду
fair-weather friends ненадежные друзья, друзья только в счастье
fair-weather sailor неопытный или робкий моряк


fairing

<< fair-weather <<
 fairing >> fairly >>

[ˈfɛərɪŋ]

I
noun
гостинец, подарок с ярмарки
to get one's fairing получить по заслугам

II
noun aeron.
обтекатель


fairly

<< fairing <<
 fairly >> fairness >>

[ˈfɛəlɪ]
adv.
1) справедливо, беспристрастно
2) довольно; в известной степени; сносно; fairly often (well) довольно часто (хорошо)
3) явно; совершенно; in fairly close relations в весьма близких отношениях
4) amer. безусловно; фактически


fait accompli

<< Fairyland <<
 fait accompli >> faith >>

[ˌfetɑ:kɔmˈpli:]
fr.
noun
совершившийся факт; to present with a fait accompli ставить перед совершившимся фактом


faith

<< fait accompli <<
 faith >> faithful >>

[feɪθ]
noun
1) вера, доверие; to place one's faith (in smth.) слепо верить (чему-л.); to shake (или to shatter) smb.'s faith поколебать чью-л. веру
2) вера, вероисповедание; the Reformed faith протестантизм
3) честность; верность, лояльность; in good faith честно; добросовестно; in bad faith вероломно
4) обещание, ручательство, слово; to plight (to break) one's faith дать (нарушить) слово
by my faith!, in faith! клянусь (честью)!; ей-ей!
in faith whereof office в удостоверение чего
Syn:
religion


faithful

<< faith <<
 faithful >> faithfully >>

[ˈfeɪθful]

01. adj.
1) верный, преданный
2) верующий, правоверный
3) правдивый; заслуживающий доверия, точный

02. noun
(the faithful) (pl.; collect.) верующие; правоверные; Father of the faithful калиф


faithfully

<< faithful <<
 faithfully >> faithfulness >>

[ˈfeɪθfulɪ]
adv.
верно; честно; yours faithfully = с совершенным почтением (заключительная фраза письма)


faithfulness

<< faithfully <<
 faithfulness >> faithless >>

[ˈfeɪθfulnɪs]
noun
верность, лояльность


faithless

<< faithfulness <<
 faithless >> fake >>

[ˈfeɪθlɪs]
adj.
1) вероломный; ненадежный; не заслуживающий доверия
2) rare неверующий; неверный


fake

<< faithless <<
 fake >> faked >>

[feɪk]

I
v. naut.
укладывать (канат) в бухту

II

01. noun
1) подделка; фальшивка
2) плутовство
Syn:
sham

02. v.
1) подделывать, фабриковать (обыкн. fake up)
2) мошенничать, обжуливать
3) прикидываться
4) theatr. импровизировать


faked

<< fake <<
 faked >> faked-up >>

[feɪkt]
adj.
фальшивый, поддельный; сфабрикованный; faked diamonds фальшивые бриллианты; faked report сфабрикованный отчет


faked-up

<< faked <<
 faked-up >> faker >>

[ˈfeɪktʌp]
adj.
faked-up evidence состряпанное обвинение


faker

<< faked-up <<
 faker >> fakir >>

[ˈfeɪkə]
noun
1) жулик; обманщик
2) разносчик; уличный торговец; коробейник
3) amer. литературный правщик


falciform

<< falchion <<
 falciform >> falcon >>

[ˈfælsɪfɔ:m]
adj. spec.
серповидный


falcon

<< falciform <<
 falcon >> falconer >>

[ˈfɔ:lkən]
noun
1) сокол
2) = falconet 2)


falconer

<< falcon <<
 falconer >> falconet >>

[ˈfɔ:lkənə]
noun
соколиный охотник; сокольничий


falconet

<< falconer <<
 falconet >> falconry >>

[ˈfɔ:lkənɪt]
noun
1) zool. сорокопут
2) hist. фальконет (пушка)


falconry

<< falconet <<
 falconry >> falderal >>

[ˈfɔ:lkənrɪ]
noun
1) соколиная охота
2) выноска ловчих птиц


falderal

<< falconry <<
 falderal >> faldstool >>

[ˈfældəˈræl]
noun
1) безделушка, украшение
2) ничего не значащий припев в старинных песнях


faldstool

<< falderal <<
 faldstool >> fall >>

[ˈfɔ:ldstu:l]
noun
1) складное кресло епископа
2) небольшой складной аналой


fall

<< faldstool <<
 fall >> fall about >>

[fɔ:l]

01. noun
1) падение; снижение
2) выпадение осадков; a heavy fall of rain ливень
3) amer. осень
4) (обыкн. pl) водопад (напр., Niagara Falls)
5) впадение (реки)
6) уклон, обрыв, склон (холма); скат, понижение профиля местности
7) выпадение (волос и т. п.)
8) количество сваленного леса
9) упадок, закат, потеря могущества
10) моральное падение; потеря чести; the Fall of man bibl. грехопадение
11) спад; падение цен, обесценение
12) sport схватка (в борьбе); to try a fall with smb. бороться с кем-л.
13) tech. напор, высота напора
14) tech. канат или цепь подъемного блока (обыкн. block and fall)
15) naut. фал
pride will have a fall посл. = гордый покичился да во прах скатился; спесь в добро не вводит, гордыня до добра не доведет

02. v.
(past fell; past part. fallen)
1) падать, спадать, понижаться; the Neva has fallen вода в Неве спала; prices are falling цены понижаются
2) ниспадать; (свободно) падать (об одежде, волосах и т. п.)
3) опускаться, падать; the curtain falls занавес опускается; the temperature has fallen температура упала; похолодало; my spirits fell мое настроение упало
4) пасть морально
5) гибнуть; to fall in battle пасть в бою; быть убитым; the fortress fell крепость пала
6) глагол-связка становиться; to fall dumb онеметь; to fall silent замолчать; to fall asleep заснуть; to fall dead упасть замертво; to fall victim (to) пасть жертвой; to fall astern naut. отстать; to fall due подлежать уплате (о векселе)
7) приходиться, падать; доставаться; his birthday falls on Monday день его рождения приходится на понедельник; the expense falls on me расход падает на меня
8) утратить власть
9) потерпеть крах; разориться
10) сникнуть; her face fell ее лицо вытянулось
11) оседать, обваливаться
12) впадать (о реке; into - в)
13) спускаться, сходить; night fell спустилась ночь
14) стихать (о ветре и т. п.)
15) рождаться (о ягнятах и т. п.)
16) рубить (лес); валить (дерево); валиться (о дереве)
fall about
fall abreast of
fall across
fall among
fall away
fall back
fall behind
fall down
fall for
fall in
fall into
fall off
fall on
fall out
fall over
fall through
fall to
fall under
fall upon
to fall in love влюбляться
he falls in and out of love too often он непостоянен в любви
to fall on one's face = провалиться с треском, оскандалиться
to fall to pieces развалиться
to fall flat не произвести ожидаемого впечатления; his joke fell flat его шутка не имела успеха
to fall from grace
а) согрешить;
б) впасть в ересь
to fall into line mil. построиться, стать в строй
to fall into line with подчиняться, соглашаться с
to fall foul of
а) naut. сталкиваться;
б) ссориться; нападать
to fall over oneself лезть из кожи вон
to fall over one another, to fall over each other драться, бороться, ожесточенно соперничать друг с другом
let fall! naut. отпускай!
Syn:
decrease


fall about

<< fall <<
 fall about >> fall abreast of >>

coll. падать от хохота


fall abreast of

<< fall about <<
 fall abreast of >> fall across >>

не отставать от; идти в ногу с


fall for

<< fall down <<
 fall for >> fall in >>

coll.
а) влюбляться; чувствовать влечение; поддаваться (чему-л.);
б) попадаться на удочку


fall in

<< fall for <<
 fall in >> fall into >>

а) проваливаться, обрушиваться;
б) mil. становиться в строй, строиться;
в) истекать (о сроке аренды, долга, векселя); fall in (with) а) случайно встретиться, столкнуться;
б) уступать; соглашаться, быть в согласии (с кем-л.)


fall into

<< fall in <<
 fall into >> fall off >>

а) начинать что-л., приниматься за что-л.;
б) распадаться на; the book falls into three parts книга распадается на три части;
в) относиться к; to fall into the category относиться к категории, подпадать под категорию;
г) приходить в определенное состояние: to fall into a rage впадать в бешенство


fall off

<< fall into <<
 fall off >> fall on >>

а) отпадать; отваливаться;
б) уменьшаться; ослабевать;
в) naut. не слушаться руля (о корабле)


fall on

<< fall off <<
 fall on >> fall out >>

а) нападать; набрасываться;
б) выпадать на чью-л. долю;
в) приступать к чему-л.


fall out

<< fall on <<
 fall out >> fall over >>

а) выпадать;
б) mil. выходить из строя;
в) случаться; it so fell out that случилось так, что;
г) ссориться


fall over

<< fall out <<
 fall over >> fall through >>

amer.
а) споткнуться обо что-л.;
б) увлекаться


fall through

<< fall over <<
 fall through >> fall to >>

провалиться; потерпеть неудачу


fall to

<< fall through <<
 fall to >> fall under >>

а) начинать, приниматься за что-л.;
б) приниматься за еду;
в) нападать;
г) выпадать, доставаться; to fall to smb.'s lot выпадать на чью-л. долю


fall under

<< fall to <<
 fall under >> fall upon >>

а) подвергаться;
б) подпадать; to fall under item 26 подпадать под действие раздела 26


fallibility

<< fallen <<
 fallibility >> fallible >>

[ˌfælɪˈbɪlɪtɪ]
noun
подверженность ошибкам; ошибочность; погрешность


fallible

<< fallibility <<
 fallible >> falling >>

[ˈfæləbl]
adj.
подверженный ошибкам


falling

<< fallible <<
 falling >> falling sickness >>

[ˈfɔ:lɪŋ]

01. pres. part. of fall 2.

02. noun
1) падение
2) понижение

03. adj.
1) падающий
2) понижающийся


falling sickness

<< falling <<
 falling sickness >> fallow >>

[ˈfɔ:lɪŋˈsɪknɪs]
noun
эпилепсия; падучая


fallow

<< falling sickness <<
 fallow >> fallow-deer >>

[ˈfæləu]

I

01. noun agric.
пар

02. adj.
1) вспаханный под пар (о поле); to lie fallow оставаться под паром
2) неразвитой (об уме, о человеке)

03. v. agric.
поднимать пар; вспахивать под пар

II
adj.
коричневато-желтый; красновато-желтый


fallow-deer

<< fallow <<
 fallow-deer >> false >>

[ˈfæləudɪə]
noun
лань


false

<< fallow-deer <<
 false >> false arch >>

[fɔ:ls]

01. adj.
1) ложный, ошибочный, неправильный; false pride ложная гордость
2) фальшивый, вероломный; лживый; обманчивый; false pretences обман, притворство
3) фальшивый (о деньгах); искусственный (о волосах, зубах);
4) false keel naut. фальшкиль
to give a false colour to smth., to put a false colour on smth. искажать, представлять что-л. в ложном свете
to show a false face лицемерить
Syn:
artificial

02. adv.
to play smb. false обмануть, предать кого-л.


false arch

<< false <<
 false arch >> false-bottomed >>

[ˈfɔ:lsɑ:tʃ]
noun constr.
декоративная арка


false-bottomed

<< false arch <<
 false-bottomed >> false-hearted >>

[ˈfɔ:lsˈbɔtəmd]
adj.
с двойным дном


false-hearted

<< false-bottomed <<
 false-hearted >> falsehood >>

[ˈfɔ:lsˈhɑ:tɪd]
adj.
вероломный


falsify

<< falsification <<
 falsify >> falsity >>

[ˈfɔ:lsɪfaɪ]
v.
1) фальсифицировать, подделывать (документы); искажать (показания и т. п.)
2) обманывать (надежду)
3) опровергать


falsity

<< falsify <<
 falsity >> falter >>

[ˈfɔ:lsɪtɪ]
noun
1) ложность, ошибочность
2) вероломство


falter

<< falsity <<
 falter >> faltering >>

[ˈfɔ:ltə]
v.
1) шататься, спотыкаться
2) запинаться; говорить нерешительно; to falter out an excuse пробормотать извинение
3) действовать нерешительно, колебаться; дрогнуть
Syn:
hesitate


faltering

<< falter <<
 faltering >> fame >>

[ˈfɔ:ltərɪŋ]

01. pres. part. of falter

02. adj.
запинающийся, нерешительный; faltering voice дрожащий голос


fame

<< faltering <<
 fame >> famed >>

[feɪm]

01. noun
1) слава, известность
2) репутация
3) obs. молва
house of ill fame публичный дом

02. v.
прославлять


famed

<< fame <<
 famed >> familiar >>

[feɪmd]

01. past part. of fame 2.

02. adj.
известный, знаменитый, прославленный


familiar

<< famed <<
 familiar >> familiarity >>

[fəˈmɪljə]

01. adj.
1) близкий, интимный; хорошо знакомый, привычный; обычный; а familiar sight привычная картина
2) фамильярный; бесцеремонный
3) хорошо знающий, осведомленный; to be familiar with smth. знать что-л.; быть в курсе чего-л.

02. noun
близкий друг


familiarity

<< familiar <<
 familiarity >> familiarization >>

[fəˌmɪlɪˈærɪtɪ]
noun
1) близкие, дружественные отношения; to treat with a kind familiarity обходиться ласково
2) фамильярность
3) хорошая осведомленность; thorough familiarity with a language хорошее знание языка
familiarity breeds contempt посл. = чем ближе знаешь, тем меньше почитаешь


familiarization

<< familiarity <<
 familiarization >> familiarize >>

[fəˌmɪljəraɪˈzeɪʃən]
noun
осваивание, ознакомление


familiarize

<< familiarization <<
 familiarize >> familiarly >>

[fəˈmɪljəraɪz]
v.
ознакомлять; to familiarize oneself with smth. освоиться, ознакомиться с чем-л.


famuli

<< famously <<
 famuli >> famulus >>

[ˈfæmjulaɪ]
noun
(pl. of famulus )


famulus

<< famuli <<
 famulus >> fan >>

[ˈfæmjuləs]
noun
(pl. -li)
1) ассистент профессора
2) ассистент иллюзиониста


fan

<< famulus <<
 fan >> fan out >>

[fæn]

I

01. noun
1) веер, опахало
2) вентилятор
3) веялка
4) крыло ветряной мельницы
5) лопасть (воздушного или гребного винта)

02. v.
1) веять (зерно)
2) обмахивать; to fan oneself обмахиваться веером
3) раздувать; to fan the flame fig. разжигать страсти
5) развертывать веером
6) coll. обыскивать
fan out

II
noun coll.
энтузиаст, болельщик; любитель
Syn:
spectator


fan out

<< fan <<
 fan out >> fan tracery >>

mil. развертывать(ся) веером


fan tracery

<< fan out <<
 fan tracery >> fan-light >>

[ˈfænˌtreɪsərɪ]
noun archit.
ребра (ребристого) свода; нервюра


fan-light

<< fan tracery <<
 fan-light >> fan-tail >>

[ˈfænlaɪt]
noun
веерообразное окно (особ. над дверью)


fan-tail

<< fan-light <<
 fan-tail >> fanatic >>

[ˈfænteɪl]
noun
трубастый голубь


fanatic

<< fan-tail <<
 fanatic >> fanatical >>

[fəˈnætɪk]

01. noun
фанатик, изувер

02. adj.
фанатический, изуверский


fanatical

<< fanatic <<
 fanatical >> fanaticism >>

[fəˈnætɪkəl]
= fanatic 2.


fanaticism

<< fanatical <<
 fanaticism >> fancier >>

[fəˈnætɪsɪzm]
noun
фанатизм, изуверство


fancy-work

<< fancy-free <<
 fancy-work >> fandango >>

[ˈfænsɪwə:k]
noun
вышивка; вышивание


fandango

<< fancy-work <<
 fandango >> fane >>

[fænˈdæŋgəu]
noun
(pl. -oes )
1) фанданго (испанский танец)
2) amer. coll. бал; танцевальный вечер


fane

<< fandango <<
 fane >> fanfare >>

[feɪn]
noun poet.
храм


fanfare

<< fane <<
 fanfare >> fanfaronade >>

[ˈfænfɛə]
noun
фанфара


fanfaronade

<< fanfare <<
 fanfaronade >> fang >>

[ˌfænfærəˈnɑ:d]
noun
фанфаронство, бахвальство


fang

<< fanfaronade <<
 fang >> fanner >>

[fæŋ]
noun
1) клык
2) ядовитый зуб (змеи)
3) корень зуба
4) tech. крюк; захват
5) mining вентиляционная штольня
to fall into smb.'s fangs попасть в чьи-л. лапы


fanner

<< fang <<
 fanner >> fanny >>

[ˈfænə]
noun
веялка


fanny

<< fanner <<
 fanny >> fantasia >>

[ˈfænɪ]
noun
1) корма
2) rude задница, зад


fantasia

<< fanny <<
 fantasia >> fantastic >>

[fænˈteɪzjə]
noun mus.
фантазия


fantastic

<< fantasia <<
 fantastic >> fantastical >>

[fænˈtæstɪk]
adj.
1) фантастический; причудливый; гротескный; fantastical ideas странные выдумки; fantastical lies несусветная ложь; fantastical profits баснословные прибыли
2) нереальный, воображаемый; fantastical fears надуманные страхи
3) coll. превосходный, чудесный


far gone

<< far <<
 far gone >> far-away >>

[ˈfɑ:ˈgɔn]
adj.
1) далеко зашедший
2) в последней стадии (болезни)
3) = по уши в долгах
4) сильно пьяный
5) сильно или безнадежно влюбленный


far-away

<< far gone <<
 far-away >> far-between >>

[ˈfɑ:rəweɪ]
adj.
1) дальний, отдаленный
2) отсутствующий, рассеянный; she has a far-away look in her eyes у нее отсутствующий взгляд


far-between

<< far-away <<
 far-between >> Far-Eastern >>

[ˈfɑ:bɪˈtwi:n]
adj.
редкий


Far-Eastern

<< far-between <<
 Far-Eastern >> far-famed >>

[ˈfɑ:rˈi:stən]
adj.
дальневосточный


far-famed

<< Far-Eastern <<
 far-famed >> far-fetched >>

[ˈfɑ:ˈfeɪmd]
adj.
широко известный


far-fetched

<< far-famed <<
 far-fetched >> far-flung >>

[ˈfɑ:ˈfetʃt]
adj.
1) принесенный или привезенный издалека
2) натянутый, неестественный, искусственный; притянутый за уши (об аргументе, доводе)


far-flung

<< far-fetched <<
 far-flung >> far-off >>

[ˈfɑ:ˈflʌŋ]
adj.
широко раскинувшийся, обширный


far-off

<< far-flung <<
 far-off >> far-out >>

[ˈfɑ:rˈɔf]
adj.
отдаленный


far-out

<< far-off <<
 far-out >> far-reaching >>

[ˈfɑ:rˈaut]
adj.
1) передовой, нетрадиционный; свободный от предрассудков и условностей
2) крайний


far-reaching

<< far-out <<
 far-reaching >> far-seeing >>

[ˈfɑ:ˈri:tʃɪŋ]
adj.
1) далеко идущий; чреватый серьезными последствиями
2) широкий


across

<< acropolis <<
 across >> acrostic >>

[əˈkrɔs]

01. adv.
1) поперек; в ширину
2) на ту сторону; на той стороне; to put across перевозить (на лодке, пароме)
3) крест-накрест; with arms across скрестив руки

02. prep.
1) сквозь, через; to run across the street перебежать улицу; across country напрямик; по пересеченной местности; across lots amer. напрямик
2) поперек; a tree lay across the road поперек дороги лежало дерево
to put it across smb.
а) наказывать кого-л.;
б) сводить счеты с кем-л.;
в) вводить в заблуждение


farcy

<< farcical <<
 farcy >> fardel >>

[ˈfɑ:sɪ]
noun vet.
кожный сап


fardel

<< farcy <<
 fardel >> fare >>

[ˈfɑ:dəl]
noun obs.
1) узел (с вещами)
2) бремя, груз


fare

<< fardel <<
 fare >> farewell >>

[fɛə]

01. noun
1) стоимость проезда, плата за проезд; what is the fare? сколько стоит проезд, билет?
2) ездок, пассажир
3) пища, стол, провизия, съестные припасы
4) amer. улов (рыболовного судна)

02. v.
1) быть, поживать; случаться; how fares it? как дела?; it has fared ill with him ему плохо пришлось; fare you well! прощайте, счастливого пути!
2) poet. ехать, путешествовать
3) питаться
you may go farther and fare worse посл. = от добра добра не ищут


farewell

<< fare <<
 farewell >> farina >>

[ˈfɛəˈwel]

01. noun
прощание; to bid one's farewell, to make one's farewells прощаться

02. adj.
прощальный

03. interj.
до свидания!, добрый путь!; farewell to school! прощай, школа!


farina

<< farewell <<
 farina >> farinaceous >>

[fəˈraɪnə]
noun
1) мука
2) порошок
3) bot. пыльца
4) крахмал, картофельная мука
5) манная крупа


farinaceous

<< farina <<
 farinaceous >> farinose >>

[ˌfærɪˈneɪʃəs]
adj.
мучнистый, мучной


farinose

<< farinaceous <<
 farinose >> farm >>

[ˈfærɪnəus]
adj.
1) мучнистый
2) словно мукой посыпанный


farm

<< farinose <<
 farm >> farm out >>

[fɑ:m]

01. noun
1) ферма, хозяйство; хутор; milk farm молочная ферма
2) (крестьянское) хозяйство; collective farm колхоз; state farm совхоз; individual farm единоличное хозяйство
3) питомник
4) = farm-house
5) (attr.) сельскохозяйственный; farm labourer батрак; farm tenure условия аренды земли

02. v.
1) обрабатывать землю; he farmed in Australia он был фермером в Австралии
2) брать на откуп
3) сдавать в аренду (имение)
4) брать на воспитание детей (за плату)
farm out


farm out

<< farm <<
 farm out >> farm-hand >>

а) отдавать, передоверять часть работы другому;
б) сдавать в аренду


farm-hand

<< farm out <<
 farm-hand >> farm-house >>

[ˈfɑ:mhænd]
noun
сельскохозяйственный рабочий


farm-house

<< farm-hand <<
 farm-house >> farmer >>

[ˈfɑ:mhaus]
noun
жилой дом на ферме


farmer

<< farm-house <<
 farmer >> farming >>

[ˈfɑ:mə]
noun
1) фермер; арендатор
2) откупщик


farming

<< farmer <<
 farming >> farmstead >>

[ˈfɑ:mɪŋ]

01. pres. part. of farm 2.

02. noun
1) сельское хозяйство; mixed farming неспециализированное многоотраслевое сельское хозяйство
2) занятие сельским хозяйством
Syn:
agriculture, agronomy, gardening, husbandry, tillage


farmstead

<< farming <<
 farmstead >> farmyard >>

[ˈfɑ:msted]
noun
ферма со службами; усадьба


farmyard

<< farmstead <<
 farmyard >> faro >>

[ˈfɑ:mjɑ:d]
noun
двор фермы


faro

<< farmyard <<
 faro >> farouche >>

[ˈfɛərəu]
noun
фараон (карт. игра)


acrostic

<< across <<
 acrostic >> act >>

[əˈkrɔstɪk]

01. noun
акростих

02. adj.
имеющий форму акростиха


farouche

<< faro <<
 farouche >> farraginous >>

[fəˈru:ʃ]
fr.
adj.
нелюдимый, дикий, угрюмый


farraginous

<< farouche <<
 farraginous >> farrago >>

[fəˈrɑ:dʒɪnəs]
adj.
смешанный, сборный


farrago

<< farraginous <<
 farrago >> farrier >>

[fəˈrɑ:gəu]
noun
(pl. -os )
смесь, мешанина; всякая всячина
Syn:
jumble


farrier

<< farrago <<
 farrier >> farriery >>

[ˈfærɪə]
noun
1) кузнец (подковывающий лошадей)
2) obs. коновал


farriery

<< farrier <<
 farriery >> farrow >>

[ˈfærɪərɪ]
noun
1) ковка лошадей
2) кузница
3) obs. ветеринарная хирургия


farrow

<< farriery <<
 farrow >> fart >>

[ˈfærəu]

I

01. noun
1) опорос; помет поросят
2) obs. поросенок

02. v.
пороситься

II
adj. amer.
яловая (о корове)


fart

<< farrow <<
 fart >> farther >>

[fɑ:t]
rude

01. noun
(громкий) треск при выходе газов из организма

02. v.
издавать (громкий) треск, освобождаясь от газов


farther

<< fart <<
 farther >> farthermost >>

[ˈfɑ:ðə]

01. adj.
1) comp. of far 1.
2) более отдаленный; дальнейший, позднейший
3) дополнительный; have you anything farther to say? что еще вы можете добавить?

02. adv.
1) comp. of far 2.
2) дальше, далее
3) rare кроме того, также

03. v. rare = further 3.


farthermost

<< farther <<
 farthermost >> farthest >>

[ˈfɑ:ðəməust]
adj.
самый дальний, наиболее отдаленный


farthest

<< farthermost <<
 farthest >> farthing >>

[ˈfɑ:ðɪst]

01. adj.
1) superl. of far 1.
2) самый дальний
3) самый долгий, самый поздний; at (the) farthest самое большее; самое позднее
Syn:
extreme, furthest, outermost, ultimate, utmost, uttermost
Ant:
closest, initial, inmost, least, mildest, nearest

02. adv.
1) superl. of far 2.
2) дальше всего


farthing

<< farthest <<
 farthing >> farthingale >>

[ˈfɑ:ðɪŋ]
noun obs.
фартинг (1/4 пенни)
the uttermost farthing последний грош
it does not matter a farthing это ровно ничего не значит
it's not worth a farthing гроша ломаного не стоит
not to care a brass farthing наплевать


farthingale

<< farthing <<
 farthingale >> fasces >>

[ˈfɑ:ðɪŋgeɪl]
noun
юбка с фижмами (по моде XVI в.)


fasces

<< farthingale <<
 fasces >> fascia >>

[ˈfæsi:z]
noun
(pl.) roman
пучок прутьев ликтора


fascia

<< fasces <<
 fascia >> fasciae >>

[ˈfeɪʃə]
noun
(pl. -iae)
1) полоска, полоса, пояс
2) вывеска
3) archit. поясок, валик
4) med. повязка, бинт; anat. фасция


fasciae

<< fascia <<
 fasciae >> fascicle >>

[ˈfeɪʃɪi:]
noun
(pl. of fascia )


fascicle

<< fasciae <<
 fascicle >> fascicule >>

[ˈfæsɪkl]
noun
1) bot. пучок, гроздь
2) отдельный выпуск (какого-либо издания)


act

<< acrostic <<
 act >> acting >>

[ækt]

01. noun
1) дело, поступок; акт; act of bravery подвиг;act of God стихийное бедствие; caught in the (very) act (of committing a crime) захвачен на месте преступления; act of mutiny военный мятеж
2) закон, постановление (парламента, суда)
3) акт, действие (часть пьесы)
4) миниатюра, номер (программы варьете или представления в цирке)
to put on an act coll. притворяться, разыграть сцену
Syn:
action, deed, exploit, feat, operation, performance

02. v.
1) действовать, поступать; вести себя; to act up to a promise сдержать обещание
2) работать, действовать; the brake refused to act тормоз отказал
3) влиять, действовать (on, upon)
4) theatr. играть; to act the part of Othello играть роль Отелло


fascicule

<< fascicle <<
 fascicule >> fascinate >>

[ˈfæsɪkju:l]
= fascicle


fascinate

<< fascicule <<
 fascinate >> fascinating >>

[ˈfæsɪneɪt]
v.
1) очаровывать, пленять
2) зачаровывать взглядом


fascinating

<< fascinate <<
 fascinating >> fascination >>

[ˈfæsɪneɪtɪŋ]

01. pres. part. of fascinate

02. adj.
обворожительный, очаровательный, пленительный
Syn:
charming


fascination

<< fascinating <<
 fascination >> fascinator >>

[ˌfæsɪˈneɪʃən]
noun
очарование, обаяние; прелесть


fascinator

<< fascination <<
 fascinator >> fascine >>

[ˈfæsɪneɪtə]
noun
1) чародей
2) obs. легкая кружевная накидка для головы


fascine

<< fascinator <<
 fascine >> fascism >>

[fæˈsi:n]
noun
1) фашина
2) (attr.) fascine dwelling свайная постройка


fascism

<< fascine <<
 fascism >> fascist >>

[ˈfæʃɪzm]
noun
фашизм


fascist

<< fascism <<
 fascist >> fash >>

[ˈfæʃɪst]

01. noun
фашист

02. adj.
фашистский
Syn:
bfd.htm>authoritarian


fash

<< fascist <<
 fash >> fashion >>

[fæʃ]
scot.

01. noun
беспокойство; мучение; досада

02. v.
беспокоить(ся); мучить(ся)


fashion

<< fash <<
 fashion >> fashion-monger >>

[ˈfæʃən]

01. noun
1) образ, манера; after (или in)
a fashion
а) некоторым образом, до известной степени;
б) кое-как; after the fashion of smth. по образцу чего-л.; in one's own fashion по-своему
2) фасон, покрой; форма
3) стиль, мода; to be the fashion, to be in fashion быть в моде; to be in the fashion следовать моде; to bring into fashion вводить в моду; dressed in the height of fashion одетый по последней моде; а man of fashion светский человек, следующий моде; out of fashion вышедший из моды
Syn:
method

02. v.
1) придавать вид, форму (into, to); tech. формовать, фасонировать, моделировать; to fashion a vase from clay лепить сосуд из глины
2) rare приспосабливать (to)
Syn:
mould


fashion-monger

<< fashion <<
 fashion-monger >> fashion-paper >>

[ˈfæʃənˌmʌŋgə]
noun
модник; модница


fashion-paper

<< fashion-monger <<
 fashion-paper >> fashion-plate >>

[ˈfæʃənˌpeɪpə]
noun
модный журнал, журнал мод


fashion-plate

<< fashion-paper <<
 fashion-plate >> fashionable >>

[ˈfæʃənpleɪt]
noun
1) модная картинка
2) coll. сверхмодно одетая женщина
3) франт


fashionable

<< fashion-plate <<
 fashionable >> fashioner >>

[ˈfæʃnəbl]

01. adj.
модный; светский; фешенебельный
Syn:
stylish

02. noun
светский человек


fashioner

<< fashionable <<
 fashioner >> fast >>

[ˈfæʃnə]
noun
портной, костюмер


fast

<< fashioner <<
 fast >> fasten >>

[fɑ:st]

I

01. noun
пост; to break (one's) fast разговеться
a clean fast is better than a dirty breakfast = беднее, да честнее

02. v.
поститься

II

01. adj.
1) прочный, крепкий, твердый; стойкий; закрепленный; fast colour прочная краска; fast friendship прочная дружба; fast sleep беспробудный сон; fast coupling tech. постоянная (соединительная) муфта;
to make fast
а) закреплять;
б) запирать (дверь)
2) скорый, быстрый; fast train скорый поезд; fast neutron phys. быстрый нейтрон; fast track railways линия с движением поездов большой скорости
3) неточный; the watch is fast часы спешат; the scales are fast весы показывают больший вес
4) фривольный; легкомысленный; а fast set кутящее общество; to lead a fast life вести беспутную жизнь; прожигать жизнь
а fast prisoner узник
fast tennis-court удобная, хорошая теннисная площадка
fast and loose непостоянный, изменчивый, ненадежный
to play fast and loose (with) поступать безответственно (с); быть непоследовательным, ненадежным; нарушать обещание
Syn:
quick

02. adv.
1) крепко, сильно, прочно; fast shut плотно закрытый; to be fast asleep крепко спать
2) быстро, часто; скоро
3) to live fast прожигать жизнь
fast by (или beside) совсем рядом
stand fast! mil. стой!

03. noun
1) naut. швартов, причал
2) mining штрек


acting

<< act <<
 acting >> actinia >>

[ˈæktɪŋ]

01. pres. part. of act 2.

02. noun theatr.
1) игра
2) (attr.) приспособленный для постановки; acting copy текст пьесы с режиссерскими указаниями и купюрами

03. adj.
1) исполняющий обязанности
2) действующий


fasten

<< fast <<
 fasten >> fasten off >>

[ˈfɑ:sn]
v.
1) прикреплять, привязывать (to, upon, on - к); связывать (together, up, in); скреплять, укреплять, зажимать, свинчивать; сжимать, стискивать (руки, зубы); to fasten a nickname on smb. давать кому-л. прозвище
2) навязывать; to fasten а quarrel upon smb. поссориться с кем-л., придраться к кому-л.; to fasten the blame on smb. возлагать на кого-л. вину
3) запирать(ся); застегивать(ся); to fasten a door запереть дверь; to fasten a glove застегнуть перчатку
4) устремлять (взгляд, мысли и т. п.- on upon); to fasten one's eyes on smb., smth. пристально смотреть на кого-л., что-л.
5) constr. затвердевать (о растворе)
fasten off
fasten up
fasten upon
Syn:
tie


fasten off

<< fasten <<
 fasten off >> fasten up >>

закрепить (нитку)


fasten up

<< fasten off <<
 fasten up >> fasten upon >>

закрывать; завязывать; to fasten up a box заколотить ящик


fasten upon

<< fasten up <<
 fasten upon >> fastener >>

ухватиться, наброситься; to fasten upon an idea (a pretext) ухватиться за мысль (предлог); the bees fastened upon me пчелы облепили меня


fastener

<< fasten upon <<
 fastener >> fastening >>

[ˈfɑ:snə]
noun
1) запор, задвижка
2) застежка; 'молния'
3) зажим
4) скрепка для бумаг


fastening

<< fastener <<
 fastening >> faster-than-sound >>

[ˈfɑ:snɪŋ]

01. pres. part. of fasten

02. noun
1) связывание, скрепление; замыкание
2) = fastener


faster-than-sound

<< fastening <<
 faster-than-sound >> fasti >>

[ˈfɑ:stəðənˈsaund]
adj.
сверхзвуковой; faster-than-sound aircraft сверхзвуковой самолет, самолет со сверхзвуковой скоростью


fasti

<< faster-than-sound <<
 fasti >> fastidious >>

[ˈfæsti:]
lat.
noun
(pl.)
летопись, анналы


fastidious

<< fasti <<
 fastidious >> fasting >>

[fəsˈtɪdɪəs]
adj.
1) привередливый, разборчивый
2) утонченный, изощренный


fasting

<< fastidious <<
 fasting >> fastness >>

[ˈfɑ:stɪŋ]

01. pres. part. of fast I 2.

02. noun
пост

03. adj.
постящийся, соблюдающий пост

04. adv.
на голодный желудок, натощак


fastness

<< fasting <<
 fastness >> fat >>

[ˈfɑ:stnɪs]
noun
1) прочность и пр.
2) крепость, твердыня, оплот, цитадель
3) сопротивляемость организма некоторым ядам


fat

<< fastness <<
 fat >> fat-guts >>

[fæt]

01. noun
1) жир, сало; растительное масло (тж. vegetable fat)
2) смазка, мазь; тавот
3) полнота, тучность; ожирение; to be inclined to fat быть склонным к полноте; to run to fat coll. жиреть, толстеть
4) лучшая часть (чего-л.); to live on the fat of the land bibl. жить роскошно
5) theatr. выигрышная роль; выигрышное место роли
6) sl средства, пожива
7) amer. typ. выгодная печать
fat cat amer. sl. лицо, субсидирующее политическое мероприятие
fat fryer тот, кто добывает или вымогает деньги для политических махинаций
to live on one's own fat
а) жить старыми запасами (знаний и т. п.);
б) жить на свой капитал
the fat is in the fire = дело сделано, быть беде

02. adj.
1) жирный; сальный (о пище); маслянистый; fat type жирный шрифт
2) упитанный, толстый, тучный; откормленный; fat cheeks пухлые щеки; fat fingers толстые короткие пальцы
3) плодородный (о почве)
4) выгодный, доходный; fat job выгодное дело; тепленькое местечко; fat part выигрышная роль
5) обильный, богатый
6) тупоумный, глупый
а fat lot coll. много, очень (обыкн. iron. мало); а fat lot you care = вам на это наплевать
to cut up fat оставить большое наследство
Syn:
adipose, buxom, chubby, corpulent, obese, plump, portly, stout
Ant:
emaciated, thin


fat-guts

<< fat <<
 fat-guts >> fat-head >>

[ˈfætgʌts]
noun coll.
толстяк


fat-head

<< fat-guts <<
 fat-head >> fat-witted >>

[ˈfæthed]
noun
олух, болван


fat-witted

<< fat-head <<
 fat-witted >> fata morgana >>

[ˈfætˈwɪtɪd]
adj.
тупой, глупый


fata morgana

<< fat-witted <<
 fata morgana >> fatal >>

it.
noun
фата-моргана, мираж


actinia

<< acting <<
 actinia >> actiniae >>

[ækˈtɪnɪə]
noun
(pl. -ae, -s ) zool.
актиния


fatal

<< fata morgana <<
 fatal >> fatalism >>

[ˈfeɪtl]
adj.
1) роковой, фатальный, неизбежный
2) смертельный, губительный, пагубный
the fatal sisters myth. парки
the fatal thread нить жизни
the fatal shears смерть
Syn:
deadly, lethal, mortal
Ant:
enlivening, invigorating, life-giving


fatalism

<< fatal <<
 fatalism >> fatality >>

[ˈfeɪtəlɪzm]
noun
фатализм


fatality

<< fatalism <<
 fatality >> fate >>

[fəˈtælɪtɪ]
noun
1) рок; фатальность, обреченность
2) несчастье;смерть (от несчастного случая и т. п.)


fate

<< fatality <<
 fate >> fated >>

[feɪt]

01. noun
1) рок, судьба; жребий, удел; as sure as fate несомненно
2) гибель, смерть; to go to one's fate идти на гибель
3) (the Fates) (pl.) myth. парки
Syn:
destiny

02. v.
(usu. pass.)
предопределять; he was fated to do it ему суждено было сделать это


fated

<< fate <<
 fated >> fateful >>

[ˈfeɪtɪd]

01. past part. of fate 2.

02. adj.
предопределенный; обреченный


fateful

<< fated <<
 fateful >> father >>

[ˈfeɪtful]
adj.
1) роковой
2) обреченный
3) решительный, важный (по последствиям)
4) пророческий; зловещий


father

<< fateful <<
 father >> father image >>

[ˈfɑ:ðə]

01. noun
1) отец, родитель; natural father отец внебрачного ребенка; adoptive father приемный отец, усыновитель
2) предок, родоначальник, прародитель
3) старейший член; (pl.) старейшины;
Father of the House
а) старейший (по годам непрерывности депутатского звания) член палаты общин;
б) amer. старейшина палаты представителей
4) покровитель; заступник, 'отец родной'
5) создатель, творец; вдохновитель
6) духовный отец, епископ; the Holy Father папа римский
the wish is father to the thought желание порождает мысль; = люди склонны верить тому, чему хотят верить
Father Thames = матушка Темза
Father of lies сатана
to be gathered to one's fathers отправиться к праотцам
Father of Waters amer. река Миссисипи
Syn:
minister

02. v.
1) быть отцом; производить, порождать, быть автором, творцом
2) усыновлять; отечески заботиться
3) приписывать отцовство; приписывать авторство; возлагать ответственность (за авторство) (on, upon - на)


father image

<< father <<
 father image >> father-figure >>

[ˈfɑ:ðərˌɪmɪdʒ]
= father-figure


father-figure

<< father image <<
 father-figure >> father-in-law >>

[ˈfɑ:ðəˌfɪgə]
noun
человек, которого ребенок любит и уважает как родного отца


father-in-law

<< father-figure <<
 father-in-law >> fatherhood >>

[ˈfɑ:ðərɪnlɔ:]
noun
(pl. fathers-in-law)
1) свекр (отец мужа)
2) тесть(отец жены)


fatherhood

<< father-in-law <<
 fatherhood >> fatherland >>

[ˈfɑ:ðəhud]
noun
отцовство


fatherland

<< fatherhood <<
 fatherland >> fatherless >>

[ˈfɑ:ðəlænd]
noun rare
отечество, отчизна


fatherless

<< fatherland <<
 fatherless >> fatherly >>

[ˈfɑ:ðəlɪs]
adj.
оставшийся без отца


fatherly

<< fatherless <<
 fatherly >> fathom >>

[ˈfɑ:ðəlɪ]

01. adj.
отцовский; отеческий, нежный

02. adv.
отечески


fathom

<< fatherly <<
 fathom >> fathometer >>

[ˈfæðəm]

01. noun
(pl. usu. invar. with numbers)
1) морская сажень (= 6 футам = 182 см)
2) изобата
to be fathoms deep in love быть влюбленным по уши

02. v.
1) измерять глубину (воды); делать промер лотом
2) вникать, понимать; I cannot fathom his meaning я не могу понять, что он хочет сказать


fathometer

<< fathom <<
 fathometer >> fathomless >>

[fæˈðɔmɪtə]
noun naut.
эхолот


actiniae

<< actinia <<
 actiniae >> actinic >>

[ækˈtɪnɪi:]
noun
(pl. of actinia )


fathomless

<< fathometer <<
 fathomless >> fatidical >>

[ˈfæðəmlɪs]
adj.
1) неизмеримый; бездонный; the fathomless depths of the sea бездонные глубины моря
2) непостижимый


fatidical

<< fathomless <<
 fatidical >> fatigue >>

[feɪˈtɪdɪkəl]
adj.
пророческий


fatigue

<< fatidical <<
 fatigue >> fatigue-dress >>

[fəˈti:g]

01. noun
1) усталость, утомление
2) утомительность
3) утомительная работа
4) = fatigue-duty
5) (pl.) mil. роба, рабочая одежда солдата
6) tech. усталость (металлов)

02. v.
утомлять, изнурять


fatigue-dress

<< fatigue <<
 fatigue-dress >> fatigue-duty >>

[fəˈti:gˈdres]
noun mil.
рабочая одежда солдата


fatigue-duty

<< fatigue-dress <<
 fatigue-duty >> fatigue-party >>

[fəˈti:gˌdju:tɪ]
noun mil.
нестроевой наряд


fatigue-party

<< fatigue-duty <<
 fatigue-party >> fatten >>

[fəˈti:gˌpɑ:tɪ]
noun mil.
рабочая команда


fatten

<< fatigue-party <<
 fatten >> fatty >>

[ˈfætn]
v.
1) откармливать на убой
2) жиреть, толстеть
3) удобрять (землю)


fatty

<< fatten <<
 fatty >> fatuity >>

[ˈfætɪ]

01. adj.
жирный; жировой; fatty degeneration med. жировое перерождение, ожирение; fatty degeneration of the heart ожирение сердца; fatty acids chem. жирные кислоты

02. noun
толстяк


fatuity

<< fatty <<
 fatuity >> fatuous >>

[fəˈtju:ɪtɪ]
noun
1) самодовольная глупость; бессмысленность
2) obs. тщетность


fatuous

<< fatuity <<
 fatuous >> faubourg >>

[ˈfætjuəs]
adj.
1) глупый, дурацкий; fatuous smile бессмысленная улыбка
2) obs. пустой, бесполезный (о попытке)
Syn:
banal


faubourg

<< fatuous <<
 faubourg >> fauces >>

[ˈfəubuəg]
fr.
noun
предместье, пригород (особ. Парижа)


fauces

<< faubourg <<
 fauces >> faucet >>

[ˈfɔ:si:z]
noun
(pl.) anat.
зев, горло, ротоглотка


faucet

<< fauces <<
 faucet >> faugh >>

[ˈfɔ:sɪt]
noun
1) вентиль; втулка; раструб; затычка
2) amer. водопроводный кран


faugh

<< faucet <<
 faugh >> fault >>

[fɔ:]
interj.
тьфу!, фу!


fault

<< faugh <<
 fault >> fault-finder >>

[fɔ:lt]

01. noun
1) недостаток, дефект; to find fault with smb.,
smth.
а) придираться к кому-л., к чему-л.; бранить кого-л.;
б) жаловаться на что-л.
2) промах, ошибка; to be at fault ошибаться
3) проступок, вина; in fault виноватый; whose fault is it?, who is in fault? кто виноват?; through no fault of mine не по моей вине
4) sport неправильно поданный мяч
5) hunt. потеря следа; to be at fault потерять след; fig. быть озадаченным; находиться в затруднении
6) geol. разлом, сдвиг, сброс
7) tech. авария, повреждение, неисправность
to a fault очень; слишком; чрезмерно
a fault confessed is half redressed посл. = повинную голову меч не сечет
Syn:
flaw

02. v.
1) rare придираться
2) sport неправильно подавать мяч
3) geol. образовать разрыв или сброс


fault-finder

<< fault <<
 fault-finder >> fault-finding >>

noun
придира


AMPS

<< AMP <<
 AMPS >> ANDF >>

Advanced Mobile Phone System, усовершенствованная система мобильной радиотелефонной связи (стандарт сотовой связи в США)


actinic

<< actiniae <<
 actinic >> actinism >>

[ækˈtɪnɪk]
adj. phys. chem.
актинический; actinic rays phys. актинические лучи (фиолетовые и ультрафиолетовые)


fault-finding

<< fault-finder <<
 fault-finding >> faultless >>

01. noun
1) придирки, придирчивость
2) tech. обнаружение аварии

02. adj.
придирчивый
Syn:
captious, carping, cavilling, censorious, hair-splitting, hypercritical, pedantic
Ant:
approving, commendatory, complimentary, encouraging, flattering, laudatory


favorite

<< favored <<
 favorite >> favoritism >>

amer.
= favourite


favoritism

<< favorite <<
 favoritism >> favour >>

amer.
= favouritism


favour

<< favoritism <<
 favour >> favourable >>

[ˈfeɪvə]

01. noun
1) благосклонность, расположение; одобрение; to find favour in the eyes of smb., to win smb.'s favour снискать чье-л. расположение; угодить кому-л.; to look with favour on smb., smth. относиться доброжелательно к кому-л., чему-л.; to stand high in smb.'s favour быть в милости у кого-л.; in favour в почете; out of favour в немилости; to enjoy the favours of a woman пользоваться благосклонностью женщины
2) одолжение; любезность; to do smth. as a favour сделать одолжение, оказать любезность; do me a favour, read this carefully будьте добры, прочтите это внимательно
3) пристрастие (к кому-л.); покровительство; he gained his position more by favour than by merit (скорее) не личные заслуги, a покровительство помогло ему достичь такого положения
4) польза, интерес; помощь;
in favour of
а) за; to be in favour of smth. стоять за что-л., быть сторонником чего-л.;
б) в пользу (кого-л., чего-л.); to draw a cheque in smb.'s favour выписать чек на чье-л. имя; under favour of the darkness под покровом темноты
5) значок; бант, розетка; сувенир
6) comm. письмо; your favour of yesterday ваше вчерашнее письмо
7) obs. внешность, лицо
by your favour obs. с вашего позволения
under favour с позволения сказать
those in favour? кто за?
Syn:
benefit

02. v.
1) благоволить, быть благосклонным; оказывать внимание, любезность; please, favour me with an answer благоволите мне ответить
2) благоприятствовать; помогать, поддерживать
3) покровительствовать; быть пристрастным, оказывать предпочтение
4) coll. беречь, оберегать, щадить
5) coll. быть похожим; the boy favours his father мальчик похож на отца
favoured by smb. переданное кем-л. (письмо)


favourable

<< favour <<
 favourable >> favoured >>

[ˈfeɪvərəbl]
adj.
1) благоприятный; подходящий; удобный; favourable answer благоприятный ответ; favourable wind попутный ветер
2) благосклонный, расположенный, симпатизирующий
Syn:
auspicious, fortunate, good, happy, lucky, propitious, providential
Ant:
adverse, bad, doomed, ill-fated, inauspicious, unfavourable, unlucky, untoward


favoured

<< favourable <<
 favoured >> favourite >>

[ˈfeɪvəd]

01. past part. of favour 2.

02. adj.
1) привилегированный, пользующийся преимуществом; most favoured nation dipl. наиболее благоприятствуемая нация; favoured few немногие избранные
2) благодатный (о климате)


favourite

<< favoured <<
 favourite >> favouritism >>

[ˈfeɪvərɪt]

01. noun
1) любимец; фаворит
2) любимая вещь; that book is a great favourite of mine я очень люблю эту книгу
3) фаворит (о лошади)
4) кандидат, имеющий наибольший шанс на успех (на выборах)

02. adj.
любимый, излюбленный
favourite son amer. политический деятель, выдвинутый представителями своего штата на пост президента


actinism

<< actinic <<
 actinism >> actinium >>

[ˈæktɪnɪzm]
noun phys. chem.
актинизм, актиничность


faultless

<< fault-finding <<
 faultless >> faulty >>

[ˈfɔ:ltlɪs]
adj.
1) безупречный
2) безошибочный


fearless

<< fearful <<
 fearless >> fearnought >>

[ˈfɪəlɪs]
adj.
бесстрашный, неустрашимый; мужественный
Syn:
brave


fearnought

<< fearless <<
 fearnought >> fearsome >>

[ˈfɪənɔ:t]
noun
кастор (сукно)


fearsome

<< fearnought <<
 fearsome >> feasible >>

[ˈfɪəsəm]
adj. joc.
грозный, страшный; to be fearsome внушать опасения (или страх)


feasible

<< fearsome <<
 feasible >> feast >>

[ˈfi:zəbl]
adj.
1) выполнимый, осуществимый
2) возможный, вероятный, правдоподобный
Syn:
workable


feast

<< feasible <<
 feast >> feast-day >>

[fi:st]

01. noun
1) пир; празднество; банкет
2) удовольствие, наслаждение; a feast for the eye(s) приятное зрелище
3) праздник; ежегодный сельский церковный или приходский праздник
feast today and fast tomorrow посл. = разом густо, разом пусто
enough is as good as a feast посл. = от добра добра не ищут; больше, чем достаточно
Syn:
celebration

02. v.
1) пировать, праздновать
2) принимать, чествовать; угощать(ся)
3) наслаждаться; to feast one's eyes on smb., smth. любоваться кем-л., чем-л.


feast-day

<< feast <<
 feast-day >> feat >>

[ˈfi:stdeɪ]
noun
праздник; (семейное) торжество


actinium

<< actinism <<
 actinium >> action >>

[ækˈtɪnɪəm]
noun chem.
актиний


faulty

<< faultless <<
 faulty >> faun >>

[ˈfɔ:ltɪ]
adj.
1) несовершенный
2) неправильный, ошибочный
3) испорченный, поврежденный
4) наделенный недостатками


feather-stitch

<< feather-pated <<
 feather-stitch >> feather-weight >>

[ˈfeðəstɪtʃ]
noun
шов тамбуром, в елочку


feather-weight

<< feather-stitch <<
 feather-weight >> feathered >>

[ˈfeðəweɪt]
noun
1) очень легкий человек или предмет
2) sport полулегкий вес, 'вес пера'


feathered

<< feather-weight <<
 feathered >> feathering >>

[ˈfeðəd]

01. past part. of feather 2.

02. adj.
1) покрытый или украшенный перьями
2) имеющий вид пера
3) крылатый, быстрый
our feathered friends наши крылатые друзья (птицы)


feathering

<< feathered <<
 feathering >> feathery >>

[ˈfeðərɪŋ]

01. pres. part. of feather 2.

02. noun
1) оперение
2) что-л., похожее на оперение


feathery

<< feathering <<
 feathery >> feature >>

[ˈfeðərɪ]
adj.
1) = feathered 2.
2) похожий на перо; легкий, пушистый


feature

<< feathery <<
 feature >> feature-length >>

[ˈfi:tʃə]

01. noun
1) особенность, характерная черта; признак, свойство, деталь; a feature of a treaty положение договора; agricultural features агротехнические особенности
2) (обыкн. pl) черты лица
3) большая (газетная) статья
4) сенсационный материал (о статье, сообщении по radio или телевидению)
5) гвоздь программы; аттракцион
6) полнометражный фильм; основной фильм кинопрограммы; центральная передача телепрограммы
7) topogr. местный предмет; подробность рельефа местности
8) (attr.) feature film художественный фильм; feature article очерк
Syn:
characteristic

02. v.
1) изображать, рисовать, набрасывать; обрисовывать
2) быть характерной чертой
3) показывать (на экране); выводить в главной роли
4) делать гвоздем программы
5) отводить важнейшее место; the newspaper features a story газета на видном месте помещает рассказ
6) исполнять главную роль, выступать в главной роли
7) coll. напоминать чертами лица, походить (на кого-л., что-л.)


action

<< actinium <<
 action >> actionable >>

[ˈækʃən]
noun
1) действие, поступок; polit. акция, выступление; overt action against открытое выступление против; to take prompt action принять срочные меры
2) (pl.) поведение
3) действие, воздействие
4) деятельность; action of the heart деятельность сердца; to put out of action выводить из строя
5) обвинение, иск; судебный процесс; to bring (или to enter, to lay) an action against smb. возбудить дело против кого-л.
6) бой; in action в бою to be killed (или to fall) in action пасть в бою
7) действие механизма; in action на ходу, действующий
8) (attr.) action radius радиус действия (самолета и т. п.)
9) (attr.) боевой; action spring боевая пружина; action station боевой пост
10) (attr.) action painting форма абстрактной живописи (разбрызгивание краски по холсту)
actions speak louder than words prov. = не по словам судят, a по делам
Syn:
act


faun

<< faulty <<
 faun >> fauna >>

[fɔ:n]
noun roman myth.
фавн


fecund

<< feculent <<
 fecund >> fecundate >>

[ˈfi:kənd]
adj.
1) плодородный
2) плодовитый (тж. перен.)
Syn:
viable


fecundate

<< fecund <<
 fecundate >> fed >>

[ˈfi:kəndeɪt]
v.
1) делать плодородным
2) оплодотворять


fed

<< fecundate <<
 fed >> fed-up >>

[fed]
past, past part. of feed I 2.


fed-up

<< fed <<
 fed-up >> federal >>

[ˈfedˈʌp]
adj. coll.
1) насыщенный; пресыщенный
2) сытый по горло, пресытившийся; I am fed-up с меня хватит; надоело


federal

<< fed-up <<
 federal >> federate >>

[ˈfedərəl]

01. adj.
федеральный, союзный

02. noun
федералист; the Federals войска северян (в гражданской войне в Америке 1861-65 гг.)


federate

<< federal <<
 federate >> federation >>

[ˈfedərɪt]

01. adj.
федеративный

02. v.
объединять(ся) на федеративных началах


actionable

<< action <<
 actionable >> activate >>

[ˈækʃnəbl]
adj. leg.
дающий основание для судебного преследования


fauna

<< faun <<
 fauna >> faunae >>

[ˈfɔ:nə]
noun
(pl. -ae, -as )
фауна


feed up

<< feed on <<
 feed up >> feed upon >>

откармливать, усиленно питать


feed upon

<< feed up <<
 feed upon >> feed-back >>

питать(ся) чем-л.


feed-back

<< feed upon <<
 feed-back >> feed-pipe >>

noun
1) radio обратная связь
2) electr. обратное питание


feed-pipe

<< feed-back <<
 feed-pipe >> feed-pump >>

[ˈfi:dpaɪp]
noun tech.
питательная труба


feed-pump

<< feed-pipe <<
 feed-pump >> feed-screw >>

[ˈfi:dpʌmp]
noun tech.
питательный насос


feed-screw

<< feed-pump <<
 feed-screw >> feed-stuff >>

[ˈfi:dskru:]
noun tech.
ходовой винт, подающий червяк, шнек


activate

<< actionable <<
 activate >> activated >>

[ˈæktɪveɪt]
v.
1) chem. biol. активировать
2) делать радиоактивным
3) amer. mil. формировать и укомплектовывать


faunae

<< fauna <<
 faunae >> faux pas >>

[ˈfɔ:ni:]
noun
(pl. of fauna )


feeler

<< feel with <<
 feeler >> feeling >>

[ˈfi:lə]
noun
1) zool. щупальце; усик
2) проба, пробный шар
3) mil. орган разведки
4) разведчик
to send out a feeler зондировать почву


feeling

<< feeler <<
 feeling >> feelingly >>

[ˈfi:lɪŋ]

01. pres. part. of feel 1.

02. noun
1) чувство, ощущение, сознание; he had a feeling of safety он чувствовал себя в безопасности; to appeal to smb.'s better feelings взывать к лучшим чувствам кого-л.; стараться разжалобить кого-л.
2) эмоция, волнение; чувство; feeling ran high страсти разгорелись; to hurt smb.'s feelings обидеть кого-л.; to relieve one's feelings отвести душу
3) отношение, настроение; (часто pl) взгляд; the general feeling was against him общее настроение было против него; good feeling доброжелательность; ill feeling неприязнь, предубеждение; враждебность; strong feeling(s) (глубокое) возмущение
4) тонкое восприятие (искусства, красоты)
5) ощущение, впечатление; bad feeling плохое впечатление
6) интуиция, предчувствие; a feeling of danger ощущение надвигающейся опасности

I have no feeling in this leg у меня нога онемела
Syn:
emotion

03. adj.
1) чувствительный
2) прочувствованный
3) полный сочувствия


feelingly

<< feeling <<
 feelingly >> feet >>

[ˈfi:lɪŋlɪ]
adv.
с чувством, с жаром


feet

<< feelingly <<
 feet >> feeze >>

[fi:t]
noun
(pl. of foot 1.)


feeze

<< feet <<
 feeze >> feign >>

[fi:z]
obs. dial.

01. noun
1) возбуждение
2) тревога

02. v.
1) беспокоить(ся)
2) бить тревогу


feign

<< feeze <<
 feign >> feigned >>

[feɪn]
v.
1) притворяться, симулировать; to feign indifference притворяться безразличным
2) rare выдумывать, придумывать; to feign an excuse придумывать оправдание


activated

<< activate <<
 activated >> active >>

[ˈæktɪveɪtɪd]

01. past part. of activate

02. adj.
активированный


faux pas

<< faunae <<
 faux pas >> favor >>

fr.
noun
ложный шаг
Syn:
mistake


fell

<< feline <<
 fell >> fella >>

[fel]

I
noun
шкура (тж. перен.); fell of hair космы волос

II
noun north.
1) гора (в названиях)
2) пустынная болотистая местность (на севере Англии)

III
adj. poet.
жестокий, свирепый, беспощадный

IV

01. v.
1) рубить, валить (дерево)
2) сбить с ног
3) запошивать (шов); подрубать (ткань)

02. noun
количество срубленного леса

V
past of fall 2.


fella

<< fell <<
 fella >> fellah >>

[ˈfelə]
coll.
see fellow 2)


fellah

<< fella <<
 fellah >> fellaheen >>

[ˈfelə]
arab.
noun
(pl. fellaheen, -ahs )
феллах


fellaheen

<< fellah <<
 fellaheen >> feller >>

[ˌfeləˈhi:n]
noun
(pl. of fellah )


feller

<< fellaheen <<
 feller >> felling >>

[ˈfelə]
coll.
see fellow 2)


felling

<< feller <<
 felling >> felloe >>

[ˈfelɪŋ]

01. pres. part. of fell IV 1.

02. noun
рубка, валка (леса)


active

<< activated <<
 active >> activity >>

[ˈæktɪv]

01. adj.
1) активный; живой; энергичный, деятельный; to become active активизироваться
2) действующий
3) econ. оживленный; the market is active на рынке царит оживление
4) mil. active forces постоянная армия; active list список кадрового состава; active service боевая служба; amer. действительная военная служба
5) gram. действительный (о залоге); active voice действительный залог
6) fin. процентный, приносящий проценты, находящийся в активе
Syn:
busy

02. noun
= active voice


favor

<< faux pas <<
 favor >> favorable >>

[ˈfeɪvə]
amer.
= favour


felonious

<< felones de se <<
 felonious >> felonry >>

[fɪˈləunjəs]
adj. leg.
преступный


felonry

<< felonious <<
 felonry >> felony >>

[ˈfelənrɪ]
noun
(collect.)
преступные элементы


felony

<< felonry <<
 felony >> felos de se >>

[ˈfelənɪ]
noun leg.
уголовное преступление
Syn:
crime


felos de se

<< felony <<
 felos de se >> felspar >>

[ˈfi:ləuzdi:ˈsi:]
noun
(pl. of felo de se )


felspar

<< felos de se <<
 felspar >> felt >>

[ˈfelspɑ:]
= feldspar


felt

<< felspar <<
 felt >> felt pen >>

[felt]

I

01. noun
1) войлок; фетр
2) (attr.) войлочный; фетровый; felt boots валенки

02. v.
1) сбивать войлок; сбиваться в войлок; валять шерсть
2) покрывать войлоком

II
past, past part. of feel 1.


activity

<< active <<
 activity >> actor >>

[ækˈtɪvɪtɪ]
noun
1) деятельность; social activities культурно-просветительные мероприятия
2) активность; энергия
Syn:
bustle, commotion, stir, to-do
see project
Ant:
inactivity, inertia, inertness, laziness, sloth


favorable

<< favor <<
 favorable >> favored >>

amer.
= favourable


femoral

<< femora <<
 femoral >> femur >>

[ˈfemərəl]
adj. anat.
бедренный


femur

<< femoral <<
 femur >> fen >>

[ˈfi:mə]
noun
(pl. -s, femora) anat.
бедро


fen

<< femur <<
 fen >> fen-fire >>

[fen]

I
noun
болото, топь, фен; the fens болотистая местность в Кембриджшире и Линкольншире
Syn:
marsh

II
= fain II


fen-fire

<< fen <<
 fen-fire >> fence >>

[ˈfenˌfaɪə]
noun
блуждающий огонек


fence

<< fen-fire <<
 fence >> fence about >>

[fens]

01. noun
1) забор, изгородь, ограда, ограждение; green (wire) fence живая (проволочная) изгородь
2) фехтование; master of fence искусный фехтовальщик; fig. искусный спорщик
3) sl. укрыватель или скупщик краденого
4) sl. притон для укрывания краденого, 'малина'
5) tech. направляющий угольник
6) (attr.) fence roof навес
to mend one's fences amer.
а) polit. усиливать свои личные политические позиции;
б) coll. стараться установить хорошие, дружеские отношения
to be (или to sit) on the fence, the straddle the fence занимать нейтральную или выжидательную позицию; держаться выжидательного образа действий; колебаться между двумя мнениями или решениями
to come down on the right side of the fence встать на сторону победителя

02. v.
1) фехтовать; to fence with a question уклоняться от ответа; парировать вопрос вопросом
2) огораживать; загораживать; защищать
3) запрещать охоту и рыбную ловлю (на каком-л. участке)
4) брать препятствие (о лошади)
5) sl. укрывать краденое; продавать краденое
6) предварительно обрабатывать избирателей (перед выборами)
fence about
fence in
fence off
fence out
fence round


fence about

<< fence <<
 fence about >> fence in >>

окружать, ограждать


actor

<< activity <<
 actor >> actress >>

[ˈæktə]
noun
1) актер
2) деятель
a bad actor amer. ненадежный человек


favored

<< favorable <<
 favored >> favorite >>

amer.
= favoured


fencing-cully

<< fencing <<
 fencing-cully >> fencing-ken >>

[ˈfensɪŋˌkʌlɪ]
noun sl.
укрыватель или скупщик краденого


fencing-ken

<< fencing-cully <<
 fencing-ken >> fend >>

[ˈfensɪŋken]
noun sl.
притон для хранения краденого, 'малина'


fend

<< fencing-ken <<
 fend >> fender >>

[fend]
v.
отражать, отгонять; парировать (обыкн. fend off, fend away, fend from)
to fend for oneself кое-как перебиваться; заботиться о себе


fender

<< fend <<
 fender >> Fenian >>

[ˈfendə]
noun
1) каминная решетка
2) предохранительная решетка (впереди трамвая или паровоза)
3) amer. крыло (автомобиля)
4) naut. кранец


Fenian

<< fender <<
 Fenian >> fennel >>

[ˈfi:njən]
hist.

01. noun
фений (член тайного общества, боровшегося за освобождение Ирландии от английского владычества)

02. adj.
фенианский


fennel

<< Fenian <<
 fennel >> fenny >>

[ˈfenl]
noun
фенхель (сладкий укроп)


favouritism

<< favourite <<
 favouritism >> fawn >>

[ˈfeɪvərɪtɪzm]
noun
фаворитизм


fawn

<< favouritism <<
 fawn >> fawn-coloured >>

[fɔ:n]

I

01. noun
молодой олень (до одного года); in fawn стельная (о ланке)

02. adj.
желтовато-коричневый

03. v.
телиться (о ланке)

II
v.
1) ласкаться; вилять хвостом
2) подлизываться, прислуживаться, лебезить (on, upon)
Syn:
butter up, compliment, flatter, toady, adaf.htm>truckle
Ant:
carp, condemn, criticize, dominate, insult, tyrannize


fawn-coloured

<< fawn <<
 fawn-coloured >> fawning >>

[ˈfɔ:nˌkʌləd]
= fawn I 2.


fawning

<< fawn-coloured <<
 fawning >> fay >>

[ˈfɔ:nɪŋ]

I
pres. part. of fawn I 3.

II

01. pres. part. of fawn II

02. adj.
раболепный


fay

<< fawning <<
 fay >> faze >>

[feɪ]

I
noun obs.
вера; верность; by my fay! честное слово!

II
noun poet.
фея; эльф

III
v.
1) плотно соединять
2) примыкать


faze

<< fay <<
 faze >> fealty >>

[feɪz]
v. amer. coll.
беспокоить, досаждать; расстраивать


fealty

<< faze <<
 fealty >> fear >>

[ˈfi:əltɪ]
noun hist.
верность вассала феодалу; to swear fealty to (или for) smb. присягать на верность кому-л.
Syn:
allegiance


fear

<< fealty <<
 fear >> fear-monger >>

[fɪə]

01. noun
1) страх, боязнь; for fear (of, smth.) из боязни (чего-л.); for fear of exposure боясь разоблачения; in fear of one's life в страхе за свою жизнь; without fear or favour беспристрастно
2) опасение; возможность, вероятность (чего-л. нежелательного); no fear coll. вряд ли; едва ли
Syn:
alarm, fright, horror, panic, terror
Ant:
calmness, courage, equanimity

02. v.
1) бояться, страшиться; never fear не бойтесь; I fear me obs. я боюсь
2) опасаться; ожидать (чего-л. нежелательного)


fear-monger

<< fear <<
 fear-monger >> fearful >>

[ˈfɪəˌmʌŋgə]
noun
паникер


fearful

<< fear-monger <<
 fearful >> fearless >>

[ˈfɪəful]
adj.
1) ужасный, страшный
2) испуганный, напуганный; а fearful glance испуганный взгляд
3) coll. огромный, ужасный; in a fearful mess в страшном беспорядке; а fearful bore скучнейший человек
4) obs. полный страха, испуганный (of); исполненный благоговения
5) робкий; fearful to do smth. боящийся сделать что-л.
Syn:
afraid


feat

<< feast-day <<
 feat >> feather >>

[fi:t]

01. noun
1) подвиг; feat of arms боевой подвиг
2) проявление большой ловкости, искусства
Syn:
act

02. adj. obs.
ловкий, искусный


feather

<< feat <<
 feather >> feather-bed >>

[ˈfeðə]

01. noun
1) перо (птичье); (collect. or pl.) оперение; she is light as a feather она легкая как перышко
2) hunt. дичь
3) плюмаж
4) волосная трещина (порок в драгоценном камне)
5) нечто легкое; пустячок
6) tech. выступ, гребень; шпонка
in full (или in fine) feather в полном параде; во всем блеске
in high feather в хорошем настроении
to show (или to fly) the white feather струсить, проявить малодушие
to knock down with a feather ошеломить
to smooth one's ruffled feathers прийти в себя; оправиться
to preen one's feathers прихорашиваться
a feather in one's cap (или bonnet) предмет гордости, достижение, успех

02. v.
1) украшать(ся) перьями
2) придавать форму пера; boughs feathered with snow сучья, опушенные снегом
3) оперяться
4) tech. соединять на шпунт или шпонку
5) hunt. сбить перья с птицы выстрелом
6) naut. sport выносить весло плашмя
7) резать воздух (крылом и т. п.)
8) aeron. циклически изменять шаг (несущего винта вертолета)
9) hunt. дрожать, виляя хвостом (о собаке, разыскивающей след)
to feather one's nest = нагреть руки; набить себе карман; обогатиться


feather-bed

<< feather <<
 feather-bed >> feather-brain >>

[ˈfeðəbed]

01. noun
1) перина
2) удобное местечко
3) роскошь

02. v.
1) баловать; изнеживать
2) нормализовать нагрузку на одного рабочего путем увеличения штатов или сокращения объема производства по требованию профсоюза


feather-brain

<< feather-bed <<
 feather-brain >> feather-brained >>

[ˈfeðəbreɪn]
noun
вертопрах, пустой человек


feather-brained

<< feather-brain <<
 feather-brained >> feather-grass >>

[ˈfeðəˈbreɪnd]
adj.
глупый, пустой, ветреный


feather-grass

<< feather-brained <<
 feather-grass >> feather-head >>

[ˈfeðəgrɑ:s]
noun bot.
ковыль


feather-head

<< feather-grass <<
 feather-head >> feather-headed >>

[ˈfeðəhed]
= feather-brain


feather-headed

<< feather-head <<
 feather-headed >> feather-pate >>

[ˈfeðəˈhedɪd]
= feather-brained


feather-pate

<< feather-headed <<
 feather-pate >> feather-pated >>

[ˈfeðəpeɪt]
= feather-brain


feather-pated

<< feather-pate <<
 feather-pated >> feather-stitch >>

[ˈfeðəˈpeɪtɪd]
= feather-brained


feature-length

<< feature <<
 feature-length >> featureless >>

[ˈfi:tʃəleŋθ]
adj. cin.
полнометражный


featureless

<< feature-length <<
 featureless >> febrifuge >>

[ˈfi:tʃəlɪs]
adj.
лишенный характерных черт, невыразительный


febrifuge

<< featureless <<
 febrifuge >> febrile >>

[ˈfebrɪfju:dʒ]
med.

01. noun
жаропонижающее (средство)

02. adj.
жаропонижающий


febrile

<< febrifuge <<
 febrile >> February >>

[ˈfi:braɪl]
adj.
лихорадочный


February

<< febrile <<
 February >> fecit >>

[ˈfebruərɪ]
noun
1) февраль
2) (attr.) февральский


fecit

<< February <<
 fecit >> feck >>

[ˈfi:sɪt]
lat.
v.
исполнил, сделал (подпись художника)


feck

<< fecit <<
 feck >> feckless >>

[fek]
noun scot.
1) ценность
2) сила
3) большая часть; большинство


feckless

<< feck <<
 feckless >> feculence >>

[ˈfeklɪs]
adj.
беспомощный; бесполезный


feculence

<< feckless <<
 feculence >> feculent >>

[ˈfekjuləns]
noun
муть, мутность; мутный осадок


feculent

<< feculence <<
 feculent >> fecund >>

[ˈfekjulənt]
adj.
мутный


federation

<< federate <<
 federation >> federative >>

[ˌfedəˈreɪʃən]
noun
1) федерация, союз
2) объединение, организация; World Federation of Trade Unions Всемирная федерация профсоюзов
Syn:
club


federative

<< federation <<
 federative >> fedora >>

[ˈfedərətɪv]
adj.
федеративный


fedora

<< federative <<
 fedora >> fee >>

[fɪˈdəurə]
noun amer.
мягкая фетровая шляпа


fee

<< fedora <<
 fee >> fee-faw-fum >>

[fi:]

01. noun
1) гонорар, вознаграждение
2) вступительный или членский взнос
3) плата за учение
4) hist. лен, феодальное поместье; fee simple leg. поместье, наследуемое без ограничений
Syn:
salary

02. v.
(past and past part. feed)
1) платить гонорар
2) нанимать


fee-faw-fum

<< fee <<
 fee-faw-fum >> feeble >>

[ˈfi:fɔ:ˈfʌm]

01. interj.
восклицание людоеда в англ. сказках

02. noun
смехотворная угроза; this is all fee-faw-fum это все чепуха


feeble

<< fee-faw-fum <<
 feeble >> feeble-minded >>

[ˈfi:bl]
adj.
1) слабый
2) немощный, хилый
3) ничтожный
Syn:
weak


feeble-minded

<< feeble <<
 feeble-minded >> feed >>

[ˈfi:blˈmaɪndɪd]
adj.
слабоумный


feed

<< feeble-minded <<
 feed >> feed down >>

[fi:d]

I

01. noun
1) питание, кормление
2) пища; обильная еда
3) корм, фураж
4) порция, дача (корма)
5) obs. пастбище, выгон; out at feed на подножном корму
6) tech. подача материала, питание; поданный материал
7) (attr.) кормовой; feed crop agric. кормовая культура
8) (attr.) загрузочный; feed box tech. коробка подач
to be off one's feed не иметь аппетита

02. v.
(past and past part. fed)
1) питать(ся); кормить(ся)
2) пасти(сь); задавать корм
3) поддерживать; снабжать топливом, водой, сырьем (машину; into, to)
feed down
feed on
feed upon
feed up
to feed suspicions подогревать подозрения
to feed on the fat of one's memory использовать ресурсы своей памяти

II
past, past part. of fee 2.


feed down

<< feed <<
 feed down >> feed on >>

использовать (землю как пастбище)


feed on

<< feed down <<
 feed on >> feed up >>

питать(ся) чем-л.


feed-stuff

<< feed-screw <<
 feed-stuff >> feed-tank >>

[ˈfi:dstʌf]
noun
1) корма, фураж
2) питательные вещества, входящие в состав кормов


feed-tank

<< feed-stuff <<
 feed-tank >> feed-trough >>

[ˈfi:dtæŋk]
noun
резервуар питающей воды, расходный бак


feed-trough

<< feed-tank <<
 feed-trough >> feeder >>

[ˈfi:dtrɔf]
= feed-tank


feeder

<< feed-trough <<
 feeder >> feeding-bottle >>

[ˈfi:də]
noun
1) едок; a large/gross feeder обжора; he is a quick feeder он ест очень быстро
2) приток (реки); канал
3) = feeding-bottle
4) детский нагрудник
5) кормушка
6) electr. фидер
7) tech. питатель, подающий механизм
8) railways ветка
9) вспомогательная воздушная, автобусная и т. п. линия


feeding-bottle

<< feeder <<
 feeding-bottle >> feel >>

[ˈfi:dɪŋˌbɔtl]
noun
детский рожок


feel

<< feeding-bottle <<
 feel >> feel about >>

[fi:l]

01. v.
(past and past part. felt)
1) чувствовать
2) ощупывать; трогать, осязать; to feel the edge of a knife пробовать лезвие ножа; to feel the pulse of smb. щупать чей-л. пульс; fig. стараться выяснить чьи-л. желания, намерения и т.п.; прощупывать
3) шарить, искать ощупью; to feel in one's pocket искать (что-л.) в кармане; to feel one's way пробираться ощупью; fig. действовать осторожно; зондировать почву, выяснять обстановку
4) ощущать; to feel the heat (the cold) быть чувствительным к жаре (к холоду)
5) остро или тонко воспринимать, быть чувствительным (к чему-л.); to feel beauty (poetry) чувствовать красоту (поэзию); the ship feels her helm судно слушается руля
6) переживать; to feel a friend's death переживать смерть друга
7) глагол-связка в составном именном сказуемом: а) чувствовать себя; I feel hot (cold) мне жарко (холодно); to feel fine (bad) чувствовать себя прекрасно (плохо); to feel low чувствовать себя подавленным; to feel quite oneself оправиться, прийти в себя; to feel angry сердиться; to feel certain быть уверенным; to feel tired чувствовать себя усталым; do you feel hungry? вы голодны?;
б) давать ощущение; your hand feels cold у вас холодная рука; velvet feels soft бархат мягок на ощупь
8) полагать, считать; I feel it my duty я считаю это своим долгом; to feel bound to say быть вынужденным сказать
9) предчувствовать
10) mil. coll. 'прощупывать'; разведывать
feel about
feel for
feel up to
feel with
to feel like (eating, etc.) быть склонным, хотеть (поесть и т. п.)
to feel like putting smb. on amer. испытывать желание помочь кому-л.
it feels like rain вероятно, будет дождь
to feel strongly about испытывать чувство возмущения, быть против
to feel one's feet (или legs) почувствовать почву под ногами; быть уверенным в себе
to feel in one's bones быть совершенно уверенным
what do you feel about it? что вы об этом думаете?

02. noun
1) осязание; ощущение; cold to the feel холодный на ощупь; the cool feel of smth. ощущение холода от прикосновения чего-л. или к чему-л.; by feel на ощупь
2) чутье; вкус


feel about

<< feel <<
 feel about >> feel for >>

а) двигаться ощупью;
б) шарить, нащупывать (for)


feel for

<< feel about <<
 feel for >> feel up to >>

а) сочувствовать; I really feel for you я вам искренне сочувствую;
б) нащупывать


feel up to

<< feel for <<
 feel up to >> feel with >>

быть в состоянии


feel with

<< feel up to <<
 feel with >> feeler >>

разделять (чье-л.) чувство; сочувствовать; сопереживать


feigned

<< feign <<
 feigned >> feigningly >>

[feɪnd]

01. past part. of feign

02. adj.
1) притворный
2) feigned column archit. ложная колонна


feigningly

<< feigned <<
 feigningly >> feint >>

[ˈfeɪnɪŋlɪ]
adv.
притворно


feint

<< feigningly <<
 feint >> feist >>

[feɪnt]

I

01. noun
1) притворство; to make a feint of doing smth. притворяться делающим что-л.
2) ложный выпад, финт; маневр для отвлечения внимания противника

02. v.
сделать маневр для отвлечения внимания противника (at, upon, against)

II
= faint 2. 2)


feist

<< feint <<
 feist >> feldspar >>

[faɪst]
noun amer. dial.
собачонка


feldspar

<< feist <<
 feldspar >> felicitate >>

[ˈfeldspɑ:]
noun min.
полевой шпат


felicitate

<< feldspar <<
 felicitate >> felicitation >>

[fɪˈlɪsɪteɪt]
v.
1) поздравлять (on - с); желать счастья
2) rare осчастливливать


felicitation

<< felicitate <<
 felicitation >> felicitous >>

[fɪˌlɪsɪˈteɪʃən]
noun
(usu. pl.)
поздравление


felicitous

<< felicitation <<
 felicitous >> felicity >>

[fɪˈlɪsɪtəs]
adj.
удачный, уместный, счастливый; felicitous remark меткое замечание


felicity

<< felicitous <<
 felicity >> feline >>

[fɪˈlɪsɪtɪ]
noun
1) счастье; блаженство
2) счастливое умение (писать, рисовать и т. п.); felicity of phrase способность находить удачные выражения; красноречие
3) меткость (выражения)
Syn:
happiness


feline

<< felicity <<
 feline >> fell >>

[ˈfi:laɪn]

01. noun zool.
животное из семейства кошачьих

02. adj.
1) zool. кошачий
2) по-кошачьи хитрый или злобный; feline amenities joc. скрытые колкости


felloe

<< felling <<
 felloe >> fellow >>

[ˈfeləu]
noun
обод (колеса)


fellow

<< felloe <<
 fellow >> fellow-countryman >>

[ˈfeləu]
noun
1) товарищ, собрат; a fellow in misery товарищ по несчастью; fellows in arms товарищи по оружию
2) coll. человек; парень; а good fellow славный малый; my dear fellow дорогой мой; old fellow старина, дружище
3) парная вещь; пара; I shall never find his fellow я никогда не найду равного ему
4) (обыкн. Fellow) член совета колледжа; стипендиат, занимающийся исследовательской работой
5) (обыкн. Fellow) член научного общества
6) amer. coll. ухажер, поклонник
7) (attr.) fellow citizen согражданин; fellow creature ближний; fellow soldier товарищ по оружию
Syn:
associate


fellow-countryman

<< fellow <<
 fellow-countryman >> fellow-feeling >>

[ˈfeləuˈkʌntrɪmən]
noun
соотечественник, земляк


fellow-feeling

<< fellow-countryman <<
 fellow-feeling >> fellow-traveller >>

[ˈfeləuˈfi:lɪŋ]
noun
1) сочувствие, симпатия
2) общность взглядов или интересов


fellow-traveller

<< fellow-feeling <<
 fellow-traveller >> fellowship >>

[ˈfeləuˈtrævlə]
noun
1) спутник; попутчик
2) polit. попутчик; сочувствующий


fellowship

<< fellow-traveller <<
 fellowship >> felly >>

[ˈfeləuʃɪp]
noun
1) товарищество, чувство товарищества; братство; good fellowship чувство товарищества
2) корпорация
3) звание члена совета колледжа; звание стипендиата, занимающегося исследовательской работой
4) членство (в научном обществе и т. п.)
5) стипендия, выплачиваемая лицам, окончившим университет и ведущим при нем исследовательскую работу; holder of fellowship стипендиат


felly

<< fellowship <<
 felly >> felo de se >>

[ˈfelɪ]
= felloe


felo de se

<< felly <<
 felo de se >> felon >>

[ˈfi:ləudi:ˈsi:]
noun
(pl. felones de se, felos de se)
1) самоубийца
2) (тк. sing) самоубийство


felon

<< felo de se <<
 felon >> felones de se >>

[ˈfelən]

I

01. noun leg.
уголовный преступник

02. adj. poet.
преступный; жестокий; felon deed жестокий поступок

II
noun med.
панариций


felones de se

<< felon <<
 felones de se >> felonious >>

[ˈfeləuni:zdi:ˈsi:]
noun
(pl. of felo de se )


felt pen

<< felt <<
 felt pen >> felucca >>

[ˈfeltpen]
noun
фломастер


felucca

<< felt pen <<
 felucca >> female >>

[feˈlʌkə]
noun naut.
фелюга, фелюка


female

<< felucca <<
 female >> feme >>

[ˈfi:meɪl]

01. noun
1) женщина (часто пренебр.)
2) zool. самка; матка
3) bot. женская особь

02. adj.
1) женского пола, женский; female child девочка; female insect насекомое-самка; female suffrage избирательное право для женщин; female weakness женская слабость
2) tech. охватывающий, обнимающий; с внутренней нарезкой; female screw гайка; гаечная резьба
Syn:
feminine


feme

<< female <<
 feme >> feminine >>

[fi:m]
noun leg.
feme covert замужняя женщина;
feme sole
а) девушка;
б) вдова;
в) замужняя женщина с независимым состоянием


feminine

<< feme <<
 feminine >> femininity >>

[ˈfemɪnɪn]
adj.
1) женский, свойственный женщинам; feminine gender gram. женский род; feminine rhyme prosody женская рифма
2) женственный
3) женоподобный
Syn:
effeminate, female, ladylike, womanish, womanly
Ant:
masculine


femininity

<< feminine <<
 femininity >> feminism >>

[ˌfemɪˈnɪnɪtɪ]
noun
1) женственность
2) (collect.) женский пол


feminism

<< femininity <<
 feminism >> feminist >>

[ˈfemɪnɪzm]
noun
феминизм


feminist

<< feminism <<
 feminist >> feminize >>

[ˈfemɪnɪst]
noun
феминист


feminize

<< feminist <<
 feminize >> femora >>

[ˈfemɪnaɪz]
v.
делать(ся) женственным, изнеживать(ся)


femora

<< feminize <<
 femora >> femoral >>

[ˈfemərə]
noun
(pl. of femur )


fence in

<< fence about <<
 fence in >> fence off >>

окружать, ограждать


fence off

<< fence in <<
 fence off >> fence out >>

отражать, отгонять


fence out

<< fence off <<
 fence out >> fence round >>

отражать, отгонять


fence round

<< fence out <<
 fence round >> fence-month >>

= fence about


fence-month

<< fence round <<
 fence-month >> fence-season >>

[ˈfensmʌnθ]
noun
время года, когда охота запрещена


fence-season

<< fence-month <<
 fence-season >> fence-time >>

[ˈfensˈsi:zn]
= fence-month


fence-time

<< fence-season <<
 fence-time >> fenceless >>

= fence-month


fenceless

<< fence-time <<
 fenceless >> fencer >>

[ˈfenslɪs]
adj.
1) неогороженный; открытый
2) poet. незащищенный, беззащитный


fencer

<< fenceless <<
 fencer >> fencing >>

[ˈfensə]
noun
1) фехтовальщик
2) лошадь, участвующая в скачках с препятствиями


fencing

<< fencer <<
 fencing >> fencing-cully >>

[ˈfensɪŋ]

01. pres. part. of fence 2.

02. noun
1) огораживание; ограждение
2) изгородь, забор, ограда; материал для изгородей
3) фехтование
4) sl. укрывательство краденого


actress

<< actor <<
 actress >> actual >>

[ˈæktrɪs]
noun
актриса


fenny

<< fennel <<
 fenny >> fens >>

[ˈfenɪ]
adj.
болотистый; болотный


fens

<< fenny <<
 fens >> fenugreek >>

[fenz]
= fain II


fenugreek

<< fens <<
 fenugreek >> feoff >>

[ˈfenjugri:k]
noun
пажитник, шамбала (бобовая мелкосеменная культура)


feoff

<< fenugreek <<
 feoff >> feoffee >>

[fef]
= fief


feoffee

<< feoff <<
 feoffee >> ferae naturae >>

[feˈfi:]
noun hist.
владелец лена, ленник


ferae naturae

<< feoffee <<
 ferae naturae >> feral >>

[ˈfɪəri:nəˈtjuəri:]
lat.
adj.
(predic.)
неприрученный, дикий


feral

<< ferae naturae <<
 feral >> feretory >>

[ˈfɪərəl]

I
adj.
1) дикий; неприрученный
2) одичавший; полевой (о растениях)
3) грубый, нецивилизованный
Syn:
baaf.htm>wild

II
adj.
1) похоронный
2) роковой, смертельный


feretory

<< feral <<
 feretory >> ferial >>

[ˈferɪtərɪ]
noun
1) рака; гробница; склеп
2) похоронные дроги


ferial

<< feretory <<
 ferial >> ferine >>

[ˈfɪərɪəl]
adj.
будний, непраздничный


ferine

<< ferial <<
 ferine >> ferity >>

[ˈfɪəraɪn]
= feral I


ferity

<< ferine <<
 ferity >> ferment >>

[ˈferɪtɪ]
noun
дикое или нецивилизованное состояние, дикость


ferment

<< ferity <<
 ferment >> fermentable >>

[ˈfə:ment]

01. noun
1) закваска, фермент
2) chem. брожение
3) возбуждение, брожение, волнение

02. v.
1) вызывать брожение
2) chem. бродить
3) волновать(ся), возбуждать(ся)
4) выхаживать(ся) (о пиве)


fermentable

<< ferment <<
 fermentable >> fermentation >>

[fə:ˈmentəbl]
adj.
способный к брожению; способный производить брожение


fermentation

<< fermentable <<
 fermentation >> fern >>

[ˌfə:menˈteɪʃən]
noun
1) брожение, ферментация
2) волнение, возбуждение


fern

<< fermentation <<
 fern >> fern-owl >>

[fə:n]
noun bot.
папоротник (мужской)


fern-owl

<< fern <<
 fern-owl >> fernery >>

[ˈfə:naul]
noun
козодой (птица)


actual

<< actress <<
 actual >> actuality >>

[ˈæktʃuəl]
adj.
1) фактически существующий; действительный; подлинный; actual speed действительная скорость; aeron. истинная скорость; actual capital действительный капитал; actual load полезная нагрузка; in actual fact в действительности; the actual position фактическое, существующее положение (дел)
2) текущий, современный
Syn:
genuine


fernery

<< fern-owl <<
 fernery >> ferny >>

[ˈfə:nərɪ]
noun
место, заросшее папоротником


ferny

<< fernery <<
 ferny >> ferocious >>

[ˈfə:nɪ]
adj.
1) поросший папоротником
2) папоротниковидный


ferocious

<< ferny <<
 ferocious >> ferocity >>

[fəˈrəuʃəs]
adj.
1) дикий
2) жестокий, свирепый
2) coll. ужасный, сильный; ferocious heat страшная жара
Syn:
baaf.htm>wild


ferocity

<< ferocious <<
 ferocity >> ferrate >>

[fəˈrɔsɪtɪ]
noun
1) дикость
2) свирепость, жестокость


ferrate

<< ferocity <<
 ferrate >> ferret >>

[ˈfereɪt]
noun
феррат, соль железной кислоты


ferret

<< ferrate <<
 ferret >> ferret out >>

[ˈferɪt]

I

01. noun
хорек

02. v.
1) охотиться с хорьком (особ. to go ferreting); выгонять из норы (обыкн. ferret away, ferret out)
2) разнюхивать; рыться, шарить, выискивать (for, about)
ferret out

II
noun
плотная бумажная, шерстяная или шелковая тесьма


ferret out

<< ferret <<
 ferret out >> ferreting >>

вынюхивать; разведывать, разыскивать ; to ferret out a secret выведать тайну


ferreting

<< ferret out <<
 ferreting >> ferriage >>

[ˈferɪtɪŋ]
= ferret II


ferriage

<< ferreting <<
 ferriage >> ferric >>

[ˈferɪɪdʒ]
noun
1) перевоз, переправа
2) плата за переправу


ferric

<< ferriage <<
 ferric >> ferriferous >>

[ˈferɪk]
adj. chem.
обозначает соединения окиси железа: ferric acid железная кислота (H2FeO4)


ferriferous

<< ferric <<
 ferriferous >> Ferris wheel >>

[feˈrɪfərəs]
adj.
содержащий железо, железистый


Ferris wheel

<< ferriferous <<
 Ferris wheel >> ferro-alloy >>

[ˈferɪsˈwi:l]
noun
чертово колесо (аттракцион)


ferro-alloy

<< Ferris wheel <<
 ferro-alloy >> ferroconcrete >>

[ˈferəuˈælɔɪ]
noun
ферросплав, железный сплав


ferroconcrete

<< ferro-alloy <<
 ferroconcrete >> ferromagnetic >>

[ˈferəuˈkɔŋkri:t]
noun
железобетон


ferromagnetic

<< ferroconcrete <<
 ferromagnetic >> ferrotype >>

[ˈferəumægˈnetɪk]
adj.
ферромагнитный


ferrotype

<< ferromagnetic <<
 ferrotype >> ferrous >>

[ˈferəutaɪp]
noun phot.
ферротипия


actuality

<< actual <<
 actuality >> actualize >>

[ˌæktʃuˈælɪtɪ]
noun
1) действительность; реальность
2) (pl.) существующие условия; факты
3) реализм (в искусстве)


ferrous

<< ferrotype <<
 ferrous >> ferruginous >>

[ˈferəs]
adj. chem.
железистый; ferrous metals черные металлы


ferruginous

<< ferrous <<
 ferruginous >> ferrule >>

[feˈru:dʒɪnəs]
adj.
1) содержащий железо, железистый
2) ржавый
3) цвета ржавчины; красновато-коричневый


ferrule

<< ferruginous <<
 ferrule >> ferry >>

[ˈferu:l]
noun
1) металлический ободок или наконечник
2) обруч, муфта
3) mil. предохранительное кольцо


ferry

<< ferrule <<
 ferry >> ferry-boat >>

[ˈferɪ]

01. noun
1) перевоз, переправа
2) паром
3) регулярная (военная) авиатранспортная служба
4) aeron. перегонка самолетов
5) (attr.) ferry pilot летчик, перегоняющий самолет на оперативную базу
Charon's ferry ладья Харона
to take the ferry, to cross the Stygian ferry переправиться через Стикс, отправиться к праотцам, умереть

02. v.
1) перевозить (на лодке, пароме)
2) переезжать (на лодке, пароме)
3) перегонять (самолеты)
4) доставлять по воздуху


ferry-boat

<< ferry <<
 ferry-boat >> ferry-bridge >>

[ˈferɪbəut]
noun
паром, судно для перевоза через реку и т. п.


ferry-bridge

<< ferry-boat <<
 ferry-bridge >> ferryman >>

noun naut.
сходни между пристанью и паромом, аппарель


ferryman

<< ferry-bridge <<
 ferryman >> fertile >>

[ˈferɪmən]
noun
перевозчик, паромщик


fertile

<< ferryman <<
 fertile >> fertility >>

[ˈfə:taɪl]
adj.
1) плодородный; изобильный (часто fertile in, fertile of); fertile in resources изобилующий природными богатствами
2) плодовитый, насыщенный; fertile in ideas богатый мыслями
3) всхожий (о семенах); плодоносящий
4) phys. fertile material ядерное топливное сырье
Syn:
viable


fertility

<< fertile <<
 fertility >> fertilization >>

[fə:ˈtɪlɪtɪ]
noun
1) плодородие; изобилие
2) богатство (фантазии и т. п.)
3) плодовитость; способность к воспроизведению потомства


fertilization

<< fertility <<
 fertilization >> fertilize >>

[ˌfə:tɪlaɪˈzeɪʃən]
noun
1) удобрение (почвы)
2) biol. оплодотворение; опыление


fertilize

<< fertilization <<
 fertilize >> fertilizer >>

[ˈfə:tɪlaɪz]
v.
1) удобрять
2) biol. оплодотворять; опылять


fertilizer

<< fertilize <<
 fertilizer >> ferula >>

[ˈfə:tɪlaɪzə]
noun
1) удобрение; удобрительный тук
2) biol. оплодотворитель; опылитель


ferula

<< fertilizer <<
 ferula >> ferule >>

[ˈferju:lə]
= ferule


ferule

<< ferula <<
 ferule >> fervency >>

[ˈferu:l]

01. noun
1) линейка (для наказания школьников)
2) школьная дисциплина; строгий режим; to be under the ferule быть под началом (у кого-л.)
3) плоская дощечка

02. v.
наказывать линейкой


fervency

<< ferule <<
 fervency >> fervent >>

[ˈfə:vənsɪ]
noun
горячность, рвение


fervent

<< fervency <<
 fervent >> fervid >>

[ˈfə:vənt]
adj.
1) горячий, жаркий; пылающий
2) пылкий, пламенный; fervent desire пылкое желание; fervent hatred жгучая ненависть
Syn:
passionate


actualize

<< actuality <<
 actualize >> actually >>

[ˈæktʃuəlaɪz]
v.
1) реализовать; осуществлять
2) воссоздавать реалистически (в искусстве)


fervid

<< fervent <<
 fervid >> fervour >>

[ˈfə:vɪd]
adj. poet.
горячий, пылкий
Syn:
passionate


fervour

<< fervid <<
 fervour >> fescue >>

[ˈfə:və]
noun
1) жар, пыл, страсть; рвение, усердие
2) зной


fescue

<< fervour <<
 fescue >> festal >>

[ˈfeskju:]
noun
1) указка
2) bot. овсяница


festal

<< fescue <<
 festal >> fester >>

[ˈfestl]
adj.
праздничный, веселый; festal occasion радостное событие (свадьба, день рождения и т. п.); festal music веселая музыка


fester

<< festal <<
 fester >> festival >>

[ˈfestə]

01. noun
1) гноящаяся ранка
2) нагноение

02. v.
1) гноиться (о ранке); вызывать нагноение
2) глодать, мучить (о зависти и т. п.); растравлять


festival

<< fester <<
 festival >> festive >>

[ˈfestəvəl]
noun
празднество; фестиваль
Syn:
celebration


festive

<< festival <<
 festive >> festivity >>

[ˈfestɪv]
adj.
праздничный, веселый


festivity

<< festive <<
 festivity >> festoon >>

[fesˈtɪvɪtɪ]
noun
1) веселье
2) (pl.) празднества; торжества
Syn:
celebration


festoon

<< festivity <<
 festoon >> festschrift >>

[fesˈtu:n]

01. noun
гирлянда; фестон

02. v.
украшать гирляндами, фестонами


festschrift

<< festoon <<
 festschrift >> fetal >>

[ˈfestʃrɪft]
germ.
noun
сборник статей, посвященных деятельности выдающегося ученого, общественного деятеля


fetal

<< festschrift <<
 fetal >> fetch >>

[ˈfi:tl]
adj.
эмбриональный


fetch

<< fetal <<
 fetch >> fetch away >>

[fetʃ]

I

01. v.
1) сходить за кем-л.; принести; достать; to (go and) fetch a doctor привести врача
2) приносить убитую дичь (о собаке)
3) вызывать (слезы, кровь)
4) coll. привлекать, нравиться, очаровывать
5) достигать, добиваться (часто fetch up)
6) получать, выручать; the vase is sure to fetch a high price эту вазу можно продать за хорошие деньги
7) to fetch one's breath перевести дух; to fetch a sigh тяжело вздохнуть
8) coll. ударить; he was fetched on the head from behind кто-то сзади нанес ему удар по голове
fetch away
fetch down
fetch out
fetch up
to fetch up all standing внезапно остановиться
to fetch and carry (for) прислуживать
to fetch and carry news распространять новости

02. noun
хитрость, уловка

II
noun
привидение; двойник


fetch away

<< fetch <<
 fetch away >> fetch down >>

вырваться, освободиться


fetch down

<< fetch away <<
 fetch down >> fetch out >>

= bring down


fetch out

<< fetch down <<
 fetch out >> fetch up >>

выявлять; выделять; оттенять


fetch up

<< fetch out <<
 fetch up >> fetching >>

а) рвать, блевать; he fetches up его рвет;
б) нагонять, наверстывать;
в) останавливаться;
г) to fetch up against smth. стукнуться обо что-л.;
д) amer. довершать, заканчивать


actually

<< actualize <<
 actually >> actuary >>

[ˈæktʃuəlɪ]
adv.
1) фактически, на самом деле
2) в настоящее время


fetching

<< fetch up <<
 fetching >> fete >>

[ˈfetʃɪŋ]

01. pres. part. of fetch I 1.

02. adj. coll.
привлекательный, очаровательный; а fetching smile очаровательная улыбка


fete

<< fetching <<
 fete >> fete champetre >>

fr.

01. noun
1) празднество, праздник
2) именины

02. v.
чествовать (кого-л.); праздновать


fete champetre

<< fete <<
 fete champetre >> fete-day >>

fr.
noun
праздник на лоне природы, пикник


fete-day

<< fete champetre <<
 fete-day >> fetich >>

= fete 1. 1)


fetich

<< fete-day <<
 fetich >> fetiche >>

[ˈfi:tɪʃ]
= fetish


fetiche

<< fetich <<
 fetiche >> fetid >>

[ˈfi:tɪʃ]
= fetish


fetid

<< fetiche <<
 fetid >> fetish >>

[ˈfetɪd]
adj.
зловонный, вонючий


fetish

<< fetid <<
 fetish >> fetishist >>

[ˈfi:tɪʃ]
noun
1) фетиш; амулет
2) идол, кумир
Syn:
talisman


fetishist

<< fetish <<
 fetishist >> fetlock >>

[ˈfi:tɪʃɪst]
noun
фетишист


fetlock

<< fetishist <<
 fetlock >> fetor >>

[ˈfetlɔk]
noun
щетка (волосы за копытом у лошади)


fetor

<< fetlock <<
 fetor >> fetter >>

[ˈfi:tə]
noun
зловоние


fetter

<< fetor <<
 fetter >> fetterless >>

[ˈfetə]

01. noun
1) (обыкн. pl) путы; ножные кандалы
2) (pl.) оковы, узы; to burst one's fetters сломать оковы, вырваться на свободу

02. v.
1) сковывать, заковывать
2) спутывать (лошадь); fig. связывать по рукам и ногам
Syn:
shackle


fetterless

<< fetter <<
 fetterless >> fetterlock >>

[ˈfetəlɪs]
adj.
свободный


fetterlock

<< fetterless <<
 fetterlock >> fettle >>

[ˈfetəlɔk]
noun
путы для лошади


fettle

<< fetterlock <<
 fettle >> fetus >>

[ˈfetl]

01. noun
1) состояние, положение; in good fettle в хорошем состоянии; in fine (splendid) fettle в хорошем (прекрасном) настроении
2) metal. футеровка

02. v.
1) чинить, поправлять; исправлять
2) metal. футеровать (печь)


fetus

<< fettle <<
 fetus >> feu de joie >>

[ˈfi:təs]
= foetus


actuary

<< actually <<
 actuary >> actuate >>

[ˈæktjuərɪ]
noun
статистик страхового общества, актуарий


feu de joie

<< fetus <<
 feu de joie >> feud >>

[ˈfə:dəˈʒwɑ:]
fr.
noun
салют в честь знаменательного события


feud

<< feu de joie <<
 feud >> feudal >>

[fju:d]

I
noun
длительная, часто наследственная вражда; междоусобица;
deadly feud
а) смертельная, непримиримая вражда; to be at deadly feud with smb. враждовать, быть на ножах с кем-л.;
б) кровная месть; to sink a feud забыть вражду, помириться

II
noun hist.
лен, феодальное поместье


feudal

<< feud <<
 feudal >> feudalism >>

[ˈfju:dl]
adj.
феодальный, ленный; feudal lord феодал


feudalism

<< feudal <<
 feudalism >> feudalist >>

[ˈfju:dəlɪzm]
noun
феодализм


feudalist

<< feudalism <<
 feudalist >> feudality >>

[ˈfju:dəlɪst]
noun
1) феодал
2) приверженец феодального строя


feudality

<< feudalist <<
 feudality >> feudalize >>

[fju:ˈdælɪtɪ]
noun
феодализм


feudalize

<< feudality <<
 feudalize >> feudatory >>

[ˈfju:dəlaɪz]
v.
1) превращать в лен (землю)
2) превращать в вассалов


feudatory

<< feudalize <<
 feudatory >> fever >>

[ˈfju:dətərɪ]

01. adj.
вассальный; подчиненный

02. noun
1) феодальный вассал
2) лен


fever

<< feudatory <<
 fever >> fever therapy >>

[ˈfi:və]

01. noun
1) жар, лихорадка
2) нервное возбуждение; mike fever coll. страх перед микрофоном (у новичков, выступающих по радио)
3) (attr.) лихорадочный; fever heat жар, высокая температура (во время болезни)
Channel fever тоска по родине (об англичанах)

02. v.
вызывать жар, лихорадку; бросать в жар; лихорадить


fever therapy

<< fever <<
 fever therapy >> fevered >>

[ˈfi:vəˈθerəpɪ]
noun med.
лихорадочная терапия, электропирексия


fevered

<< fever therapy <<
 fevered >> feverfew >>

[ˈfi:vəd]

01. past part. of fever 2.

02. adj.
лихорадочный; возбужденный; fevered imagination пылкое воображение


feverfew

<< fevered <<
 feverfew >> feverish >>

[ˈfi:vəfju:]
noun bot.
пиретрум девичий


feverish

<< feverfew <<
 feverish >> feverous >>

[ˈfi:vərɪʃ]
adj.
лихорадочный; возбужденный, беспокойный; взволнованный
Syn:
hot


feverous

<< feverish <<
 feverous >> few >>

[ˈfi:vərəs]
adj.
1) способствующий повышению температуры
2) = feverish


few

<< feverous <<
 few >> fewness >>

[fju:]

01. adj.
1) немногие, немного, мало; few possessions скудные пожитки; he is a man of few words он немногословен; every few hours каждые несколько часов; his friends are few у него мало друзей; his visitors are few у него гости редки
2) (а few) несколько; quite a few порядочное число, довольно много
in few уст. in a few words кратко; в нескольких словах
few and far between отделенные большим промежутком времени; редкие
Syn:
several

02. noun
незначительное число; few could tell мало кто мог сказать; few if any почти никто; почти ничего; the few меньшинство
not a few, a good few coll. порядочное число; добрая половина
some few незначительное число, несколько, немного


fewness

<< few <<
 fewness >> fey >>

[ˈfju:nɪs]
noun
немногочисленность


ANDF

<< AMPS <<
 ANDF >> ANI >>

Architecture Neutral Distribution Format, независимый от архитектуры формат электронного распространения ПО


actuate

<< actuary <<
 actuate >> actuator >>

[ˈæktjueɪt]
v.
1) приводить в действие
2) побуждать
3) electr. возбуждать


fey

<< fewness <<
 fey >> fez >>

[feɪ]
adj. scot.
обреченный, умирающий


fiberglass

<< fiber <<
 fiberglass >> fibre >>

[ˈfaɪbəglɑ:s]
noun
стекловолокно


fibre

<< fiberglass <<
 fibre >> fibred >>

[ˈfaɪbə]
noun
1) волокно; фибра; нить; древесное волокно; лыко, мочало
2) bot. боковой корень
3) склад характера


fibred

<< fibre <<
 fibred >> fibril >>

[ˈfaɪbəd]
adj.
волокнистый (гл. образом в сочетаниях, напр., finely-fibred и т. п.)


fibril

<< fibred <<
 fibril >> fibrillation >>

[ˈfaɪbrɪl]
noun
1) anat. тонкое нервное волокно
2) bot. волоконце, фибрилла


fibrillation

<< fibril <<
 fibrillation >> fibrin >>

[ˌfaɪbrɪˈleɪʃən]
noun
1) свертывание крови
2) med. мерцание, трепетание; мерцательная аритмия


fibrin

<< fibrillation <<
 fibrin >> fibroid >>

[ˈfaɪbrɪn]
noun physiol.
фибрин


actuator

<< actuate <<
 actuator >> acuity >>

[ˈæktjueɪtə]
noun
1) tech. силовой привод; рукоятка привода
2) electr. соленоид


fez

<< fey <<
 fez >> fiacre >>

[fez]
noun
феска


fickle

<< fichu <<
 fickle >> fickleness >>

[ˈfɪkl]
adj.
непостоянный, переменчивый; ненадежный
Syn:
inconstant


fickleness

<< fickle <<
 fickleness >> fictile >>

[ˈfɪklnɪs]
noun
непостоянство, переменчивость


fictile

<< fickleness <<
 fictile >> fiction >>

[ˈfɪktɪl]
adj.
1) глиняный
2) гончарный


fiction

<< fictile <<
 fiction >> fiction-monger >>

[ˈfɪkʃən]
noun
1) вымысел, выдумка, фикция
2) беллетристика; художественная литература; works of fiction романы; повести
3) leg. фикция; legal fiction юридическая фикция
Syn:
novel


fiction-monger

<< fiction <<
 fiction-monger >> fictional >>

[ˈfɪkʃənˌmʌŋgə]
noun
выдумщик, враль; сплетник


fictional

<< fiction-monger <<
 fictional >> fictitious >>

[ˈfɪkʃənl]
adj.
вымышленный и пр.


acuity

<< actuator <<
 acuity >> acumen >>

[əˈkju:ɪtɪ]
noun
1) острота
2) острый характер (болезни)
Syn:
acumen


fiacre

<< fez <<
 fiacre >> fiance >>

[fɪˈɑ:kr]
fr.
noun
фиакр, наемный экипаж


fiddler

<< fiddle-head <<
 fiddler >> fiddlestick >>

[ˈfɪdlə]
noun
скрипач (особ. уличный)


fiddlestick

<< fiddler <<
 fiddlestick >> fiddling >>

[ˈfɪdlstɪk]

01. noun
смычок

02. interj.
(usu. fiddlesticks)
вздор!, чепуха!


fiddling

<< fiddlestick <<
 fiddling >> fidelity >>

[ˈfɪdlɪŋ]
adj. coll.
1) пустой; занятый пустяками
2) ничтожный, пустячный


fidelity

<< fiddling <<
 fidelity >> fidget >>

[fɪˈdelɪtɪ]
noun
1) верность, преданность, лояльность
2) точность, правильность; with greatest fidelity с большой точностью
3) tech. radio (безукоризненная) точность воспроизведения
Syn:
allegiance


fidget

<< fidelity <<
 fidget >> fidgety >>

[ˈfɪdʒɪt]

01. noun
1) (часто the fidgets) беспокойное состояние; нервные, суетливые движения
2) суетливый, беспокойный человек; непоседа

02. v.
1) беспокойно двигаться; ерзать (часто fidget about); to fidget with smth. играть чем-л., нервно перебирать что-л.; don't fidget! не ерзай!
2) быть в волнении, не быть в состоянии сосредоточить внимание
3) приводить в беспокойное состояние; нервировать; it fidgets me not to know where he is меня беспокоит, что я не знаю, где он находится


fidgety

<< fidget <<
 fidgety >> fiducial >>

[ˈfɪdʒɪtɪ]
adj.
неугомонный, суетливый, беспокойный
Syn:
nervous


acumen

<< acuity <<
 acumen >> acuminate >>

[əˈkju:men]
noun
проницательность, сообразительность
Syn:
acuity, insight, perception
Ant:
bluntness, dullness, obtuseness, stupidity


fiance

<< fiacre <<
 fiance >> fiancee >>

[fɪˈɑ:nseɪ]
noun
жених


field hockey

<< field events <<
 field hockey >> field hospital >>

[ˈfi:ldˌhɔkɪ]
noun
хоккей на траве


field hospital

<< field hockey <<
 field hospital >> Field Marshal >>

[ˈfi:ldˈhɔspɪtl]
noun
1) полевой госпиталь
2) санитарная машина


Field Marshal

<< field hospital <<
 Field Marshal >> field-allowance >>

[ˈfi:ldˈmɑ:ʃəl]
noun
фельдмаршал


field-allowance

<< Field Marshal <<
 field-allowance >> field-artillery >>

[ˈfi:ldəˈlauəns]
noun mil.
полевая норма снабжения; полевая надбавка


field-artillery

<< field-allowance <<
 field-artillery >> field-book >>

[ˈfi:ldɑ:ˈtɪlərɪ]
noun mil.
(легкая) полевая артиллерия


field-book

<< field-artillery <<
 field-book >> field-day >>

[ˈfi:ldbuk]
noun
книга записей геодезических замеров


acuminate

<< acumen <<
 acuminate >> acute >>

[əˈkju:mɪnɪt]

01. adj. biol.
остроконечный, заостренный

02. v.
1) заострять
2) придавать остроту


fiancee

<< fiance <<
 fiancee >> fiasco >>

[fɪˈɑ:nseɪ]
fr.
noun
невеста


fieldfare

<< fielder <<
 fieldfare >> fieldsman >>

[ˈfi:ldfɛə]
noun
дрозд-рябинник


fieldsman

<< fieldfare <<
 fieldsman >> fiend >>

[ˈfi:ldzmən]
noun sport
принимающий игрок (в крикете)


fiend

<< fieldsman <<
 fiend >> fiendish >>

[fi:nd]
noun
1) дьявол; демон
2) злодей, изверг; a very fiend сущий дьявол
3) coll. человек, пристрастившийся к вредной привычке; drug (или dope) fiend наркоман; fresh-air fiend joc. энтузиаст свежего воздуха
4) coll. человек, отличающийся редкой целеустремленностью


fiendish

<< fiend <<
 fiendish >> fierce >>

[ˈfi:ndɪʃ]
adj.
дьявольский, жестокий


fierce

<< fiendish <<
 fierce >> fieri facias >>

[fɪəs]
adj.
1) свирепый, лютый
2) сильный (о буре, жаре); горячий; неистовый
3) coll. неприятный, болезненный
Syn:
baaf.htm>wild


fieri facias

<< fierce <<
 fieri facias >> fiery >>

[ˈfaɪəraɪˈfeɪʃəs]
lat.
noun leg.
предписание шерифу покрыть взыскиваемую судом сумму из имущества обвиняемого


acute

<< acuminate <<
 acute >> ad >>

[əˈkju:t]
adj.
1) острый; acute angle острый угол
2) острый, сильный; acute eyesight острое зрение; acute pain острая боль
3) проницательный, сообразительный
4) пронзительный, высокий (о звуке)
Syn:
crucial


fiasco

<< fiancee <<
 fiasco >> fiat >>

[fɪˈæskəu]
noun
(pl. -os )
провал, неудача, фиаско


fifty-fifty

<< fifty <<
 fifty-fifty >> fig >>

[ˈfɪftɪˈfɪftɪ]
adv. coll.
поровну; пополам; to go fifty-fifty делить поровну


fig

<< fifty-fifty <<
 fig >> fig-leaf >>

[fɪg]

I
noun
1) винная ягода, инжир
2) фиговое дерево; смоковница
3) coll. шиш, фига; I don't care a fig мне наплевать

II

01. noun
1) наряд; in full fig в полном параде; в парадном костюме; в вечернем туалете
2) состояние, настроение; in good fig в хорошем состоянии

02. v.
наряжать, украшать (обыкн. fig out, fig up)


fig-leaf

<< fig <<
 fig-leaf >> fig-tree >>

[ˈfɪgli:f]
noun
фиговый лист(ок)


fig-tree

<< fig-leaf <<
 fig-tree >> fig-wort >>

[ˈfɪgtri:]
noun
фиговое дерево; смоковница
one's own vine and fig-tree свой дом, домашний очаг
under one's own vine and fig-tree дома; в родном доме; в безопасности


fig-wort

<< fig-tree <<
 fig-wort >> fight >>

[ˈfɪgwə:t]
noun bot.
норичник


fight

<< fig-wort <<
 fight >> fight back >>

[faɪt]

01. noun
1) бой; running fight отступление с боями; sham fight учебный бой
2) драка
3) спор, борьба; to have the fight of one's life выдержать тяжелую борьбу
4) задор, драчливость; to have plenty of fight in one быть полным боевого задора; не сдаваться; to show fight быть готовым к борьбе; не поддаваться
Syn:
action, affray, eda.htm>battle, bout, clash, engagement, fray, skirmish
Ant:
detente, pacification, reconciliation

02. v.
(past and past part. fought)
1) драться, сражаться, воевать, бороться (against - против, for - за, with - с); to fight for dear life драться отчаянно; сражаться не на живот, a на смерть;
to fight a battle
а) провести бой; дать сражение;
б) sport вести бой (в боксе, фехтовании); to fightabout провести схватку (в боксе); to fight a duel драться на дуэли
2) отстаивать, защищать; to fight a suit отстаивать дело (в суде)
3) mil. вести бой
4) naut. управлять, маневрировать (кораблем в шторм, в бою)
5) науськивать, стравливать; to fight cocks проводить петушиные бои
fight back
fight down
fight off
fight out
to fight a lone hand бороться в одиночку
to fight one's way прокладывать себе дорогу
to fight the good fight бороться за справедливое дело
to fight through every hardship преодолеть (все) трудности
to fight shy of smb., smth. избегать кого-л., чего-л.
to fight one's battles over again вспоминать минувшие дни
to fight for one's own hand отстаивать свои интересы; постоять за себя


ad

<< acute <<
 ad >> ad hoc >>

[æd]
coll.
abbr. of advertisement


fiat

<< fiasco <<
 fiat >> fib >>

[ˈfaɪæt]
lat.
noun
1) декрет, указ
2) (attr.) fiat money amer. бумажные деньги (не обеспеченные золотом)


figuration

<< figurante <<
 figuration >> figurative >>

[ˌfɪgjuˈreɪʃən]
noun
1) вид, форма, контур
2) придание формы, оформление
3) орнаментация


figurative

<< figuration <<
 figurative >> figure >>

[ˈfɪgjurətɪv]
adj.
1) фигуральный, переносный; метафорический; in a figurative sense в переносном смысле; figurative style образный стиль; figurative writer писатель, (часто) пользующийся метафорами и т. п.
2) изобразительный, пластический, живописный


figure

<< figurative <<
 figure >> figure on >>

[ˈfɪgə]

01. noun
1) фигура; внешний вид; облик, образ; to keep one's figure следить за фигурой
2) личность, фигура; a person of figure выдающаяся личность; public figure общественный деятель
3) изображение, картина, статуя
4) иллюстрация, рисунок (в книге); диаграмма, чертеж
5) geom. фигура, тело
6) риторическая фигура;
figure of speech
а) риторическая фигура;
б) преувеличение, неправда
7) фигура (в танцах, фигурном катании, пилотаже)
8) гороскоп
9) цифра; (pl.) цифровые данные; in round figures круглым счетом
10) (pl.) арифметика
11) цена; at a high (low) figure дорого (дешево)
to cut a poor figure
а) играть незначительную роль;
б) казаться жалким
to cut a figure amer. привлекать внимание, производить впечатление
to cut no figure не производить никакого впечатления
a figure of fun нелепая, смешная фигура
Syn:
form

02. v.
1) изображать (графически, диаграммой и т. п.)
2) представлять себе (часто figure to oneself)
3) фигурировать; играть видную роль
4) служить символом, символизировать
5) украшать (фигурами)
6) обозначать цифрами
7) amer. coll. подсчитывать, оценивать; исчислять
8) выполнять фигуры (в фигурном катании и т. п.)
9) придавать форму
figure on
figure out
figure up


figure on

<< figure <<
 figure on >> figure out >>

amer. coll. рассчитывать на; делать расчеты


figure out

<< figure on <<
 figure out >> figure up >>

а) вычислять;
б) понимать, постигать;
в) разгадывать


figure up

<< figure out <<
 figure up >> figure work >>

подсчитывать


ad hoc

<< ad <<
 ad hoc >> ad lib >>

[ˈædˈhɔk]
lat.
adj.
специальный, устроенный для данной цели; ad hoc committee специальный комитет


fib

<< fiat <<
 fib >> fibber >>

[fɪb]

I

01. noun
выдумка, неправда; to tell a fib наврать, нагородить

02. v.
выдумывать, привирать
Syn:
lie

II
sport
sl.

01. noun
удар

02. v.
сыпать удары, тузить


filamentous

<< filamentary <<
 filamentous >> filar >>

[ˌfɪləˈmentəs]
adj.
волокнистый, состоящий из волокон


filar

<< filamentous <<
 filar >> filature >>

[ˈfaɪlə]
adj. tech.
филярный,ниточный


filature

<< filar <<
 filature >> filbert >>

[ˈfɪlətʃə]
noun
1) шелкопрядение
2) шелкопрядильная фабрика; шелкомотальная фабрика


filbert

<< filature <<
 filbert >> filch >>

[ˈfɪlbə:t]
noun
1) лещина, фундук; американский лесной орех
2) орешник


filch

<< filbert <<
 filch >> file >>

[fɪltʃ]
v.
украсть, стянуть, стащить (мелочи)
Syn:
steal


file

<< filch <<
 file >> file away >>

[faɪl]

I

01. noun
1) tech. напильник
2) пилочка (для ногтей)
3) отделка, полировка; to need the file требовать отделки
4) оглобля, дышло
5) sl. ловкач
close file скряга
old (или deep) file rude продувная бестия, тертый калач

02. v.
1) пилить, подпиливать
2) отделывать (стиль и т. п.)
file down

II

01. noun
1) скоросшиватель (для бумаг); шпилька (для накалывания бумаг)
2) подшитые бумаги, дело; досье
3) подшивка (газет)
4) картотека

02. v.
1) регистрировать и хранить (документы) в каком-л. определенном порядке; подшивать к делу (тж. file away)
2) сдавать в архив
3) amer. представлять, подавать какой-л. документ; to file resignation подать заявление об отставке
4) принять заказ к исполнению

III

01. noun mil.
1) ряд, шеренга; колонна (людей); a file of men два бойца; blank (full) file неполный (полный) ряд; to march in file идти (в колонне) по два; in single (или in Indian) file гуськом, по одному
2) chess вертикаль
3) очередь, хвост
4) (attr.) file leader головной ряда, головной колонны по одному; file closer замыкающий

02. v.
идти гуськом; передвигать(ся) колонной
file in
file out


ad lib

<< ad hoc <<
 ad lib >> ad valorem >>

[ˈædˈlɪb]
lat.

01. noun
экспромт, импровизация

02. adv.
сколько угодно, свободно


fibber

<< fib <<
 fibber >> fiber >>

[ˈfɪbə]
noun
выдумщик, враль


filibeg

<< filiation <<
 filibeg >> filibuster >>

[ˈfɪlɪbeg]
= kilt 1.


filibuster

<< filibeg <<
 filibuster >> filicide >>

[ˈfɪlɪbʌstə]

01. noun
1) флибустьер, пират
2) amer. polit. обструкционист

02. v.
1) заниматься морским разбоем
2) amer. тормозить принятие закона или решения (путем обструкции)


filicide

<< filibuster <<
 filicide >> filiform >>

[ˈfɪlɪsaɪd]
noun
1) детоубийство
2) детоубийца


filiform

<< filicide <<
 filiform >> filigree >>

[ˈfɪlɪfɔ:m]
adj.
нитевидный


filigree

<< filiform <<
 filigree >> filing >>

[ˈfɪlɪgri:]
noun
филигранная работа


filing

<< filigree <<
 filing >> filing cabinet >>

[ˈfaɪlɪŋ]
noun
1) опиловка
2) (pl.) металлические опилки


ad valorem

<< ad lib <<
 ad valorem >> ad-lib >>

[ˈædvəˈlɔ:rem]
lat.

01. adj.
соответствующий стоимости; ad valorem duties пошлины, взимаемые соответственно стоимости товара

02. adv.
соответственно стоимости


fiber

<< fibber <<
 fiber >> fiberglass >>

[faɪbə]
= fibre


filling-station

<< filling <<
 filling-station >> fillip >>

[ˈfɪlɪŋˈsteɪʃən]
noun
автозаправочная станция; coll. бензоколонка


fillip

<< filling-station <<
 fillip >> fillister >>

[ˈfɪlɪp]
noun
1) щелчок
2) толчок
3) стимул
4) пустяк


fillister

<< fillip <<
 fillister >> filly >>

[ˈfɪlɪstə]
noun tech.
фальцовка, калевка


filly

<< fillister <<
 filly >> film >>

[ˈfɪlɪ]
noun
1) молодая кобыла
2) живая, веселая девушка
Syn:
horse


film

<< filly <<
 film >> film star >>

[fɪlm]

01. noun
1) пленка; легкий слой (чего-л.); оболочка; перепонка; a film of fog легкий туман; дымка
2) фотопленка, кинопленка, пленка
3) фильм; (часто pl) кино; to be in the films сниматься в кино
4) фотослой
5) тонкая нить
6) (attr.) кино-

02. v.
1) покрывать(ся) пленкой, оболочкой; застилать(ся) дымкой (over)
2) снимать, производить киносъемку; экранизировать (литературное произведение)
3) сниматься в кино
she films well она фотогенична


film star

<< film <<
 film star >> film test >>

[ˈfɪlmstɑ:]
noun
кинозвезда


fibroid

<< fibrin <<
 fibroid >> fibroin >>

[ˈfaɪbrɔɪd]

01. noun med.
фиброзная опухоль, фиброид

02. adj.
волокнистый


fibroin

<< fibroid <<
 fibroin >> fibroma >>

[ˈfaɪbrəun]
noun chem.
фиброин


fibroma

<< fibroin <<
 fibroma >> fibromata >>

[faɪˈbrəumə]
noun
(pl. -ta) med.
фиброма


fibromata

<< fibroma <<
 fibromata >> fibrous >>

[faɪˈbrəumətə]
noun
(pl. of fibroma )


fibrous

<< fibromata <<
 fibrous >> fibster >>

[ˈfaɪbrəs]
adj.
волокнистый, жилистый, фиброзный


fibster

<< fibrous <<
 fibster >> fibula >>

[ˈfɪbstə]
noun coll.
лгунишка, враль


fibula

<< fibster <<
 fibula >> fibulae >>

[ˈfɪbjulə]
noun
(pl. -ae, -as ) anat.
малоберцовая кость


fibulae

<< fibula <<
 fibulae >> ficelle >>

[ˈfɪbjuli:]
noun
(pl. of fibula )


ficelle

<< fibulae <<
 ficelle >> fichu >>

[fɪˈsel]
adj.
цвета небеленой ткани


fichu

<< ficelle <<
 fichu >> fickle >>

[ˈfi:ʃu:]
fr.
noun
фишю, кружевная косынка


fictitious

<< fictional <<
 fictitious >> fid >>

[fɪkˈtɪʃəs]
adj.
1) вымышленный, воображаемый
2) фиктивный; fictitious marriage фиктивный брак
3) взятый из романа; а fictitious character литературный герой


fid

<< fictitious <<
 fid >> fiddle >>

[fɪd]
noun
1) клин, колышек
2) naut. свайка (для рассучивания); шлагтов (стеньги)
3) dial. небольшой толстый кусок (пищи и т. п.)
4) куча, груда; fids of smth. великое множество чего-л.


fiddle

<< fid <<
 fiddle >> fiddle about >>

[ˈfɪdl]

01. noun
1) coll. скрипка; to play first fiddle играть первую скрипку; занимать руководящее положение; to play second fiddle играть вторую скрипку; занимать второстепенное положение
2) naut. сетка на столе (чтобы вещи не падали во время качки)
3) coll. надувательство
4) sl. торговля из-под полы
5) sl. щекотание; зуд
a face as long as a fiddle мрачное лицо

02. v.
1) играть на скрипке
2) вертеть в руках, играть (with - чем-л.)
3) sl. совершать махинации (с документами и т. п.)
4) sl. торговать из-под полы
fiddle about
fiddle away


fiddle about

<< fiddle <<
 fiddle about >> fiddle away >>

бездельничать; шататься без дела


fiddle away

<< fiddle about <<
 fiddle away >> fiddle-bow >>

проматывать, расточать, растрачивать


fiddle-bow

<< fiddle away <<
 fiddle-bow >> fiddle-case >>

[ˈfɪdlbəu]
= fiddlestick 1.


fiddle-case

<< fiddle-bow <<
 fiddle-case >> fiddle-de-dee >>

[ˈfɪdlkeɪs]
noun
футляр для скрипки


fiddle-de-dee

<< fiddle-case <<
 fiddle-de-dee >> fiddle-faddle >>

[ˈfɪdldɪˈdi:]

01. noun
чепуха, безделица, ерунда, вздор

02. interj.
вздор!, чепуха!


fiddle-faddle

<< fiddle-de-dee <<
 fiddle-faddle >> fiddle-head >>

[ˈfɪdlˌfædl]

01. noun
пустяки, глупости; болтовня

02. adj.
пустячный, пустяковый

03. v.
бездельничать; болтать вздор

04. interj.
вздор!


fiddle-head

<< fiddle-faddle <<
 fiddle-head >> fiddler >>

[ˈfɪdlhed]
noun naut.
резное украшение на носу корабля


fiducial

<< fidgety <<
 fiducial >> fiduciary >>

[fɪˈdju:ʃjəl]
adj.
1) основанный на вере или доверии
2) astr. topogr. принятый за основу сравнения; fiducial point отправная точка измерения


fiduciary

<< fiducial <<
 fiduciary >> fie >>

[fɪˈdju:ʃjərɪ]

01. noun
попечитель, опекун

02. adj.
1) доверенный, порученный
2) fin. основанный на общественном доверии; fiduciary fiat money бумажные деньги в обращении (не имеющие обеспечения золотом)


fie

<< fiduciary <<
 fie >> fie-fie >>

[faɪ]
interj.
фу!; тьфу!; fie upon you!, fie, for shame! стыдно!


fie-fie

<< fie <<
 fie-fie >> fief >>

[ˈfaɪfaɪ]
adj.
неприличный


fief

<< fie-fie <<
 fief >> field >>

[fi:f]
noun hist.
феодальное поместье, лен


field

<< fief <<
 field >> field court martial >>

[fi:ld]
noun
1) поле; луг; большое пространство
2) область, сфера деятельности, наблюдения; in the whole field of our history на всем протяжении нашей истории
3) поле действия; field of view (или vision) поле зрения; magnetic field магнитное поле
4) поле сражения; сражение; a hard-fought field серьезное сражение; in the field на войне, в походе; в полевых условиях;
field of honour
а) место дуэли;
б) поле битвы; to conquer the field одержать победу; fig. тж. взять верх в споре; to enter the field вступать в борьбу; fig. тж. вступать в соревнование, вступать в спор; to hold the field удерживать позиции; to keep the field продолжать сражение; to leave the field отступить; потерпеть поражение
5) herald. поле или часть поля (щита)
6) фон, грунт (картины и т. п.)
7) спортивная площадка
8) все участники состязания или все, за исключением сильнейших
9) geol. месторождение (преим. в сложных словах, напр., diamond-fields, goldfields)
10) electr. возбуждение (тока)
11) attr. полевой; field force(s) действующая армия; field fortification(s) полевые укрепления;
field ambulance mil.
а) медицинский отряд;
б) санитарная машина;
field equipment
а) полевое оборудование;
б) кинопередвижка;
в) походное снаряжение; field service(s) mil. хозяйственные подразделения; field security контрразведка в действующей армии; field magnet возбуждающий магнит; field theory math. теория поля; field trial испытания служебных собак в полевых условиях
Syn:
profession


field court martial

<< field <<
 field court martial >> field crops >>

[ˈfi:ldˈkɔ:tˌmɑ:ʃəl]
noun
военно-полевой суд


field crops

<< field court martial <<
 field crops >> field duty >>

[ˈfi:ldkrɔps]
noun
(pl.) agric.
полевые культуры


field duty

<< field crops <<
 field duty >> field events >>

[ˈfi:ldˌdju:tɪ]
noun
служба в действующей армии


field events

<< field duty <<
 field events >> field hockey >>

[ˈfi:ldɪˈvents]
noun
(pl.)
соревнования по легкоатлетическим видам спорта (исключая бег)


field-day

<< field-book <<
 field-day >> field-glasses >>

[ˈfi:lddeɪ]
noun
1) mil. маневры; тактические занятия на местности
2) день, посвященный атлетическим состязаниям, охоте или ботанизированию
3) памятный, знаменательный день


field-glasses

<< field-day <<
 field-glasses >> field-gun >>

[ˈfi:ldˌglɑ:sɪz]
noun
(pl.)
полевой бинокль


field-gun

<< field-glasses <<
 field-gun >> field-house >>

[ˈfi:ldgʌn]
noun mil.
полевая пушка


field-house

<< field-gun <<
 field-house >> field-mouse >>

[ˈfi:ldhaus]
noun
1) раздевалка и место хранения спортивного инвентаря при стадионе
2) закрытый манеж


field-mouse

<< field-house <<
 field-mouse >> field-night >>

[ˈfi:ldmaus]
noun
полевая мышь


field-night

<< field-mouse <<
 field-night >> field-officer >>

[ˈfi:ldnaɪt]
= field-day 3)


field-officer

<< field-night <<
 field-officer >> field-sports >>

[ˈfi:ldˌɔfɪsə]
noun
штаб-офицер (офицер, имеющий чин не ниже майора и не выше полковника)


field-sports

<< field-officer <<
 field-sports >> field-work >>

[ˈfi:ldspɔ:ts]
noun
(pl.)
занятия охотой, рыбной ловлей и т. п.


field-work

<< field-sports <<
 field-work >> fielder >>

[ˈfi:ldwə:k]
noun
1) работа в поле (геолога и т. п.); разведка, съемка и т. п.
2) mil. полевое укрепление
3) (pl.) mil. оборонительные сооружения
4) сбор на местах статистических данных для научной работы


fielder

<< field-work <<
 fielder >> fieldfare >>

[ˈfi:ldə]
= fieldsman


fiery

<< fieri facias <<
 fiery >> fiesta >>

[ˈfaɪərɪ]
adj.
1) огненный, пламенный; горящий; fig. жгучий, горячий, пламенный; fiery eyes огненный взор
2) пылкий, вспыльчивый; fiery horse горячая лошадь
3) огненно-красный
4) воспламеняющийся (о газе)
5) mining газовый; содержащий гремучий газ
Syn:
passionate


fiesta

<< fiery <<
 fiesta >> fife >>

[ˈfjestɑ:]
span.
noun
праздник, фиеста


fife

<< fiesta <<
 fife >> fifteen >>

[faɪf]

01. noun
дудка; маленькая флейта

02. v.
играть на дудке


fifteen

<< fife <<
 fifteen >> fifteenth >>

[ˈfɪfˈti:n]

01. num. card.
пятнадцать

02. noun sport
команда игроков в регби
the Fifteen hist. восстание якобитов в 1715 г.


fifteenth

<< fifteen <<
 fifteenth >> fifth >>

[ˈfˈɪfti:nθ]

01. num. ord.
пятнадцатый

02. noun
1) пятнадцатая часть
2) (the fifteenth) пятнадцатое число


fifth

<< fifteenth <<
 fifth >> fifthly >>

[fɪfθ]

01. num. ord.
пятый; fifth part пятая часть
fifth column пятая колонна, предатели внутри страны или организации
fifth wheel пятая спица в колеснице

02. noun
1) пятая часть
2) (the fifth) пятое число
3) 1/4 галлона (единица измерения спиртных напитков)
4) mus. квинта


fifthly

<< fifth <<
 fifthly >> fifties >>

[ˈfɪfθlɪ]
adv.
в-пятых


fifties

<< fifthly <<
 fifties >> fiftieth >>

[ˈfɪftɪz]
noun
(pl.)
1) (the fifties) пятидесятые годы
2) пятьдесят лет; шестой десяток (возраст между 50 и 59 годами); he is in his early (late) fifties ему пятьдесят с небольшим (далеко за пятьдесят)


fiftieth

<< fifties <<
 fiftieth >> fifty >>

[ˈfɪftɪɪθ]

01. num. ord.
пятидесятый

02. noun
пятидесятая часть


fifty

<< fiftieth <<
 fifty >> fifty-fifty >>

[ˈfɪftɪ]

01. num. card.
пятьдесят; fifty-one пятьдесят один; fifty-two пятьдесят два и т. д.; he is over fifty ему за пятьдесят

02. noun
пятьдесят (единиц, штук)


fight back

<< fight <<
 fight back >> fight down >>

сопротивляться, давать отпор; to fight back tooth and claw яростно сопротивляться


fight down

<< fight back <<
 fight down >> fight off >>

победить; подавить


fight off

<< fight down <<
 fight off >> fight out >>

отбить, отогнать, выгнать


fight out

<< fight off <<
 fight out >> fighter >>

to fight (it)
out
а) довести борьбу (или спор) до конца;
б) добиваться силой


fighter

<< fight out <<
 fighter >> fighter pilot >>

[ˈfaɪtə]
noun
1) боец; борец
2) aeron. истребитель


fighter pilot

<< fighter <<
 fighter pilot >> fighting >>

noun
летчик-истребитель


fighting

<< fighter pilot <<
 fighting >> figment >>

[ˈfaɪtɪŋ]

01. pres. part. of fight 2.

02. noun
бой, сражение; драка, борьба; house-to-house fighting борьба за каждый дом; street fighting уличные бои

03. adj.
боевой; fighting arm род войск; fighting machine aeron. боевая машина; самолет-истребитель; fighting fund боевой фонд, избирательный фонд (политической партии)


figment

<< fighting <<
 figment >> figurant >>

[ˈfɪgmənt]
noun
вымысел, фикция; figment of the imagination плод воображения


figurant

<< figment <<
 figurant >> figurante >>

[ˈfɪgjurənt]
fr.
noun
1) артист кордебалета
2) статист


figurante

<< figurant <<
 figurante >> figuration >>

[ˌfɪgjuˈrɑ:nt]
fr.
noun
1) артистка кордебалета
2) статистка


figure work

<< figure up <<
 figure work >> figure-head >>

[ˈfɪgəwə:k]
noun typ.
табличный набор


figure-head

<< figure work <<
 figure-head >> figure-of-eight >>

[ˈfɪgəhed]
noun
1) naut. носовое украшение
2) номинальный глава; подставное лицо


figure-of-eight

<< figure-head <<
 figure-of-eight >> figure-skating >>

[ˈfɪgərəvˈeɪt]
adj.
имеющий форму восьмерки


figure-skating

<< figure-of-eight <<
 figure-skating >> figured >>

[ˈfɪgəˈskeɪtɪŋ]
noun
фигурное катание (на коньках)


figured

<< figure-skating <<
 figured >> figurine >>

[ˈfɪgəd]

01. past part. of figure 2.

02. adj.
1) фигурный; узорчатый; figured silk узорчатый шелк
2) метафорический, образный


figurine

<< figured <<
 figurine >> filaceous >>

[ˈfɪgjuri:n]
noun
статуэтка


filaceous

<< figurine <<
 filaceous >> filagree >>

[fɪˈleɪʃəs]
adj. bot.
волокнистый


filagree

<< filaceous <<
 filagree >> filament >>

[ˈfɪləgri:]
= filigree


filament

<< filagree <<
 filament >> filamentary >>

[ˈfɪləmənt]
noun
1) bot. нить
2) electr. нить накала
3) волокно, волосок
4) (attr.) filament lamp лампа накаливания


filamentary

<< filament <<
 filamentary >> filamentous >>

[ˌfɪləˈmentərɪ]
adj.
волокнистый


file away

<< file <<
 file away >> file cabinet >>

I
v.
спиливать, обрабатывать, отшлифовывать

II
v. = file off II


file cabinet

<< file away <<
 file cabinet >> file down >>

[ˈfaɪlˌkæbɪnɪt]
= file II 1. 4)


file down

<< file cabinet <<
 file down >> file in >>

спиливать, обрабатывать, отшлифовывать


file in

<< file down <<
 file in >> file off >>

входить шеренгой


file off

<< file in <<
 file off >> file out >>

I
v.
спиливать, обрабатывать, отшлифовывать

II
v.
уходить гуськом, по одному, по два


file out

<< file off <<
 file out >> file-cutter >>

выходить шеренгой


file-cutter

<< file out <<
 file-cutter >> filet >>

[ˈfaɪlˌkʌtə]
noun
насекальщик напильников


filet

<< file-cutter <<
 filet >> filial >>

[ˈfɪlet]
noun
филе (кружево)


filial

<< filet <<
 filial >> filiation >>

[ˈfɪljəl]
adj.
1) сыновний, дочерний
2) filial branch (или agency) филиал


filiation

<< filial <<
 filiation >> filibeg >>

[ˌfɪlɪˈeɪʃən]
noun
1) отношение родства, происхождение (from - от)
2) leg. установление отцовства
3) ответвление, ветвь
4) филиал
5) образование филиала, местного отделения


filing cabinet

<< filing <<
 filing cabinet >> fill >>

[ˈfaɪlɪŋˌkæbɪnɪt]
noun
1) шкаф для хранения документов
2) картотека


fill

<< filing cabinet <<
 fill >> fill in >>

[fɪl]

01. v.
1) наполнять(ся);
sails filled with wind
а) паруса надулись;
б) паруса, надутые ветром
2) заполнять (отверстия и т. п.); закладывать
3) наполнять, заполнять (сосуд доверху)
4) amer. пломбировать (зубы)
5) удовлетворять; насыщать; food that fills пища, дающая ощущение сытости; to fill smb. (in) on smth. coll. дать полное представление о чем-л.
6) занимать (должность); исполнять (обязанности); his place will not be easily filled его не легко заменить
7) занимать (свободное время)
8) исполнять, выполнять (заказ и т. п.)
9) приготавливать лекарство (по рецепту врача)
fill in
fill out
fill up
Syn:
satisfy

02. noun
1) достаточное количество (чего-л.); a fill of tobacco щепотка табаку (достаточная, чтобы набить трубку); I've had my fill of it с меня хватит
2) сытость; to eat (to drink, to weep) one's fill наесться (напиться, наплакаться) досыта
3) dial. = file I 1. 4)
4) amer. railways насыпь


fill in

<< fill <<
 fill in >> fill out >>

а) заполнять; to fill in one's name вписать свое имя;
б) замещать; I'm just filling in here temporarily я здесь только временно замещаю другого;
в) разрабатывать (детали и т. п.)


fill out

<< fill in <<
 fill out >> fill up >>

а) расширять(ся); наполнять(ся); his cheeks have filled out его лицо пополнело;
б) заполнять (анкету)


fill up

<< fill out <<
 fill up >> fill-dike >>

а) наполнять(ся); набивать; заполнять (вакансию);
б) возмещать (недостающее);
to fill up a form
а) заполнять бланк;
б) заполнять анкету


fill-dike

<< fill up <<
 fill-dike >> fill-in >>

[ˈfɪldaɪk]
noun
дождливый период (обыкн. февраль); February fill-dike февраль-водолей


fill-in

<< fill-dike <<
 fill-in >> filler >>

[ˈfɪlˈɪn]
noun
временная замена


filler

<< fill-in <<
 filler >> fillet >>

[ˈfɪlə]
noun
1) тот, кто или то, что наполняет или заполняет
2) заряд (снаряда)
3) tech. наливное отверстие, воронка
4) наполнитель (вещество)


fillet

<< filler <<
 fillet >> filling >>

[ˈfɪlɪt]

01. noun
1) лента или узкая повязка (на голову); узкая длинная лента из любого материала
2) филе(й)
3) tech. constr. валик, ободок; багет
4) tech. галтель, утолщение
5) углубление, желобок
6) text. кромка

02. v.
1) повязывать лентой или повязкой
2) приготовлять филе из рыбы


filling

<< fillet <<
 filling >> filling-station >>

[ˈfɪlɪŋ]

01. pres. part. of fill 1.

02. noun
1) наполнение
2) погрузка; насыпка
3) заливка, заправка горючим
4) пломба (в зубе)
5) набивка; прокладка; шпатлевка
6) text. уток
7) фарш, начинка
8) заряд (снаряда)
9) constr. торкретирование


ad-lib

<< ad valorem <<
 ad-lib >> adage >>

[ˈædˈlɪb]
adj. coll.
импровизированный, неподготовленный


film test

<< film star <<
 film test >> film-strip >>

[ˈfɪlmtest]
noun
кинопроба будущего исполнителя роли


film-strip

<< film test <<
 film-strip >> filmland >>

[ˈfɪlmstrɪp]
noun
диафильм


filmland

<< film-strip <<
 filmland >> filmy >>

[ˈfɪlmlænd]
noun
мир кино; filmland actor киноактер


filmy

<< filmland <<
 filmy >> filoselle >>

[ˈfɪlmɪ]
adj.
1) пленчатый, покрытый пленкой
2) туманный
3) тонкий, как паутинка
Syn:
translucent


filoselle

<< filmy <<
 filoselle >> filter >>

[ˌfɪləˈsel]
noun
шелк-сырец


filter

<< filoselle <<
 filter >> filter-bed >>

[ˈfɪltə]

01. noun
фильтр

02. v.
1) фильтровать, процеживать
2) просачиваться, проникать
Syn:
exude, percolate, seep


filter-bed

<< filter <<
 filter-bed >> filter-tipped >>

[ˈfɪltəbed]
noun tech.
фильтрующий слой


filter-tipped

<< filter-bed <<
 filter-tipped >> filth >>

[ˈfɪltətɪpt]
adj.
filter-tipped cigarette сигарета с фильтром


filth

<< filter-tipped <<
 filth >> filthy >>

[fɪlθ]
noun
1) грязь; отбросы
2) непристойность; мерзость; разврат
3) сквернословие


filthy

<< filth <<
 filthy >> filtrate >>

[ˈfɪlθɪ]
adj.
1) грязный
2) отвратительный, мерзкий; filthy lucre joc. презренный металл
3) развращенный; непристойный
Syn:
dirty


filtrate

<< filthy <<
 filtrate >> fin >>

[ˈfɪltrɪt]

01. noun chem.
фильтрат

02. v.
фильтровать


fin

<< filtrate <<
 fin >> fin-back >>

[fɪn]

01. noun
1) плавник (рыбы)
2) sl. рука
3) aeron. киль, стабилизатор
4) tech. ребро, заусенец
5) (pl.) sport ласты

02. v.
1) обрезать плавники
2) плавать как рыба


fin-back

<< fin <<
 fin-back >> finable >>

noun zool.
кит-полосатик


finable

<< fin-back <<
 finable >> finagle >>

[ˈfɑ:ɪnəbl]

I
adj.
облагаемый штрафом, пеней

II
adj.
поддающийся рафинированию


finagle

<< finable <<
 finagle >> final >>

[fɪˈneɪgl]
v.
1) coll. надувать; обжуливать
2) cards объявлять ренонс


final

<< finagle <<
 final >> finale >>

[ˈfaɪnl]

01. adj.
1) конечный, заключительный; final cause конечная цель; the final chapter последняя глава; final blow завершающий удар; final age спелость (леса для рубки)
2) окончательный, решающий; to give a final touch окончательно отделать; is that final? это последнее слово?, это окончательно?
3) целевой; final clause gram. предложение цели
Syn:
concluding, last, ultimate
Ant:
beginning, first, initial, opening

02. noun
1) (oft. pl.) решающая игра в матче; последний заезд в скачках, гонках и т. п.
2) (also pl.) выпускной экзамен
3) coll. последний выпуск газеты


adage

<< ad-lib <<
 adage >> adagio >>

[ˈædɪdʒ]
noun
пословица, поговорка, изречение
Syn:
proverb


finale

<< final <<
 finale >> finality >>

[fɪˈnɑ:lɪ]
it.
noun mus. lit.
финал, заключение


finality

<< finale <<
 finality >> finalize >>

[faɪˈnælɪtɪ]
noun
1) законченность; окончательность; with an air of finality с таким видом, что все решено (или что все разговоры кончены)
2) заключительное действие, завершение


finalize

<< finality <<
 finalize >> finally >>

[ˈfaɪnəlaɪz]
v.
1) завершать, заканчивать
2) придавать окончательную форму
Syn:
finish


finally

<< finalize <<
 finally >> finance >>

[ˈfaɪnəlɪ]
adv.
1) в заключение
2) в конечном счете, в конце концов
3) окончательно


finance

<< finally <<
 finance >> financial >>

[faɪˈnæns]

01. noun
1) (pl.) финансы, доходы; family finances семейный бюджет
2) финансовое дело

02. v.
1) финансировать
2) заниматься финансовыми операциями


financial

<< finance <<
 financial >> financier >>

[faɪˈnænʃəl]
adj.
1) финансовый; financial year отчетный год
2) денежный; financial interests материальные интересы; financial resources денежные ресурсы


financier

<< financial <<
 financier >> finch >>

[faɪˈnænsɪə]

01. noun
финансист

02. v.
вести финансовые операции (обыкн. презр.)


finch

<< financier <<
 finch >> find >>

[fɪntʃ]
noun
название многих певчих птиц, преим. зяблик


find

<< finch <<
 find >> find in >>

[faɪnd]

01. v.
(past and past part. found)
1) находить; встречать; признавать; обнаруживать; заставать; to find no sense не видеть смысла; to find oneself найти свое призвание; обрести себя; to find time улучить время
2) убеждаться, приходить к заключению; считать; I find it necessary to go there я считаю необходимым поехать туда
3) обрести; получить, добиться; to find one's account in smth. убедиться в выгоде чего-л.; использовать что-л. в своих (личных) интересах
4) снабжать; обеспечивать; 2 a week and find yourself 2 фунта (стерлингов) в неделю на своих харчах
5) попасть (в цель); the blow found his chest удар пришелся ему в грудь
6) leg. устанавливать; выносить решение; to find smb. guilty признать кого-л. виновным
7) math. вычислять
8) hunt. поднять (зверя)
9) mil. выделять, выставлять
find in
find out
all found на всем готовом

02. noun
находка; a great find ценная находка; a sure find hunt. местонахождение зверя


find in

<< find <<
 find in >> find out >>

to find smb. (oneself) in smth. обеспечивать кого-л. (себя) чем-л.; they find him in clothes они его одевают


find out

<< find in <<
 find out >> finder >>

узнать, разузнать, выяснить; понять; раскрыть (обман, тайну); to find out the truth узнать правду; to find smb. out разоблачить кого-л.; to find out for oneself добраться до истины


finder

<< find out <<
 finder >> finding >>

[ˈfaɪndə]
noun tech.
1) искатель
2) phot. видоискатель


finding

<< finder <<
 finding >> fine >>

[ˈfaɪndɪŋ]

01. pres. part. of find 1.

02. noun
1) находка; обнаружение
2) решение (присяжных); приговор (суда); (pl.) выводы (комиссии)
3) (pl.) приклад (для платья и т. п.); фурнитура; shoe findings мазь, шнурки и пр. для обуви
4) определение (местонахождения), ориентация, ориентировка
5) (pl.) полученные данные, добытые сведения


fine

<< finding <<
 fine >> fine away >>

[faɪn]

I

01. noun
пеня, штраф

02. v.
штрафовать, налагать пеню, штраф

II
noun
in fine
а) в общем, словом, вкратце;
б) наконец; в заключение; в итоге

III

01. adj.
1) тонкий, утонченный, изящный; высокий, возвышенный (о чувствах); fine needle тонкая игла; fine skin нежная кожа; fine distinction тонкое различие; fine intellect утонченный ум; а fine lady! coll. iron. что за (или ну
и) барыня!; fine point (или question) трудный, деликатный вопрос
2) хороший; прекрасный, превосходный (часто ирон.); to have a fine time coll. хорошо провести время; а fine friend you are! iron. хорош друг!; fine income изрядный доход
3) высокого качества; очищенный, рафинированный; высокопробный; gold 22 carats fine золото 88-й пробы
4) точный; fine mechanics точная механика
5) ясный, хороший; сухой (о погоде); а fine morning погожее утро; fine air здоровый воздух; one fine day однажды, в один прекрасный день; one of these fine days в один прекрасный день (о будущем); когда-нибудь
6) блестящий, нарядный
7) острый; fine edge острое лезвие; to talk fine говорить остроумно
8) мелкий; fine sand мелкий песок
9) густой (о сети и т. п.)
the fine arts изобразительные искусства
fine feathers make fine birds посл. = одежда красит человека

02. adv.
1) coll. отлично, прекрасно; that will suit me fine это мне как раз подойдет
2) изящно, утонченно
to cut it too fine дать слишком мало (особ. времени)
Syn:
exquisite

03. noun
хорошая, ясная погода

04. v.
делать(ся) прозрачным, очищать (ся) (тж. fine down)
fine away
fine down
fine off


fine away

<< fine <<
 fine away >> fine down >>

делать(ся) изящнее, тоньше; уменьшаться; сокращаться


fine down

<< fine away <<
 fine down >> fine off >>

делать(ся) изящнее, тоньше; уменьшаться; сокращаться


adagio

<< adage <<
 adagio >> Adam's apple >>

[əˈdɑ:dʒɪəu]
noun
(pl. -os ) mus.
адажио


fine off

<< fine down <<
 fine off >> fine-draw >>

делать(ся) изящнее, тоньше; уменьшаться; сокращаться


fine-draw

<< fine off <<
 fine-draw >> fine-drawn >>

[ˈfaɪnˈdrɔ:]
v.
(past fine-drew; past part. fine-drawn)
1) сшивать незаметным швом; штуковать
2) волочить тонкие сорта (проволоки)


fine-drawn

<< fine-draw <<
 fine-drawn >> fine-drew >>

[ˈfaɪnˈdrɔ:n]

01. past part. of fine-draw

02. adj.
1) сшитый незаметным швом
2) очень тонкий; тонкого волочения (о проволоке)
3) искусный
4) sport оптимальный (о весе боксера, борца и т. п.)


fine-drew

<< fine-drawn <<
 fine-drew >> fine-fleece >>

[ˈfaɪnˈdru:]
past of fine-draw


fine-fleece

<< fine-drew <<
 fine-fleece >> fine-grained >>

adj.
тонкорунный; fine-fleece sheep тонкорунная овца


fine-grained

<< fine-fleece <<
 fine-grained >> fine-spun >>

adj.
мелкозернистый


fine-spun

<< fine-grained <<
 fine-spun >> finely-fibred >>

[ˈfaɪnˈspʌn]
adj.
1) тонкий (о ткани)
2) хитросплетенный; запутанный
3) изощренный до предела или абсурда


finely-fibred

<< fine-spun <<
 finely-fibred >> fineness >>

adj.
тонковолокнистый


fineness

<< finely-fibred <<
 fineness >> finery >>

[ˈfaɪnnɪs]
noun
1) тонкость, изящество и пр.
2) острота (чувств)
3) проба (благородных металлов)
4) высокое качество
5) мелкозернистость; величина зерна
6) aeron. аэродинамическое качество


finery

<< fineness <<
 finery >> finesse >>

[ˈfaɪnərɪ]

I
noun
пышный наряд, пышное украшение, убранство; cheap finery дешевые украшения

II
noun tech.
кричный горн


finesse

<< finery <<
 finesse >> finger >>

[fɪˈnes]
fr.

01. noun
1) тонкость; искусность
2) ухищрение, ловкий прием; хитрость
3) cards прорезывание (ход)
Syn:
skill

02. v.
1) действовать искусно или хитро
2) cards прорезать


finger

<< finesse <<
 finger >> finger-alphabet >>

[ˈfɪŋgə]

01. noun
1) палец (руки, перчатки); my fingers itch fig. у меня руки чешутся; by a finger's breadth еле-еле; to lay (или to put) a finger on smb. тронуть кого-л.; I had not laid a finger on him я его и пальцем не тронул; to let slip through the fingers упустить из рук
2) tech. палец, штифт
3) стрелка (часов); указатель (на шкале)
to lay/
put one's finger on smth.
а) точно указать что-л.;
б) = попасть в точку; правильно понять, установить что-л.
to turn/twist smb. round one's (little) finger вить веревки из кого-л.
not to move a finger = палец о палец не ударить
with a wet finger с легкостью
his fingers are all thumbs он очень неловок, неуклюж; his fingers turned to thumbs пальцы его одеревенели
to have a finger in smth. участвовать в чем-л.; вмешиваться во что-л.; he has a finger in the pie = у него рыльце в пушку; он замешан в этом деле

02. v.
1) трогать, перебирать пальцами (часто finger over)
2) coll. брать взятки; воровать
3) mus. указывать аппликатуру


finger-alphabet

<< finger <<
 finger-alphabet >> finger-board >>

[ˈfɪŋgərˌælfəbɪt]
noun
азбука глухонемых


finger-board

<< finger-alphabet <<
 finger-board >> finger-bowl >>

[ˈfɪŋgəbɔ:d]
noun mus.
гриф; клавиатура


finger-bowl

<< finger-board <<
 finger-bowl >> finger-end >>

[ˈfɪŋgəbəul]
noun
небольшая чаша (для споласкивания пальцев после десерта)


finger-end

<< finger-bowl <<
 finger-end >> finger-flower >>

[ˈfɪŋgərend]
= finger-tip


Adam's apple

<< adagio <<
 Adam's apple >> adamant >>

[ˈædəmzˌæpl]
noun
кадык


finger-flower

<< finger-end <<
 finger-flower >> finger-glass >>

[ˈfɪŋgəˌflauə]
noun bot.
наперстянка


finger-glass

<< finger-flower <<
 finger-glass >> finger-hole >>

[ˈfɪŋgəglɑ:s]
= finger-bowl


finger-hole

<< finger-glass <<
 finger-hole >> finger-mark >>

[ˈfɪŋgəhəul]
noun
боковое отверстие, клапан (в духовом инструменте)


finger-mark

<< finger-hole <<
 finger-mark >> finger-nail >>

[ˈfɪŋgəmɑ:k]

01. noun
1) пятно от пальца
2) дактилоскопический отпечаток (пальца)

02. v.
захватать грязными пальцами


finger-nail

<< finger-mark <<
 finger-nail >> finger-plate >>

[ˈfɪŋgəneɪl]
noun
ноготь


finger-plate

<< finger-nail <<
 finger-plate >> finger-post >>

[ˈfɪŋgəpleɪt]
noun
наличник дверного замка


finger-post

<< finger-plate <<
 finger-post >> finger-print >>

[ˈfɪŋgəpəust]
noun
указательный столб на развилке дороги


finger-print

<< finger-post <<
 finger-print >> finger-stall >>

[ˈfɪŋgəprɪnt]

01. noun = finger-mark 1. 2)

02. v.
снимать, отпечатки пальцев


finger-stall

<< finger-print <<
 finger-stall >> finger-tip >>

[ˈfɪŋgəstɔ:l]
noun
напалок, напальчник


finger-tip

<< finger-stall <<
 finger-tip >> fingerhold >>

[ˈfɪŋgətɪp]
noun
кончик пальца
to have at one's finger-tips знать, как свои пять пальцев
to one's finger-tips = от головы до пят; до кончиков ногтей
to arrive at one's finger-tips = а) дойти до ручки; впасть в нищету;
б) исчерпать все возможности


fingerhold

<< finger-tip <<
 fingerhold >> fingering >>

[ˈfɪŋgəhəuld]
noun
шаткая опора; to have no (или never) more than a fingerhold не иметь ровно никакой опоры


fingering

<< fingerhold <<
 fingering >> finical >>

[ˈfɪŋgərɪŋ]

I

01. pres. part. of finger 2.

02. noun
1) прикосновение пальцев
2) mus. игра на инструменте
3) mus. аппликатура

II
noun
тонкая шерсть (для чулок)


finical

<< fingering <<
 finical >> finicking >>

[ˈfɪnɪkəl]
adj.
1) разборчивый; мелочно требовательный
2) жеманный, аффектированный
3) чересчур отшлифованный; перегруженный деталями


finicking

<< finical <<
 finicking >> finicky >>

[ˈfɪnɪkɪŋ]
= finical


finicky

<< finicking <<
 finicky >> finikin >>

[ˈfɪnɪkɪ]
= finical


finikin

<< finicky <<
 finikin >> fining >>

= finical


adamant

<< Adam's apple <<
 adamant >> adamantine >>

[ˈædəmənt]

01. noun
1) твердый минерал или металл
2) что-л. твердое, несокрушимое; will of adamant железная воля

02. adj.
непреклонный; твердый, несгибаемый; adamant to entreaties непреклонный к мольбам
Syn:
stubborn


fining

<< finikin <<
 fining >> finis >>

[ˈfaɪnɪŋ]

I
pres. part. of fine I 2.

II

01. pres. part. of fine III 4.

02. noun
очистка, рафинирование


finis

<< fining <<
 finis >> finish >>

[ˈfɪnɪs]
lat.
noun
(sg. only)
1) конец (пишется в конце книги)
2) конец жизни


finish

<< finis <<
 finish >> finished >>

[ˈfɪnɪʃ]

01. noun
1) окончание; конец; sport финиш; to be in at the finish присутствовать на последнем этапе (соревнований, дебатов и т. п.); fig. = прийти к шапочному разбору; to fight to a finish биться до конца
2) законченность; отделка; to lack finish быть неотделанным
3) text. аппретура

02. v.
1) кончать(ся); заканчивать; завершать; sport финишировать
2) отделывать (тж. finish off); сглаживать, выравнивать
3) заканчивать что-л. начатое, доводить до конца (тж. finish up); haven't you finished that book yet? вы еще не дочитали эту книгу?; we have finished the pie мы доели этот пирог
4) прикончить, убить (тж. finish off)
5) до крайности изнурять; the long march has quite finished the troops длинный переход обессилил войска
Syn:
close, complete, conclude, end, finalize, terminate
Ant:
begin, initiate, opera


finished

<< finish <<
 finished >> finisher >>

[ˈfɪnɪʃt]

01. past part. of finish 2.

02. adj.
законченный; отделанный; обработанный; finished goods готовые изделия; finished manners лощеные манеры; finished gentleman настоящий джентльмен


finisher

<< finished <<
 finisher >> finishing >>

[ˈfɪnɪʃə]
noun
1) text. аппретурщик
2) tech. всякое приспособление для окончательной отделки
3) coll. решающий довод; сокрушающий удар
4) финишер (дорожная машина)


finishing

<< finisher <<
 finishing >> finite >>

[ˈfɪnɪʃɪŋ]

01. pres. part. of finish 2.

02. noun text.
аппретура; отделка

03. adj.
завершающий


finite

<< finishing <<
 finite >> fink >>

[ˈfaɪnaɪt]
adj.
1) ограниченный, имеющий предел; finite risk некоторый риск
2) gram. личный (о глаголе)


fink

<< finite <<
 fink >> Finn >>

[fɪŋk]
amer. sl.

01. noun
штрейкбрехер

02. v.
1) быть штрейкбрехером
2) доносить, предавать


Finn

<< fink <<
 Finn >> finnan >>

[fɪn]
noun
финн; финнка


finnan

<< Finn <<
 finnan >> Finnic >>

[ˈfɪnən]
noun
копченая пикша (тж. finnan haddock)


Finnic

<< finnan <<
 Finnic >> Finnish >>

[ˈfɪnɪk]
adj.
финский


Finnish

<< Finnic <<
 Finnish >> Finno-Ugrian >>

[ˈfɪnɪʃ]

01. adj.
финский

02. noun
финский язык


Finno-Ugrian

<< Finnish <<
 Finno-Ugrian >> finny >>

[ˈfɪnəuˈju:grɪən]
adj.
финно-угорский (о языках)


finny

<< Finno-Ugrian <<
 finny >> fiord >>

[ˈfɪnɪ]
adj.
1) имеющий плавники
2) богатый рыбой


fiord

<< finny <<
 fiord >> fir >>

[fjɔ:d]
norweg.
noun
фиорд


fir

<< fiord <<
 fir >> fir-cone >>

[fə:]
noun bot.
1) пихта; spread ель; Scotch Fir сосна; Silver Fir пихта
2) ель (древесина)


adamantine

<< adamant <<
 adamantine >> adapt >>

[ˌædəˈmæntaɪn]

01. noun
стальная дробь (для бурения)

02. adj.
1) очень твердый
2) несокрушимый


fir-cone

<< fir <<
 fir-cone >> fir-needle >>

[ˈfə:kəun]
noun
еловая шишка


fir-needle

<< fir-cone <<
 fir-needle >> fir-tree >>

[ˈfə:ˌni:dl]
noun
еловая или сосновая игла, хвоя


fir-tree

<< fir-needle <<
 fir-tree >> fire >>

[ˈfə:tri:]
= fir 1)


fire

<< fir-tree <<
 fire >> fire away >>

[ˈfaɪə]

01. noun
1) огонь, пламя; to strike fire высечь огонь; to lay a fire разложить костер; развести огонь (в очаге, печи и т. п.); electric fire электрическая печь или камин; gas fire газовая плита или камин; it is too warm for fires слишком тепло, чтобы топить; to light (или to make up) the fire затопить печку; to nurse the fire поддерживать огонь; to stir the fire помешать в печке; between two fires fig. меж(ду) двух огней; to blow the fire раздувать огонь; fig. разжигать страсти (и т. п.)
2) пожар; to catch (или to take) fire загореться; fig. зажечься (чем-л.); to be on fire гореть; fig. быть в возбуждении; to set fire to smth., to set smth. on fire, amer. to set a fire поджигать (что-л.)
3) пыл, воодушевление; poet. вдохновение
4) свечение
5) жар, лихорадка
6) mil. огонь, стрельба; to be under fire подвергаться обстрелу; fig. служить мишенью нападок; to stand fire выдерживать огонь противника (тж. перен.); running fire беглый огонь; fig. град критических замечаний
not to set the Thames on fire = звезд с неба не хватать
to play with fire играть с огнем
to fight fire with fire = клин клином вышибать
Syn:
blaze, conflagration, flame

02. v.
1) зажигать, поджигать; to fire a house поджечь дом
2) воспламенять(ся)
3) топить (печь)
4) загораться
5) воодушевлять; возбуждать
6) обжигать (кирпичи); сушить (чай и т. п.)
7) vet. прижигать (каленым железом)
8) стрелять, палить, вести огонь (at, on, upon); to fire a mine взрывать мину
9) coll. увольнять
fire away
fire off
fire out
fire up
Syn:
kindle


fire away

<< fire <<
 fire away >> fire fighter >>

начинать; fire away! coll. валяй!, начинай!, жарь!


fire fighter

<< fire away <<
 fire fighter >> fire off >>

[ˈfaɪəˌfaɪtə]
noun
1) пожарный, пожарник
2) пожарник-доброволец


fire off

<< fire fighter <<
 fire off >> fire out >>

дать выстрел; fig. выпалить (замечание и т. п.)


fire out

<< fire off <<
 fire out >> fire up >>

coll. выгонять; увольнять


fire up

<< fire out <<
 fire up >> fire wall >>

вспылить


fire wall

<< fire up <<
 fire wall >> fire-alarm >>

[ˈfaɪəwɔl]
noun
брандмауэр


fire-alarm

<< fire wall <<
 fire-alarm >> fire-arm >>

[ˈfaɪərəˌlɑ:m]
noun
1) пожарная тревога
2) автоматический пожарный сигнал


fire-arm

<< fire-alarm <<
 fire-arm >> fire-ball >>

[ˈfaɪərɑ:m]
noun
(usu. pl.)
огнестрельное оружие


fire-ball

<< fire-arm <<
 fire-ball >> fire-bar >>

[ˈfaɪəbɔ:l]
noun
1) болид
2) шаровая молния
3) hist. зажигательное ядро


fire-bar

<< fire-ball <<
 fire-bar >> fire-bomb >>

[ˈfaɪəbɑ:]
noun tech.
колосник


fire-bomb

<< fire-bar <<
 fire-bomb >> fire-box >>

[ˈfaɪəbɔm]
noun
зажигательная бомба


fire-box

<< fire-bomb <<
 fire-box >> fire-brand >>

[ˈfaɪəbɔks]
noun tech.
огневая коробка, топка


ANI

<< ANDF <<
 ANI >> AOCE >>

automatic number identification, автоматическое определение номера (телефона)


adapt

<< adamantine <<
 adapt >> adaptability >>

[əˈdæpt]
v.
1) приспосабливать, пригонять, прилаживать (to, for)
2) refl приспосабливаться, применяться,
3) адаптировать, сокращать и упрощать
4) переделывать; to adapt a novel инсценировать роман
Syn:
accommodate, adjust, conform, fit, reconcile
Ant:
derange, disarrange, discompose, disjoint dislocate, displace, dissent, misfit, resist


fire-brand

<< fire-box <<
 fire-brand >> fire-brick >>

[ˈfaɪəbrænd]
noun
1) головня (обгорелое полено)
2) зачинщик, подстрекатель; смутьян


fire-department

<< fire-damp <<
 fire-department >> fire-dog >>

[ˈfaɪədɪˈpɑ:tmənt]
noun amer.
пожарное депо


fire-dog

<< fire-department <<
 fire-dog >> fire-door >>

[ˈfaɪədɔg]
= andiron


fire-door

<< fire-dog <<
 fire-door >> fire-drill >>

[ˈfaɪədɔ:]
noun tech.
топочная дверца


fire-drill

<< fire-door <<
 fire-drill >> fire-eater >>

[ˈfaɪədrɪl]
noun
1) учебные занятия пожарной команды
2) обучение населения противопожарным мерам


fire-eater

<< fire-drill <<
 fire-eater >> fire-engine >>

[ˈfaɪərˌi:tə]
noun
1) пожиратель огня (о фокуснике)
2) дуэлянт, бретер; драчун


fire-engine

<< fire-eater <<
 fire-engine >> fire-escape >>

[ˈfaɪərˌendʒɪn]
noun
1) пожарная машина
2) (attr.) fire-engine red ярко-красный цвет


adaptability

<< adapt <<
 adaptability >> adaptable >>

[əˌdæptəˈbɪlɪtɪ]
noun
приспособляемость, применимость


fire-brick

<< fire-brand <<
 fire-brick >> fire-bridge >>

[ˈfaɪəbrɪk]
noun
огнеупорный кирпич


fire-lighter

<< fire-light <<
 fire-lighter >> fire-office >>

[ˈfaɪəˌlaɪtə]
noun
растопка


fire-office

<< fire-lighter <<
 fire-office >> fire-pan >>

[ˈfaɪərˌɔfɪs]
noun
контора общества страхования от огня


fire-pan

<< fire-office <<
 fire-pan >> fire-place >>

[ˈfaɪəpæn]
noun
жаровня


fire-place

<< fire-pan <<
 fire-place >> fire-plug >>

[ˈfaɪəpleɪs]
noun
1) камин, очаг
2) горн


fire-plug

<< fire-place <<
 fire-plug >> fire-policy >>

[ˈfaɪəplʌg]
noun
пожарный кран, гидрант


fire-policy

<< fire-plug <<
 fire-policy >> fire-raising >>

[ˈfaɪəˈpɔlɪsɪ]
noun
полис (страхования от огня)


adaptable

<< adaptability <<
 adaptable >> adaptation >>

[əˈdæptəbl]
adj.
легко приспосабливаемый
Syn:
adjustable, elastic, flexible, yielding
Ant:
clumsy, dilatory, fixed, inflexible, rigid, set, sluggish


fire-bridge

<< fire-brick <<
 fire-bridge >> fire-brigade >>

[ˈfaɪəbrɪdʒ]
noun tech.
пламенный порог; топочный порог


firelock

<< firefly <<
 firelock >> fireman >>

[ˈfaɪəlɔk]
noun
1) кремневое ружье
2) кремневый ружейный замок


fireman

<< firelock <<
 fireman >> fireproof >>

[ˈfaɪəmən]
noun
1) пожарный
2) кочегар


fireproof

<< fireman <<
 fireproof >> fireside >>

[ˈfaɪəpru:f]
adj.
несгораемый; огнеупорный


fireside

<< fireproof <<
 fireside >> firespotter >>

[ˈfaɪəsaɪd]
noun
1) место около камина; by the fireside у камелька
2) домашний очаг, семейная жизнь


firespotter

<< fireside <<
 firespotter >> firewood >>

[ˈfaɪəˈspɔtə]
noun
пожарник на вышке


firewood

<< firespotter <<
 firewood >> firework >>

[ˈfaɪəwud]
noun
дрова; растопка


adaptation

<< adaptable <<
 adaptation >> adapter >>

[ˌædæpˈteɪʃən]
noun
1) адаптация, приспособление; light adaptation адаптация к свету; adaptation to the terrain mil. применение к местности
2) переделка; adaptation of a musical composition аранжировка музыкального произведения
3) biol. адаптация


fire-brigade

<< fire-bridge <<
 fire-brigade >> fire-bug >>

[ˈfaɪəbrɪˌgeɪd]
noun
пожарная команда


firmament

<< firm <<
 firmament >> firman >>

[ˈfə:məmənt]
noun
(обыкн. the firmament) небесный свод


firman

<< firmament <<
 firman >> firry >>

[fə:ˈmɑ:n]
persian
noun
фирман (указ султана или шаха); разрешение; лицензия


firry

<< firman <<
 firry >> first >>

[ˈfə:rɪ]
adj.
еловый; заросший пихтами, елями


first

<< firry <<
 first >> first cost >>

[fə:st]

01. num. ord.
первый; first form первый класс (в школе)

02. adj.
1) первый; ранний; first thing первым долгом; I'll do it first thing in the morning я первым делом завтра займусь этим; to come first прийти первым; they were the first to come они пришли первыми; in the first place сперва; прежде всего; в первую очередь
2) первый, выдающийся; значительный; the first scholar of the day самый выдающийся ученый своего времени; first violin первая скрипка
3) самая высокая партия в музыкальной пьесе или самый высокий голос в ансамбле
First Commoner спикер (в палате общин до 1919 г.)
First Sea Lord первый морской лорд, начальник главного морского штаба (Англии)
first water чистейшей воды (о бриллиантах)
to be on a first name basis with smb. = быть на ты с кем-л.

03. noun
1) начало; at first сперва; на первых порах, вначале; at the first of the year в начале года; from the first с самого начала; from first to last с начала до конца
2) (the first) первое число
3) (pl.) товары высшего качества

04. adv.
1) сперва, сначала; first of all прежде всего
2) впервые; I first met him last year впервые я его встретил в прошлом году
3) скорее, предпочтительно
first and last в общем и целом
first, last and all the time amer. решительно и бесповоротно; раз и навсегда
first or last рано или поздно


first cost

<< first <<
 first cost >> first floor >>

[ˈfə:stkɔst]
noun
себестоимость


first floor

<< first cost <<
 first floor >> first-aid >>

[ˈfə:stˈflɔ:]
noun
1) второй этаж
2) amer. первый этаж


adapter

<< adaptation <<
 adapter >> add >>

[əˈdæptə]
noun
1) тот, кто переделывает, адаптирует литературное произведение
2) tech. адаптер, звукосниматель; соединительное устройство; держатель


fire-bug

<< fire-brigade <<
 fire-bug >> fire-clay >>

[ˈfaɪəbʌg]
noun
1) zool. светляк
2) coll. поджигатель


first-night

<< first-hand <<
 first-night >> first-nighter >>

[ˈfə:stnaɪt]
noun
премьера, первое представление


first-nighter

<< first-night <<
 first-nighter >> first-rate >>

[ˌfə:stˈnaɪtə]
noun coll.
постоянный посетитель театральных премьер


first-rate

<< first-nighter <<
 first-rate >> firstling >>

[ˈfə:stˈreɪt]

01. adj.
1) первоклассный; первостепенной важности или значения
2) превосходный
Syn:
excellent

02. adv. coll.
прекрасно, превосходно; to do first-rate преуспевать


firstling

<< first-rate <<
 firstling >> firstly >>

[ˈfə:stlɪŋ]
noun
1) (обыкн. pl) первые плоды
2) первенец (у животных)


firstly

<< firstling <<
 firstly >> firth >>

[ˈfə:stlɪ]
adv.
во-первых


firth

<< firstly <<
 firth >> fiscal >>

[fə:θ]
noun
узкий морской залив; лиман; устье реки (особ. в Шотландии)


add

<< adapter <<
 add >> add in >>

[æd]
v.
1) прибавлять, присоединять; this adds to the expense это увеличивает расход; added to everything else к тому же; в дополнение ко всему
2) math. складывать
add in
add to
add together
add up
to add fuel/oil to the fire/flame подливать масла в огонь
to add insult to injury наносить новые оскорбления
Syn:
affix, annex, append, attach
Ant:
abstract, deduct, lessen, reduce, subtract


fire-clay

<< fire-bug <<
 fire-clay >> fire-cock >>

[ˈfaɪəkleɪ]
noun
огнеупорная глина


fish-hook

<< fish-glue <<
 fish-hook >> fish-kettle >>

[ˈfɪʃhuk]
noun
рыболовный крючок


fish-kettle

<< fish-hook <<
 fish-kettle >> fish-knife >>

[ˈfɪʃˌketl]
noun
котел для варки рыбы целиком


fish-knife

<< fish-kettle <<
 fish-knife >> fish-ladder >>

[ˈfɪʃnaɪf]
noun
столовый нож для рыбы


fish-ladder

<< fish-knife <<
 fish-ladder >> fish-net >>

[ˈfɪʃˌlædə]
noun
рыбоход (в плотине)


fish-net

<< fish-ladder <<
 fish-net >> fish-plate >>

[ˈfɪʃnet]
adj.
fish-net stockings ажурные чулки


fish-plate

<< fish-net <<
 fish-plate >> fish-pond >>

[ˈfɪʃpleɪt]
noun railways tech.
стыковая накладка


add in

<< add <<
 add in >> add to >>

включать


fire-cock

<< fire-clay <<
 fire-cock >> fire-company >>

[ˈfaɪəkɔk]
noun
пожарный кран


fishing

<< fishily <<
 fishing >> fishing-line >>

[ˈfɪʃɪŋ]

01. pres. part. of fish I 2.

02. noun
1) рыбная ловля
2) право рыбной ловли
3) = fishery 2)


fishing-line

<< fishing <<
 fishing-line >> fishing-rod >>

[ˈfɪʃɪŋlaɪn]
noun
леса


fishing-rod

<< fishing-line <<
 fishing-rod >> fishing-tackle >>

[ˈfɪʃɪŋrɔd]
noun
удилище


fishing-tackle

<< fishing-rod <<
 fishing-tackle >> fishmonger >>

[ˈfɪʃɪŋˌtækl]
noun
рыболовные снасти


fishmonger

<< fishing-tackle <<
 fishmonger >> fishwife >>

[fɪʃˌmʌŋgə]
noun
торговец рыбой


fishwife

<< fishmonger <<
 fishwife >> fishy >>

[ˈfɪʃwaɪf]
noun
1) торговка рыбой
2) шумливая вульгарная женщина


add to

<< add in <<
 add to >> add together >>

добавлять, увеличивать


fire-company

<< fire-cock <<
 fire-company >> fire-control >>

[ˈfaɪəˌkʌmpənɪ]
noun
1) пожарная команда
2) общество страхования от огня


fit

<< fistula <<
 fit >> fit in >>

[fɪt]

I
noun
1) припадок, пароксизм, приступ; fit of apoplexy апоплексия, удар
2) (pl.) судороги, конвульсии; истерия; to scream oneself into fits = отчаянно вопить
3) порыв, настроение; a fit of energy прилив сил
to give smb. а fit (или fits) coll. поразить, возмутить, оскорбить кого-л.
to throw a fit coll.
а) разозлиться; закатить истерику;
б) amer. встревожиться
to knock (или to beat) smb. into fits полностью победить, разбить кого-л.
by fits and starts порывами, урывками

II

01. noun
1) tech. пригонка, посадка
2) to be a good (bad) fit хорошо (плохо) сидеть (о платье и т. п.)

02. adj.
1) годный, подходящий; соответствующий; приспособленный; fit time and place надлежащее время и место; the food here isn't fit to eat пища здесь не съедобна
2) достойный; подобающий; I am not fit to be seen я не могу показаться; it is not fit не подобает; do as you think fit делайте, как считаете нужным
3) готовый, способный; fit to die of shame готовый умереть со стыда; I am fit for another mile я могу пройти еще милю
4) в хорошем состоянии, в хорошей форме (о спортсмене); сильный, здоровый; to feel (или to keep) fit быть бодрым и здоровым
(as)
fit as a fiddle
а) совершенно здоров;
б) в прекрасном настроении;
в) как нельзя лучше
Syn:
competent

03. v.
1) соответствовать, годиться, быть впору; совпадать, точно соответствовать; the coat fits well пальто сидит хорошо
2) прилаживать(ся); приспосабливать(ся); to fit oneself to new duties приготовиться к исполнению новых обязанностей
3) устанавливать, монтировать
4) снабжать (with)
5) amer. coll. готовить (к поступлению в университет)
fit in
fit on
fit out
fit up
to fit like a glove быть как раз впору
to fit like a ball of wax облегать, облипать
to fit the bill отвечать всем требованиям


fit in

<< fit <<
 fit in >> fit on >>

а) приспосабливать(ся); приноравливать(ся); подходить;
б) вставлять;
в) подгонять; втискивать


fit on

<< fit in <<
 fit on >> fit out >>

примерять, пригонять


fit out

<< fit on <<
 fit out >> fit up >>

а) снаряжать, снабжать необходимым, экипировать;
б) austral. наказывать, воздавать по заслугам


fit up

<< fit out <<
 fit up >> fit-out >>

а) отделывать;
б) снабжать; оснащать; the hotel is fitted up with all modern conveniences гостиница имеет все (современные) удобства;
в) собирать, монтировать


fit-out

<< fit up <<
 fit-out >> fitch >>

[ˈfɪtˈaut]
noun coll.
снаряжение; обмундирование; оборудование


add together

<< add to <<
 add together >> add up >>

складывать, подсчитывать, подытоживать; находить сумму


fire-control

<< fire-company <<
 fire-control >> fire-damp >>

[ˈfaɪkənˌtrəul]
noun
1) mil. управление огнем
2) forest. борьба с лесными пожарами


five-day

<< five <<
 five-day >> five-finger >>

[ˈfaɪvdeɪ]
adj.
пятидневный


five-finger

<< five-day <<
 five-finger >> five-o'clock tea >>

[ˈfaɪvˌfɪŋgə]
noun
1) bot. лапчатка
2) zool. морская звезда
3) (attr.) пятиконечный, звездообразный


five-o'clock tea

<< five-finger <<
 five-o'clock tea >> five-year >>

[ˈfaɪvəklɔkˈti:]
noun
файвоклок (час между вторым завтраком и обедом)


five-year

<< five-o'clock tea <<
 five-year >> fivefold >>

[ˈfaɪvˈjə:]
adj.
пятилетний; five-year plan пятилетний план


fivefold

<< five-year <<
 fivefold >> fiver >>

[ˈfaɪvfəuld]

01. adj.
пятикратный

02. adv.
впятеро; в пятикратном размере


fiver

<< fivefold <<
 fiver >> fives >>

[ˈfaɪvə]
noun coll.
пятерка (пять фунтов стерлингов или пять долларов)


add up

<< add together <<
 add up >> addenda >>

складывать, подсчитывать, подытоживать; находить сумму


fire-damp

<< fire-control <<
 fire-damp >> fire-department >>

[ˈfaɪədæmp]
noun
рудничный газ, гремучий газ


fixedly

<< fixed <<
 fixedly >> fixedness >>

[ˈfɪksɪdlɪ]
adv.
1) пристально; в упор
2) твердо, крепко, прочно


fixedness

<< fixedly <<
 fixedness >> fixer >>

[ˈfɪksɪdnɪs]
noun
1) неподвижность; закрепленность
2) стойкость


fixer

<< fixedness <<
 fixer >> fixings >>

[ˈfɪksə]
noun
1) фиксаж
2) мастер-наладчик
3) amer. polit. sl. человек, занимающийся устройством всяких сомнительных дел


fixings

<< fixer <<
 fixings >> fixity >>

[ˈfɪksɪŋz]
noun
(pl.) coll.
1) снаряжение, принадлежности, оборудование
2) отделка (платья)
3) cul. гарнир


fixity

<< fixings <<
 fixity >> fixture >>

[ˈfɪksɪtɪ]
noun
1) неподвижность; fixity of look пристальность взгляда
2) стойкость, устойчивость
3) phys. нелетучесть


fixture

<< fixity <<
 fixture >> fizgig >>

[ˈfɪksttʃə]
noun
1) арматура; приспособление, прибор; подставка
2) прикрепление
3) tech. постоянная принадлежность (какой-л. машины)
4) leg. движимое имущество, соединенное с недвижимым
5) coll. лицо или учреждение, прочно обосновавшееся в каком-л. месте; our guest seems to become a fixture наш гость слишком долго засиделся
6) число, на которое намечено спортивное состязание


fire-escape

<< fire-engine <<
 fire-escape >> fire-extinguisher >>

[ˈfaɪərɪsˌkeɪp]
noun
1) пожарная лестница
2) спасательные приспособления во время пожара (лестницы и т. п.)


fire-extinguisher

<< fire-escape <<
 fire-extinguisher >> fire-eyed >>

[ˈfaɪərɪksˌtɪŋgwɪʃə]
noun
огнетушитель


fire-eyed

<< fire-extinguisher <<
 fire-eyed >> fire-glass >>

[ˈfaɪəraɪd]
adj. poet.
с горящим взором


fire-glass

<< fire-eyed <<
 fire-glass >> fire-grate >>

[ˈfaɪəglɑ:s]
noun
решетчатое окошечко печи


fire-grate

<< fire-glass <<
 fire-grate >> fire-guard >>

[ˈfaɪəgreɪt]
noun tech.
колосниковая решетка


fire-guard

<< fire-grate <<
 fire-guard >> fire-hose >>

[ˈfaɪəgɑ:d]
noun
каминная решетка


fire-hose

<< fire-guard <<
 fire-hose >> fire-insurance >>

[ˈfaɪəhəuz]
noun
пожарный рукав


fire-insurance

<< fire-hose <<
 fire-insurance >> fire-irons >>

[ˈfaɪərɪnˌʃuərəns]
noun
страхование от огня


fire-irons

<< fire-insurance <<
 fire-irons >> fire-light >>

[ˈfaɪərˌaɪənz]
noun
(pl.)
каминный прибор


fire-light

<< fire-irons <<
 fire-light >> fire-lighter >>

[ˈfaɪəlaɪt]
noun
свет от камина, костра и т. п.


fire-raising

<< fire-policy <<
 fire-raising >> fire-screen >>

[ˈfaɪəˌreɪzɪŋ]
noun
ред. поджог


fire-screen

<< fire-raising <<
 fire-screen >> fire-ship >>

[ˈfaɪəskri:n]
noun
каминный экран


fire-ship

<< fire-screen <<
 fire-ship >> fire-squad >>

[ˈfaɪəʃɪp]
noun naut. hist.
брандер


fire-squad

<< fire-ship <<
 fire-squad >> fire-step >>

[ˈfaɪəskwɔd]
noun
(противо)пожарная бригада


fire-step

<< fire-squad <<
 fire-step >> fire-warden >>

[ˈfaɪəˈstep]
noun mil.
стрелковая ступень (в окопе)


fire-warden

<< fire-step <<
 fire-warden >> fire-watcher >>

[ˈfaɪəˌwɔ:dn]
noun
1) начальник лесной пожарной охраны
2) брандмейстер


fire-watcher

<< fire-warden <<
 fire-watcher >> fire-water >>

[ˈfaɪəˌwɔtʃə]
= firespotter


fire-water

<< fire-watcher <<
 fire-water >> fire-worship >>

[ˈfaɪəˌwɔ:tə]
noun coll.
'огненная вода' (водка и т. п.)


fire-worship

<< fire-water <<
 fire-worship >> firefly >>

[ˈfaɪəˌwə:ʃɪp]
noun
огнепоклонничество


firefly

<< fire-worship <<
 firefly >> firelock >>

[ˈfaɪəflaɪ]
noun
светляк (летающий)


firework

<< firewood <<
 firework >> fireworker >>

[ˈfaɪəwə:k]
= fireworks 1)


fireworker

<< firework <<
 fireworker >> fireworks >>

[ˈfaɪəˌwə:kə]
noun
пиротехник


fireworks

<< fireworker <<
 fireworks >> firing >>

[ˈfaɪəwə:ks]
noun
(pl.)
1) фейерверк
2) блеск ума, остроумия и т. п.
3) вспыльчивость


firing

<< fireworks <<
 firing >> firing ground >>

[ˈfaɪərɪŋ]

01. pres. part. of fire 2.

02. noun
1) стрельба; производство выстрела или взрыва
2) топливо
3) сжигание топлива, отопление
4) растапливание
5) обжиг
6) vet. прижигание
7) mining паление шпуров
8) запуск (ракеты)
9) работа (реактивного двигателя)


firing ground

<< firing <<
 firing ground >> firing party >>

[ˈfaɪərɪŋgraund]
noun
стрельбище, полигон


firing party

<< firing ground <<
 firing party >> firing squad >>

[ˈfaɪərɪŋˌpɑ:tɪ]
noun mil.
1) команда, наряженная для расстрела
2) салютная команда


firing squad

<< firing party <<
 firing squad >> firing-line >>

[ˈfaɪərɪŋskwɔd]
= firing party 1)


firing-line

<< firing squad <<
 firing-line >> firkin >>

[ˈfaɪərɪŋlaɪn]
noun mil.
огневой рубеж; линия огня


firkin

<< firing-line <<
 firkin >> firm >>

[ˈfə:kɪn]
noun
маленький бочонок (= 8-9 галлонам)


firm

<< firkin <<
 firm >> firmament >>

[fə:m]

I
noun
фирма, торговый дом
long firm компания мошенников

II

01. adj.
1) крепкий, твердый; firm ground суша; to be on firm ground чувствовать твердую почву под ногами; чувствовать себя уверенно
2) устойчивый; стойкий, непоколебимый; firm step твердая поступь; firm prices устойчивые цены; (as) firm as a rock твердый или неподвижный как скала
3) решительный; настойчивый; firm measures решительные меры
Syn:
babc.htm>wilful

02. adv.
твердо, крепко

03. v.
укреплять(ся); уплотнять(ся); to firm the ground after planting утрамбовать землю после посадки растений


first-aid

<< first floor <<
 first-aid >> first-born >>

[ˈfə:steɪd]
noun
1) первая помощь; скорая помощь
2) tech. аварийный ремонт
3) (attr.) first-aid kit amer. mil. санитарная сумка; first-aid station пункт первой помощи


first-born

<< first-aid <<
 first-born >> first-chop >>

[ˈfə:stbɔ:n]
noun
первенец


first-chop

<< first-born <<
 first-chop >> first-class >>

[ˈfə:stˈtʃɔp]
adj. coll.
первосортный


first-class

<< first-chop <<
 first-class >> first-cousin >>

[ˈfə:stˈklɑ:s]

01. noun
первый класс; высший сорт

02. adj.
первоклассный
Syn:
excellent

03. adv.
1) coll. превосходно; to feel first-class великолепно себя чувствовать
2) to travel first-class ехать в первом классе, первым классом


first-cousin

<< first-class <<
 first-cousin >> first-day >>

[ˈfə:stˈkʌzn]
noun
двоюродный брат; двоюродная сестра


first-day

<< first-cousin <<
 first-day >> first-floor >>

[ˈfə:stˈdeɪ]
noun
воскресенье (у квакеров)


first-floor

<< first-day <<
 first-floor >> first-foot >>

[ˈfə:stflɔ:]
adj.
1) находящийся на втором этаже или относящийся ко второму этажу
2) amer. находящийся на первом этаже или относящийся к первому этажу


first-foot

<< first-floor <<
 first-foot >> first-fruits >>

[ˈfə:stfut]
noun scot.
первый гость в Новом году


first-fruits

<< first-foot <<
 first-fruits >> first-hand >>

[ˈfə:stfru:ts]
noun
(pl.)
первые плоды also fig.


first-hand

<< first-fruits <<
 first-hand >> first-night >>

[ˈfə:stˈhænd]

01. adj.
полученный из первых рук
to have first-hand knowledge испытать на себе; знать по собственному опыту

02. adv.
из первых рук

03. noun
at first-hand из собственного опыта; to see at first-hand воочию убедиться


fiscal

<< firth <<
 fiscal >> fish >>

[ˈfɪskəl]
adj.
фискальный; финансовый; fiscal year финансовый год


fish

<< fiscal <<
 fish >> fish for >>

[fɪʃ]

I

01. noun
1) (pl. oft. invar.) рыба; spread тж. крабы, устрицы; fish and chips рыба с жареной картошкой
2) disdain. тип; cool fish нахал, наглец; odd (или queer) fish чудак; poor fish никудышный человек
3) (the Fish или Fishes) Рыбы (созвездие и знак зодиака)
4) amer. coll. доллар
5) (attr.) рыбный; fish corral садок для рыбы
all's fish that comes to his net prov. = доброму вору все впору; он ничем не брезгует
to feed the fishes coll.
а) утонуть;
б) страдать морской болезнью
to have other fish to fry иметь другие дела
to make fish of one and flesh of another относиться к людям неровно, пристрастно
a pretty kettle of fish! coll. = веселенькая история!; хорошенькое дело!
fish story = 'охотничий рассказ'; преувеличение, небылицы
neither fish, flesh nor fowl/good red herring ни рыба ни мясо; ни то ни се

02. v.
1) ловить или удить рыбу
2) to fish the anchor naut. поднимать якорь
fish for
fish out
fish up
to fish or cut bait amer. сделать выбор, не откладывая в долгий ящик

II

01. noun
1) naut. фиш (в якорном устройстве); шкало (у мачты)
2) = fish-plate

02. v. tech.
соединять накладкой; скреплять стыком

III
noun
фишка


fish for

<< fish <<
 fish for >> fish out >>

а) искать в воде (жемчуг и т. п.);
б) coll. выуживать (секреты);
в) coll. напрашиваться, набиваться; to fish for compliments (for an invitation) напрашиваться на комплименты (на приглашение)


fish out

<< fish for <<
 fish out >> fish up >>

coll.
а) доставать; вытаскивать (из кармана);
б) выуживать, выпытывать (секреты)


fish up

<< fish out <<
 fish up >> fish-ball >>

вытаскивать (из воды)


fish-ball

<< fish up <<
 fish-ball >> fish-farming >>

[ˈfɪʃbɔ:l]
noun
рыбная котлета


fish-farming

<< fish-ball <<
 fish-farming >> fish-fork >>

[ˈfɪʃˌfɑ:mɪŋ]
noun
рыбоводство


fish-fork

<< fish-farming <<
 fish-fork >> fish-gig >>

[ˈfɪʃfɔ:k]
noun
острога


fish-gig

<< fish-fork <<
 fish-gig >> fish-glue >>

[fɪʃgɪg]
= fizgig 3)


fish-glue

<< fish-gig <<
 fish-glue >> fish-hook >>

[ˈfɪʃglu:]
noun
рыбный клей


fish-pond

<< fish-plate <<
 fish-pond >> fish-pot >>

[ˈfɪʃpɔnd]
noun
1) пруд для разведения рыбы, садок
2) joc. море


fish-pot

<< fish-pond <<
 fish-pot >> fish-slice >>

[ˈfɪʃpɔt]
noun
верша (для крабов, угрей)


fish-slice

<< fish-pot <<
 fish-slice >> fish-tackle >>

[ˈfɪʃslaɪs]
noun
широкий прямоугольный кухонный нож для рыбы


fish-tackle

<< fish-slice <<
 fish-tackle >> fish-tail >>

[ˈfɪʃˌtækl]
noun
рыболовные принадлежности


fish-tail

<< fish-tackle <<
 fish-tail >> fishbolt >>

[ˈfɪʃteɪl]

01. noun
рыбий хвост

02. adj.
имеющий форму рыбьего хвоста; fish-tail wind ветер, часто меняющий направление


fishbolt

<< fish-tail <<
 fishbolt >> fisher >>

[ˈfɪʃbəult]
noun tech. railways
стыковой болт


fisher

<< fishbolt <<
 fisher >> fisherman >>

[ˈfɪʃə]

I
noun
1) obs. рыбак; рыболов
2) рыбачья лодка

II
noun obs. sl.
банкнот в 1 фунт стерлингов


fisherman

<< fisher <<
 fisherman >> fishery >>

[ˈfɪʃəmən]
noun
1) рыбак, рыболов
2) рыболовное судно


fishery

<< fisherman <<
 fishery >> fishily >>

[ˈfɪʃərɪ]
noun
1) рыболовство; рыбный промысел
2) рыбные места; тоня
3) leg. право рыбной ловли


fishily

<< fishery <<
 fishily >> fishing >>

[ˈfɪʃɪlɪ]
adv. coll.
подозрительно; сомнительно


fishy

<< fishwife <<
 fishy >> fissile >>

[ˈfɪʃɪ]
adj.
1) рыбный; рыбий; fishy еуе тусклый взгляд
2) изобилующий рыбой
3) с рыбным привкусом
4) coll. подозрительный, сомнительный; fishy tale неправдоподобная история


fissile

<< fishy <<
 fissile >> fission >>

[ˈfɪsaɪl]
adj.
1) расцепляющийся; fissile materials расщепляющиеся материалы
2) раскалывающийся пластами; сланцеватый


fission

<< fissile <<
 fission >> fissionable >>

[ˈfɪʃən]

01. noun
1) расщепление, разделение
2) phys. расщепление, деление атомного ядра при цепной реакции
3) biol. размножение путем деления клеток

02. v.
расщепляться и пр.


fissionable

<< fission <<
 fissionable >> fissure >>

[ˈfɪʃnəbl]
adj.
расщепляемый, способный к ядерному распаду


fissure

<< fissionable <<
 fissure >> fist >>

[ˈfɪʃə]
noun
1) трещина, расщелина; излом
2) anat. борозда (мозга)
3) med. трещина; надлом (кости)
Syn:
crack


fist

<< fissure <<
 fist >> fistful >>

[fɪst]

01. noun
1) кулак
2) coll. рука; give us your fist дайте вашу лапу
3) joc. почерк; he writes a good fist у него хороший почерк
4) указательный знак в виде изображения пальца руки
he made a better fist of it дело у него пошло лучше
he made a poor fist of it дело у него не задалось

02. v.
1) obs. ударить кулаком
2) преим. naut. зажимать в руке (весло и т. п.)


fistful

<< fist <<
 fistful >> fistic >>

[ˈfɪstful]
noun
(полная) горсть (чего-л.); пригоршня


fistic

<< fistful <<
 fistic >> fisticuff >>

[ˈfɪstɪk]
adj. coll.
кулачный


fisticuff

<< fistic <<
 fisticuff >> fistula >>

[ˈfɪstɪkʌf]

01. noun
1) удар кулаком
2) (pl.) кулачный бой

02. v.
драться в кулачном бою


fistula

<< fisticuff <<
 fistula >> fit >>

[ˈfɪstjulə]
noun med.
фистула, свищ


fitch

<< fit-out <<
 fitch >> fitchew >>

[fɪtʃ]
noun
1) хорьковый мех
2) щетка, кисть из волос хорька


fitchew

<< fitch <<
 fitchew >> fitful >>

[ˈfɪtʃu:]
noun
1) хорек
2) = fitch 1)


fitful

<< fitchew <<
 fitful >> fitment >>

[ˈfɪtful]
adj.
судорожный; перемежающийся, прерывистый; fitful energy проявляющаяся вспышками энергия; fitful gleams мерцающий свет; fitful wind порывистый ветер


fitment

<< fitful <<
 fitment >> fitness >>

[ˈfɪtmənt]
noun
1) предмет обстановки
2) (обыкн. pl) арматура; оборудование


fitness

<< fitment <<
 fitness >> fitter >>

[ˈfɪtnɪs]
noun
(при)годность, соответствие


fitter

<< fitness <<
 fitter >> fitting >>

[ˈfɪtə]
noun
1) слесарь-монтажник, монтер, сборщик
2) портной, занимающийся переделкой, примеркой и т. п.


fitting

<< fitter <<
 fitting >> fitting-room >>

[ˈfɪtɪŋ]

01. pres. part. of fit II 3.

02. noun
1) пригонка, прилаживание; примерка
2) установка, сборка, монтаж
3) (pl.) tech. фитинги; гарнитура
4) (pl.) electr. осветительные приборы

03. adj.
подходящий, годный, надлежащий


fitting-room

<< fitting <<
 fitting-room >> fitting-shop >>

[ˈfɪtɪŋrum]
noun
примерочная


fitting-shop

<< fitting-room <<
 fitting-shop >> five >>

[ˈfɪtɪŋʃɔp]
noun
1) сборочная мастерская
2) монтажный цех


five

<< fitting-shop <<
 five >> five-day >>

[faɪv]

01. num. card.
пять

02. noun
1) пятерка
2) (pl.) пятый номер (размер перчаток, обуви и т. п.)
3) банкнот в пять фунтов или в пять долларов
4) спортивная команда из пяти человек (в баскетболе, крикете)
time is now five minutes to twelve
а) без пяти двенадцать;
б) время не ждет


fives

<< fiver <<
 fives >> fivescore >>

[faɪvz]
noun
(pl. as sg.)
род игры в мяч


fivescore

<< fives <<
 fivescore >> fix >>

[ˈfaɪvskɔ:]
noun
сотня, сто


fix

<< fivescore <<
 fix >> fix on >>

[fɪks]

01. v.
1) укреплять, закреплять, устанавливать
2) внедрять; вводить
3) решать, назначать (срок, цену и т. п.)
4) привлекать (внимание); останавливать (взгляд, внимание; on, upon - на); to fix one's eyes on smth. фиксировать внимание на чем-л.; не сводить глаз, пялиться
5) phot. фиксировать, закреплять
6) оседать, густеть, твердеть
7) chem. сгущать, связывать
8) договориться, уладить
9) устроиться; to fix oneself in a place устроиться, поселиться где-л.
10) точно определить местоположение
11) подстроить, организовать (что-л.) жульническим способом или с помощью взятки
12) coll. разделаться, расправиться
13) amer. coll. употр. вместо самых разнообразных глаголов, обозначающих приведение в порядок, приготовление и т. п., напр.: to fix a broken lock починить сломанный замок; to fix a coat починить пиджак; to fix breakfast приготовить завтрак; to fix one's hair привести прическу в порядок; to fix the fire развести огонь и т. п.
fix on
fix up
fix upon
Syn:
repair

02. noun
1) coll. дилемма; затруднительное положение; to get into a terrible fix попасть в страшную переделку; in the same fix в одинаково тяжелом положении
2) местоположение; to take a fix определить свое положение в пространстве
3) amer. out of fix в беспорядке; нуждающийся в ремонте
4) доза наркотика


fix on

<< fix <<
 fix on >> fix up >>

выбрать, остановиться на чем-л.


fix up

<< fix on <<
 fix up >> fix upon >>

coll.
а) устроить, дать приют;
б) решить;
в) организовать; устранить препятствия;
г) уладить; привести в порядок; урегулировать; договориться;
д) починить; подправить


fix upon

<< fix up <<
 fix upon >> fixation >>

= fix on


fixation

<< fix upon <<
 fixation >> fixative >>

[fɪkˈseɪʃən]
noun
1) фиксация, закрепление
2) сгущение
3) тяготение, пристрастие (к чему-л.)


fixative

<< fixation <<
 fixative >> fixature >>

[ˈfɪksətɪv]

01. adj.
фиксирующий

02. noun
фиксатив; фиксаж


fixature

<< fixative <<
 fixature >> fixed >>

[ˈfɪksətʃə]
noun
фиксатуар


fixed

<< fixature <<
 fixed >> fixedly >>

[fɪkst]

01. past part. of fix 1.

02. adj.
1) неподвижный, постоянный; закрепленный; стационарный; with fixed bayonets с примкнутыми штыками
2) неизменный, твердый; fixed prices твердые цены
3) непреложный; fixed fact amer. установленный факт
4) навязчивый; fixed idea навязчивая идея
5) amer. jargon подстроенный, подтасованный
6) chem. связанный; нелетучий
fixed capital основной капитал
well fixed amer. состоятельный, обеспеченный
Syn:
immutable


addenda

<< add up <<
 addenda >> addendum >>

[əˈdendə]
noun
(pl. of addendum )


fizgig

<< fixture <<
 fizgig >> fizz >>

[ˈfɪzgɪg]
noun
1) ветреная, кокетливая женщина
2) шутиха (фейерверк)
3) гарпун, острога


fizz

<< fizgig <<
 fizz >> fizzle >>

[fɪz]

01. noun
1) шипение
2) coll. шампанское; шипучий напиток
3) свист

02. v.
1) шипеть, искриться, играть (о вине)
2) свистеть


fizzle

<< fizz <<
 fizzle >> fizzle out >>

[ˈfɪzl]

01. noun
1) шипящий звук
2) coll. фиаско, неудача

02. v.
слабо шипеть
fizzle out


fizzle out

<< fizzle <<
 fizzle out >> fizzy >>

выдыхаться; fig. кончаться неудачей


fizzy

<< fizzle out <<
 fizzy >> flabbergast >>

[ˈfɪzɪ]
adj. coll.
газированный, шипучий


flabbergast

<< fizzy <<
 flabbergast >> flabby >>

[ˈflæbəgɑ:st]
v. coll.
поражать, изумлять


flabby

<< flabbergast <<
 flabby >> flaccid >>

[ˈflæbɪ]
adj.
1) отвислый, вялый, дряблый
2) слабохарактерный, мягкотелый


flaccid

<< flabby <<
 flaccid >> flag >>

[ˈflæksɪd]
adj.
1) слабый, вялый
2) бессильный
3) слабохарактерный, нерешительный; пассивный


flag

<< flaccid <<
 flag >> Flag Day >>

[flæg]

I

01. noun
1) флаг, знамя, стяг; flag of truce парламентерский флаг
2) хвост (сеттера и ньюфаундленда)
3) typ. корректурный знак пропуска
to lower (или to strike) flag naut. сдаваться
to hoist (to strike) one's flag naut. принимать (сдавать) командование

02. v.
1) сигнализировать флагами
2) украшать флагами
flag down

II
noun bot.
касатик

III

01. noun
1) плита (для мощения); плитняк
2) (pl.) вымощенный плитами тротуар

02. v.
выстилать плитами

IV
v.
1) повиснуть, поникнуть
2) ослабевать, уменьшаться; our conversation was flagging наш разговор не клеился


Flag Day

<< flag <<
 Flag Day >> flag down >>

noun amer.
14 июня - день установления государственного флага США (1777 г.)


flag down

<< Flag Day <<
 flag down >> flag-captain >>

coll. сигнализировать водителю с требованием остановить машину


flag-captain

<< flag down <<
 flag-captain >> flag-day >>

[ˈflægˈkæptɪn]
noun
командир флагманского корабля


flag-day

<< flag-captain <<
 flag-day >> flag-officer >>

[ˈflægdeɪ]
noun
день продажи на улице маленьких флажков с благотворительной целью


flag-officer

<< flag-day <<
 flag-officer >> flag-station >>

[ˈflægˌɔfɪsə]
noun naut.
1) адмирал; вице-адмирал; контр-адмирал
2) командующий


flag-station

<< flag-officer <<
 flag-station >> flag-wagging >>

[ˈflægˈsteɪʃən]
noun
станция, где поезд останавливается по особому требованию


flag-wagging

<< flag-station <<
 flag-wagging >> flagellant >>

[ˈflægˌwægɪŋ]
noun
1) mil. sl. сигнализация флагами
2) fig. бряцание оружием


addendum

<< addenda <<
 addendum >> adder >>

[əˈdendəm]
noun
(pl. -da)
приложение, дополнение (в книге)


flagellant

<< flag-wagging <<
 flagellant >> flagellate >>

[ˈflædʒɪlənt]
noun
1) hist. флагеллант
2) человек, занимающийся самобичеванием


flagellate

<< flagellant <<
 flagellate >> flagellation >>

[ˈflædʒeleɪt]
v.
бичевать, пороть
Syn:
beat


flagellation

<< flagellate <<
 flagellation >> flageolet >>

[ˌflædʒeˈleɪʃən]
noun
бичевание; порка


flageolet

<< flagellation <<
 flageolet >> flagging >>

[ˌflædʒəuˈlet]
noun mus.
флажолет


flagging

<< flageolet <<
 flagging >> flagitious >>

[ˈflægɪŋ]

I

01. pres. part. of flag III 2.

02. noun
устланная плитами мостовая; пол из плитняка

II

01. pres. part. of flag IV

02. adj.
слабеющий, никнущий

III
pres. part. of flag I 2.


flagitious

<< flagging <<
 flagitious >> flagman >>

[fləˈdʒɪʃəs]
adj.
преступный; гнусный, позорный


flagman

<< flagitious <<
 flagman >> flagon >>

[ˈflægmən]
noun
сигнальщик


flagon

<< flagman <<
 flagon >> flagpole >>

[ˈflægən]
noun
графин или большая бутыль со сплюснутыми боками


flagpole

<< flagon <<
 flagpole >> flagrant >>

[ˈflægpəul]
= flagstaff


flagrant

<< flagpole <<
 flagrant >> flagship >>

[ˈfleɪgrənt]
adj.
1) ужасающий, вопиющий; огромный; позорный
2) ужасный, страшный (о преступнике и т. п.)
Syn:
glaring, gross, rank
Ant:
implicit, mild, slight, venial


flagship

<< flagrant <<
 flagship >> flagstaff >>

[ˈflægʃɪp]
noun
флагманский корабль, флагман


flagstaff

<< flagship <<
 flagstaff >> flagstone >>

[ˈflægstɑ:f]
noun
флагшток


flagstone

<< flagstaff <<
 flagstone >> flail >>

[ˈflægstəun]
= flag III 1. 1)


flail

<< flagstone <<
 flail >> flair >>

[fleɪl]

01. noun
1) цеп
2) (attr.) flail tank mil. танк-разградитель

02. v.
молотить


flair

<< flail <<
 flair >> flak >>

[flɛə]
fr.
noun
1) нюх, чутье
2) склонность, способность
Syn:
skill


flak

<< flair <<
 flak >> flake >>

[flæk]
noun
1) зенитная артиллерия
2) зенитный огонь


adder

<< addendum <<
 adder >> addict >>

[ˈædə]

I
noun
1) гадюка
2) amer. уж

II
noun
суммирующее устройство


flake

<< flak <<
 flake >> flaky >>

[fleɪk]

I

01. noun
1) (pl.) хлопья; flake of snow снежинка
2) слой, ряд
3) чешуйка

02. v.
1) падать, сыпать(ся) хлопьями
2) расслаиваться, шелушиться (тж. flake away, flake off)

II
noun
1) сушилка для рыбы
2) naut. люлька для работы за бортом
3) naut. бухта (кабеля)


flaky

<< flake <<
 flaky >> flam >>

[ˈfleɪkɪ]
adj.
1) похожий на хлопья
2) слоистый, чешуйчатый


flam

<< flaky <<
 flam >> flambeau >>

[flæm]

01. noun
1) фальшивка; ложь
2) лесть; фальшь

02. v.
1) обмануть, одурачить
2) лебезить


flambeau

<< flam <<
 flambeau >> flamboyant >>

[ˈflæmbəu]
fr.
noun
(pl. -eaus, -eaux)
факел


flamboyant

<< flambeau <<
 flamboyant >> flame >>

[flæmˈbɔɪənt]

01. noun
огненно-красный цветок

02. adj.
1) цветистый, яркий; чрезмерно пышный
2) archit. 'пламенеющий' (название стиля поздней французской готики)
Syn:
theatrical


flame

<< flamboyant <<
 flame >> flame out >>

[fleɪm]

01. noun
1) пламя; the flames огонь; to burst into flame(s) вспыхнуть пламенем; to commit to the flames сжигать; in flames пылающий, в огне; the flames of sunset зарево заката
2) яркий свет
3) пыл, страсть; to fan the flame разжигать страсти
4) joc. предмет любви; an old flame of his его старая любовь
Syn:
fire

02. v.
1) гореть, пламенеть, пылать
2) вспыхнуть, покраснеть; her face flamed with excitement ее лицо разгорелось от волнения
flame out
flame up


flame out

<< flame <<
 flame out >> flame up >>

а) вспыхнуть, запылать;
б) вспылить


flame up

<< flame out <<
 flame up >> flame-thrower >>

а) вспыхнуть, запылать;
б) вспылить


flame-thrower

<< flame up <<
 flame-thrower >> flaming >>

[ˈfleɪmˌθrəuə]
noun
огнемет


flaming

<< flame-thrower <<
 flaming >> flamingo >>

[ˈfleɪmɪŋ]

01. pres. part. of flame 2.

02. adj.
1) пламенеющий, пылающий
2) яркий
3) очень жаркий
4) пылкий, пламенный
5) coll. отъявленный


flamingo

<< flaming <<
 flamingo >> flammable >>

[fləˈmɪŋgəu]
noun
(pl. -os, -oes ) zool.
фламинго


flammable

<< flamingo <<
 flammable >> flamy >>

[ˈflæməbl]
noun
огнеопасный; легковоспламеняющийся


flamy

<< flammable <<
 flamy >> flan >>

[ˈfleɪmɪ]
adj.
огненный, пламенный


flan

<< flamy <<
 flan >> flange >>

[flæn]
fr.
noun
1) открытый пирог с ягодами, фруктами и т. п.
2) диск для чеканки монеты


flange

<< flan <<
 flange >> flank >>

[flændʒ]

01. noun
1) tech. фланец; кромка
2) railways реборда (колеса)
3) гребень, выступ, борт

02. v. tech.
фланцевать, загибать кромку


flank

<< flange <<
 flank >> flanker >>

[flæŋk]

01. noun
1) бок, сторона
2) бочок (часть мясной туши)
3) склон (горы)
4) mil. фланг
5) крыло (здания)
6) (attr.) mil. фланговый; flank file фланговый ряд

02. v.
1) быть расположенным или располагать сбоку, на фланге
2) защищать или прикрывать фланг
3) угрожать с фланга
4) фланкировать; обстреливать продольным огнем
5) граничить (on - c); примыкать


addict

<< adder <<
 addict >> addiction >>

[ˈædɪkt]

01. noun
наркоман (тж. drug addict)
he is a TV addict его не оторвешь от телевизора

02. v.
увлекаться (обыкн. дурным); to addict oneself предаваться (to - чему-л.); he is much addicted to drink он сильно пьет


flanker

<< flank <<
 flanker >> flannel >>

[ˈflæŋkə]
noun mil. coll.
обход; охват, удар во фланг


flannel

<< flanker <<
 flannel >> flannelette >>

[ˈflænl]

01. noun
1) фланель
2) фланелька (употр. для чистки и т. п.)
3) (pl.) фланелевые брюки (особ. спортивные); фланелевый костюм; фланелевое белье

02. adj.
фланелевый
flannel cake amer. тонкая лепешка

03. v.
1) протирать фланелью
2) coll. угождать (начальству)


flannelette

<< flannel <<
 flannelette >> flannelled >>

[ˌflænlˈet]
noun text.
фланелет


flannelled

<< flannelette <<
 flannelled >> flap >>

[ˈflænld]

01. past part. of flannel 3.

02. adj.
одетый в фланелевый костюм


flap

<< flannelled <<
 flap >> flap-eared >>

[flæp]

01. noun
1) что-л., прикрепленное за один конец, свешивающееся или развевающееся на ветру
2) звук, производимый развевающимся флагом
3) взмах крыльев, колыхание знамени и т. п.
4) удар, хлопок; шлепок
5) хлопушка (для мух)
6) клапан (карманный)
7) пола
8) откидная доска (стола)
9) длинное висячее ухо (животного)
10) tech. клапан, заслонка, створка
11) крыло (седла)
12) aeron. щиток; закрылок
13) coll. тревога, беспокойство; паника

02. v.
1) взмахивать (крыльями)
2) махать; развевать(ся); колыхать(ся); the wind flaps the sails ветер полощет паруса
3) хлопать, шлепать; ударять; бить (ремнем); to flap flies away отгонять мух (платком и т. п.)
4) свисать
5) coll. впадать в панику; суетиться, волноваться
to flap one's mouth, to flap about болтать, толковать


flap-eared

<< flap <<
 flap-eared >> flapdoodle >>

[ˈflæpɪəd]
adj.
вислоухий


flapdoodle

<< flap-eared <<
 flapdoodle >> flapjack >>

[ˈflæpˌdu:dl]
noun coll.
глупости, чепуха


flapjack

<< flapdoodle <<
 flapjack >> flapper >>

[ˈflæpdʒæk]
noun
1) блин, оладья, лепешка
2) плоская пудреница


flapper

<< flapjack <<
 flapper >> flare >>

[ˈflæpə]
noun
1) хлопушка (для мух); колотушка (для птиц); молотило (часть цепа)
2) клапан
3) пола, фалда
4) ласт (тюленя, моржа и т. п.)
5) птенец; дикий утенок
6) obs. coll. девушка-подросток


flare

<< flapper <<
 flare >> flare up >>

[flɛə]

01. noun
1) яркий, неровный свет, сияние; сверкание; блеск
2) вспышка или язык пламени
3) световой сигнал
4) сигнальная ракета; осветительный патрон
5) выпуклость (сосуда и т. п.)

02. v.
1) ярко вспыхивать (тж. flare up); ослеплять блеском
2) гореть ярким, неровным пламенем; коптить (о лампе)
3) расширять(ся); раздвигать
4) выступать, выдаваться наружу
5) coll. рассердиться, прийти в ярость (тж. flare up)
flare up


flare up

<< flare <<
 flare up >> flare-up >>

а) вспыхнуть;
б) разразиться гневом, вспылить


flare-up

<< flare up <<
 flare-up >> flared skirt >>

[ˈflɛərˈʌp]
noun
1) вспышка (тж. fig. о гневе и т. п.); шумная ссора
2) световой сигнал


flared skirt

<< flare-up <<
 flared skirt >> flaring >>

[ˈflɛədskə:t]
noun
юбка-клеш


flaring

<< flared skirt <<
 flaring >> flash >>

[ˈflɛərɪŋ]

01. pres. part. of flare 2.

02. adj.
1) ярко, неровно горящий
2) бросающийся в глаза; кричащий, безвкусный
3) выпуклый
4) расширяющий книзу, выступающий наружу


flash

<< flaring <<
 flash >> flash burn >>

[flæʃ]

01. noun
1) вспышка, сверкание; a flash of lightning вспышка молнии
2) вспышка (чувства); flash of hope проблеск надежды
3) очень короткий отрезок времени, мгновение; in a flash в один миг, в мгновение ока
4) coll. внешний, показной блеск
5) coll. воровской жаргон, арго
6) amer. 'в последнюю минуту', короткая телеграмма в газету (посылаемая до подробного отчета); bulletin flash сводка о ходе выборов (передаваемая по радио)
7) cin. короткий кадр (фильма)
а flash in the pan осечка; неудача

02. v.
1) сверкать; вспыхивать; давать отблески, отражать; his eyes flashed fire его глаза метали молнии; to flash a look (или a glance, one's eyes) at метнуть взгляд на; his old art flashed out occasionally иногда появлялись проблески его прежнего мастерства
2) быстро промелькнуть, пронестись; замелькать; the train flashed past поезд пронесся мимо
3) осенить, прийти в голову; блеснуть (о догадке); the idea flashed across (или into, through) my mind, the idea flashed upon me меня вдруг осенило
4) передавать по телеграфу, radio и т. п. (известия)
5) coll. выставлять себя напоказ, красоваться; бахвалиться


flash burn

<< flash <<
 flash burn >> flash-house >>

[ˈflæʃbə:n]
noun
ожог, вызванный тепловым излучением


addiction

<< addict <<
 addiction >> adding machine >>

[əˈdɪkʃən]
noun
склонность (к чему-л.), пагубная привычка


flash-house

<< flash burn <<
 flash-house >> flash-light >>

[ˈflæʃhaus]
noun sl.
притон


flash-light

<< flash-house <<
 flash-light >> flash-point >>

[ˈflæʃlaɪt]
noun
1) сигнальный огонь; проблесковый свет маяка
2) всякий неровный, мигающий свет (световые рекламы, иллюминация и т. п.)
3) phot. вспышка магния
4) ручной электрический фонарь
5) (attr.) flash-light photograph снимок при вспышке магния


flash-point

<< flash-light <<
 flash-point >> flashback >>

[ˈflæʃpɔɪnt]
noun
температура вспышки, точка воспламенения


flashback

<< flash-point <<
 flashback >> flashing >>

[ˈflæʃbæk]
noun
1) взгляд в прошлое, воспоминание, ретроспекция
2) cin. обратный кадр; серия кадров, прерывающих повествование, чтобы вернуться к прошлому (в мыслях героев и т. п.)


flashing

<< flashback <<
 flashing >> flashy >>

[ˈflæʃɪŋ]

01. pres. part. of flash 2.

02. noun
1) сверкание и пр.
2) tech. отжиг стекла


flashy

<< flashing <<
 flashy >> flask >>

[ˈflæʃɪ]
= flash 2. 1) flash 2. 2.


flask

<< flashy <<
 flask >> flasket >>

[flɑ:sk]
noun
1) фляжка; фляга; бутыль; колба, флакон; склянка
2) пороховница
3) оплетенная бутылка с узким горлом
4) tech. опока


flasket

<< flask <<
 flasket >> flat >>

[ˈflɑ:skɪt]
noun
1) маленькая фляжка
2) корзина для белья


flat

<< flasket <<
 flat >> flat-boat >>

[flæt]

I

01. noun
1) плоскость, плоская поверхность; the flat of the hand ладонь; on the flat paint. на плоскости, в двух измерениях
2) равнина, низина; отмель; низкий берег
3) широкая неглубокая корзина
4) фаска, грань
5) (pl.) туфли без каблуков
6) coll. простофиля
7) amer. coll. спущенная шина
8) mus. бемоль
9) theatr. задник
10) constr. настил
11) = flat-car
12) geol. пологая залежь
13) tech. боек молотка
to join the flats придать вид единого целого, скомпоновать

02. adj.
1) плоский, ровный; распростертый во всю длину; а flat roof плоская крыша; the storm left the oats flat буря побила (или положила) овес; flat hand ладонь с вытянутыми пальцами; flat nose приплюснутый нос
2) нерельефный, плоский; flat ground слабо пересеченная местность
3) вялый, скучный, однообразный; life is very flat in your town жизнь очень скучна, однообразна в вашем городе
4) скучный, унылый; безжизненный; неэнергичный; неостроумный; невразумительный; to fall flat не произвести впечатления
5) comm. неоживленный, вялый (о рынке)
6) твердый, единообразный; flat rate единая ставка (налога, расценок и т. п.)
7) выдохшийся (о пиве и т. п.); ослабевший; спустившийся (о пневматической шине и т. п.)
8) плоский (о шутке)
9) категорический, прямой; that's flat это окончательно (решено)
10) mus. детонирующий; снижающий, бемольный, минорный
11) mil. настильный (о траектории)
12) typ. нефальцованный (о листе); флатовый (о бумаге)
flat race скачка без препятствий
Syn:
superficial

03. adv.
1) плоско; врастяжку, плашмя; to fall flat упасть плашмя
2) точно, как раз; to go flat against orders идти вразрез с приказаниями
3) прямо, без обиняков; решительно

04. v. tech.
делать или становиться ровным, плоским

II
noun
1) квартира (расположенная в одном этаже)
2) (pl.) дом с такими квартирами
Syn:
lodging


flat-boat

<< flat <<
 flat-boat >> flat-broke >>

[ˈflætbəut]
noun
плоскодонка


flat-broke

<< flat-boat <<
 flat-broke >> flat-car >>

[ˈflætbrəuk]
adj. coll.
разоренный вконец, обанкротившийся


flat-car

<< flat-broke <<
 flat-car >> flat-fish >>

[ˈflætkɑ:]
noun amer. railways
вагон-платформа


flat-fish

<< flat-car <<
 flat-fish >> flat-foot >>

[ˈflætfɪʃ]
noun
плоская рыба (камбала и т. п.)


flat-foot

<< flat-fish <<
 flat-foot >> flat-footed >>

[ˈflætfut]
noun
1) med. плоскостопие
2) sl. простак
3) sl. полицейский; сыщик
4) sl. моряк, матрос


flat-footed

<< flat-foot <<
 flat-footed >> flat-iron >>

[ˈflætˈfutɪd]
adj.
1) med. плоскостопный
2) amer. coll. решительный, твердый; he came out flat-footed for the measure он полностью, решительно поддержал это мероприятие
3) coll. неуклюжий; туповатый


flat-iron

<< flat-footed <<
 flat-iron >> flat-out >>

[ˈflætˌaɪən]
noun
1) утюг
2) полосовое железо


adding machine

<< addiction <<
 adding machine >> addition >>

[ˈædɪŋməˌʃi:n]
noun
арифмометр; счетная машина


flat-out

<< flat-iron <<
 flat-out >> flatlet >>

[ˈflætˈaut]
adv. coll.
1) изо всех сил
2) без сил


flatlet

<< flat-out <<
 flatlet >> flatly >>

[ˈflætlɪt]
noun
небольшая квартирка


flatly

<< flatlet <<
 flatly >> flatness >>

[ˈflætlɪ]
adv.
1) плоско, ровно
2) скучно, уныло
3) решительно; to refuse flatly наотрез отказать(ся)


flatness

<< flatly <<
 flatness >> flatten >>

[ˈflætnɪs]
noun
1) плоскость
2) безвкусица
3) скука; вялость
4) категоричность, решительность
5) mil. настильность (траектории)


flatten

<< flatness <<
 flatten >> flatten out >>

[ˈflætn]
v.
1) делать(ся) ровным, плоским; выравнивать, разглаживать
2) стихать (о ветре, буре)
3) выдыхаться, становиться безвкусным (о пиве, вине)
4) становиться вялым, скучным
5) придавать матовость
6) coll. приводить в уныние
7) нанести удар, сбить с ног; раздавить
flatten out


flatten out

<< flatten <<
 flatten out >> flatter >>

а) раскатывать, расплющивать;
б) выравнивать (самолет);
в) приводить в замешательство, в ужас


flatter

<< flatten out <<
 flatter >> flatterer >>

[ˈflætə]

I
v.
1) льстить
2) to flatter oneself that тешить себя, льстить себя (надеждой); I flatter myself that смею думать, что
3) приукрашивать; преувеличивать достоинства; the portrait flatters him этот портрет приукрашивает его
4) быть приятным; ласкать (взор, слух)
Syn:
fawn

II
noun tech.
рихтовальный молот


flatterer

<< flatter <<
 flatterer >> flattering >>

[ˈflætərə]
noun
льстец


flattering

<< flatterer <<
 flattering >> flattery >>

[ˈflætərɪŋ]

01. pres. part. of flatter I

02. adj.
1) льстивый
2) лестный


flattery

<< flattering <<
 flattery >> flatting >>

[ˈflætərɪ]
noun
лесть


flatting

<< flattery <<
 flatting >> flattop >>

[ˈflætɪŋ]

01. pres. part. of flat I 4.

02. noun tech.
1) прокатка; плющение
2) (attr.) flatting mill листопрокатный стан


flattop

<< flatting <<
 flattop >> flatty >>

[ˈflættɔp]
noun amer. coll.
авианосец


flatty

<< flattop <<
 flatty >> flatulence >>

[ˈflætɪ]
see \uldb\f1 flat-foot\v fla-foott 2) flat-foot 3) flat-foot 4)


flatulence

<< flatty <<
 flatulence >> flatulency >>

[ˈflætjuləns]
noun
1) med. скопление газов, метеоризм
2) напыщенность, претенциозность


flatulency

<< flatulence <<
 flatulency >> flatulent >>

[ˈflætjulənsɪ]
noun
1) med. скопление газов, метеоризм
2) напыщенность, претенциозность


flatulent

<< flatulency <<
 flatulent >> flatware >>

[ˈflætjulənt]
adj.
1) med. вызывающий газы (в кишечнике)
2) med. страдающий от газов
3) напыщенный, претенциозный; пустой


cj.

<< attr. <<
 cj. >> comp. >>

conjunction союз


ASE

<< ASD <<
 ASE >> ASF >>

Accredited System Engineer, уполномоченный инженер-системотехник


aerated water

<< aerate <<
 aerated water >> aeration >>

[ˈeɪəreɪtɪdˌwɔ:tə]
noun
газированная вода


guileless

<< guileful <<
 guileless >> guillemot >>

[ˈgaɪllɪs]
adj.
простодушный
Syn:
naive


guinea worm

<< guinea squash <<
 guinea worm >> guinea-fowl >>

[ˈgɪnɪwə:m]
noun
ришта (подкожный червь)


guinea-fowl

<< guinea worm <<
 guinea-fowl >> guinea-pig >>

[ˈgɪnɪfaul]
noun
цесарка


guinea-pig

<< guinea-fowl <<
 guinea-pig >> guinness >>

[ˈgɪnɪpɪg]
noun
1) морская свинка
2) 'подопытный кролик', человек, над которым производят научные опыты
3) coll. мичман
4) директор компании, духовное лицо, врач и т. п., получающие гонорар в гинеях


guinness

<< guinea-pig <<
 guinness >> guise >>

[ˈgɪnɪs]
noun
сорт пива


guise

<< guinness <<
 guise >> guitar >>

[gaɪz]
noun
1) наружность, облик
2) личина, маска; предлог; under (или in) the guise of под видом, под маской
3) obs. одеяние, наряд
4) obs. манера, обычай


guitar

<< guise <<
 guitar >> gulch >>

[gɪˈtɑ:]
noun
гитара


aeration

<< aerated water <<
 aeration >> aerial >>

[ˌeɪəˈreɪʃən]
noun
1) проветривание, вентилирование; aeration of the soil аэрация почвы
2) газирование


guillemot

<< guileless <<
 guillemot >> guillotine >>

[ˈgɪlɪmɔt]
noun
кайра (птица)


gum

<< gulp <<
 gum >> gum elastic >>

[gʌm]

I
noun
десна

II

01. noun
1) камедь, гумми
2) камедное дерево
3) смолистое выделение
4) клейкое выделение во внутреннем углу глаза
5) amer. coll. резина; (pl.) галоши
6) amer. coll. жевательная резинка
7) mining штыб, угольная мелочь

02. v.
1) склеивать(ся)
2) выделять камедь, смолу
Syn:
courage


gum elastic

<< gum <<
 gum elastic >> gum-arabic >>

[ˈgʌmɪˌlæstɪk]
noun
резина, каучук


gum-arabic

<< gum elastic <<
 gum-arabic >> gum-boots >>

[ˈgʌmˌærəbɪk]
noun
гуммиарабик


gum-boots

<< gum-arabic <<
 gum-boots >> gum-tree >>

[ˈgʌmbu:ts]
noun
(pl.)
резиновые сапоги


gum-tree

<< gum-boots <<
 gum-tree >> gumbo >>

[ˈgʌmtri:]
noun
любое из камеденосных североамериканских или австралийских деревьев, особ. эвкалипт
up a gum-tree в большом затруднении, в тупике


gumbo

<< gum-tree <<
 gumbo >> gumboil >>

[ˈgʌmbəu]
noun amer.
1) bot. бамия, окра
2) суп из стручков бамии
3) гумбо (илистая почва, богатая щелочами)


aerial

<< aeration <<
 aerial >> aerie >>

[ˈɛərɪəl]

01. adj.
1) воздушный, эфирный; aerial acrobatics высший пилотаж; aerial ambulance санитарный самолет; aerial camera = aerocamera ; aerial mapping топографическая аэрофотосъемка; aerial mine авиационная мина; aerial navigation аэронавигация; aerial reconnaissance воздушная разведка; aerial sickness воздушная болезнь; aerial system радиосеть; aerial wire антенна
2) надземный; aerial railway (или ropeway) подвесная канатная дорога
3) нереальный

02. noun
антенна


guillotine

<< guillemot <<
 guillotine >> guilt >>

[ˌgɪləˈti:n]

01. noun
1) гильотина
2) tech. резальная машина
3) хирургический инструмент для удаления миндалин
4) parl. гильотинирование прений (фиксированием времени для голосования)

02. v.
1) гильотинировать
2) parl. сорвать дискуссию


gun-lock

<< gun-fire <<
 gun-lock >> gun-running >>

[ˈgʌnlɔk]
noun
замок огнестрельного оружия


gun-running

<< gun-lock <<
 gun-running >> gun-shy >>

[ˈgʌnˌrʌnɪŋ]
noun
незаконный ввоз оружия


gun-shy

<< gun-running <<
 gun-shy >> gun-stock >>

[ˈgʌnʃaɪ]
adj.
пугающийся выстрелов (особ. об охотничьих собаках)


gun-stock

<< gun-shy <<
 gun-stock >> gunboat >>

[ˈgʌnstɔk]
noun
ружейная ложа


gunboat

<< gun-stock <<
 gunboat >> guncrew >>

[ˈgʌnbəut]
noun
канонерская лодка


guncrew

<< gunboat <<
 guncrew >> gunman >>

[ˈgʌnkru:]
noun mil.
орудийный расчет


aerie

<< aerial <<
 aerie >> aeriform >>

[ˈɛərɪ]
noun
1) гнездо хищной птицы; особ. орлиное гнездо
2) дом на возвышенном уединенном месте
3) выводок (хищной птицы)


guilt

<< guillotine <<
 guilt >> guiltily >>

[gɪlt]
noun
1) вина, виновность
2) комплекс вины
3) грех


gunsmith

<< gunshot <<
 gunsmith >> gunwale >>

[ˈgʌnsmɪθ]
noun
оружейный мастер


gunwale

<< gunsmith <<
 gunwale >> gup >>

[ˈgʌnl]
noun naut.
планшир


gup

<< gunwale <<
 gup >> gurgitation >>

[gʌp]
indian
noun
сплетня, болтовня


gurgitation

<< gup <<
 gurgitation >> gurgle >>

[ˌgə:dʒɪˈteɪʃən]
noun
волнение, бульканье воды, как при кипении


gurgle

<< gurgitation <<
 gurgle >> Gurkha >>

[ˈgə:gl]

01. noun
бульканье (воды); булькающий звук

02. v.
1) булькать; журчать
2) полоскать горло


Gurkha

<< gurgle <<
 Gurkha >> gurnard >>

[ˈguəkə]
noun
1) гурка (представитель народности, живущей в Непале)
2) (attr.) Gurkha regiments hist. полки гуркских стрелков (в английской армии)


aeriform

<< aerie <<
 aeriform >> aerify >>

[ˈɛərɪfɔ:m]
adj.
1) воздушный, газообразный; aeriform body газообразное тело
2) нереальный


guiltily

<< guilt <<
 guiltily >> guiltiness >>

[ˈgɪltɪlɪ]
adv.
виновато, с виноватым видом


gustatory

<< gustation <<
 gustatory >> gusto >>

[ˈgʌstətərɪ]
adj.
вкусовой


gusto

<< gustatory <<
 gusto >> gusty >>

[ˈgʌstəu]
noun
удовольствие, смак (с которым выполняется работа и т. п.)
Syn:
zest


gusty

<< gusto <<
 gusty >> gut >>

[ˈgʌstɪ]
adj.
1) ветреный (о погоде и т. п.)
2) бурный, порывистый


gut

<< gusty <<
 gut >> gutta-percha >>

[gʌt]

01. noun
1) кишка; пищеварительный канал; (pl.) кишки, внутренности; blind gut слепая кишка; large guts толстые кишки; little (или small) guts тонкие кишки
2) surg. кетгут
3) (pl.) coll. мужество; выдержка, сила воли; характер; a man with plenty of guts сильный человек; there's no guts in him он немногого стоит
4) (pl.) coll. ценная или существенная часть чего-л.
5) струна или леса из кишки
6) узкий проход или пролив

02. v.
1) потрошить (дичь и т. п.)
2) опустошать (о пожаре)
3) схватывать суть (книги), бегло просматривая
4) rude жадно есть


gutta-percha

<< gut <<
 gutta-percha >> gutter >>

[ˈgʌtəˈpə:tʃə]
noun
гуттаперча


gutter

<< gutta-percha <<
 gutter >> gutter press >>

[ˈgʌtə]

01. noun
1) водосточный желоб
2) сточная канав(к)а
3) низы (общества)
4) typ. крупный пробельный материал

02. v.
1) делать желоба, канавки
2) стекать
3) оплывать (о свече)


aerify

<< aeriform <<
 aerify >> aerobatics >>

[ˈɛərɪfaɪ]
v.
1) превращать в газообразное состояние
2) газировать


guiltiness

<< guiltily <<
 guiltiness >> guiltless >>

[ˈgɪltɪnɪs]
noun
виновность


guzzle

<< guy <<
 guzzle >> guzzler >>

[ˈgʌzl]
v.
1) жадно глотать; пить, есть с жадностью
2) пропивать, проедать (часто guzzle away)


guzzler

<< guzzle <<
 guzzler >> gybe >>

[ˈgʌzlə]
noun
1) обжора
2) пьяница


gybe

<< guzzler <<
 gybe >> gyle >>

[dʒaɪb]
v. naut.
1) перекидывать (парус)
2) делать поворот через фордевинд


gyle

<< gybe <<
 gyle >> gym >>

[gaɪl]
noun
1) забродившее сусло
2) бродильный чан


gym

<< gyle <<
 gym >> gym-shoes >>

[dʒɪm]
coll.
abbr. of gymnasium gymnastics


gym-shoes

<< gym <<
 gym-shoes >> gymkhana >>

[ˈdʒɪmˈʃu:z]
noun
(pl.)
легкая спортивная обувь


aerobatics

<< aerify <<
 aerobatics >> aerobiology >>

[ˈɛərəuˈbætɪks]
noun
(pl. as sg.)
высший пилотаж, фигурные полеты


guiltless

<< guiltiness <<
 guiltless >> guilty >>

[ˈgɪltlɪs]
adj.
1) невинный; невиновный (of)
2) coll. не знающий (чего-л.), не умеющий (что-л. делать); guiltless of writing poems не умеющий писать стихи
Syn:
innocent


gyps

<< gyp <<
 gyps >> gypsa >>

[dʒɪps]
abbr. of gypsum


gypsa

<< gyps <<
 gypsa >> gypseous >>

[ˈdʒɪpsə]
noun
(pl. of gypsum )


gypseous

<< gypsa <<
 gypseous >> gypsous >>

[ˈdʒɪpsɪəs]
adj.
гипсовый


gypsous

<< gypseous <<
 gypsous >> gypsum >>

[ˈdʒɪpsəs]
adj.
гипсовый


gypsum

<< gypsous <<
 gypsum >> Gypsy >>

[ˈdʒɪpsəm]

01. noun
(pl. -sa, -sums )
гипс

02. v.
гипсовать (почву)


Gypsy

<< gypsum <<
 Gypsy >> gyrate >>

[ˈdʒɪpsɪ]
= Gipsy


aerobiology

<< aerobatics <<
 aerobiology >> aerobomb >>

[ˈɛərəubaɪˈɔlədʒɪ]
noun
аэробиология


guilty

<< guiltless <<
 guilty >> guinea >>

[ˈgɪltɪ]
adj.
1) виновный (of - в); преступный
2) виноватый (о взгляде, виде)


gyroscope

<< gyroplane <<
 gyroscope >> gyroscopic >>

[ˈdʒaɪərəskəup]
noun
гироскоп


gyroscopic

<< gyroscope <<
 gyroscopic >> gyrostat >>

[ˌdʒaɪərəsˈkɔpɪk]
adj.
гироскопический


gyrostat

<< gyroscopic <<
 gyrostat >> gyve >>

[ˈdʒaɪərəustæt]
noun
гиростат


gyve

<< gyrostat <<
 gyve >> h >>

[dʒaɪv]
poet.

01. noun
(usu. pl.)
оковы, кандалы, узы

02. v.
заковывать в кандалы, сковывать


h

<< gyve <<
 h >> H-blast >>

noun
(pl. Hs, H's )
восьмая буква англ. алфавита; to drop one's hs не произносить h там, где это следует (особенность лондонского просторечия)


H-blast

<< h <<
 H-blast >> H-bomb >>

[ˈeɪtʃblɑ:st]
noun
взрыв водородной бомбы


aerobomb

<< aerobiology <<
 aerobomb >> aerocamera >>

[ˈɛərəubɔm]
noun
авиабомба


guinea

<< guilty <<
 guinea >> guinea squash >>

[ˈgɪnɪ]
noun
гинея (прежде золотая монета, теперь денежная единица = 21 шиллингу)


Habeas Corpus Act

<< habeas corpus <<
 Habeas Corpus Act >> haberdasher >>

[ˈheɪbjəsˈkɔ:pəsˈækt]
noun
Хабеас Корпус (английский закон 1679 г. о неприкосновенности личности)


haberdasher

<< Habeas Corpus Act <<
 haberdasher >> haberdashery >>

[ˈhæbədæʃə]
noun
1) галантерейщик
2) amer. торговец предметами мужского туалета


haberdashery

<< haberdasher <<
 haberdashery >> habergeon >>

[ˈhæbədæʃərɪ]
noun
1) галантерея
2) amer. предметы мужского туалета
3) галантерейный магазин


habergeon

<< haberdashery <<
 habergeon >> habile >>

[ˈhæbədʒən]
noun hist.
кольчуга


habile

<< habergeon <<
 habile >> habiliment >>

[ˈhæbɪl]
adj.
искусный, ловкий


habiliment

<< habile <<
 habiliment >> habilitate >>

[həˈbɪlɪmənt]
noun
1) rare одеяние
2) (pl.) joc. платье, одежда
3) предмет одежды


aerocamera

<< aerobomb <<
 aerocamera >> aerocarrier >>

[ˌɛərəuˈkæmərə]
noun phot.
аэрокамера


guinea squash

<< guinea <<
 guinea squash >> guinea worm >>

[ˈgɪnɪskwɔʃ]
noun bot.
баклажан


hacienda

<< habitue <<
 hacienda >> hack >>

[ˌhæsɪˈendə]
span.
noun
гасиенда (имение, плантация и т. п. в Испании и Латинской Америке)


hack

<< hacienda <<
 hack >> hack-hammer >>

[hæk]

I

01. noun
1) мотыга, кирка, кайла
2) удар мотыги и т. п.
3) зарубка; зазубрина
4) резаная рана
5) ссадина на ноге от удара (в футболе)
6) tech. кузнечное зубило
7) сухой кашель

02. v.
1) рубить, разрубать; кромсать; разбивать на куски
2) тесать; обтесывать (камень)
3) делать зарубку; зазубривать
4) разбивать, разрыхлять мотыгой и т. п.
5) подрезать (сучья и т. п.)
6) надрубать; наносить резаную рану
7) sport jargon 'подковать'
8) кашлять сухим кашлем
Syn:
hew

II

01. noun
1) наемная лошадь
2) лошадь (верховая или упряжная), особ. полукровка; road hack дорожная верховая лошадь
3) кляча
4) fig. литературный поденщик; наемный писака
5) amer. наемный экипаж
6) amer. coll. такси
7) amer. coll. водитель такси, таксист

02. adj.
1) наемный
2) = hackneyed

03. v.
1) давать напрокат
2) ехать (верхом) не спеша
3) понимать, использовать в качестве литературного поденщика
4) использовать на нудной, тяжелой работе
5) делать банальным, опошлять


hack-hammer

<< hack <<
 hack-hammer >> hack-saw >>

[ˈhækˌhæmə]
noun
молоток каменщика


hack-saw

<< hack-hammer <<
 hack-saw >> hack-work >>

[ˈhæksɔ:]
noun tech.
слесарная ножовка


hack-work

<< hack-saw <<
 hack-work >> hack-writer >>

[ˈhækwə:k]
noun
1) литературная поденщина; халтура
3) нудная, тяжелая работа


hack-writer

<< hack-work <<
 hack-writer >> hackbut >>

noun
литературный поденщик


gulch

<< guitar <<
 gulch >> gulden >>

[gʌlʃ]
noun amer.
узкое глубокое ущелье (особ. в золотоносных районах)


gulden

<< gulch <<
 gulden >> gules >>

[ˈguldən]
noun
гульден (денежная единица Нидерландов)


gules

<< gulden <<
 gules >> gulf >>

[gju:lz]
herald.

01. adj.
красный

02. noun
красный цвет


gulf

<< gules <<
 gulf >> gull >>

[gʌlf]

01. noun
1) морской залив
2) бездна, пропасть (тж. перен.)
3) водоворот, пучина
4) mining большая залежь руды
5) univ. coll. диплом без отличия

02. v.
1) поглощать, всасывать в водоворот
2) univ. coll. присуждать диплом без отличия


gull

<< gulf <<
 gull >> gullet >>

[gʌl]

I
noun
чайка

II

01. noun
простак, глупец

02. v.
обманывать, дурачить


gullet

<< gull <<
 gullet >> gullibility >>

[ˈgʌlɪt]
noun
1) пищевод
2) глотка


gullibility

<< gullet <<
 gullibility >> gullible >>

[ˌgʌlɪˈbɪlɪtɪ]
noun
легковерие, доверчивость


gullible

<< gullibility <<
 gullible >> gully >>

[ˈgʌləbl]
adj.
легковерный, доверчивый
Syn:
credulous, naive, trusting
Ant:
critical, disbelieving, doubtful, dubious, questioning, sceptical


gully

<< gullible <<
 gully >> gulp >>

[ˈgʌlɪ]

I

01. noun
1) глубокий овраг, лощина (образованные водой)
2) водосток
3) желобчатый рельс

02. v.
образовывать овраги, канавы

II
noun
большой нож


gulp

<< gully <<
 gulp >> gum >>

[gʌlp]

01. noun
1) большой глоток; at one gulp одним глотком, залпом; сразу
2) глотательное движение или усилие; глотание

02. v.
(usu. gulp down)
1) жадно, быстро или с усилием глотать
2) задыхаться; давиться
3) глотать (слезы); сдерживать (волнение)
4) coll. принимать за чистую монету


gumboil

<< gumbo <<
 gumboil >> gummy >>

[ˈgʌmbɔɪl]
noun
флюс


gummy

<< gumboil <<
 gummy >> gumption >>

[ˈgʌmɪ]
adj.
1) клейкий
2) смолистый
3) источающий камедь, смолу
4) опухший, отекший


gumption

<< gummy <<
 gumption >> gumptious >>

[ˈgʌmpʃən]
noun coll.
1) смышленость; находчивость; сообразительность; практическая смекалка
2) растворитель для красок


gumptious

<< gumption <<
 gumptious >> gumshoe >>

[ˈgʌmpʃəs]
adj. coll.
находчивый; сообразительный; предприимчивый


gumshoe

<< gumptious <<
 gumshoe >> gun >>

[ˈgʌmʃu:]
amer.

01. noun
1) coll. галоша
2) (pl.) кеды; полукеды
3) jargon полицейский; сыщик

02. v.
красться, идти крадучись


gun

<< gumshoe <<
 gun >> gun layer >>

[gʌn]

01. noun
1) орудие, пушка
2) пулемет
3) огнестрельное оружие, ружье; hist. мушкет; double-barrelled gun двустволка; smooth-bore gun гладкоствольное ружье; sporting gun охотничье ружье; starting gun sport стартовый пистолет
4) coll. револьвер
5) стрелок, охотник
6) metal. пушка для забивки летки
7) (attr.) пушечный; орудийный
big (или great) gun coll. важная персона, 'шишка'
to blow great guns реветь (о буре)
to stick (или to stand) to one's guns не сдавать позиций, не отступать; оставаться до конца верным своим убеждениям; настоять на своем

02. v.
1) стрелять
2) охотиться
3) mil. обстреливать артиллерийским огнем


gun layer

<< gun <<
 gun layer >> gun-carriage >>

[ˈgʌnˌleɪə]
noun mil.
(орудийный) наводчик


gun-carriage

<< gun layer <<
 gun-carriage >> gun-cotton >>

[ˈgʌnˌkærɪdʒ]
noun mil.
лафет


gun-cotton

<< gun-carriage <<
 gun-cotton >> gun-fire >>

[ˈgʌnˌkɔtn]
noun
пироксилин


gun-fire

<< gun-cotton <<
 gun-fire >> gun-lock >>

[ˈgʌnˌfaɪə]
noun
орудийный огонь; артиллерийский огонь


gunman

<< guncrew <<
 gunman >> gunnel >>

[ˈgʌnmən]
noun
1) вооруженный ружьем, револьвером
2) amer. coll. бандит, преступник, убийца
3) оружейный мастер


gunnel

<< gunman <<
 gunnel >> gunner >>

[ˈgʌnl]
= gunwale


gunner

<< gunnel <<
 gunner >> gunner's cockpit >>

[ˈgʌnə]
noun
1) канонир; артиллерист; пулеметчик; номер орудийного расчета
2) охотник
3) aeron. стрелок
4) naut. комендор


gunner's cockpit

<< gunner <<
 gunner's cockpit >> gunnery >>

[ˈgʌnəzˈkɔkpɪt]
noun aeron.
кабина пулеметчика


gunnery

<< gunner's cockpit <<
 gunnery >> gunning >>

[ˈgʌnərɪ]
noun
1) артиллерийское дело
2) артиллерийская стрельба


gunning

<< gunnery <<
 gunning >> gunny >>

[ˈgʌnɪŋ]

01. pres. part. of gun 2.

02. noun
1) охота с ружьем
2) стрельба, обстрел


gunny

<< gunning <<
 gunny >> gunpowder >>

[ˈgʌnɪ]
noun
грубая, крепкая джутовая ткань; рогожка, дерюга


gunpowder

<< gunny <<
 gunpowder >> gunroom >>

[ˈgʌnˌpaudə]
noun
черный порох; white (или smokeless) gunpowder бездымный порох


gunroom

<< gunpowder <<
 gunroom >> gunshot >>

[ˈgʌnrum]
noun
1) кают-компания младших офицеров (на военных кораблях)
2) комната, где хранятся охотничьи ружья


gunshot

<< gunroom <<
 gunshot >> gunsmith >>

[ˈgʌnʃɔt]
noun
1) дальность выстрела; within (out of) gunshot на расстоянии (вне досягаемости) пушечного выстрела
2) ружейный выстрел
3) (attr.) gunshot wound огнестрельная рана


gurnard

<< Gurkha <<
 gurnard >> gurnet >>

[ˈgə:nəd]
noun
морской петух


gurnet

<< gurnard <<
 gurnet >> gurry >>

[ˈgə:nɪt]
= gurnard


gurry

<< gurnet <<
 gurry >> gush >>

[ˈgʌrɪ]
indian
noun
небольшая крепость


gush

<< gurry <<
 gush >> gusher >>

[gʌʃ]

01. noun
1) сильный или внезапный поток; ливень
2) fig. поток, излияние; a gush of anger вспышка гнева

02. v.
1) хлынуть; литься или разразиться потоком
2) изливать свои чувства
3) фонтанировать (о нефти и т. п.)
Syn:
flow


gusher

<< gush <<
 gusher >> guslar >>

[ˈgʌʃə]
noun
1) coll. человек, изливающийся в своих чувствах
2) нефтяной фонтан


guslar

<< gusher <<
 guslar >> gusli >>

[ˈguslə]
rus.
noun
гусляр


gusli

<< guslar <<
 gusli >> gusset >>

[ˈguslɪ]
rus.
noun
гусли


gusset

<< gusli <<
 gusset >> gust >>

[ˈgʌsɪt]
noun
1) вставка, клин (в платье и т. п.); ластовица
2) tech. угловое соединение, наугольник


gust

<< gusset <<
 gust >> gustation >>

[gʌst]

I
noun
1) порыв ветра; хлынувший дождь и т. п.
2) взрыв (гнева и т. п.)

II
noun obs. poet.
1) вкус, понимание; to have a gust of smth. высоко ценить, тонко чувствовать что-л.
2) острый или приятный вкус


gustation

<< gust <<
 gustation >> gustatory >>

[gʌsˈteɪʃən]
noun
проба на вкус


gutter press

<< gutter <<
 gutter press >> gutter-child >>

[ˈgʌtəpres]
noun
бульварная пресса


gutter-child

<< gutter press <<
 gutter-child >> gutter-man >>

[ˈgʌtətʃaɪld]
noun
беспризорный ребенок


gutter-man

<< gutter-child <<
 gutter-man >> gutter-plough >>

[ˈgʌtəmən]
noun
уличный торговец, разносчик


gutter-plough

<< gutter-man <<
 gutter-plough >> gutter-snipe >>

[ˈgʌtəplau]
noun
плуг-канавокопатель


gutter-snipe

<< gutter-plough <<
 gutter-snipe >> guttle >>

[ˈgʌtəsnaɪp]
noun
1) беспризорный ребенок; уличный мальчишка
2) amer. coll. маклер, не зарегистрированный на бирже


guttle

<< gutter-snipe <<
 guttle >> guttler >>

[ˈgʌtl]
v.
жадно есть


guttler

<< guttle <<
 guttler >> guttural >>

[ˈgʌtlə]
noun
обжора


guttural

<< guttler <<
 guttural >> gutty >>

[ˈgʌtərəl]

01. adj.
1) гортанный; горловой
2) phon. задненебный, велярный; гуттуральный

02. noun phon.
задненебный, велярный звук


gutty

<< guttural <<
 gutty >> guy >>

[ˈgʌtɪ]
noun coll.
гуттаперчевый мяч (для гольфа)


guy

<< gutty <<
 guy >> guzzle >>

[gaɪ]

I

01. noun
1) пугало, чучело
2) смешно одетый человек
3) amer. coll. парень,малый; regular guy хороший парень, славный малый; wise guy умный малый

02. v.
1) выставлять на посмешище (чье-л. изображение)
2) осмеивать, издеваться

II
naut.

01. noun
оттяжка, ванта

02. v.
укреплять оттяжками; расчаливать

III
jargon

01. v.
удирать

02. noun
to give the guy to smb. улизнуть от кого-л.; to do a guy исчезнуть


gymkhana

<< gym-shoes <<
 gymkhana >> gymnasia >>

[dʒɪmˈkɑ:nə]
indian
noun
место для спортивных состязаний


gymnasia

<< gymkhana <<
 gymnasia >> gymnasium >>

[dʒɪmˈneɪzjə]
noun
(pl. of gymnasium )


gymnasium

<< gymnasia <<
 gymnasium >> gymnast >>

[dʒɪmˈneɪzjəm]
noun
(pl. -siums, -sia)
1) гимнастический зал
2) гимназия


gymnast

<< gymnasium <<
 gymnast >> gymnastic >>

[ˈdʒɪmnæst]
noun
гимнаст


gymnastic

<< gymnast <<
 gymnastic >> gymnastics >>

[dʒɪmˈnæstɪk]
adj.
гимнастический


gymnastics

<< gymnastic <<
 gymnastics >> gynaecological >>

[dʒɪmˈnæstɪks]
noun
гимнастика; industrial gymnastics производственная гимнастика


gynaecological

<< gymnastics <<
 gynaecological >> gynaecologist >>

[ˌgaɪnɪkəˈlɔdʒɪkəl]
adj.
гинекологический


gynaecologist

<< gynaecological <<
 gynaecologist >> gynaecology >>

[ˌgaɪnɪˈkɔlədʒɪst]
noun
гинеколог


gynaecology

<< gynaecologist <<
 gynaecology >> gyp >>

[ˌgaɪnɪˈkɔlədʒɪ]
noun
гинекология


gyp

<< gynaecology <<
 gyp >> gyps >>

[dʒɪp]

I
noun
слуга (в Кембриджском и Даремском университетах)

II
amer.
jargon

01. noun
1) мошенничество, жульничество; обман
2) мошенник, плут

02. v.
1) мошенничать, жульничать
2) воровать


gyrate

<< Gypsy <<
 gyrate >> gyration >>

[ˈdʒaɪərɪt]

01. adj.
свернутый спиралью

02. v.
вращаться по кругу; двигаться по спирали
Syn:
rotate


gyration

<< gyrate <<
 gyration >> gyratory >>

[ˌdʒaɪəˈreɪʃən]
noun
1) круговое или круговращательное движение
2) циркуляция


gyratory

<< gyration <<
 gyratory >> gyre >>

[ˈdʒaɪərətərɪ]
adj.
вращательный


gyre

<< gyratory <<
 gyre >> Gyrene >>

[ˈdʒaɪə]
poet.
noun
1) круговращение; вихрь
2) круг; кольцо
3) спираль


Gyrene

<< gyre <<
 Gyrene >> gyro >>

[dʒaɪˈri:n]
noun
(abbr. of GI + marine) amer. mil. jargon
солдат морской пехоты


gyro

<< Gyrene <<
 gyro >> gyro- >>

[ˈdʒaɪərəu]
abbr. of gyroscope


gyro-

<< gyro <<
 gyro- >> gyro-compass >>

[ˈdʒaɪərəu]
pref.
гиро-, гироскопический


gyro-compass

<< gyro- <<
 gyro-compass >> gyropilot >>

[ˈdʒaɪərəˌkʌmpəs]
noun aeron.
гирокомпас


gyropilot

<< gyro-compass <<
 gyropilot >> gyroplane >>

[ˈdʒaɪərəˌpaɪlət]
noun aeron.
автопилот


gyroplane

<< gyropilot <<
 gyroplane >> gyroscope >>

[ˈdʒaɪrəpleɪn]
noun aeron.
автожир


H-bomb

<< H-blast <<
 H-bomb >> H-hour >>

[ˈeɪtʃbɔ:m]
noun
водородная бомба


H-hour

<< H-bomb <<
 H-hour >> ha >>

[ˈeɪtʃˌauə]
noun amer. mil.
час 'Ч', время начала операции


ha

<< H-hour <<
 ha >> ha ha >>

[hɑ:]
interj.
ха!, ба! (восклицание, выражающее удивление, подозрение, торжество)


ha ha

<< ha <<
 ha ha >> ha' >>

01. interj.
ха-ха-ха!

02. noun
смех, хохот

03. v.
смеяться, хохотать


ha'

<< ha ha <<
 ha' >> ha'p'orth >>

coll.
abbr. of have


ha'p'orth

<< ha' <<
 ha'p'orth >> ha-ha >>

[ˈheɪpəθ]
coll.
see halfpennyworth


ha-ha

<< ha'p'orth <<
 ha-ha >> hab-dabs >>

[hɑ:ˈhɑ:]
noun
низкий заборчик (вокруг сада, поля); канава с опорной стенкой


hab-dabs

<< ha-ha <<
 hab-dabs >> habanera >>

noun
(pl.) coll.
1) нервное возбуждение
2) испуг


habanera

<< hab-dabs <<
 habanera >> habeas corpus >>

[ˌhɑ:bɑ:ˈneɪrə]
span.
noun
хабанера


habeas corpus

<< habanera <<
 habeas corpus >> Habeas Corpus Act >>

[ˈheɪbjəsˈkɔ:pəs]
lat.
noun
предписание о представлении арестованного в суд для рассмотрения законности ареста (тж. writ of habeas corpus)


habilitate

<< habiliment <<
 habilitate >> habit >>

[həˈbɪlɪteɪt]
v.
1) финансировать или снабжать оборудованием горные разработки
2) rare одевать
3) book. готовиться к определенному роду деятельности (преподаванию и т. п.)


habit

<< habilitate <<
 habit >> habitable >>

[ˈhæbɪt]

I
noun
1) привычка, обыкновение; обычай; by (или from) force of habit в силу привычки, по привычке; to be in the habit of doing smth. иметь обыкновение что-л. делать; to break off (to fall into) a habit бросить (усвоить) привычку; to break a person of a habit отучить кого-л. от какой-л. привычки
2) сложение, телосложение; a man of corpulent habit дородный, тучный человек
3) особенность, свойство; характерная черта; habit of mind склад ума
4) biol. характер произрастания, развития; габитус; a plant of trailing habit стелющееся растение

II

01. noun
1) book. одеяние, облачение
2) костюм для верховой езды

02. v. book.
одевать, облачать


habitable

<< habit <<
 habitable >> habitant >>

[ˈhæbɪtəbl]
adj.
1) обитаемый
2) годный для жилья


habitant

<< habitable <<
 habitant >> habitat >>

[ˈhæbɪtənt]

I
noun
житель

II
noun
канадец французского происхождения


habitat

<< habitant <<
 habitat >> habitation >>

[ˈhæbɪtæt]
noun
родина, место распространения (животного, растения); естественная Среда


habitation

<< habitat <<
 habitation >> habitual >>

[ˌhæbɪˈteɪʃən]
noun
1) жилище; обиталище; жилье; fit for habitation пригодный для жилья
2) проживание, житье
3) поселок
Syn:
home


habitual

<< habitation <<
 habitual >> habituate >>

[həˈbɪtjuəl]
adj.
1) обычный, привычный
2) пристрастившийся (к чему-л.); habitual drunkard пропойца; habitual criminal закоренелый преступник
Syn:
usual


habituate

<< habitual <<
 habituate >> habitude >>

[həˈbɪtjueɪt]
v.
1) приучать; to habituate oneself to привыкать, приучаться к
2) amer. coll. часто посещать


habitude

<< habituate <<
 habitude >> habitue >>

[ˈhæbɪtju:d]
noun
1) привычка, склонность
2) свойство, особенность
3) установившийся порядок, обыкновение


habitue

<< habitude <<
 habitue >> hacienda >>

[həˈbɪtjueɪ]
fr.
noun
завсегдатай


aerocarrier

<< aerocamera <<
 aerocarrier >> aerodrome >>

[ˌɛərəuˈkærɪə]
noun
авианосец


hackbut

<< hack-writer <<
 hackbut >> hackee >>

[ˈhækbʌt]
= harquebus


hackee

<< hackbut <<
 hackee >> hackery >>

[ˈhæki:]
noun zool.
бурундук


hackery

<< hackee <<
 hackery >> hacking >>

[ˈhækərɪ]
indian
noun
повозка, запряженная волами


hacking

<< hackery <<
 hacking >> hackle >>

[ˈhækɪŋ]
adj.
отрывистый и сухой (о кашле)


hackle

<< hacking <<
 hackle >> hackly >>

[ˈhækl]

I
noun
1) (pl.) длинные перья на шее петуха и некоторых других птиц
2) искусственная приманка (для ужения рыбы)
with his hackles up разъяренный, взъерепенившийся, готовый лезть в драку
to show hackles лезть в драку; лезть на рожон

II

01. noun
чесалка, гребень для льна

02. v.
чесать лен

III
v.
1) рубить, разрубать как попало; кромсать
2) откалывать


hackly

<< hackle <<
 hackly >> hackmatack >>

[ˈhæklɪ]
adj.
плохо отделанный, в зазубринах


hackmatack

<< hackly <<
 hackmatack >> hackney >>

[ˈhækmətæk]
noun
лиственница американская


hackney

<< hackmatack <<
 hackney >> hackney-carriage >>

[ˈhæknɪ]

01. noun
1) = hack II 1. 2)
2) obs. работник, нанятый на нудную, тяжелую работу
3) (attr.) наемный

02. v. = hack II 3.


hackney-carriage

<< hackney <<
 hackney-carriage >> hackney-coach >>

[ˈhæknɪˌkærɪdʒ]
noun
наемный экипаж


hackney-coach

<< hackney-carriage <<
 hackney-coach >> hackneyed >>

[ˈhæknɪkəutʃ]
= hackney-carriage


hackneyed

<< hackney-coach <<
 hackneyed >> hackstand >>

[ˈhæknɪd]
adj.
банальный, избитый; затасканный; hackneyed phrases избитые фразы
Syn:
trite


hackstand

<< hackneyed <<
 hackstand >> had >>

[ˈhækstænd]
noun amer.
стоянка такси


had

<< hackstand <<
 had >> haddock >>

[hæd]
past, past part. of have 1.


haddock

<< had <<
 haddock >> hade >>

[ˈhædək]
noun
пикша (рыба)


hade

<< haddock <<
 hade >> Hades >>

[heɪd]
mining

01. noun
отклонение жилы по отношению к вертикали; угол падения

02. v.
отклоняться от вертикали; составлять угол с вертикалью


Hades

<< hade <<
 Hades >> Hadji >>

[ˈheɪdi:z]
noun greek myth.
Гадес (подземное царство, царство теней; бог подземного царства)


aerodrome

<< aerocarrier <<
 aerodrome >> aerodynamic >>

[ˈɛərədrəum]
noun
аэродром


Hadji

<< Hades <<
 Hadji >> hadn't >>

[ˈhædʒi:]
arab.
noun
хаджи (мусульманин, побывавший в Мекке)


hadn't

<< Hadji <<
 hadn't >> haemal >>

[ˈhædnt]
v.
(abbr.) coll.
= had not


haemal

<< hadn't <<
 haemal >> haematic >>

[ˈhi:məl]
adj.
кровяной; anat. относящийся к крови и кровеносным сосудам


haematic

<< haemal <<
 haematic >> haematite >>

[hɪˈmætɪk]

01. adj.
1) кровяной
2) действующий на кровь
3) имеющий цвет крови

02. noun
средство, действующее на кровь


haematite

<< haematic <<
 haematite >> haemoglobin >>

[ˈhemətaɪt]
noun min.
красный железняк, гематит


haemoglobin

<< haematite <<
 haemoglobin >> haemophilia >>

[ˌhi:məuˈgləubɪn]
noun physiol.
гемоглобин


haemophilia

<< haemoglobin <<
 haemophilia >> haemorrhage >>

[ˌhi:məuˈfɪlɪə]
noun med.
гемофилия


haemorrhage

<< haemophilia <<
 haemorrhage >> haemorrhoids >>

[ˈhemərɪdʒ]
noun med.
1) кровоизлияние
2) кровотечение


haemorrhoids

<< haemorrhage <<
 haemorrhoids >> haemostatic >>

[ˈhemərɔɪdz]
noun
(pl.) med.
геморрой


haemostatic

<< haemorrhoids <<
 haemostatic >> hafnium >>

[ˌhi:məuˈstætɪk]

01. adj.
кровоостанавливающий

02. noun med.
кровоостанавливающее средство


hafnium

<< haemostatic <<
 hafnium >> haft >>

[ˈhæfnɪəm]
noun chem.
гафний


haft

<< hafnium <<
 haft >> hag >>

[hɑ:ft]
noun
черенок, рукоятка, ручка


hag

<< haft <<
 hag >> haggard >>

[hæg]
noun
ведьма, карга


haggard

<< hag <<
 haggard >> haggis >>

[ˈhægəd]

I
adj.
изможденный, измученный; осунувшийся
Syn:
blear

II
adj.
неприрученный, дикий (о соколе)


haggis

<< haggard <<
 haggis >> haggish >>

[ˈhægɪs]
noun scot.
телячий рубец с потрохами и приправой


haggish

<< haggis <<
 haggish >> haggle >>

[ˈhægɪʃ]
adj.
похожий на ведьму, безобразный


aerodynamic

<< aerodrome <<
 aerodynamic >> aerodynamical >>

[ˈɛərəudaɪˈnæmɪk]
adj.
аэродинамический


haggle

<< haggish <<
 haggle >> hagridden >>

[ˈhægl]
v.
1) торговаться (about, over - о)
2) придираться, находить недостатки
3) неумело резать; рубить; кромсать


hagridden

<< haggle <<
 hagridden >> hah >>

[ˈhægˌrɪdn]
adj.
1) мучимый кошмарами
2) подавленный, в угнетенном состоянии


hah

<< hagridden <<
 hah >> hail >>

[hɑ:]
= ha


hail

<< hah <<
 hail >> hail-fellow >>

[heɪl]

I

01. noun
град; hail of fire mil. сильный огонь

02. v.
1) (в безл. оборотах); it hails, it is hailing идет град
2) сыпаться градом (тж. перен.)
3) осыпать градом (ударов и т. п.)

II

01. noun
приветствие, оклик; out of hail за пределами слышимости, вдали; within hail на расстоянии слышимости голоса

02. v.
1) приветствовать; поздравлять
2) окликать, звать; to hail a taxi остановить такси
3) naut. окликать (судно)
to hail from
а) naut. идти из (какого-л. порта);
б) coll. происходить из; where do you hail from? откуда вы родом?
Syn:
greet

03. interj.
привет!


hail-fellow

<< hail <<
 hail-fellow >> hail-fellow-well-met >>

[ˈheɪlˌfeləu]
adj.
дружественный; приятельский; to be hail-fellow-well-met with everyone быть со всеми в приятельских отношениях


hail-fellow-well-met

<< hail-fellow <<
 hail-fellow-well-met >> hailstone >>

[ˈheɪlˌfeləuˈwelˈmet]
adj.
дружественный; приятельский; to be hail-fellow-well-met with everyone быть со всеми в приятельских отношениях


hailstone

<< hail-fellow-well-met <<
 hailstone >> hailstorm >>

[ˈheɪlstəun]
noun
градина


hailstorm

<< hailstone <<
 hailstorm >> hain't >>

[ˈheɪlstɔ:m]
noun
ливень; гроза с градом; сильный град


hain't

<< hailstorm <<
 hain't >> hair >>

[heɪnt]
v. dial.
= have not, has not


hair

<< hain't <<
 hair >> hair shirt >>

[hɛə]
noun
1) волос, волосок
2) волосы; to cut one's hair стричься, остричься;
to let one's hair down
а) распустить волосы;
б) перестать себя сдерживать;
в) держаться развязно;
г) изливать душу;
to lose one's hair
а) лысеть;
б) рассердиться, потерять самообладание
3) шерсть (животного)
4) щетина; иглы (дикобраза и т. п.)
5) text. ворс
to a hair точь-в-точь; точно
within a hair of на волосок от
to have more hair than wit быть дураком
keep your hair on! не горячитесь!
not to turn a hair = глазом не моргнуть; не выказывать боязни, смущения, усталости и т. п.
to take a hair of the dog that bit you посл. = а) клин клином вышибать; чем ушибся, тем и лечись;
б) опохмеляться
it made his hair stand on end от этого у него волосы встали дыбом


hair shirt

<< hair <<
 hair shirt >> hair trigger >>

[ˈhɛəˈʃə:t]
noun rel.
власяница


hair trigger

<< hair shirt <<
 hair trigger >> hair's breadth >>

noun mil.
спусковой крючок, требующий слабого нажатия


hair's breadth

<< hair trigger <<
 hair's breadth >> hair-cut >>

[ˈhɛəzbredθ]
= hairbreadth


hair-cut

<< hair's breadth <<
 hair-cut >> hair-do >>

noun
стрижка


hair-do

<< hair-cut <<
 hair-do >> hair-line >>

noun
прическа


hair-line

<< hair-do <<
 hair-line >> hair-net >>

[ˈhɛəlaɪn]
noun
1) тонкая, волосная линия
2) бечевка, леса (из волоса)
3) (attr.) тонкий, волосной; hair-line crack tech. волосная трещина


aerodynamical

<< aerodynamic <<
 aerodynamical >> aerodynamics >>

[ˈɛərəudaɪˈnæmɪkəl]
adj.
аэродинамический


hair-net

<< hair-line <<
 hair-net >> hair-pencil >>

[ˈhɛənet]
noun
сетка для волос


hair-pencil

<< hair-net <<
 hair-pencil >> hair-piece >>

[ˈhɛəˌpensl]
noun
тонкая кисть для акварели


hair-piece

<< hair-pencil <<
 hair-piece >> hair-raiser >>

[ˈhɛəpi:s]
noun
шиньон


hair-raiser

<< hair-piece <<
 hair-raiser >> hair-raising >>

[ˈhɛəˌreɪzə]
noun coll.
фильм, книга и т. п. ужасов


hair-raising

<< hair-raiser <<
 hair-raising >> hair-slide >>

[ˈhɛəˌreɪzɪŋ]
adj. coll.
страшный, ужасный


hair-slide

<< hair-raising <<
 hair-slide >> hair-splitting >>

[ˈhɛəslaɪd]
noun
заколка для волос


hair-splitting

<< hair-slide <<
 hair-splitting >> hair-trigger >>

[ˈhɛəˈsplɪtɪŋ]

01. noun
мелочный педантизм
Syn:
sophistry

02. adj.
мелкий; пустяковый, незначительный
Syn:
fault-finding


hair-trigger

<< hair-splitting <<
 hair-trigger >> hair-worm >>

[ˈhɛəˈtrɪgə]
adj.
вспыльчивый


hair-worm

<< hair-trigger <<
 hair-worm >> hairbreadth >>

[ˈhɛəwə:m]
noun zool.
волосатик


hairbreadth

<< hair-worm <<
 hairbreadth >> hairbrush >>

[ˈhɛəbredθ]
noun
ничтожное, минимальное расстояние; by a hairbreadth самую малость
within (или by) a hairbreadth of death на волосок от смерти


hairbrush

<< hairbreadth <<
 hairbrush >> hairclipper >>

[ˈhɛəbrʌʃ]
noun
щетка для волос


hairclipper

<< hairbrush <<
 hairclipper >> haircloth >>

[ˈhɛəˌklɪpə]
noun
машинка для стрижки волос


haircloth

<< hairclipper <<
 haircloth >> hairdresser >>

[ˈhɛəklɔθ]
noun
1) материя из волоса, волосяная ткань, бортовка
2) rel. власяница


hairdresser

<< haircloth <<
 hairdresser >> hairiness >>

[ˈhɛəˌdresə]
noun
парикмахер


hairiness

<< hairdresser <<
 hairiness >> hairless >>

[ˈhɛərɪnɪs]
noun
волосатость


hairless

<< hairiness <<
 hairless >> hairpin >>

[ˈhɛəlɪs]
adj.
безволосый, лысый


aerodynamics

<< aerodynamical <<
 aerodynamics >> aerodyne >>

[ˈɛərəudaɪˈnæmɪks]
noun
(pl. as sg.)
аэродинамика


hairpin

<< hairless <<
 hairpin >> hairspring >>

[ˈhɛəpɪn]
noun
шпилька
hairpin bend крутой поворот дороги


hairspring

<< hairpin <<
 hairspring >> hairy >>

[ˈhɛəsprɪŋ]
noun
волосковая пружинка, волосок (в часовом механизме)


hairy

<< hairspring <<
 hairy >> Haitian >>

[ˈhɛərɪ]
adj.
1) покрытый волосами, волосатый
2) ворсистый (о ткани)


Haitian

<< hairy <<
 Haitian >> hake >>

[ˈheɪʃjən]

01. adj.
гаитянский

02. noun
гаитянин; гаитянка


hake

<< Haitian <<
 hake >> hakeem >>

[heɪk]
noun
хек (рыба)


hakeem

<< hake <<
 hakeem >> hakim >>

[hɑ:ˈki:m]
arab.
noun
врач


hakim

<< hakeem <<
 hakim >> halation >>

[ˈhɑ:kɪm]
arab.
noun
1) = hakeem
2) судья; правитель, крупный чиновник


halation

<< hakim <<
 halation >> halberd >>

[həˈleɪʃən]
noun phot.
ореол


halberd

<< halation <<
 halberd >> halberdier >>

[ˈhælbə:d]
noun hist.
алебарда


halberdier

<< halberd <<
 halberdier >> halcyon >>

[ˌhælbə:ˈdɪə]
noun hist.
алебардщик


halcyon

<< halberdier <<
 halcyon >> hale >>

[ˈhælsɪən]

01. noun zool.
зимородок

02. adj.
тихий, безмятежный; halcyon days мирные, счастливые дни


hale

<< halcyon <<
 hale >> half >>

[heɪl]

I
adj.
здоровый, крепкий (преим. о стариках); hale and hearty крепкий и бодрый
Syn:
healthy

II
v.
тащить, тянуть (тж. перен.)


half

<< hale <<
 half >> half binding >>

[hɑ:f]

01. noun
(pl. halves)
1) половина; half a mile полмили; half (an hour) past two (o'clock) половина третьего
2) часть (чего-л.); the larger half большая часть
3) семестр; the winter (summer) half зимний (летний) семестр
4) sport половина игры
5) leg. сторона (в договорах и т. п.)
6) coll. полпинты пива; полстопки виски
7) coll. = half-back
8) amer. coll. полдоллара
9) = half-mile
to go halves in smth. делить что-л. поровну
to cry halves требовать свою долю
to have half a mind to do smth. быть не прочь сделать что-л.
to do smth. by halves делать что-л. кое-как; недоделывать
too clever by half iron. слишком уж умен

02. adj.
1) половинный
2) неполный, частичный

03. adv.
1) наполовину; полу-; half raw полусырой
2) в значительной степени, почти
half as much в два раза меньше
half as much again в полтора раза больше
not half
а) очень, ужасно; he didn't half swear он отчаянно ругался;
б) отнюдь нет; как бы не так; I don't half like it мне это совсем не нравится
not half bad недурно


half binding

<< half <<
 half binding >> half holiday >>

[ˈhɑ:fˌbaɪndɪŋ]
noun
комбинированный переплет


half holiday

<< half binding <<
 half holiday >> half hose >>

[ˈhɑ:fˈhɔlədɪ]
noun
сокращенный рабочий день


half hose

<< half holiday <<
 half hose >> half measure >>

[ˈhɑ:fˈhəuz]
noun
гольфы; носки


aerodyne

<< aerodynamics <<
 aerodyne >> aeroembolism >>

[ˈɛərəudaɪn]
noun
летательный аппарат тяжелее воздуха


half measure

<< half hose <<
 half measure >> half moon >>

[ˈhɑ:fˈmeʒə]
noun
полумера


half moon

<< half measure <<
 half moon >> half pay >>

[ˈhɑ:fˈmu:n]
noun
1) полумесяц
2) mil. hist. равелин


half pay

<< half moon <<
 half pay >> half-and-half >>

[ˈhɑ:fˈpeɪ]
noun
половинный оклад


half-and-half

<< half pay <<
 half-and-half >> half-back >>

[ˈhɑ:fəndˈhɑ:f]

01. noun
1) смесь двух напитков, напр., портер и эль пополам
2) tech. половинник (припой из равных частей олова и свинца)

02. adj.
1) смешанный в равных количествах
2) половинчатый; нерешительный
3) ни то ни се

03. adv.
пополам


half-back

<< half-and-half <<
 half-back >> half-baked >>

[ˈhɑ:fˈbæk]
noun sport
полузащитник


half-baked

<< half-back <<
 half-baked >> half-blood >>

[ˈhɑ:fˈbeɪkt]
adj.
1) недопеченный, полусырой
2) незрелый, неопытный
3) непродуманный, неразработанный
4) глупый


half-blood

<< half-baked <<
 half-blood >> half-bred >>

[ˈhɑ:fblʌd]
noun
1) брат, сестра только по одному из родителей
2) родство такого типа
3) = half-breed


half-bred

<< half-blood <<
 half-bred >> half-breed >>

[ˈhɑ:fbred]
adj.
смешанного происхождения, нечистокровный; a half-bred horse лошадь-полукровка


half-breed

<< half-bred <<
 half-breed >> half-brother >>

[ˈhɑ:fbri:d]
noun
1) метис
2) гибрид


half-brother

<< half-breed <<
 half-brother >> half-caste >>

[ˈhɑ:fˌbrʌðə]
noun
единокровный или единоутробный брат, брат только по одному из родителей


half-caste

<< half-brother <<
 half-caste >> half-cock >>

[ˈhɑ:fkɑ:st]
noun
человек смешанной расы


half-cock

<< half-caste <<
 half-cock >> half-cocked >>

[ˈhɑ:fkɔk]
noun mil.
предохранительный взвод; ударник на первом взводе
to go off half-cock говорить или поступать необдуманно, опрометчиво


half-cocked

<< half-cock <<
 half-cocked >> half-crown >>

[ˈhɑ:fˈkɔkt]
adj.
1) на предохранительном взводе
2) неподготовленный


half-crown

<< half-cocked <<
 half-crown >> half-dollar >>

[ˈhɑ:fˈkraun]
noun
полкроны (монета в 2 шиллинга 6 пенсов)


half-dollar

<< half-crown <<
 half-dollar >> half-done >>

[ˈhɑ:fˈdɔlə]
noun
полдоллара (американская монета в 50 центов)


half-done

<< half-dollar <<
 half-done >> half-dozen >>

[ˈhɑ:fˈdʌn]
adj.
1) сделанный наполовину
2) недоваренный, недожаренный


ASF

<< ASE <<
 ASF >> ASR >>

automatic sheet feed, автоматическая подача бумаги (в принтере)


aeroembolism

<< aerodyne <<
 aeroembolism >> aeroengine >>

[ˌɛərəuˈembəlɪzm]
noun
кессонная болезнь


half-dozen

<< half-done <<
 half-dozen >> half-hardy >>

[ˈhɑ:fˈdʌzn]
noun
полдюжины


half-price

<< half-pounder <<
 half-price >> half-roll >>

[ˈhɑ:fˈpraɪs]

01. noun
полцены; at half-price за полцены

02. adv.
за полцены, с пятидесятипроцентной скидкой; children are admitted half-price на детские билеты скидка пятьдесят процентов


half-roll

<< half-price <<
 half-roll >> half-round >>

[ˈhɑ:fˈrəul]
noun aeron.
переворот через крыло, полубочка


half-round

<< half-roll <<
 half-round >> half-seas-over >>

[ˈhɑ:fˈraund]

01. noun
полукруг

02. adj.
полукруглый


half-seas-over

<< half-round <<
 half-seas-over >> half-sister >>

[ˈhɑ:fsi:zˈəuvə]
adj.
(predic.)
подвыпивший


half-sister

<< half-seas-over <<
 half-sister >> half-sovereign >>

[ˈhɑ:fˈsɪstə]
noun
единокровная или единоутробная сестра, сестра только по одному из родителей


half-sovereign

<< half-sister <<
 half-sovereign >> half-staff >>

[ˈhɑ:fˈsɔvrɪn]
noun
полсоверена (английская золотая монета в десять шиллингов)


aeroengine

<< aeroembolism <<
 aeroengine >> aerofoil >>

[ˌɛərəuˈendʒɪn]
noun
авиационный двигатель


half-hardy

<< half-dozen <<
 half-hardy >> half-hearted >>

[ˈhɑ:fˈhɑ:dɪ]
adj.
не выдерживающий зимы на открытом воздухе (о растении); half-hardy plant грунтовое растение, требующее прикрытия на зиму


half-word

<< half-witted <<
 half-word >> half-year >>

[ˈhɑ:fˈwə:d]
noun
намек


half-year

<< half-word <<
 half-year >> half-yearly >>

[ˈhɑ:fˈjə:]
noun
1) полгода
2) семестр


half-yearly

<< half-year <<
 half-yearly >> halfpenny >>

[ˈhɑ:fˈjə:lɪ]

01. adj.
полугодовой

02. noun
издание, выходящее раз в полгода

03. adv.
раз в полгода


halfpenny

<< half-yearly <<
 halfpenny >> halfpennyworth >>

[ˈheɪpnɪ]

01. noun
(pl. halfpence, halfpennies )
полпенса

02. adj. coll.
грошовый; дешевый и мишурный


halfpennyworth

<< halfpenny <<
 halfpennyworth >> halibut >>

[ˈheɪpnɪwə:θ]
noun
на полпенса чего-л.; что-л. ценой в полпенса


halibut

<< halfpennyworth <<
 halibut >> halite >>

[ˈhælɪbət]
noun
палтус (рыба)


aerofoil

<< aeroengine <<
 aerofoil >> aerogram >>

[ˈɛərəfɔɪl]
noun aeron.
аэродинамическая поверхность; профиль (крыла); крыло


half-hearted

<< half-hardy <<
 half-hearted >> half-heartedly >>

[ˈhɑ:fˈhɑ:tɪd]
adj.
1) нерешительный, вялый
2) равнодушный, не проявляющий энтузиазма; a half-hearted consent сдержанное, неохотное согласие
3) полный противоречивых чувств


halloo

<< halloa <<
 halloo >> hallow >>

[həˈlu:]

01. interj.
1) ату !
2) эй!

02. v.
1) криком привлекать внимание
2) натравливать собак
3) подстрекать, науськивать


hallow

<< halloo <<
 hallow >> Hallowe'en >>

[həˈləu]

I
= halloo

II

01. noun
All hallows = Hallowmas

02. v.
1) освящать
2) почитать, чтить
Syn:
dedicate


Hallowe'en

<< hallow <<
 Hallowe'en >> Hallowmas >>

[ˈhæləuˈi:n]
noun scot. amer.
канун дня всех святых


Hallowmas

<< Hallowe'en <<
 Hallowmas >> hallucinate >>

[ˈhæləumæs]
noun eccl.
день всех святых (1 ноября)


hallucinate

<< Hallowmas <<
 hallucinate >> hallucination >>

[həˈlu:sɪneɪt]
v.
1) галлюцинировать; страдать галлюцинациями
2) вызывать галлюцинацию


hallucination

<< hallucinate <<
 hallucination >> hallway >>

[həˌlu:sɪˈneɪʃən]
noun
галлюцинация
Syn:
delusion


aerogram

<< aerofoil <<
 aerogram >> aerogun >>

[ˈɛərəugræm]
noun
радиограмма


half-heartedly

<< half-hearted <<
 half-heartedly >> half-length >>

[ˈhɑ:fˈhɑ:tɪdlɪ]
adv.
нерешительно; без особого энтузиазма


halving

<< halves <<
 halving >> halyard >>

[ˈhɑ:vɪŋ]

01. pres. part. of halve

02. noun tech.
соединение, сращивание; наращивание; соединение в замок


halyard

<< halving <<
 halyard >> ham >>

[ˈhæljəd]
noun naut.
фал


ham

<< halyard <<
 ham >> ham-fisted >>

[hæm]

01. noun
1) бедро, ляжка
2) окорок, ветчина
3) (pl.) coll. зад
4) amer. coll. плохой актер; плохая игра
5) coll. радиолюбитель

02. v. amer. coll.
плохо играть (об актере)


ham-fisted

<< ham <<
 ham-fisted >> hamate >>

[ˈhæmˈfɪstɪd]
adj. coll.
неуклюжий


hamate

<< ham-fisted <<
 hamate >> Hamburg >>

[ˈheɪmeɪt]
adj.
крючковатый, кривой


Hamburg

<< hamate <<
 Hamburg >> hamburger >>

[ˈhæmbərə]
noun
1) сорт черного винограда
2) гамбургская порода кур


aerogun

<< aerogram <<
 aerogun >> aerojet >>

[ˈɛərəugʌn]
noun
авиапушка; авиапулемет


half-length

<< half-heartedly <<
 half-length >> half-light >>

[ˈhɑ:fˈleŋθ]

01. noun
поясной портрет

02. adj.
поясной (о портрете и т. п.)


hammer-blow

<< hammer together <<
 hammer-blow >> hammer-head >>

[ˈhæməbləu]
noun
тяжелый, сокрушительный удар


hammer-head

<< hammer-blow <<
 hammer-head >> hammer-throwing >>

[ˈhæməhed]
noun
1) головка молотка
2) zool. молот-рыба


hammer-throwing

<< hammer-head <<
 hammer-throwing >> hammerer >>

[ˈhæməˈθrəuɪŋ]
noun sport
метание молота


hammerer

<< hammer-throwing <<
 hammerer >> hammering >>

[ˈhæmərə]
noun
молотобоец


hammering

<< hammerer <<
 hammering >> hammerman >>

[ˈhæmərɪŋ]

01. pres. part. of hammer 2.

02. noun
1) ковка, чеканка
2) стук, удары; to give a good hammering coll. отдубасить

03. adj.
стучащий, ударяющий


hammerman

<< hammering <<
 hammerman >> hammersmith >>

[ˈhæməmən]
= hammerer


aerojet

<< aerogun <<
 aerojet >> aerolite >>

[ˈɛərəuˈdʒet]
adj.
воздушно-реактивный


half-light

<< half-length <<
 half-light >> half-mast >>

[ˈhɑ:fˈlaɪt]
noun
1) полутьма; сумерки
2) paint. полутон
3) (attr.) неяркий; плохо освещенный


hand down

<< hand <<
 hand down >> hand in >>

а) подавать сверху;
б) помочь сойти вниз


hand in

<< hand down <<
 hand in >> hand on >>

а) вручать, подавать (заявление); to hand in one's resignation подать прошение об отставке;
б) посадить (в машину и т. п.)


hand on

<< hand in <<
 hand on >> hand out >>

передавать, пересылать


hand out

<< hand on <<
 hand out >> hand over >>

а) выдавать, раздавать;
б) coll. тратить деньги;
в) помочь сойти, выйти


hand over

<< hand out <<
 hand over >> hand round >>

а) передавать (другому);
б) mil. сдавать(ся)


hand round

<< hand over <<
 hand round >> hand up >>

раздавать, разносить


aerolite

<< aerojet <<
 aerolite >> aerology >>

[ˈɛərəulaɪt]
noun geol.
аэролит, каменный метеорит


half-mast

<< half-light <<
 half-mast >> half-mile >>

[ˈhɑ:fˈmɑ:st]

01. noun
flag at half-mast приспущенный флаг

02. v.
приспускать (флаг в знак траура)


hand-play

<< hand-picked <<
 hand-play >> hand-to-hand >>

[ˈhændpleɪ]
noun
1) потасовка, драка
2) жестикуляция


hand-to-hand

<< hand-play <<
 hand-to-hand >> handbag >>

[ˈhændtəˈhænd]
adj. mil.
рукопашный; hand-to-hand fighting рукопашный бой, рукопашная


handbag

<< hand-to-hand <<
 handbag >> handball >>

[ˈhændbæg]
noun
1) дамская сумочка
2) (ручной) чемоданчик


handball

<< handbag <<
 handball >> handbell >>

[ˈhændbɔ:l]
noun sport
гандбол, ручной мяч


handbell

<< handball <<
 handbell >> handbill >>

[ˈhændbel]
noun
колокольчик


handbill

<< handbell <<
 handbill >> handbook >>

[ˈhændbɪl]
noun
рекламный листок


aerology

<< aerolite <<
 aerology >> aeromechanics >>

[ɛəˈrɔlədʒɪ]
noun
аэрология


half-mile

<< half-mast <<
 half-mile >> half-pound >>

noun
полмили


handicraft

<< handicap <<
 handicraft >> handicraftsman >>

[ˈhændɪkrɑ:ft]
noun
1) ремесло; ручная работа
2) искусство ремесленника
3) (attr.) ремесленный, кустарный; handicraft industry ремесленное производство; кустарное производство


handicraftsman

<< handicraft <<
 handicraftsman >> handie-talkie >>

[ˈhændɪkrɑ:ftsmən]
noun
ремесленник


handie-talkie

<< handicraftsman <<
 handie-talkie >> handiwork >>

[ˈhændɪˈtɔ:kɪ]
noun coll.
портативная дуплексная радиостанция (для связи на ходу)


handiwork

<< handie-talkie <<
 handiwork >> handkerchief >>

[ˈhændɪwə:k]
noun
1) ручная работа; рукоделие
2) работа, изделие


handkerchief

<< handiwork <<
 handkerchief >> handle >>

[ˈhæŋkətʃɪf]
noun
1) носовой платок
2) шейный платок, косынка
to throw the handkerchief to smb.
а) подать кому-л. условный знак (в игре);
б) выказать предпочтение кому-л.


handle

<< handkerchief <<
 handle >> handle-bar >>

[ˈhændl]

01. noun
1) ручка, рукоять; рукоятка
2) удобный случай, предлог; to give (или to leave) a handle to smth. дать повод к чему-л.; to give (или to leave) а handle against oneself дать повод для нападок
a handle to one's name титул

02. v.
1) брать руками, держать в руках
2) делать (что-л.) руками; перебирать, перекладывать и т. п.
3) обходиться, обращаться с кем-л., чем-л.
4) управлять, регулировать; the car handles well машина легка в управлении
5) ухаживать (за машиной, скотом, растениями, землей)
6) трактовать
7) сговориться, столковаться; he is hard to handle с ним трудно договориться
8) comm. торговать (чем-л.)


aeromechanics

<< aerology <<
 aeromechanics >> aerometer >>

[ˌɛərəumɪˈkænɪks]
noun
(pl. as sg.)
аэромеханика


half-pound

<< half-mile <<
 half-pound >> half-pounder >>

[ˈhɑ:fˈpaund]

01. noun
полфунта

02. adj.
весящий полфунта


handshaker

<< handshake <<
 handshaker >> handsome >>

[ˈhændˌʃeɪkə]
noun coll. pejor.
подлиза


handsome

<< handshaker <<
 handsome >> handspike >>

[ˈhænsəm]
adj.
1) красивый, статный
2) значительный; а handsome sum изрядная сумма
3) щедрый
handsome is that handsome does посл. = судят не по словам, а по делам
Syn:
beautiful


handspike

<< handsome <<
 handspike >> handspring >>

[ˈhændspaɪk]
noun naut.
ганшпуг


handspring

<< handspike <<
 handspring >> handwork >>

[ˈhændsprɪŋ]
noun
кувырканье 'колесом'; to turn handsprings кувыркаться, делать 'колесо'


handwork

<< handspring <<
 handwork >> handwriting >>

[ˈhændwə:k]
noun
ручная работа


handwriting

<< handwork <<
 handwriting >> handy >>

[ˈhændˌraɪtɪŋ]
noun
почерк; sprawling handwriting размашистый почерк


aerometer

<< aeromechanics <<
 aerometer >> aeronaut >>

[ɛəˈrɔmɪtə]
noun
аэрометр


half-pounder

<< half-pound <<
 half-pounder >> half-price >>

[ˈhɑ:fˈpaundə]
noun
предмет, весящий полфунта


hang over

<< hang out <<
 hang over >> hang together >>

а) нависать; fig. грозить, угрожать;
б) остаться незаконченным


hang together

<< hang over <<
 hang together >> hang up >>

а) держаться сплоченно, поддерживать друг друга;
б) быть связным, логичным; соответствовать


hang up

<< hang together <<
 hang up >> hang upon >>

а) повесить что-л.; повесить телефонную трубку, дать отбой;
б) медлить, откладывать, оставлять нерешенным;
в) coll. закладывать; отдавать в залог


hang upon

<< hang up <<
 hang upon >> hangar >>

опираться, полагаться на


hangar

<< hang upon <<
 hangar >> hangdog >>

[ˈhæŋə]
noun
1) ангар
2) навес, сарай
3) склад


hangdog

<< hangar <<
 hangdog >> hanger >>

[ˈhæŋdɔg]

01. noun
висельник; подлый человек

02. adj.
1) низкий, подлый
2) пристыженный, виноватый (о выражении лица)


half-staff

<< half-sovereign <<
 half-staff >> half-time >>

[ˈhɑ:fˈstɑ:f]
= half-mast 1.


half-time

<< half-staff <<
 half-time >> half-timer >>

[ˈhɑ:fˈtaɪm]
noun
1) неполная рабочая неделя; неполный рабочий день; to work half-time работать неполный день или неполную неделю
2) неполная зарплата
3) sport перерыв между таймами


half-timer

<< half-time <<
 half-timer >> half-title >>

[ˈhɑ:fˌtaɪmə]
noun
1) полубезработный; рабочий, занятый неполную неделю
2) учащийся, освобожденный от части занятий (из-за работы)


half-title

<< half-timer <<
 half-title >> half-tone >>

[ˈhɑ:fˈtaɪtl]
noun typ.
шмуцтитул


half-tone

<< half-title <<
 half-tone >> half-track >>

[ˈhɑ:ftəun]
noun
1) mus. paint. полутон
2) typ. автотипия


half-track

<< half-tone <<
 half-track >> half-truth >>

[ˈhɑ:ftræk]
noun amer. mil.
полугусеничная машина; вездеход


half-truth

<< half-track <<
 half-truth >> half-way >>

[ˈhɑ:ftru:θ]
noun
полуправда


half-way

<< half-truth <<
 half-way >> half-wit >>

[ˈhɑ:fˈweɪ]

01. adj.
лежащий на полпути
half-way house
а) гостиница на полпути;
б) компромисс

02. adv.
1) на полпути
2) наполовину; частично
to meet smb. half-way пойти навстречу кому-л., пойти на компромисс, на уступки


half-wit

<< half-way <<
 half-wit >> half-witted >>

[ˈhɑ:fwɪt]
noun
слабоумный; дурак


half-witted

<< half-wit <<
 half-witted >> half-word >>

[ˈhɑ:fˈwɪtɪd]
adj.
слабоумный


halite

<< halibut <<
 halite >> halitosis >>

[ˈhælaɪt]
noun min.
каменная соль


halitosis

<< halite <<
 halitosis >> hall >>

[ˌhælɪˈtəusɪs]
noun med.
дурной запах изо рта


hall

<< halitosis <<
 hall >> hall bedroom >>

[hɔ:l]
noun
1) зал; большая комната; banqueting hall зал для банкетов; servants, hall помещение для слуг
2) холл; приемная, вестибюль; коридор
3) здание, помещение общественного характера; Surgeons' Hall помещение ассоциации хирургов
4) общежитие при университете
5) столовая университетского колледжа
6) обед в университетской столовой
7) помещичий дом, усадьба
8) poet. чертог


hall bedroom

<< hall <<
 hall bedroom >> halleluiah >>

[ˈhɔ:lˌbedrum]
noun amer.
1) отгороженная часть передней, превращенная в спальню
2) дешевая меблированная комната


halleluiah

<< hall bedroom <<
 halleluiah >> hallelujah >>

[ˌhælɪˈlu:jə]
noun, interj.
аллилуйя


hallelujah

<< halleluiah <<
 hallelujah >> halliard >>

[ˌhælɪˈlu:jə]
noun, interj.
аллилуйя


halliard

<< hallelujah <<
 halliard >> hallmark >>

[ˈhæljəd]
= halyard


hallmark

<< halliard <<
 hallmark >> hallo >>

[ˈhɔ:lmɑ:k]

01. noun
1) пробирное клеймо, проба
2) отличительный признак; критерий
Syn:
symbol

02. v.
1) ставить пробу
2) устанавливать критерий


hallo

<< hallmark <<
 hallo >> halloa >>

[həˈləu]

01. interj.
алло!, привет!

02. noun
приветствие; приветственный возглас; возглас удивления и т. п.

03. v.
здороваться; звать, окликать


halloa

<< hallo <<
 halloa >> halloo >>

[həˈləu]

01. interj.
алло!, привет!

02. noun
приветствие; приветственный возглас; возглас удивления и т. п.

03. v.
здороваться; звать, окликать


hallway

<< hallucination <<
 hallway >> halm >>

[ˈhɔ:lweɪ]
noun amer.
1) коридор
2) прихожая


halm

<< hallway <<
 halm >> halo >>

[hɑ:m]
= haulm


halo

<< halm <<
 halo >> halogen >>

[ˈheɪləu]

01. noun
(pl. -oes )
1) astr. гало
2) ореол, сияние
3) венчик, нимб

02. v.
окружать ореолом


halogen

<< halo <<
 halogen >> haloid >>

[ˈhælədʒen]
noun chem.
галоген


haloid

<< halogen <<
 haloid >> halt >>

[ˈhælɔɪd]
noun chem.
галоид


halt

<< haloid <<
 halt >> halter >>

[hɔ:lt]

I

01. noun
1) привал; остановка
2) полустанок, платформа

02. v.
останавливать(ся); делать привал

03. interj.
стой! (команда)

II
v.
1) колебаться
2) запинаться
3) хромать
Syn:
lame


halter

<< halt <<
 halter >> halting >>

[ˈhɔ:ltə]

01. noun
1) повод, недоуздок; to put a halter upon (или on) smb. обуздать, взнуздать, оседлать кого-л.
2) веревка с петлей на виселице; to come to the halter попасть на виселицу

02. v.
1) надевать недоуздок; приучать к узде
2) вешать (казнить)


halting

<< halter <<
 halting >> halve >>

[ˈhɔ:ltɪŋ]
adj.
1) хромой
2) запинающийся


halve

<< halting <<
 halve >> halves >>

[hɑ:v]
v.
1) делить пополам
2) уменьшать, сокращать наполовину
3) constr. соединять вполдерева


halves

<< halve <<
 halves >> halving >>

[hɑ:vz]
noun
(pl. of half 1.)


hamburger

<< Hamburg <<
 hamburger >> Hamburgh >>

[ˈhæmbə:gə]
noun
1) рубленый бифштекс
2) булочка с рубленым бифштексом


Hamburgh

<< hamburger <<
 Hamburgh >> hamlet >>

[ˈhæmbərə]
noun
1) сорт черного винограда
2) гамбургская порода кур


hamlet

<< Hamburgh <<
 hamlet >> hammer >>

[ˈhæmlɪt]
noun
деревня, деревушка
Syn:
city


hammer

<< hamlet <<
 hammer >> hammer at >>

[ˈhæmə]

01. noun
1) молоток; молот; hammer and sickle серп и молот; throwing of the hammer sport метание молота
2) молоточек (в различных механизмах)
3) курок, ударник
4) молоток аукциониста; to bring to the hammer продавать с аукциона, пойти с молотка
hammer and tongs с воодушевлением; энергично; изо всей силы
to go at it hammer and tongs
а) взяться за что-л. с воодушевлением; изо всех сил стараться;
б) наброситься, напасть

02. v.
1) вбивать, вколачивать (in, into - в); прибивать
2) стучать, колотить (at - в)
3) ковать, чеканить
4) ударять, бить
5) бить по неприятелю, особ. из тяжелых орудий
6) coll. побеждать, побивать (в состязании)
7) объявлять несостоятельным должником
8) сурово критиковать
9) втолковывать
hammer at
hammer away
hammer down
hammer out
hammer together
to hammer it home to smb. внушить кому-л., довести до чьего-л. сознания


hammer at

<< hammer <<
 hammer at >> hammer away >>

а) приставать с просьбами к кому-л.;
б) упорно работать над чем-л.


hammer away

<< hammer at <<
 hammer away >> hammer down >>

а) продолжать делать (что-л.), работать над чем-л.;
б) греметь, грохотать (о пушках)


hammer down

<< hammer away <<
 hammer down >> hammer out >>

урегулировать


hammer out

<< hammer down <<
 hammer out >> hammer scale >>

а) tech. выковывать; расплющивать;
б) fig. придумывать; составлять; изобретать


hammer scale

<< hammer out <<
 hammer scale >> hammer together >>

noun tech.
молотобоина, окалина


hammer together

<< hammer scale <<
 hammer together >> hammer-blow >>

сбивать, сколачивать


hammersmith

<< hammerman <<
 hammersmith >> hammock >>

[ˈhæməsmɪθ]
noun
кузнец


hammock

<< hammersmith <<
 hammock >> hammock chair >>

[ˈhæmək]
noun
гамак; подвесная койка


hammock chair

<< hammock <<
 hammock chair >> hamper >>

noun
складной стул (с парусиновым сиденьем)


hamper

<< hammock chair <<
 hamper >> hamshackle >>

[ˈhæmpə]

I
v.
препятствовать, мешать; затруднять, стеснять движения; to hamper the progress of business препятствовать успеху дела
Syn:
hinder

II
noun
1) корзина с крышкой
2) корзина, пакет с лакомствами, с едой


hamshackle

<< hamper <<
 hamshackle >> hamster >>

[ˈhæmʃækl]
v.
опутывать животное (связывать переднюю ногу с головой)


hamster

<< hamshackle <<
 hamster >> hamstring >>

[ˈhæmstə]
noun zool.
хомяк


hamstring

<< hamster <<
 hamstring >> hamstrung >>

[ˈhæmstrɪŋ]

01. noun
подколенное сухожилие

02. v.
(past and past part. hamstringed, hamstrung)
1) подрезать поджилки
2) fig. подрезать крылья; резко ослаблять; калечить


hamstrung

<< hamstring <<
 hamstrung >> han't >>

[ˈhæmstrʌŋ]
past, past part. of hamstring 2.


han't

<< hamstrung <<
 han't >> hand >>

[hɑ:nt]
v.
(abbr.) coll.
= have not, has not


hand

<< han't <<
 hand >> hand down >>

[hænd]

01. noun
1) рука (кисть); hand in hand рука об руку; hands up! руки вверх!;
by hand
а) от руки; ручным способом;
б) самолично
2) передняя лапа или нога
3) власть, контроль;
in hand
а) в руках; в подчинении; to keep in hand держать в руках, в подчинении;
б) в исполнении; в работе;
в) наличный; в наличности; to get out of hand выйти из повиновения; отбиться от рук
4) ловкость, умение; a hand for smth. искусство в чем-л.
5) помощь; to give a hand оказать помощь
6) работник; рабочий; factory hand фабричный рабочий
7) (pl.) экипаж, команда судна; all hands on deck! все наверх!
8) исполнитель; a picture by the same hand картина того же художника; to be a good hand at (или in) smth. быть искусным в чем-л.; to be an old (poor) hand at smth. быть опытным, искусным (слабым) в чем-л.
9) сторона, положение; on all hands со всех сторон
10) источник (сведений и т. п.); at first hand из первых рук; непосредственно; at second hand из вторых рук; по чьим-л. словам
11) почерк; small hand мелкий почерк
12) obs. подпись; under one's hand and seal за подписью и печатью такого-то
13) стрелка часов
14) крыло (семафора)
15) указатель (изображение руки с вытянутым указательным пальцем)
16) cards игрок; партия; карты на руках у игрока
17) ладонь (как мера); 10 сантиметров (при измерении роста лошади)
18) разг. аплодисменты; beg hand продолжительные аплодисменты, успех
19) (attr.) ручной
20) (attr.) сделанный ручным способом; управляемый вручную
on the one hand... on the other hand с одной стороны... с другой стороны
at hand находящийся под рукой; близкий (тж. о времени)
on hand
а) имеющийся в распоряжении, на руках
on one's hands на чьей-л. ответственности;
б) amer. налицо, поблизости
to hand под рукой, налицо
off hand
а) без подготовки, экспромтом;
б) бесцеремонный
out of hand без подготовки, сразу; экспромтом
hands off! руки прочь!
off one's hand с рук долой
hand and foot
а) по рукам и ногам; to bind hand and foot связать по рукам и ногам;
б) усердно
hand and glove with smb. очень близкий, в тесной связи с кем-л.
hands down легко, без усилий
hand over hand, hand over fist быстро, проворно
to come to hand прибывать, поступать; получаться
to suffer at smb.'s hands натерпеться от кого-л.
at any hand во всяком случае
to have (или to take) а hand in smth. участвовать в чем-л.; вмешиваться во что-л.
to bring up by hand выкормить рожком, искусственно
to send by hand послать с нарочным; передать через кого-л.
to live from hand to mouth жить без уверенности в будущем; жить впроголодь, кое-как сводить концы с концами
to keep one's hand in smth. продолжать заниматься чем-л., не терять искусства в чем-л.
he is out of hand он этим больше не занимается; он разучился
to put (или to set) one's hands to smth. предпринять, начать что-л.; браться за что-л.
with a heavy hand жестоко
with a high hand высокомерно; своевольно; дерзко
to have (или to get) the upper hand иметь превосходство, господствовать

02. v.
1) передавать, вручать; would you kindly hand me the salt? передайте, пожалуйста, соль; they handed him a surprise они преподнесли ему сюрприз
2) посылать; handing the enclosed cheque посылая при сем чек
3) помочь (войти, пройти); to hand a lady into a bus помочь женщине сесть в автобус
hand down
hand in
hand on
hand out
hand over
hand round
hand up
to hand it to smb.
а) признать чье-л. превосходство;
б) дать высокую оценку


hand up

<< hand round <<
 hand up >> hand-barrow >>

подавать снизу вверх


hand-barrow

<< hand up <<
 hand-barrow >> hand-grenade >>

[ˈhændˌbærəu]
noun
1) носилки
2) ручная тележка, тачка


hand-grenade

<< hand-barrow <<
 hand-grenade >> hand-knitted >>

[ˈhændgrɪˌneɪd]
noun
ручная граната


hand-knitted

<< hand-grenade <<
 hand-knitted >> hand-light >>

[ˈhændˈnɪtɪd]
adj.
ручной вязки


hand-light

<< hand-knitted <<
 hand-light >> hand-me-down >>

[ˈhændlaɪt]
noun
переносная электрическая лампа (для осмотра машин)


hand-me-down

<< hand-light <<
 hand-me-down >> hand-mill >>

[ˈhændmi:ˈdaun]
amer. coll.

01. noun
1) подержанное платье
2) готовое платье

02. adj.
1) подержанный (о платье)
2) готовый (о платье)


hand-mill

<< hand-me-down <<
 hand-mill >> hand-operated >>

[ˈhændmɪl]
noun
ручная мельница


hand-operated

<< hand-mill <<
 hand-operated >> hand-pick >>

[ˈhændˈɔpəreɪtɪd]
adj.
управляемый вручную


hand-pick

<< hand-operated <<
 hand-pick >> hand-picked >>

v.
тщательно выбирать, подбирать


hand-picked

<< hand-pick <<
 hand-picked >> hand-play >>

adj.
1) выбранный, подобранный; hand-picked jury специально подобранный состав присяжных
2) coll. отборный
3) tech. отсортированный вручную


handbook

<< handbill <<
 handbook >> handbook man >>

[ˈhændbuk]
noun
1) руководство; справочник; указатель
2) книжка букмекера


handbook man

<< handbook <<
 handbook man >> handcar >>

[ˈhændbukmæn]
noun amer. sport
букмекер


handcar

<< handbook man <<
 handcar >> handcart >>

[ˈhændkɑ:]
noun amer.
дрезина


handcart

<< handcar <<
 handcart >> handcuff >>

[ˈhændkɑ:t]
noun
ручная тележка


handcuff

<< handcart <<
 handcuff >> handful >>

[ˈhændkʌf]

01. noun
(usu. pl.)
наручник

02. v.
надевать наручники
Syn:
shackle


handful

<< handcuff <<
 handful >> handglass >>

[ˈhændful]
noun
1) пригоршня; горсть
2) маленькая кучка, группа; горсточка
3) coll. кто-л. или что-л., доставляющее беспокойство; 'беда', 'наказание'; that boy is a handful! этот мальчишка - истинное наказание!


handglass

<< handful <<
 handglass >> handgrip >>

[ˈhændglɑ:s]
noun
1) ручная лупа
2) ручное зеркальце


handgrip

<< handglass <<
 handgrip >> handhold >>

[ˈhændgrɪp]
noun
1) пожатие, сжатие руки
2) схватка врукопашную
3) рукоятка


handhold

<< handgrip <<
 handhold >> handicap >>

[ˈhændhəuld]
noun
1) то, за что можно ухватиться рукой (напр., выступ скалы, ветка дерева и т. п.)
2) рукоятка
3) поручень, перила


handicap

<< handhold <<
 handicap >> handicraft >>

[ˈhændɪkæp]

01. noun
1) sport гандикап
2) помеха; препятствие
3) mot. гонки по пересеченной местности

02. v.
1) sport уравновешивать силы; уравнивать условия
2) ставить в невыгодное положение; быть помехой; to be handicapped испытывать затруднения; physically handicapped страдающий каким-л. физическим недостатком


handle-bar

<< handle <<
 handle-bar >> handling >>

[ˈhændlbɑ:]
noun
руль велосипеда


handling

<< handle-bar <<
 handling >> handlist >>

[ˈhændlɪŋ]

01. pres. part. of handle 2.

02. noun
1) обхождение; обращение (с кем-л., с чем-л.)
2) трактовка (темы); подход к решению (вопросов и т. п.)
3) уход; handling of land уход за землей
4) управление; handling of men расстановка рабочей силы
5) разделывание (напр., теста)


handlist

<< handling <<
 handlist >> handmade >>

[ˈhændlɪst]

01. noun
алфавитный список

02. v.
составлять алфавитный список


handmade

<< handlist <<
 handmade >> handout >>

[ˈhændˈmeɪd]
adj.
ручной работы


handout

<< handmade <<
 handout >> handover >>

[ˈhændaut]
noun
1) официальное заявление для печати; текст заявления для печати
2) тезисы (доклада, лекции), выдаваемые бесплатно
3) amer. милостыня, подаяние; пища, одежда и т. п., раздаваемые бесплатно (с благотворительной целью)


handover

<< handout <<
 handover >> handrail >>

[ˈhændˌəuvə]
noun
передача (из рук в руки)


handrail

<< handover <<
 handrail >> handsaw >>

[ˈhændreɪl]
noun
1) перила
2) naut. поручень


handsaw

<< handrail <<
 handsaw >> handsel >>

[ˈhændsɔ:]
noun
ножовка, ручная пила


handsel

<< handsaw <<
 handsel >> handshake >>

[ˈhændsəl]

01. noun
1) подарок к Новому году и т. п.; подарок на счастье
2) почин, доброе начало (торговли и т. п.)
3) предвкушение
4) задаток, залог; первый взнос

02. v.
1) дарить
2) начать, сделать впервые
3) отмечать открытие (в торжественной обстановке)
4) служить хорошим предзнаменованием


handshake

<< handsel <<
 handshake >> handshaker >>

[ˈhændʃeɪk]
noun
рукопожатие


handy

<< handwriting <<
 handy >> handy man >>

[ˈhændɪ]
adj.
1) удобный (для пользования); портативный
2) легко управляемый
3) (имеющийся) под рукой, близкий
4) ловкий, искусный
to come in handy быть кстати, пригодиться


handy man

<< handy <<
 handy man >> hang >>

noun
1) подручный
2) на все руки мастер
3) coll. матрос


hang

<< handy man <<
 hang >> hang about >>

[hæŋ]

01. noun
1) вид; манера; mark the hang of the dress обратите внимание на то, как сидит платье
2) особенности, смысл, значение (чего-л.); to get the hang of smth. освоиться с чем-л., приобрести сноровку в чем-л.; to get the hang of smb. 'раскусить' кого-л.
3) склон, скат; наклон

I don't care a hang мне наплевать

02. v.
(past and past part. hung)
1) вешать; подвешивать; развешивать
2) (past and past part. hanged ) вешать (казнить); to hang oneself повеситься
3) прикреплять, навешивать; to hang a door навесить дверь; to hang wallpaper оклеивать обоями
4) висеть; to hang by a thread висеть на волоске
5) сидеть (о платье); to hang loose болтаться, висеть
6) выставлять картины на выставке
7) застревать, задерживаться при спуске и т. п.; to hang fire дать осечку; fig. медлить, мешкать
hang about
hang around
hang back
hang behind
hang down
hang on
hang out
hang over
hang together
hang up
hang upon
to hang heavy медленно тянуться (о времени)
to hang out one's ear подслушивать
hang it all! тьфу, пропасть!, пропади оно пропадом!
hang you! убирайтесь к черту!

I am hanged if I know провалиться мне на этом месте, если я что-нибудь знаю
to hang up one's hat надолго остановиться (у кого-л.)
to hang upon smb.'s lips (или words) внимательно слушать, ловить каждое слово кого-л.
to hang upon smb.'s sleeve зависеть от кого-л.


hang about

<< hang <<
 hang about >> hang around >>

а) тесниться вокруг;
б) бродить вокруг; околачиваться, шляться, слоняться;
в) быть близким, надвигаться; there is a thunderstorm hanging about надвигается гроза


hang around

<< hang about <<
 hang around >> hang back >>

а) тесниться вокруг;
б) бродить вокруг; околачиваться, шляться, слоняться;
в) быть близким, надвигаться; there is a thunderstorm hanging about надвигается гроза


hang back

<< hang around <<
 hang back >> hang behind >>

а) пятиться; упираться;
б) не решаться, робеть;
в) отставать


hang behind

<< hang back <<
 hang behind >> hang down >>

отставать


hang down

<< hang behind <<
 hang down >> hang on >>

свисать, ниспадать; to hang down one's head повесить, понурить голову, унывать


hang on

<< hang down <<
 hang on >> hang out >>

а) повиснуть; прицепиться; крепко держаться;
б) упорствовать;
в) = hang upon


hang out

<< hang on <<
 hang out >> hang over >>

а) вывешивать (флаги);
б) высовываться (из окна);
в) coll. жить, квартировать;
г) coll. болтаться; околачиваться


aeronaut

<< aerometer <<
 aeronaut >> aeronautic >>

[ˈɛərənɔ:t]
noun
воздухоплаватель, аэронавт


hanger

<< hangdog <<
 hanger >> hanger-on >>

[ˈhæŋə]
noun
1) тот, кто навешивает, наклеивает (афиши и т. п.)
2) то, что подвешено, висит, свисает (напр., занавеска, веревка колокола и т. п.)
3) крюк, крючок; вешалка (платья)
4) tech. подвеска; крюк, серьга; кронштейн
5) naut. кортик
6) mining висячий бок выработки, месторождения


hanger-on

<< hanger <<
 hanger-on >> hangers-on >>

[ˈhæŋərˈɔn]
noun
(pl. hangers-on)
1) прихлебатель
2) приспешник
3) mining стволовой подкатчик вагонеток в околоствольном дворе
Syn:
parasite


hangers-on

<< hanger-on <<
 hangers-on >> hanging >>

[ˈhæŋəzˈɔn]
noun
(pl. of hanger-on )


hanging

<< hangers-on <<
 hanging >> hangman >>

[ˈhæŋɪŋ]

01. pres. part. of hang 2.

02. noun
1) вешание; подвешивание
2) смертная казнь через повешение
3) (pl.) драпировки, портьеры
hanging committee жюри по отбору картин для выставки
it's a hanging matter тут пахнет виселицей
hanging judge coll. судья, слишком часто выносящий смертный приговор

03. adj.
висячий, подвесной; hanging bridge висячий мост


hangman

<< hanging <<
 hangman >> hangnail >>

[ˈhæŋmən]
noun
палач


hangnail

<< hangman <<
 hangnail >> hangout >>

[ˈhæŋneɪl]
noun coll.
заусеница


hangout

<< hangnail <<
 hangout >> hangover >>

[ˈhæŋaut]
noun amer.
постоянное место сборищ или встреч


hangover

<< hangout <<
 hangover >> hank >>

[ˈhæŋˌəuvə]
noun
1) пережиток; наследие (прошлого)
2) coll. похмелье


hank

<< hangover <<
 hank >> hanker >>

[hæŋk]

01. noun
1) text. моток
2) naut. бухта троса, кабеля

02. v.
сматывать


hanker

<< hank <<
 hanker >> hankering >>

[ˈhæŋkə]
v.
страстно желать, жаждать (after, for)
Syn:
bcee.htm>yearn


hankering

<< hanker <<
 hankering >> hankie >>

[ˈhæŋkərɪŋ]
noun
страстное желание; стремление; to have a hankering for (after) smth. стремиться к чему-л.; очень хотеть чего-л.; тосковать


hankie

<< hankering <<
 hankie >> hanky >>

[ˈhænkɪ]
noun coll.
носовой платок


hanky

<< hankie <<
 hanky >> hanky-panky >>

[ˈhænkɪ]
noun coll.
носовой платок


hanky-panky

<< hanky <<
 hanky-panky >> Hanoverian >>

[ˈhæŋkɪˈpæŋkɪ]
noun coll.
обман, мошенничество, проделки


Hanoverian

<< hanky-panky <<
 Hanoverian >> Hansard >>

[ˌhænəuˈvɪərɪən]
adj. hist.
ганноверский; Hanoverian House Ганноверская династия


Hansard

<< Hanoverian <<
 Hansard >> Hansardize >>

[ˈhænsɑ:d]
noun coll.
официальный отчет о заседаниях английского парламента


aeronautic

<< aeronaut <<
 aeronautic >> aeronautical >>

[ˌɛərəˈnɔ:tɪk]
adj.
воздухоплавательный; авиационный


Hansardize

<< Hansard <<
 Hansardize >> hansel >>

v. coll.
предъявлять члену парламента его прежние заявления (по официальным отчетам)


hansel

<< Hansardize <<
 hansel >> hansom >>

[ˈhænsəl]
= handsel


hansom

<< hansel <<
 hansom >> hansom cab >>

[ˈhænsəm]
noun
двухколесный экипаж (с местом для кучера сзади)


hansom cab

<< hansom <<
 hansom cab >> hap >>

[ˈhænsəmˈkæb]
noun
двухколесный экипаж (с местом для кучера сзади)


hap

<< hansom cab <<
 hap >> haphazard >>

[hæp]
v. obs.
случаться, происходить


haphazard

<< hap <<
 haphazard >> hapless >>

[ˈhæpˈhæzəd]

01. noun
случай, случайность; at (или by) haphazard случайно; наудачу

02. adj.
1) случайный
2) tech. бессистемный
Syn:
random


hapless

<< haphazard <<
 hapless >> happen >>

[ˈhæplɪs]
adj.
1) несчастный, злополучный
2) незадачливый


happen

<< hapless <<
 happen >> happen along >>

[ˈhæpən]
v.
1) случаться, происходить (to smb.с кем-л.); something must have happened очевидно, что-то случилось
2) (случайно) оказываться; I happened to be at home я как раз оказался дома; as it happens I have left my money at home оказывается, я оставил деньги дома
happen along
happen in
happen on
happen upon
Syn:
befall, occur, take, place, transpire


happen along

<< happen <<
 happen along >> happen in >>

coll. случайно зайти


happen in

<< happen along <<
 happen in >> happen on >>

amer. coll. случайно зайти


happen on

<< happen in <<
 happen on >> happen upon >>

случайно натолкнуться, встретить


happen upon

<< happen on <<
 happen upon >> happening >>

случайно натолкнуться, встретить


happening

<< happen upon <<
 happening >> happily >>

[ˈhæpnɪŋ]

01. pres. part. of happen

02. noun
случай, событие


happily

<< happening <<
 happily >> happiness >>

[ˈhæpɪlɪ]
adv.
1) счастливо
2) к счастью
3) успешно; удачно


happiness

<< happily <<
 happiness >> happy >>

[ˈhæpɪnɪs]
noun
счастье
Syn:
beatitude, blessedness, bliss, felicity, gladness
Ant:
grief, misery, sadness, sorrow, unhappiness


happy

<< happiness <<
 happy >> happy-go-lucky >>

[ˈhæpɪ]
adj.
1) счастливый; happy man! счастливец!; happy end счастливый конец (романа, фильма и т. п.); as happy as the day is long очень счастливый
2) удачный; happy retort находчивый ответ; happy guess правильная догадка; happy thought (или idea) удачная мысль
2) довольный, веселый
3) coll. навеселе
Syn:
cheerful


aeronautical

<< aeronautic <<
 aeronautical >> aeronautics >>

[ˌɛərəˈnɔ:tɪkəl]
adj.
воздухоплавательный; авиационный


happy-go-lucky

<< happy <<
 happy-go-lucky >> hara-kiri >>

[ˈhæpɪgəuˈlʌkɪ]

01. adj.
1) беспечный, беззаботный
2) случайный

02. adv.
как придется; по воле случая


hara-kiri

<< happy-go-lucky <<
 hara-kiri >> harangue >>

[ˈhærəˈkɪrɪ]
jap.
noun
харакири


harangue

<< hara-kiri <<
 harangue >> haras >>

[həˈræŋ]

01. noun
1) речь (публичная); горячее обращение
2) разглагольствование
Syn:
speech

02. v.
1) произносить речь
2) разглагольствовать


haras

<< harangue <<
 haras >> harass >>

[ˈhærəs]
noun
конный завод


harass

<< haras <<
 harass >> harbinger >>

[ˈhærəs]
v.
1) беспокоить, тревожить, изводить
2) утомлять
Syn:
bother


harbinger

<< harass <<
 harbinger >> harbour >>

[ˈhɑ:bɪndʒə]
noun
предвестник
Syn:
premonition


harbour

<< harbinger <<
 harbour >> harbour-dues >>

[ˈhɑ:bə]

01. noun
1) гавань, порт
2) убежище, прибежище

02. v.
1) стать на якорь (в гавани)
2) дать убежище; укрыть; приютить; the woods harbour much game в лесу много дичи
3) затаить, питать (чувство злобы, мести и т. п.)
4) hunt. выследить зверя
Syn:
protect


harbour-dues

<< harbour <<
 harbour-dues >> harbourage >>

[ˈhɑ:bədju:z]
noun
(pl.)
портовые сборы


harbourage

<< harbour-dues <<
 harbourage >> hard >>

[ˈhɑ:bərɪdʒ]
noun
1) место для стоянки судов в порту
2) убежище, приют


hard

<< harbourage <<
 hard >> hard core >>

[hɑ:d]

01. adj.
1) твердый, жесткий; hard apple жесткое яблоко; hard collar крахмальный воротничок;
hard food
а) зерновой корм;
б) грубая, невкусная пища
2) крепкий, сильный; hard blow сильный удар
3) трудный, тяжелый; требующий напряжения; to learn smth. the hard way напряженно учиться, вкладывать все силы в учебу;
hard case
а) трудный случай;
б) закоренелый преступник; hard to cure трудноизлечимый
4) суровый, холодный
5) строгий; безжалостный; hard discipline суровая дисциплина; to be hard on smb. быть (слишком) строгим с кем-л.
6) несчастный, тяжелый; hard lines (или lot, luck) тяжелая, несчастная судьба; тяжелое испытание
7) усердный, упорный
8) усиленно предающийся (чему-л.); hard drinker пьяница
9) резкий, неприятный (для слуха, глаза)
10) определенный, подтвержденный; hard fact неопровержимый факт
11) устойчивый; hard prices устойчивые цены; hard currency устойчивая валюта
12) скупой, жадный
13) amer. крепкий (о напитках и т. п.); hard drinks крепкие спиртные напитки; hard drugs сильнодействующие наркотики
14) жесткий (о воде)
15) phon. твердый (о согласном)
16) tv контрастный; hard image контрастное изображение
hard and fast негибкий, твердый, жесткий (о правилах); строго определенный; прочный
hard labour каторжные работы
hard cash (амер. money) наличные (деньги); звонкая монета
hard of hearing тугой на ухо
Syn:
arduous, difficult, laborious, perplexing, troublesome, aded.htm>trying
Ant:
simple

02. adv.
1) твердо; крепко; сильно; it froze hard yesterday вчера сильно морозило
2) настойчиво, упорно, энергично; to try hard упорно пытаться; очень стараться
3) с трудом, тяжело
4) чрезмерно, неумеренно; to swear hard ругаться последними словами
5) сурово, жестоко; to criticize hard резко критиковать
6) близко, вплотную, по пятам; hard by близко, рядом; to follow hard after (или behind, upon) следовать по пятам за
hard pressed, hard pushed в трудном, тяжелом положении
hard put to it в затруднении, запутавшийся
it goes hard with him его дела плохи

03. noun
1) песчаное место для высадки на берег; проходимое место на топком болоте; брод
2) coll. каторга


hard core

<< hard <<
 hard core >> hard set >>

[ˈhʌdkɔ:]
noun
основная, центральная часть; ядро


hard set

<< hard core <<
 hard set >> hard up >>

adj.
1) в трудном положении
2) голодный
3) насиженный (о яйце)
4) закрепленный неподвижно
5) упрямый


hard up

<< hard set <<
 hard up >> hard-back >>

adj. coll.
1) сильно нуждающийся (в деньгах)
2) в трудном положении; he was hard up for smth. to say он не знал, что сказать
Syn:
poor


hard-back

<< hard up <<
 hard-back >> hard-boiled >>

[ˈhɑ:dbæk]
noun
книга в жестком переплете


hard-boiled

<< hard-back <<
 hard-boiled >> hard-coal >>

[ˈhɑ:dˈbɔɪld]
adj.
1) сваренный вкрутую (о яйце)
2) неподатливый, крутой, бесчувственный, черствый
3) amer. искушенный, прожженный; видавший виды


hard-coal

<< hard-boiled <<
 hard-coal >> hard-cover >>

[ˈhɑ:dkəul]
noun
антрацит


aeronautics

<< aeronautical <<
 aeronautics >> aeronavigation >>

[ˌɛərəˈnɔ:tɪks]
noun
(pl. as sg.)
аэронавтика


hard-cover

<< hard-coal <<
 hard-cover >> hard-earned >>

[ˈhɑ:dˌkʌvə]
= hard-back


hard-earned

<< hard-cover <<
 hard-earned >> hard-faced >>

[ˈhɑ:dˈə:nd]
adj.
с трудом заработанный


hard-faced

<< hard-earned <<
 hard-faced >> hard-favoured >>

[ˈhɑ:dˈfeɪst]
adj.
суровый, безжалостный


hard-favoured

<< hard-faced <<
 hard-favoured >> hard-featured >>

[ˈhɑ:dˈfeɪvəd]
= hard-featured


hard-featured

<< hard-favoured <<
 hard-featured >> hard-fisted >>

[ˈhɑ:dˈfi:tʃəd]
adj.
с грубыми, резкими чертами лица


hard-fisted

<< hard-featured <<
 hard-fisted >> hard-grained >>

[ˈhɑ:dˈfɪstɪd]
adj.
1) имеющий сильные кулаки или руки
2) скупой


hard-grained

<< hard-fisted <<
 hard-grained >> hard-handed >>

[ˈhɑ:dˈgreɪnd]
adj.
1) твердый, плотный (о дереве)
2) крупнозернистый
3) суровый, бесчувственный; упрямый


hard-handed

<< hard-grained <<
 hard-handed >> hard-headed >>

[ˈhɑ:dˈhændɪd]
adj.
1) с загрубелыми (от труда) руками
2) грубый; суровый, жестокий


hard-headed

<< hard-handed <<
 hard-headed >> hard-hearted >>

[ˈhɑ:dˈhedɪd]
adj.
1) практичный, трезвый
2) искушенный; прожженный
3) упрямый
Syn:
babc.htm>wilful


hard-hearted

<< hard-headed <<
 hard-hearted >> hard-liner >>

[ˈhɑ:dˈhɑ:tɪd]
adj.
жестокосердный; жестокий, бесчувственный; черствый


hard-liner

<< hard-hearted <<
 hard-liner >> hard-mouthed >>

[ˈhɑ:dˌlaɪnə]
noun
сторонник 'жесткого' курса (в политике и т. п.); противник компромиссов


hard-mouthed

<< hard-liner <<
 hard-mouthed >> hard-pan >>

[ˈhɑ:dˈmauðd]
adj.
1) тугоуздый (о лошади)
2) неподатливый
3) упрямый, своевольный


hard-pan

<< hard-mouthed <<
 hard-pan >> hard-tempered >>

[ˈhɑ:dpæn]
noun geol.
твердый подпочвенный пласт, ортштейн


hard-tempered

<< hard-pan <<
 hard-tempered >> hard-to-reach >>

[ˈhɑ:dˈtempəd]
adj.
закаленный


hard-to-reach

<< hard-tempered <<
 hard-to-reach >> hard-working >>

[ˈhɑ:dtəˈri:tʃ]
adj.
труднодоступный


hard-working

<< hard-to-reach <<
 hard-working >> hardbake >>

[ˈhɑ:dˌwə:kɪŋ]
adj.
трудолюбивый, прилежный


aeronavigation

<< aeronautics <<
 aeronavigation >> aerophone >>

[ˈɛərəˌnævɪˈgeɪʃən]
noun
аэронавигация


hardbake

<< hard-working <<
 hardbake >> hardbitten >>

[ˈhɑ:dbeɪk]
noun
миндальная карамель


hardbitten

<< hardbake <<
 hardbitten >> harden >>

[ˈhɑ:dˈbɪtn]
adj.
стойкий, упорный; упрямый


harden

<< hardbitten <<
 harden >> hardener >>

[ˈhɑ:dn]
v.
1) делать(ся) твердым; твердеть, застывать
2) закалять(-ся), укреплять(ся)
3) делать(ся) бесчувственным, ожесточать(ся); hardened criminal закоренелый преступник
4) tech. закалять(ся); цементировать


hardener

<< harden <<
 hardener >> hardhead >>

[ˈhɑ:dnə]
noun tech.
вещество, способствующее закалке, увеличению твердости металла


hardhead

<< hardener <<
 hardhead >> hardihood >>

[ˈhɑ:dhed]
noun
1) практичный человек; деляга
2) болван


hardihood

<< hardhead <<
 hardihood >> hardily >>

[ˈhɑ:dɪhud]
noun
1) смелость, дерзость
2) наглость


hardily

<< hardihood <<
 hardily >> hardiness >>

[ˈhɑ:dɪlɪ]
adv.
смело


hardiness

<< hardily <<
 hardiness >> hardly >>

[ˈhɑ:dɪnɪs]
noun
1) смелость, дерзость
2) крепость, выносливость


hardly

<< hardiness <<
 hardly >> hardness >>

[ˈhɑ:dlɪ]
adv.
1) едва; I had hardly uttered a word я едва успел вымолвить слово
2) едва ли; the rumour was hardly true вряд ли слух был верен
3) с трудом
4) резко, сурово; ожесточенно


hardness

<< hardly <<
 hardness >> hards >>

[ˈhɑ:dnɪs]
noun
1) твердость, степень твердости; плотность, прочность
2) жесткость (воды)
3) суровость (климата)
4) (attr.) hardness testing tech. испытание на твердость


hards

<< hardness <<
 hards >> hardsell >>

[hɑ:dz]
noun
(pl.)
пакля, очес(ки)


hardsell

<< hards <<
 hardsell >> hardshell >>

[ˈhɑ:dsel]
noun
усиленное рекламирование товаров; система навязывания товаров покупателю


hardshell

<< hardsell <<
 hardshell >> hardship >>

[ˈhɑ:dʃel]
adj.
1) с твердой скорлупой
2) не поддающийся уговорам, стойкий, непоколебимый


hardship

<< hardshell <<
 hardship >> hardtack >>

[ˈhɑ:dʃɪp]
noun
1) лишение, нужда
2) тяжелое испытание
3) трудность; неудобство; early rising is a hardship in winter рано вставать зимой очень трудно


hardtack

<< hardship <<
 hardtack >> hardware >>

[ˈhɑ:dtæk]
noun coll.
сухарь; галета


hardware

<< hardtack <<
 hardware >> hardwood >>

[ˈhɑ:dwɛə]
noun
металлические изделия; скобяные товары


aerophone

<< aeronavigation <<
 aerophone >> aeroplane >>

[ˈɛərəfəun]
noun
1) звукоусилитель; усилитель звуковых волн
2) слуховой аппарат, аудиофон
3) переговорное устройство на самолете


hardwood

<< hardware <<
 hardwood >> hardy >>

[ˈhɑ:dwud]
noun
твердая древесина


hardy

<< hardwood <<
 hardy >> hare >>

[ˈhɑ:dɪ]

I
adj.
1) смелый, отважный
2) безрассудный; дерзкий; опрометчивый
3) выносливый, стойкий, закаленный
4) морозоустойчивый;
hardy annual
а) морозостойкое однолетнее растение;
б) fig. ежегодно поднимаемый вопрос (напр., в парламенте)
Syn:
strong

II
noun tech.
кузнечное зубило


hare

<< hardy <<
 hare >> hare's-foot >>

[hɛə]
noun
заяц
hare and hounds 'заяц и собаки' (игра)
to run (или to hold) with the hare and hunt with the hounds = служить и нашим и вашим
first catch your hare then cook him посл. = цыплят по осени считают; не говори гоп, пока не перепрыгнешь


hare's-foot

<< hare <<
 hare's-foot >> hare-brained >>

[ˈhɛəzfut]
noun bot.
заячьи лапки, клевер пашенный


hare-brained

<< hare's-foot <<
 hare-brained >> harebell >>

[ˈhɛəbreɪnd]
adj.
безрассудный, опрометчивый; легкомысленный; бездумный


harebell

<< hare-brained <<
 harebell >> harelip >>

[ˈhɛəbel]
noun bot.
колокольчик (круглолистный)


harelip

<< harebell <<
 harelip >> harem >>

[ˈhɛəˈlɪp]
noun med.
заячья губа


harem

<< harelip <<
 harem >> hari-kari >>

[ˈhɛərəm]
noun
гарем


hari-kari

<< harem <<
 hari-kari >> haricot >>

[ˈhærɪˈkærɪ]
= hara-kiri


haricot

<< hari-kari <<
 haricot >> haricot bean >>

[ˈhærɪkəu]
noun
1) фасоль
2) рагу (обычно из баранины)


haricot bean

<< haricot <<
 haricot bean >> hark >>

= haricot 1)


hark

<< haricot bean <<
 hark >> hark back >>

[hɑ:k]
v., oft. as interj.
1) слушать; just hark to him iron. только послушайте, что он говорит; hark! слушай!; чу!
2) hunt. hark! ищи!
hark back


hark back

<< hark <<
 hark back >> harlequin >>

возвращаться к исходному пункту; положению, вопросу и т. п.


harlequin

<< hark back <<
 harlequin >> harlequinade >>

[ˈhɑ:lɪkwɪn]

01. noun
1) арлекин
2) шут

02. adj.
пестрый, многоцветный


harlequinade

<< harlequin <<
 harlequinade >> Harley Street >>

[ˌhɑ:lɪkwɪˈneɪd]
noun
1) арлекинада
2) шутовство


Harley Street

<< harlequinade <<
 Harley Street >> harlot >>

[hɑ:lɪˈstri:t]
noun
улица в Лондоне, где расположены кабинеты преуспевающих врачей; fig. врачи, медицинская профессия


ASR

<< ASF <<
 ASR >> ATDM >>

automatic speech recognition, автоматическое распознавание речи


aeroplane

<< aerophone <<
 aeroplane >> aerosol >>

[ˈɛərəpleɪn]
noun
1) самолет, аэроплан
2) (attr.) aeroplane carrier авианосец; aeroplane shed ангар


harlot

<< Harley Street <<
 harlot >> harlotry >>

[ˈhɑ:lət]
noun
проститутка, шлюха


harmonize

<< harmonium <<
 harmonize >> harmony >>

[ˈhɑ:mənaɪz]
v.
1) гармонизировать, приводить в гармонию; согласовывать; соразмерять
2) mus. аранжировать
3) гармонировать
4) настраивать


harmony

<< harmonize <<
 harmony >> harness >>

[ˈhɑ:mənɪ]
noun
1) гармония, созвучие
2) согласие; harmony of interests общность интересов


harness

<< harmony <<
 harness >> harp >>

[ˈhɑ:nɪs]

01. noun
1) упряжь, сбруя; шоры
2) hist. доспехи
3) text. ремиза
in harness за повседневной работой
double harness joc. супружество
to run in double harness
а) joc. быть женатым или замужем;
б) работать с напарником

02. v.
1) запрягать; впрягать
2) использовать (в качестве источника энергии - о реке, водопаде и т. п.)


harp

<< harness <<
 harp >> harp-antenna >>

[hɑ:p]

01. noun
арфа

02. v.
1) играть на арфе
2) надоедливо толковать об одном и том же, завести волынку (on - о, об)


harp-antenna

<< harp <<
 harp-antenna >> harper >>

[ˈhɑ:pænˈtenə]
noun radio
веерная антенна


harper

<< harp-antenna <<
 harper >> harpist >>

[ˈhɑ:pə]
noun
арфист


aerosol

<< aeroplane <<
 aerosol >> aerostat >>

[ˈɛərəusɔl]
noun chem.
аэрозоль


harlotry

<< harlot <<
 harlotry >> harm >>

[ˈhɑ:lətrɪ]
noun
распутство, разврат


harry

<< harrowing <<
 harry >> harsh >>

[ˈhærɪ]
v.
1) разорять, опустошать
2) беспокоить, надоедать, изводить; to harry the enemy изматывать противника
3) разграбить


harsh

<< harry <<
 harsh >> harshness >>

[hɑ:ʃ]
adj.
1) грубый, жесткий, шероховатый
2) резкий, неприятный
3) терпкий
4) строгий, суровый; harsh truth горькая правда


harshness

<< harsh <<
 harshness >> harslet >>

[ˈhɑ:ʃnɪs]
noun
резкость; грубость, жесткость
Syn:
bitterness


harslet

<< harshness <<
 harslet >> hart >>

[ˈhɑ:slɪt]
= haslet


hart

<< harslet <<
 hart >> hartal >>

[hɑ:t]
noun
олень-самец (старше пяти лет)


hartal

<< hart <<
 hartal >> hartshorn >>

[ˈhɑ:tɑ:l]
indian
noun
прекращение работы и торговли (в знак протеста или траура)


aerostat

<< aerosol <<
 aerostat >> aerostatics >>

[ˈɛərəustæt]
noun
аэростат; воздушный шар


harm

<< harlotry <<
 harm >> harmful >>

[hɑ:m]

01. noun
1) вред; ущерб; bodily harm телесное повреждение; out of harm,s way в безопасности; = от греха подальше
2) зло, обида; no harm done все благополучно; никто не пострадал; I meant no harm я не хотел вас обидеть

02. v.
вредить; наносить ущерб
Syn:
damage, disable, hurt, incapacitate, injure
Ant:
repair, treat


harvesting

<< harvester stacker <<
 harvesting >> has >>

[ˈhɑ:vɪstɪŋ]

01. pres. part. of harvest 2.

02. noun
уборка урожая


has

<< harvesting <<
 has >> has-been >>

[hæz]
v.
(3rd sg. pres. of have )


has-been

<< has <<
 has-been >> hash >>

[ˈhæzbi:n]
noun
(pl. has-beens ) coll.
1) бывший человек, человек, лишившийся прежнего положения, известности и т. п.
2) что-л., утерявшее прежние качества, новизну и т. п.


hash

<< has-been <<
 hash >> hash house >>

[hæʃ]

01. noun
1) блюдо из мелко нарезанного мяса и овощей
2) что-л. старое, выдаваемое в измененном виде за новое
3) мешанина, путаница; to make a hash of smth. напутать, напортить в чем-л.
4) amer. = hash house
to settle smb.'s hash
а) заставить кого-л. замолчать;
б) разделаться, покончить с кем-л.

02. v.
1) рубить, крошить (мясо)
2) напутать, испортить (что-л.)


hash house

<< hash <<
 hash house >> hash mark >>

[ˈhæʃhaus]
noun amer. coll.
дешевый ресторан, забегаловка


hash mark

<< hash house <<
 hash mark >> hasheesh >>

[ˈhæʃmɑ:k]
noun mil. coll.
нарукавная нашивка


aerostatics

<< aerostat <<
 aerostatics >> aerostation >>

[ˌɛərəuˈstætɪks]
noun
(pl. as sg.)
1) аэростатика
2) воздухоплавание


harmful

<< harm <<
 harmful >> harmless >>

[ˈhɑ:mful]
adj.
вредный, пагубный, губительный; тлетворный


hasten

<< haste <<
 hasten >> hastily >>

[ˈheɪsn]
v.
1) спешить, торопиться
2) торопить
3) ускорять (процесс, рост и т. п.)
Syn:
quicken


hastily

<< hasten <<
 hastily >> hastiness >>

[ˈheɪstɪlɪ]
adv.
1) поспешно, торопливо; наскоро
2) опрометчиво, необдуманно; to judge hastily of smb., smth. делать поспешные выводы о ком-л., чем-л.
3) запальчиво


hastiness

<< hastily <<
 hastiness >> hasty >>

[ˈheɪstɪnɪs]
noun
1) поспешность
2) необдуманность
3) вспыльчивость


hasty

<< hastiness <<
 hasty >> hat >>

[ˈheɪstɪ]
adj.
1) поспешный
2) необдуманный, опрометчивый; hasty remark поспешное, необдуманное замечание
3) вспыльчивый, резкий
4) быстрый, стремительный; hasty growth быстрый рост
hasty pudding мучной заварной пудинг
Syn:
cursory


hat

<< hasty <<
 hat >> hat-block >>

[hæt]

01. noun
1) шляпа; шапка; high (или silk, top, stove-pipe) hat цилиндр; squash hat мягкая фетровая шляпа
2) mining верхний слой
3) mining слой породы над жилой
hat in hand подобострастно
to take off one's hat to smb. преклоняться перед кем-л.
to send (или to pass) round the hat пустить шапку по кругу, собирать пожертвования
his hat covers his family он совершенно одинокий человек
to talk through one's hat хвастать; нести чушь
to put the hat on my misery в довершение всех моих несчастий
to keep smth. under one's hat держать что-л. в секрете
to throw one's hat in(to)
the ring
а) принять вызов;
б) заявить о своем участии в состязании

02. v.
1) надевать шляпу; they were hatted они были в шляпах
2) снимать шляпу (перед кем-л.)
3) austral. работать в одиночку, без помощников


hat-block

<< hat <<
 hat-block >> hat-check girl >>

[ˈhætblɔk]
noun
болван(ка) для шляп


aerostation

<< aerostatics <<
 aerostation >> aerotechnics >>

[ˌɛərəuˈsteɪʃən]
noun
воздухоплавание


harmless

<< harmful <<
 harmless >> harmonic >>

[ˈhɑ:mlɪs]
adj.
1) безвредный, безобидный
2) невинный; ни в чем не повинный


hatchway

<< hatchment <<
 hatchway >> hate >>

[ˈhætʃweɪ]
noun
люк


hate

<< hatchway <<
 hate >> hateful >>

[heɪt]

01. noun
ненависть

02. v.
1) ненавидеть
2) coll. не хотеть, испытывать неловкость; I hate to trouble you мне очень неудобно беспокоить вас


hateful

<< hate <<
 hateful >> hath >>

[ˈheɪtful]
adj.
1) ненавистный; отвратительный
2) полный ненависти; злобный
Syn:
obnoxious


hath

<< hateful <<
 hath >> hatred >>

[hæθ]
obs.
= has


hatred

<< hath <<
 hatred >> hatter >>

[ˈheɪtrɪd]
noun
ненависть
Syn:
enmity


hatter

<< hatred <<
 hatter >> hauberk >>

[ˈhætə]
noun
1) шляпный мастер или фабрикант; торговец шляпами
2) austral. работающий в одиночку (гл. обр. о старателе)


aerotechnics

<< aerostation <<
 aerotechnics >> aery >>

[ˌɛərəuˈteknɪks]
noun
(pl. as sg.)
авиатехника


harmonic

<< harmless <<
 harmonic >> harmonica >>

[hɑ:ˈmɔnɪk]

01. adj.
гармоничный, гармонический, стройный

02. noun phys. math.
гармоника


haunch

<< haulm <<
 haunch >> haunt >>

[hɔ:ntʃ]
noun
1) бедро, ляжка; to sit on one,s haunches сидеть на корточках
2) задняя нога
3) constr. полудужье арки; крыло свода; часть арки между замком и пятой


haunt

<< haunch <<
 haunt >> haunter >>

[hɔ:nt]

01. noun
1) часто посещаемое, любимое место
2) притон
3) убежище, логовище

02. v.
1) часто посещать какое-л. место
2) появляться, являться, обитать (о призраке и т. п.)
3) преследовать (о мыслях и т. п.)


haunter

<< haunt <<
 haunter >> hautboy >>

[ˈhɔ:ntə]
noun
1) постоянный посетитель, завсегдатай
2) привидение
3) навязчивая идея


hautboy

<< haunter <<
 hautboy >> hauteur >>

[ˈəubɔɪ]
noun
1) гобой
2) мускусная клубника или земляника


hauteur

<< hautboy <<
 hauteur >> Havana >>

[əuˈtə:]
fr.
noun
надменность, высокомерие


Havana

<< hauteur <<
 Havana >> have >>

[həˈvænə]
noun
гаванская сигара


aery

<< aerotechnics <<
 aery >> Aesop >>

[ˈɛərɪ]
= aerie


harmonica

<< harmonic <<
 harmonica >> harmonious >>

[hɑ:ˈmɔnɪkə]
noun
губная гармоника


haw

<< havoc <<
 haw >> haw-haw >>

[hɔ:]

I
noun
1) ягода боярышника
2) = hawthorn
3) hist. ограда

II
interj.
хо! (окрик, которым погонщик заставляет животное повернуть)

III

01. noun
бормотание

02. v.
бормотать, произносить (в нерешительности) невнятные звуки; to hum and haw мямлить


haw-haw

<< haw <<
 haw-haw >> hawbuck >>

[ˈhɔ:ˈhɔ:]

I
= ha ha 1.

II
= ha-ha


hawbuck

<< haw-haw <<
 hawbuck >> hawfinch >>

[ˈhɔ:bʌk]
noun
неотесанный парень, мужлан


hawfinch

<< hawbuck <<
 hawfinch >> hawk >>

[ˈhɔ:fɪntʃ]
noun
дубонос (птица)


hawk

<< hawfinch <<
 hawk >> hawk-eyed >>

[hɔ:k]

I

01. noun
1) ястреб; сокол
2) хищник (о человеке)
3) amer. сторонник 'жесткого' курса (в политике)

02. v.
1) охотиться с ястребом или соколом
2) налетать как ястреб (at - на)

II
v.
1) торговать вразнос
2) распространять (слухи, сплетни и т. п.); to hawk praises расточать похвалы

III
v.
откашливать(ся), отхаркивать(ся)

IV
noun
сокол (инструмент штукатура)


hawk-eyed

<< hawk <<
 hawk-eyed >> hawk-nosed >>

[ˈhɔ:kaɪd]
adj.
1) имеющий острое зрение
2) бдительный


Aesop

<< aery <<
 Aesop >> aesthete >>

[ˈi:sɔp]
noun
Эзоп


harmonious

<< harmonica <<
 harmonious >> harmonist >>

[hɑ:ˈməunjəs]
adj.
1) гармонический, гармонирующий
2) дружный, согласный
3) мелодичный
4) гармоничный
Syn:
artistic


hay time

<< hay spreader <<
 hay time >> hay-drier >>

[ˈheɪtaɪm]
noun
сенокос, покос


hay-drier

<< hay time <<
 hay-drier >> hay-stacker >>

[ˈheɪˌdraɪə]
noun agric.
сеносушилка


hay-stacker

<< hay-drier <<
 hay-stacker >> haycock >>

[ˈheɪˈstækə]
noun agric.
стогометатель


haycock

<< hay-stacker <<
 haycock >> haying >>

[ˈheɪkɔk]
noun
копна сена


haying

<< haycock <<
 haying >> haying time >>

[ˈheɪɪŋ]
= haymaking


haying time

<< haying <<
 haying time >> hayloft >>

[ˈheɪɪŋtaɪm]
= hay time


aesthete

<< Aesop <<
 aesthete >> aesthetic >>

[ˈi:sθi:t]
noun
эстет


harmonist

<< harmonious <<
 harmonist >> harmonium >>

[ˈhɑ:mənɪst]
noun
музыкант; оркестратор; транскриптор


hazard

<< haywire <<
 hazard >> hazardous >>

[ˈhæzəd]

01. noun
1) шанс
2) риск, опасность; at hazard наугад, наудачу; at all hazards во что бы то ни стало; рискуя всем; to take hazards идти на риск; alcohol is a health hazard алкоголь вреден для здоровья
3) вид азартной игры в кости
4) sport помехи (на площадке для гольфа; напр., выбоины, высокая трава и т. п.)
Syn:
danger

02. v.
1) рисковать, ставить на карту
2) осмеливаться, отваживаться; to hazard a remark осмелиться сказать что-л., возразить
Syn:
venture


hazardous

<< hazard <<
 hazardous >> haze >>

[ˈhæzədəs]
adj.
рискованный, опасный


haze

<< hazardous <<
 haze >> hazel >>

[heɪz]

I

01. noun
1) легкий туман, дымка; мгла
2) туман в голове; отсутствие ясности в мыслях

02. v.
затуманивать

II
v.
1) naut. изнурять работой
2) зло подшучивать, особ. над новичком


hazel

<< haze <<
 hazel >> hazel-hen >>

[heɪzl]

01. noun
1) bot. лесной орех, обыкновенный орешник
2) красновато-коричневый цвет; светло-коричневый цвет

02. adj.
светло-коричневый; карий


hazel-hen

<< hazel <<
 hazel-hen >> hazel-nut >>

[ˈheɪzlhen]
noun
рябчик


hazel-nut

<< hazel-hen <<
 hazel-nut >> haziness >>

[ˈheɪzlnʌt]
noun
лесной орех, фундук (плод)


aesthetic

<< aesthete <<
 aesthetic >> aesthetics >>

[i:sˈθetɪk]
adj.
эстетический
Syn:
artistic


harmonium

<< harmonist <<
 harmonium >> harmonize >>

[hɑ:ˈməunjəm]
noun
фисгармония


head mistress

<< head master <<
 head mistress >> head off >>

[ˈhedˈmɪstrɪs]
noun
директриса, заведующая школой


head off

<< head mistress <<
 head off >> head office >>

препятствовать; помешать; преграждать (путь); отражать (нападение); to head off a quarrel предотвратить ссору


head office

<< head off <<
 head office >> head stone >>

[ˈhedˈɔfɪs]
noun
правление


head stone

<< head office <<
 head stone >> head-dress >>

[ˈhedstəun]
noun
краеугольный камень


head-dress

<< head stone <<
 head-dress >> head-liner >>

[ˈheddres]
noun
1) головной убор (особ. нарядный)
2) прическа


head-liner

<< head-dress <<
 head-liner >> head-money >>

[ˈhedˌlaɪnə]
noun
популярный актер, лектор и т. п. (имя которого на афишах пишется крупными буквами)


harpist

<< harper <<
 harpist >> harpoon >>

[ˈhɑ:pɪst]
noun
арфист


harpoon

<< harpist <<
 harpoon >> harpsichord >>

[hɑ:ˈpu:n]

01. noun
гарпун; острога; багор
Syn:
spear

02. v.
бить гарпуном


harpsichord

<< harpoon <<
 harpsichord >> harpy >>

[ˈhɑ:psɪkɔ:d]
noun
клавесин


harpy

<< harpsichord <<
 harpy >> harquebus >>

[ˈhɑ:pɪ]
noun
1) myth. гарпия
2) хищник; грабитель


harquebus

<< harpy <<
 harquebus >> harridan >>

[ˈhɑ:kwɪbəs]
noun hist.
аркебуза


harridan

<< harquebus <<
 harridan >> harrier >>

[ˈhærɪdən]
noun
старая карга, ведьма
Syn:
shrew


harrier

<< harridan <<
 harrier >> Harrovian >>

[ˈhærɪə]

I
noun
1) гончая (на зайца)
2) (pl.) свора гончих (на зайца) с охотниками
3) участник кросса
4) член клуба игроков в 'hare and hounds'
5) (pl.) клуб игроков

II
noun
1) грабитель; разоритель
2) лунь (птица)


Harrovian

<< harrier <<
 Harrovian >> harrow >>

[həˈrəuvjən]
noun
1) воспитанник колледжа в г. Харроу
2) житель г. Харроу


harrow

<< Harrovian <<
 harrow >> harrowing >>

[ˈhærəu]

01. noun
борона
under the harrow в беде; в бедственном положении

02. v.
1) боронить
2) мучить, терзать


harrowing

<< harrow <<
 harrowing >> harry >>

[ˈhærəuɪŋ]
adj.
горестный; душераздирающий; а harrowing story душераздирающая история


hartshorn

<< hartal <<
 hartshorn >> harum-scarum >>

[ˈhɑ:tshɔ:n]
noun
1) олений рог
2) нюхательная соль
3) нашатырный спирт


harum-scarum

<< hartshorn <<
 harum-scarum >> harvest >>

[ˈhɛərəmˈskɛərəm]

01. noun
легкомысленный, ветреный человек

02. adj.
1) легкомысленный, опрометчивый, безрассудный
2) небрежный, торопливый


harvest

<< harum-scarum <<
 harvest >> harvest home >>

[ˈhɑ:vɪst]

01. noun
1) жатва; уборка хлеба; сбор (яблок, меда и т. п.)
2) урожай
3) fig. плоды; результат
4) (attr.) связанный с урожаем; harvest time время жатвы, жатва, страдная пора, страда

02. v.
1) собирать урожай
2) жать
3) пожинать плоды; расплачиваться (за что-л.)


harvest home

<< harvest <<
 harvest home >> harvest moon >>

[ˈhɑ:vɪstˈhəum]
noun
1) уборка урожая
2) праздник урожая
3) песнь жнецов, песнь урожая


harvest moon

<< harvest home <<
 harvest moon >> harvest mouse >>

[ˈhɑ:vɪstˈmu:n]
noun
полнолуние перед осенним равноденствием


harvest mouse

<< harvest moon <<
 harvest mouse >> harvest-bug >>

[ˈhavɪstmaus]
noun
полевая мышь


harvest-bug

<< harvest mouse <<
 harvest-bug >> harvest-mite >>

[ˈhɑ:vɪstbʌg]
noun zool.
клещ


harvest-mite

<< harvest-bug <<
 harvest-mite >> harvester >>

[ˈhɑ:vɪstmaɪt]
= harvest-bug


harvester

<< harvest-mite <<
 harvester >> harvester stacker >>

[ˈhɑ:vɪstə]
noun
1) жнец
2) уборочная машина


harvester stacker

<< harvester <<
 harvester stacker >> harvesting >>

[ˈhɑ:vɪstəˈstækə]
noun agric.
копнитель


hasheesh

<< hash mark <<
 hasheesh >> hasher >>

[ˈhæʃi:ʃ]
arab.
noun
гашиш


hasher

<< hasheesh <<
 hasher >> hashish >>

[ˈhæʃə]
noun
мясорубка


hashish

<< hasher <<
 hashish >> haslet >>

[ˈhæʃi:ʃ]
= hasheesh


haslet

<< hashish <<
 haslet >> hasn't >>

[ˈheɪzlɪt]
noun
(usu. pl.)
потроха (особ. свиные)


hasn't

<< haslet <<
 hasn't >> hasp >>

[ˈhæznt]
v.
(abbr.) coll.
= has not


hasp

<< hasn't <<
 hasp >> hassock >>

[hɑ:sp]

01. noun
1) запор, накладка; засов, крюк
2) застежка
3) моток
4) text. шпулька

02. v.
запирать, накладывать засов


hassock

<< hasp <<
 hassock >> hast >>

[ˈhæsək]
noun
1) подушечка (подкладываемая под колени, напр. при молитве)
2) пук травы; кочка
3) mining мягкий песчаник; туф


hast

<< hassock <<
 hast >> hastate >>

[hæst]
obs.
v.
(2nd sg. pres. of have )


hastate

<< hast <<
 hastate >> haste >>

[ˈhæsteɪt]
adj. bot.
копьевидный, стреловидный


haste

<< hastate <<
 haste >> hasten >>

[heɪst]

01. noun
1) поспешность, торопливость; спешка; to make haste спешить, торопиться; to make no haste to do smth. медлить с чем-л.; make haste! поторапливайся!
2) опрометчивость
more haste, less speed = тише едешь, дальше будешь
haste makes waste = поспешишь - людей насмешишь
Syn:
speed

02. v. = hasten 1) hasten 2)


hat-check girl

<< hat-block <<
 hat-check girl >> hat-stand >>

noun
гардеробщица


hat-stand

<< hat-check girl <<
 hat-stand >> hatband >>

[ˈhætstænd]
noun
вешалка для шляп


hatband

<< hat-stand <<
 hatband >> hatch >>

[ˈhætbænd]
noun
лента на шляпе


hatch

<< hatband <<
 hatch >> hatcher >>

[hætʃ]

I
noun
1) люк; решетка, крышка люка;
under hatches
а) naut. под палубой;
б) не на вахте, не на дежурстве;
в) в заточении
г) в беде;
д) умерший, погребенный
2) затвор, заслонка
3) запруда; шлюзная камера

II

01. noun
1) выведение (цыплят)
2) выводок

02. v.
1) высиживать (цыплят); насиживать (яйца)
2) выводить (цыплят) искусственно
3) вылупляться из яйца
4) рождаться, выводиться (о личинках)
5) замышлять, тайно подготавливать, обдумывать, вынашивать (идею, план и т. п.)

III

01. noun
выгравированная линия, штрих

02. v.
штриховать; гравировать


hatcher

<< hatch <<
 hatcher >> hatchery >>

[ˈhætʃə]
noun
1) наседка
2) инкубатор
3) заговорщик; интриган


hatchery

<< hatcher <<
 hatchery >> hatchet >>

[ˈhætʃərɪ]
noun
инкубаторная станция; садок


hatchet

<< hatchery <<
 hatchet >> hatchet man >>

[ˈhætʃɪt]
noun
1) топорик, топор
2) большой нож, резак, сечка
to bury the hatchet заключить мир
to dig (или to take) up the hatchet начать войну
to throw the hatchet преувеличивать


hatchet man

<< hatchet <<
 hatchet man >> hatchet-face >>

[ˈhætʃɪtmən]
noun
наемный убийца


hatchet-face

<< hatchet man <<
 hatchet-face >> hatchment >>

[ˈhætʃɪtfeɪs]
noun
продолговатое лицо с острыми чертами


hatchment

<< hatchet-face <<
 hatchment >> hatchway >>

[ˈhætʃmənt]
noun
мемориальная доска с изображением герба


hauberk

<< hatter <<
 hauberk >> haughtiness >>

[ˈhɔ:bə:k]
noun hist.
кольчуга


haughtiness

<< hauberk <<
 haughtiness >> haughty >>

[ˈhɔ:tɪnɪs]
noun
надменность, высокомерие


haughty

<< haughtiness <<
 haughty >> haul >>

[ˈhɔ:tɪ]
adj.
надменный, высокомерный
Syn:
overbearing


haul

<< haughty <<
 haul >> haul down >>

[hɔ:l]

01. noun
1) тяга, волочение
2) перевозка, подвозка; ездка, рейс
3) тяга, выборка (сетей)
4) тоня (одна закидка невода)
5) улов
6) трофей
7) mining откатка
8) railways перевозка; пройденное расстояние
9) груз
Syn:
loot

02. v.
1) тянуть, тащить, волочить; буксировать; to haul timber (или logs) трелевать лес
2) перевозить, подвозить
3) naut. менять направление (судна)
4) mining откатывать
5) naut. держать(ся) против ветра, держать(ся) круто к ветру
haul down
haul up
to haul down one's flag/colours сдаваться
Syn:
pull


haul down

<< haul <<
 haul down >> haul up >>

опускать, травить (канат)


haul up

<< haul down <<
 haul up >> haulage >>

а) поднимать;
б) останавливаться;
в) отчитывать


haulage

<< haul up <<
 haulage >> haulaway >>

[ˈhɔ:lɪdʒ]
noun
1) тяга; буксировка
2) подвозка; перевозка
3) стоимость перевозки
4) mining откатка


haulaway

<< haulage <<
 haulaway >> haulier >>

[ˈhɔ:ləˌweɪ]
noun
грузовик для перевозки готовых автомобилей


haulier

<< haulaway <<
 haulier >> haulm >>

[ˈhɔ:ljə]
noun
1) mining откатчик
2) владелец грузовиков для перевозки товаров


haulm

<< haulier <<
 haulm >> haunch >>

[hɔ:m]
noun
1) стебель
2) (collect.) ботва
3) солома


have

<< Havana <<
 have >> have down >>

[hæv]

01. v.
(past and past part. had)
1) иметь, обладать; I have a very good flat у меня прекрасная квартира; I have no time for him мне некогда с ним возиться; he has no equals ему нет равных
2) содержать, иметь в составе; June has 30 days в июне 30 дней; the room has four windows в комнате четыре окна
3) испытывать (что-л.), подвергаться (чему-л.); to have a pleasant time приятно провести время; I have a headache у меня болит голова
4) получать; добиваться; we had news мы получили известие; there is nothing to be had ничего не добьешься
5) coll. (употр. в pres. perf. pass.) обмануть; разочаровать; you have been had вас обманули
6) победить, взять верх; he had you in the first game он побил вас в первой партии
7) утверждать, говорить; as Shakespeare has it как сказано у Шекспира; if you will have it... если вы настаиваете...; he will have it that... он утверждает, что...
8) знать, понимать; he has no Greek он не знает греческого языка; I have your idea я понял вашу мысль
9) coll. I have got = I have, you have got = you have, he has got = he has и т. д. (в разн. знач.); I have got no money about me у меня нет при себе денег; she has got a cold она простужена; he has got to go there ему придется пойти туда
10) образует фразовые глаголы а) с отглагольными существительными обозначает конкретное действие: to have a walk прогуляться; to have a smoke покурить; to have a try попытаться и т. п.; go and have a lie down пойди полежи;
б) с абстрактными существительными означает испытывать чувство, ощущение: to have pity жалеть; to have mercy щадить
11) с существительными, обозначающими еду, имеет значение есть, пить: to have breakfast завтракать; to have dinner обедать и т. п.; to have tea пить чай
12) со сложным дополнением показывает, что действие выполняется не субъектом, выраженным подлежащим, a другим лицом по желанию субъекта, или что оно совершается без его желания: please, have your brother bring my books пусть твой брат принесет мои книги; he had his watch repaired ему починили часы; he had his pocket picked его обокрали; what would you have me do? что Вы хотите, чтобы я сделал
13) как вспомогательный глагол употребляется для образования перфектной формы: I have done, I had done я сделал, I shall have done я сделаю; to have done сделать
14) с последующим инфинитивом имеет модальное значение: быть должным, вынужденным (что-л. делать); I have to go to the dentist мне необходимо пойти к зубному врачу; the clock will have to be fixed часы нужно починить
15) допускать; терпеть; позволять; I won't have it я не потерплю этого; I won't have you say such things я вам не позволю говорить такие вещи
have down
have in
have on

I had better (или best) я предпочел бы, лучше бы; you had better go home вам бы лучше пойти домой
have done! перестань(те)!
have no doubt можете не сомневаться
he had eyes only for his mother он смотрел только на мать, он не видел никого, кроме матери
he has had it coll.
а) он безнадежно отстал, он устарел;
б) он погиб, он пропал
to have a question out with smb. выяснить вопрос с кем-л.
to have one up привлечь кого-л. к суду
to have nothing on smb.
а) не иметь улик против кого-л.;
б) не знать ничего дурного о ком-л.
let him have it дай ему взбучку, задай ему перцу
will you have the goodness to do it? будьте настолько добры, сделайте это
he has never had it so good ему никогда так хорошо не жилось
Syn:
possess

02. noun
1) the haves and the have-nots coll. имущие и неимущие
2) coll. мошенничество, обман


have down

<< have <<
 have down >> have in >>

принимать в качестве гостя; we'll have them down for a few days они будут гостить у нас несколько дней


have in

<< have down <<
 have in >> have on >>

иметь в доме (запас чего-л.); we have enough coal in for the winter у нас достаточно угля на зиму, нам хватит угля на зиму


have on

<< have in <<
 have on >> have-on >>

а) быть одетым в; to have a hat (an overcoat) on быть в шляпе (в пальто);
б) coll. обманывать, надувать


have-on

<< have on <<
 have-on >> haven >>

[hævˈɔn]
noun coll.
обман


haven

<< have-on <<
 haven >> haver >>

[ˈheɪvn]
noun
1) гавань
2) убежище, прибежище, приют


haver

<< haven <<
 haver >> haversack >>

[ˈheɪvə]
scot.

01. noun
(usu. pl.)
глупый разговор; бессмыслица

02. v.
болтать, говорить глупости


haversack

<< haver <<
 haversack >> havings >>

[ˈhævəsæk]
noun
1) сумка, мешок для провизии
2) mil. ранец-рюкзак; сумка для противогаза


havings

<< haversack <<
 havings >> havoc >>

[ˈhævɪŋz]
noun
(pl.)
имущество, собственность


havoc

<< havings <<
 havoc >> haw >>

[ˈhævək]

01. noun
опустошение; разрушение; to make havoc (of), to play havoc (among, with) производить беспорядок, разрушать
to cry havoc сеять смуту
to spread havoc among the enemy сеять панику в стане врага

02. v.
опустошать; разрушать


hawk-nosed

<< hawk-eyed <<
 hawk-nosed >> hawker >>

[ˈhɔ:kˈnəuzd]
adj.
горбоносый, с орлиным носом; с крючковатым носом


hawker

<< hawk-nosed <<
 hawker >> hawse >>

[ˈhɔ:kə]

I
noun
1) охотник с ястребом или соколом
2) сокольник

II
noun
разносчик, уличный торговец, лоточник


hawse

<< hawker <<
 hawse >> hawse-hole >>

[hɔ:z]
noun naut.
1) клюз
2) положение якорных цепей впереди форштевня


hawse-hole

<< hawse <<
 hawse-hole >> hawser >>

[ˈhɔ:zhəul]
noun naut.
клюз


hawser

<< hawse-hole <<
 hawser >> hawthorn >>

[ˈhɔ:zə]
noun naut.
перлинь; (стальной) трос


hawthorn

<< hawser <<
 hawthorn >> hay >>

[ˈhɔ:θɔ:n]
noun
боярышник


hay

<< hawthorn <<
 hay >> hay fever >>

[heɪ]

01. noun
1) сено; to make hay косить траву и сушить сено
2) награда
3) небольшая сумма денег; to make hay наживаться; = нагреть руки
to make hay of smth.
а) вносить путаницу во что-л.;
б) перевернуть вверх дном; разбить, опровергнуть (чьи-л. доводы и т. п.)
make hay while the sun shines посл. = коси коса, пока роса; куй железо, пока горячо

02. v.
1) косить траву и сушить сено
2) кормить сеном


hay fever

<< hay <<
 hay fever >> hay harvest >>

[ˈheɪˌfi:və]
noun
сенная лихорадка


hay harvest

<< hay fever <<
 hay harvest >> hay spreader >>

[ˈheɪˌhɑ:vɪst]
noun
сенокос


hay spreader

<< hay harvest <<
 hay spreader >> hay time >>

[ˈheɪˈspredə]
noun agric.
разбрасыватель валков сена


hayloft

<< haying time <<
 hayloft >> haymaker >>

[ˈheɪlɔft]
noun
сеновал


haymaker

<< hayloft <<
 haymaker >> haymaking >>

[ˈheɪˌmeɪkə]
noun
1) рабочий на сенокосе; косарь
2) сеноуборочная машина
3) coll. сильный удар


haymaking

<< haymaker <<
 haymaking >> haymaking time >>

[ˈheɪˌmeɪkɪŋ]
noun
сенокос


haymaking time

<< haymaking <<
 haymaking time >> haymow >>

[ˈheɪˌmeɪkɪŋˈtaɪm]
= hay time


haymow

<< haymaking time <<
 haymow >> hayrack >>

[ˈheɪməu]
noun
1) стог сена
2) сеновал


hayrack

<< haymow <<
 hayrack >> hayrick >>

[ˈheɪræk]
noun radio
разг. радиолокационный маяк с приводным устройством


hayrick

<< hayrack <<
 hayrick >> hayseed >>

[ˈheɪrɪk]
= haystack


hayseed

<< hayrick <<
 hayseed >> haystack >>

[ˈheɪsi:d]
noun
1) семена трав
2) сенная труха
3) amer. joc. деревенщина


haystack

<< hayseed <<
 haystack >> haywire >>

[ˈheɪstæk]
noun
стог сена


haywire

<< haystack <<
 haywire >> hazard >>

[ˈheɪˌwaɪə]

01. noun agric.
вязальная проволока

02. adj. coll.
1) взволнованный, расстроенный
2) amer. непрочный, сделанный на скорую руку


haziness

<< hazel-nut <<
 haziness >> hazy >>

[ˈheɪzɪnɪs]
noun
туманность, неясность


hazy

<< haziness <<
 hazy >> he >>

[ˈheɪzɪ]
adj.
1) туманный, подернутый дымкой
2) неопределенный, неясный, смутный
3) слегка подвыпивший
Syn:
vague


he

<< hazy <<
 he >> he'll >>

[hi:]

01. pron.
(pers.)
он (о существе мужского пола); косв. падеж him его, ему и т. д.; косв. падеж употребляется в разговорной речи вместо he: that's him это он; he who... тот, кто...

02. noun
1) coll. мужчина
2) водящий (в детской игре)


he'll

<< he <<
 he'll >> he's >>

[hi:l]
unk.
(abbr.) coll.
= he will


he's

<< he'll <<
 he's >> he- >>

[hi:z]
unk.
(abbr.) coll.
= he is, he has


he-

<< he's <<
 he- >> he-man >>

[hi:]
pref.
в сложных словах означает самца; напр.: he--dog кобель; he--duck селезень; he--goat козел


he-man

<< he- <<
 he-man >> head >>

noun coll.
настоящий мужчина


head

<< he-man <<
 head >> head back >>

[hed]

01. noun
1) голова; (by) a head taller на голову выше; from head to foot (или heel), head to foot с головы до пят;
to win by a head sport
а) опередить на голову;
б) с большим трудом добиться победы
2) человек; 5 shillings per head по пяти шиллингов с человека; to count heads сосчитать число присутствующих
3) (pl без измен.) голова скота; fifty head of cattle пятьдесят голов скота
4) глава; руководитель; начальник (учреждения, предприятия); the head of the school директор школы
5) ведущее, руководящее положение; to be at the head of the class быть лучшим учеником в классе
6) что-л., напоминающее по форме голову; а head of cabbage кочан капусты; the head of a flower головка цветка
7) способность; ум; he has a good head for mathematics у него хорошие способности к математике; he has a head on his shoulders у него хорошая голова; two heads are better than one ум хорошо, а два лучше
8) передняя часть, перед (чего-л.); the head of the procession голова процессии
9) верхняя часть (лестницы, страницы и т. п.);the head of a mountain вершина горы
10) нос (судна); head to sea против волны,
by the head
а) naut. на нос;
б) fig. подвыпивший
11) мыс
12) изголовье (постели)
13) исток реки
14) верхушка, верхняя часть, крышка
15) шляпка (гвоздя); головка (булавки); набалдашник (трости)
16) назревшая головка нарыва; to come (или to draw)
to a head
а) назреть (о нарыве);
б) fig. достигнуть критической или решающей стадии
17) перелом, кризис болезни
18) пена; сливки
19) рубрика, отдел, заголовок; the question was treated under several heads этот вопрос рассматривался в нескольких разделах (доклада, статьи и т. п.)
20) лицевая сторона монеты
21) черенок (ножа); обух (топора); боек (молота)
22) tech. hydr. гидростатический напор, давление столба жидкости; head of water высота напора воды
23) archit. замочный камень (свода)
24) constr. верхний брус оконной или дверной коробки
25) tech. бабка (станка)
26) naut. топ (мачты)
27) (pl.) mining руда (чистая); концентрат (высшего качества)
28) прибыль (при литье)
29) (attr.) главный; head waiter метрдотель
30) (attr.) встречный, противный; head tide встречное течение; head wind встречный ветер
at the head во главе
head of hair шапка, копна волос; а good head of hair густая шевелюра
head over heels вверх тормашками, вверх ногами; to be head over heels in work заработаться
(by) head and shoulders above smb. намного сильнее, на голову выше кого-л.
heads or tails = орел или решка; can't make head or tail of it ничего не могу понять
to give a horse his head отпустить поводья
to give smb. his head дать кому-л. волю
to keep (to lose) one's head сохранять (терять) спокойствие духа
to keep one's head above water
а) держаться на поверхности;
б) справляться с трудностями
to lay (или to put) heads together совещаться
to make head продвигаться вперед; to make head against сопротивляться, противиться
to go out of one's head сойти с ума, рехнуться
off one's head вне себя; безумный
over head and ears, head over ears по уши
(to do smth.) on one's head coll. (сделать что-л.) с легкостью
to bring to a head
а) обострять;
б) доводить до конца
Syn:
boss

02. v.
1) возглавлять; вести; to head the list быть на первом месте
2) озаглавливать
3) направлять(ся), держать курс (for - куда-л.)
4) брать начало (о реке)
5) sport отбивать мяч головой; играть головой
6) формировать (крону или колос); завиваться (о капусте; тж. head up)
head back
head off


head back

<< head <<
 head back >> head master >>

преграждать (путь)


head master

<< head back <<
 head master >> head mistress >>

[ˈhedˈmɑ:stə]
noun
директор школы


aesthetics

<< aesthetic <<
 aesthetics >> aesthophysiology >>

[i:sˈθetɪks]
noun
(pl. as sg.)
эстетика


head-money

<< head-liner <<
 head-money >> head-note >>

[ˈhedˌmʌnɪ]
noun
1) подушный налог
2) избирательный налог
3) награда, объявленная за поимку кого-л.


head-note

<< head-money <<
 head-note >> head-nurse >>

[ˈhednəut]
noun
1) краткое введение, вступление
2) leg. краткое изложение основных вопросов по решенному делу


head-nurse

<< head-note <<
 head-nurse >> head-on >>

[ˈhednə:s]
noun
старшая сестра (в больнице и т. п.)


head-on

<< head-nurse <<
 head-on >> head-resistance >>

[ˈhedˈɔn]

01. adj.
лобовой, фронтальный

02. adv.
1) головой; передней частью, носом
2) во всеоружии; to meet a situation head-on быть во всеоружии


head-resistance

<< head-on <<
 head-resistance >> head-sea >>

[ˈhedrɪˈzɪstəns]
noun aeron.
лобовое сопротивление


head-sea

<< head-resistance <<
 head-sea >> head-work >>

[ˈhedsi:]
noun
встречная волна


head-work

<< head-sea <<
 head-work >> headache >>

[ˈhedwə:k]
noun
1) умственная работа
2) archit. изображение головы на замковом камне (свода и т. п.)
3) mining копер


headache

<< head-work <<
 headache >> headachy >>

[ˈhedeɪk]
noun
1) головная боль
2) неприятность, помеха; to give (или to cause)
a headache
а) причинять беспокойство;
б) заставить призадуматься; требовать больших усилий; it's my headache это моя забота, об этом позабочусь я


headachy

<< headache <<
 headachy >> headband >>

[ˈhedeɪkɪ]
adj.
1) страдающий головной болью
2) вызывающий головную боль


headband

<< headachy <<
 headband >> headboard >>

[ˈhedbænd]
noun
1) повязка на голове; лента на голову
2) amer. заставка


headboard

<< headband <<
 headboard >> headcheese >>

[ˈhedbɔ:d]
noun
передняя спинка кровати


headcheese

<< headboard <<
 headcheese >> headed >>

[ˈhedtʃi:z]
noun amer.
зельц


headed

<< headcheese <<
 headed >> header >>

[ˈhedɪd]
adj.
снабженный заголовком; headed note-paper бланк учреждения


header

<< headed <<
 header >> headforemost >>

[ˈhedə]
noun
1) прыжок или падение в воду вниз головой; to take a header нырнуть
2) глава, руководитель
3) удар по голове
4) tech. водосборник, водяной коллектор
5) constr. тычок
6) mining врубовая машина
7) agric. хедер (комбайна)
8) tech. насадка
9) магистраль


headforemost

<< header <<
 headforemost >> headgear >>

[ˈhedˈfɔ:məust]
adv.
1) головой вперед
2) опрометчиво, очертя голову (тж. headfirst)


headgear

<< headforemost <<
 headgear >> heading >>

[ˈhedgɪə]
noun
1) головной убор
2) оголовье уздечки
3) mining надшахтный копер; буровая вышка
4) radio наушники


aesthophysiology

<< aesthetics <<
 aesthophysiology >> aetiology >>

[ˈi:sθəuˌfɪzɪˈɔlədʒɪ]
noun
физиология органов чувств


heading

<< headgear <<
 heading >> headland >>

[ˈhedɪŋ]

01. pres. part. of head 2.

02. noun
1) заглавие, заголовок, рубрика
2) naut. направление, курс
3) sport удар головой (по мячу)
4) mining направление проходки; главный штрек
5) донник (клепка)
6) mil. голова сапы или минной галереи


headland

<< heading <<
 headland >> headless >>

[ˈhedlənd]
noun
1) мыс
2) незапаханный конец поля


headless

<< headland <<
 headless >> headlight >>

[ˈhedlɪs]
adj.
1) обезглавленный
2) лишенный руководства
3) бессмысленный, глупый


headlight

<< headless <<
 headlight >> headline >>

[ˈhedlaɪt]
noun
головной прожектор (локомотива); головной огонь (самолета); фара (автомобиля); носовой огонь (корабля)


headline

<< headlight <<
 headline >> headlong >>

[ˈhedlaɪn]

01. noun
1) заголовок
2) (pl.) краткое содержание выпуска последних известий (по радио)
he hit the headlines о нем писали все газеты

02. v.
1) озаглавить
2) amer. coll. широко освещать в печати
3) amer. coll. исполнять ведущий номер программы


headlong

<< headline <<
 headlong >> headman >>

[ˈhedlɔŋ]

01. adj.
1) безудержный, бурный
2) опрометчивый
Syn:
impetuous

02. adv.
1) головой вперед; to fall headlong падать плашмя
2) опрометчиво; очертя голову


headman

<< headlong <<
 headman >> headmost >>

noun
1) старший рабочий; десятник; мастер; глава, начальник
2) вождь (племени)


headmost

<< headman <<
 headmost >> headphone >>

[ˈhedməust]
adj.
передний, передовой


headphone

<< headmost <<
 headphone >> headpiece >>

[ˈhedfəun]
noun
(usu. pl.)
наушники, головной телефон


headpiece

<< headphone <<
 headpiece >> headquarters >>

[ˈhedpi:s]
noun
1) шлем
2) = headstall
3) ум, смекалка
4) умница
5) заставка (в книге)
6) = headphone


headquarters

<< headpiece <<
 headquarters >> headrace >>

[ˈhedˈkwɔ:təz]
noun
(pl., also as sg.)
1) mil. штаб; штаб-квартира; орган управления войсками
2) главное управление, центр; центральный орган (какой-л. организации)
3) источник (сведений и т. п.)


headrace

<< headquarters <<
 headrace >> headset >>

[ˈhedreɪs]
noun hydr.
1) верхняя вода, верхний бьеф
2) подводящий канал (водяной турбины)


headset

<< headrace <<
 headset >> headship >>

[ˈhedset]
noun radio
головной телефон


headship

<< headset <<
 headship >> headsman >>

[ˈhedʃɪp]
noun
руководство; руководящее положение


headsman

<< headship <<
 headsman >> headspring >>

[ˈhedzmən]
noun
палач


headspring

<< headsman <<
 headspring >> headstall >>

[ˈhedsprɪŋ]
noun
источник


aetiology

<< aesthophysiology <<
 aetiology >> afar >>

[ˌi:tɪˈɔlədʒɪ]
noun
этиология


headstall

<< headspring <<
 headstall >> headstone >>

[ˈhedstɔ:l]
noun
оголовье уздечки; недоуздок


headstone

<< headstall <<
 headstone >> headstrong >>

[ˈhedstəun]
noun
могильный камень, надгробие


headstrong

<< headstone <<
 headstrong >> headwaters >>

[ˈhedstrɔŋ]
adj.
своевольный, упрямый
Syn:
stubborn


headwaters

<< headstrong <<
 headwaters >> headway >>

[ˈhedˌwɔ:təz]
noun
(pl.)
hydr.


headway

<< headwaters <<
 headway >> headword >>

[ˈhedweɪ]
noun
1) движение вперед; поступательное движение
2) прогресс; успех; to make headway делать успехи; преуспевать
3) скорость движения
4) промежуток времени между двумя следующими друг за другом поездами или двумя автобусами
5) mining бремсберг; (механизированный) скат


headword

<< headway <<
 headword >> heady >>

[ˈhedwə:d]
noun
заглавное слово


heady

<< headword <<
 heady >> heal >>

[ˈhedɪ]
adj.
1) стремительный, бурный
2) горячий, опрометчивый
3) крепкий, опьяняющий, пьянящий


heal

<< heady <<
 heal >> heal-all >>

[hi:l]
v.
1) излечивать, исцелять (of - от)
2) заживать, заживляться (часто heal over, heal up)
Syn:
treat


heal-all

<< heal <<
 heal-all >> healer >>

[ˈhi:lˈɔ:l]
noun
1) универсальное средство, панацея
2) название некоторых целебных растений


healer

<< heal-all <<
 healer >> healing >>

[ˈhi:lə]
noun
исцелитель, целитель; time is a great healer время - лучший лекарь


healing

<< healer <<
 healing >> health >>

[ˈhi:lɪŋ]

01. pres. part. of heal

02. noun
лечение; заживление

03. adj.
лечебный, целебный


health

<< healing <<
 health >> health service >>

[helθ]
noun
1) здоровье; to be in good health быть здоровым; to be in bad (или poor, ill) health иметь слабое здоровье; public health здравоохранение; Ministry of Health министерство здравоохранения; health authorities органы здравоохранения; to drink smb.'s health пить за здоровье кого-л.
2) целебная сила; there is health in sunshine солнце обладает целебными свойствами
3) благосостояние; жизнеспособность; to restore the health of the economy оздоровить экономику
4) (attr.) гигиенический, санитарный; health education санитарное просвещение; health bill карантинное свидетельство; infant health centre детская консультация; health centre amer. диспансер


health service

<< health <<
 health service >> health-officer >>

noun
здравоохранение


health-officer

<< health service <<
 health-officer >> health-resort >>

[ˈhelθˌɔfɪsə]
noun
санитарный врач


health-resort

<< health-officer <<
 health-resort >> health-visitor >>

[ˈhelθrɪˈzɔ:t]
noun
курорт


health-visitor

<< health-resort <<
 health-visitor >> healthful >>

[ˈhelθˌvɪzɪtə]
noun
патронажная сестра


afar

<< aetiology <<
 afar >> affability >>

[əˈfɑ:]
adv.
1) вдалеке (обыкн. afar off)
2) издали, издалека (тж. from afar)


healthful

<< health-visitor <<
 healthful >> healthy >>

[ˈhelθful]
adj.
1) целебный
2) здоровый


healthy

<< healthful <<
 healthy >> heap >>

[ˈhelθɪ]
adj.
1) здоровый
2) полезный для здоровья
3) нравственный (о фильме и т. п.); здравый, разумный (о взглядах и т. п.)
4) жизнеспособный; healthy economy процветающая экономика
5) iron. безопасный (в отриц. предложении)
6) coll. большой, значительный
Syn:
hale, hearty, robust, sound, strong, vigorous, well
Ant:
ill, sick, sickly, unhealthy, weak, weakly


heap

<< healthy <<
 heap >> hear >>

[hi:p]

01. noun
1) куча, груда
2) coll. масса; уйма
3) (pl.) coll. множество, много; heaps of time много или масса времени; he is heaps better ему много лучше
4) mining отвал
struck (или knocked) all of a heap coll. сраженный, ошеломленный; подавленный
Syn:
pile

02. v.
1) нагромождать
2) накоплять (часто heap up)
3) нагружать (with)
4) осыпать (милостями, наградами; with)


hear

<< heap <<
 hear >> hear out >>

[hɪə]
v.
(past and past part. heard)
1) слышать
2) слушать, внимать; выслушивать (часто hear out); to hear a course of lectures прослушать курс лекций
3) услышать, узнать (of, about - о)
4) получить известие, письмо (from)
5) leg. слушать (дело)
hear out
hear! hear! правильно!, правильно! (возглас, выражающий согласие с выступающим)

I won't hear of it я этого не потерплю
you will hear about this вам за это попадет


hear out

<< hear <<
 hear out >> heard >>

выслушать, дать (кому-л.) высказаться


heard

<< hear out <<
 heard >> hearer >>

[hə:d]
past, past part. of hear


hearer

<< heard <<
 hearer >> hearing >>

[ˈhɪərə]
noun
слушатель


hearing

<< hearer <<
 hearing >> hearing-aid >>

[ˈhɪərɪŋ]

01. pres. part. of hear

02. noun
1) слух
2) предел слышимости; out of hearing вне пределов слышимости; within hearing в пределах слышимости; настолько близко, что можно услышать; in my hearing в моем присутствии
3) слушание; выслушивание; to give smb. a (fair) hearing (беспристрастно) выслушивать кого-л.
4) leg. разбор, слушание дела; preliminary hearing предварительное следствие
5) (pl.) протоколы заседаний (правительственных или парламентских комиссий, комиссий конгресса США)


hearing-aid

<< hearing <<
 hearing-aid >> hearken >>

[ˈhɪərɪŋˈeɪd]
noun
слуховой аппарат


hearken

<< hearing-aid <<
 hearken >> hearsay >>

[ˈhɑ:kən]
v. poet.
слушать, выслушивать (to)


hearsay

<< hearken <<
 hearsay >> hearse >>

[ˈhɪəseɪ]
noun
1) слух, молва
2) (attr.) основанный на слухах; hearsay evidence leg. доказательства, основанные на слухах


hearse

<< hearsay <<
 hearse >> heart >>

[hə:s]
noun
1) катафалк, похоронные дроги
2) obs. гроб
3) (attr.) hearse cloth (черный) покров (на гроб)


heart

<< hearse <<
 heart >> heart attack >>

[hɑ:t]
noun
1) сердце; fig. тж. душа; a man of heart отзывчивый человек; to take to heart принимать близко к сердцу; to lay to heart серьезно отнестись (к совету, упреку); big heart благородство, великодушие; at heart в глубине души; from the bottom of one's heart из глубины души; in one's heart (of hearts) в глубине души; with all one's heart от всей души
2) мужество, смелость, отвага; to pluck up heart собраться с духом, набраться храбрости; to lose heart падать духом; впадать в уныние; отчаиваться; to take heart мужаться; to give heart ободрять
3) чувства, любовь; to give (или to lose) one's heart to smb. полюбить кого-л.
4) в обращении: dear heart милый; милая
5) сердцевина; ядро; fig. очаг, центр; heart of cabbage head капустная кочерыжка;
heart of oak
а) сердцевина, древесина дуба;
б) отважный человек; удалец; at the heart of smth. в основе
6) суть, сущность; the heart of the matter суть дела
7) расположенные в глубине районы, центральная часть страны; in the heart of Africa в сердце Африки;
the heart of the country
а) глубинные районы;
б) глушь
8) плодородие (почвы); out of heart неплодородный
9) tech. сердечник
10) (pl.) cards черви
have a heart! coll. сжальтесь!, помилосердствуйте!
to have smth. at heart быть преданным чему-л., быть глубоко заинтересованным в чем-л.
to set one's heart on smth. страстно желать чего-л.; стремиться к чему-л.
with half a heart неохотно
he's a man after my own heart он мне очень по душе
heart and hand с энтузиазмом, с энергией
with a single heart единодушно
by heart наизусть, на память
out of heart в унынии; в плохом состоянии
to have one's heart in one's mouth (или throat) быть очень напуганным; = душа в пятки ушла
to have one's heart in one's boots испытывать чувство безнадежности, впасть в уныние
to have one's heart in the right place иметь хорошие, добрые намерения
to take heart of grace собраться с духом
to wear one's heart on one's sleeve не (уметь) скрывать своих чувств
Syn:
centre


heart attack

<< heart <<
 heart attack >> heart failure >>

[ˈhɑ:təˌtæk]
noun
сердечный приступ
Syn:
arteriosclerosis, atherosclerosis, coronary, embolism, heart failure, hypertension, hypertension stroke, thrombosis


heart failure

<< heart attack <<
 heart failure >> heart-break >>

[ˈhɑ:tˌfeɪljə]
noun med.
1) паралич сердца
2) сердечная недостаточность, сердечная слабость
Syn:
heart attack


heart-break

<< heart failure <<
 heart-break >> heart-breaking >>

[ˈhɑ:tbreɪk]
noun
большое горе


affability

<< afar <<
 affability >> affable >>

[ˌæfəˈbɪlɪtɪ]
noun
приветливость; любезность, вежливость


heart-breaking

<< heart-break <<
 heart-breaking >> heart-broken >>

[ˈhɑ:tˌbreɪkɪŋ]
adj.
1) надрывающий сердце; душераздирающий; вызывающий печаль
2) coll. скучный, нудный


heart-broken

<< heart-breaking <<
 heart-broken >> heart-burning >>

[ˈhɑ:tˌbrəukən]
adj.
убитый горем; с разбитым сердцем


heart-burning

<< heart-broken <<
 heart-burning >> heart-disease >>

[ˈhɑ:tˌbə:nɪŋ]
noun
1) недовольство, досада
2) тайная зависть, ревность


heart-disease

<< heart-burning <<
 heart-disease >> heart-rending >>

[ˈhɑ:tdɪˈzi:z]
noun
болезнь сердца; порок сердца


heart-rending

<< heart-disease <<
 heart-rending >> heart-service >>

[ˈhɑ:tˌrendɪŋ]
adj.
душераздирающий; тяжелый, горестный


heart-service

<< heart-rending <<
 heart-service >> heart-strings >>

[ˈhɑ:tˈsə:vɪs]
noun
искренняя преданность


heart-strings

<< heart-service <<
 heart-strings >> heart-to-heart >>

[ˈhɑ:tstrɪŋz]
noun
(pl.)
глубочайшие чувства; to play upon smb.'s heart-strings играть на чьих-л. чувствах; to pull at smb.'s heart-strings растрогать кого-л. до глубины души


heart-to-heart

<< heart-strings <<
 heart-to-heart >> heart-whole >>

[ˈhɑ:təˈhɑ:t]
adj.
интимный, сердечный; heart-to-heart conversation разговор по душам


heart-whole

<< heart-to-heart <<
 heart-whole >> heartache >>

[ˈhɑ:thəul]
adj.
1) искренний
2) свободный от привязанностей


heartache

<< heart-whole <<
 heartache >> heartbeat >>

[ˈhɑ:teɪk]
noun
душевная боль, страдание


heartbeat

<< heartache <<
 heartbeat >> heartburn >>

[ˈhɑ:tbi:t]
noun
1) биение, пульсация сердца
2) волнение


heartburn

<< heartbeat <<
 heartburn >> hearten >>

[ˈhɑ:tbə:n]
noun
изжога


hearten

<< heartburn <<
 hearten >> heartfelt >>

[ˈhɑ:tn]
v.
1) ободрять, подбодрять (часто hearten up)
2) удобрять (землю)
Syn:
encourage


heartfelt

<< hearten <<
 heartfelt >> hearth >>

[ˈhɑ:tfelt]
adj.
искренний; прочувствованный
Syn:
sincere


hearth

<< heartfelt <<
 hearth >> hearth-money >>

[hɑ:θ]
noun
1) домашний очаг;
hearth and home
а) дом, домашний очаг;
б) fig. центр, очаг (культуры и т. п.)
2) камин
3) каменная плита под очагом; под печи
4) tech. под, горн; ванна, рабочее пространство (в отражательной печи); топка


hearth-money

<< hearth <<
 hearth-money >> hearth-rug >>

[ˈhɑ:θˌmʌnɪ]
noun hist.
налог на очаги


affable

<< affability <<
 affable >> affair >>

[ˈæfəbl]
adj.
приветливый; любезный, вежливый
Syn:
gregarious


hearth-rug

<< hearth-money <<
 hearth-rug >> hearthstone >>

[ˈhɑ:θrʌg]
noun
коврик перед камином


hearthstone

<< hearth-rug <<
 hearthstone >> heartily >>

[ˈhɑ:θstəun]
= hearth 3)


heartily

<< hearthstone <<
 heartily >> heartiness >>

[ˈhɑ:tɪlɪ]
adv.
1) сердечно, искренне
2) охотно, усердно; to eat heartily есть с аппетитом
3) сильно, очень; I am heartily sick of it мне это опротивело


heartiness

<< heartily <<
 heartiness >> heartland >>

[ˈhɑ:tɪnɪs]
noun
1) сердечность, искренность
2) усердие; пыл
3) крепость, здоровье


heartland

<< heartiness <<
 heartland >> heartless >>

[ˈhɑ:tlænd]
noun
1) глубокий тыл
2) важный район


heartless

<< heartland <<
 heartless >> heartsease >>

[ˈhɑ:tlɪs]
adj.
бессердечный, безжалостный


heartsease

<< heartless <<
 heartsease >> heartshake >>

[ˈhɑ:tsi:z]
noun bot.
анютины глазки


heartshake

<< heartsease <<
 heartshake >> heartsick >>

[ˈhɑ:tʃeɪk]
noun forest.
радиальная трещина (в дереве)


heartsick

<< heartshake <<
 heartsick >> heartwarming >>

[ˈhɑ:tsɪk]
adj.
павший духом, удрученный


heartwarming

<< heartsick <<
 heartwarming >> hearty >>

[ˈhɑ:tˌwɔ:mɪŋ]
adj.
теплый, душевный; трогательный


hearty

<< heartwarming <<
 hearty >> heat >>

[ˈhɑ:tɪ]

01. adj.
1) сердечный, искренний; дружеский
2) крепкий, здоровый, энергичный
3) обильный (о еде)
4) плодородный (о почве)
Syn:
healthy

02. noun
1) крепкий парень; особ. моряк
2) univ. coll. студент, занимающийся спортом


heat

<< hearty <<
 heat >> heat capacity >>

[hi:t]

01. noun
1) жара; жар
2) phys. теплота
3) пыл, раздражение, гнев; political heat накал политических страстей
4) что-л., сделанное за один раз, в один прием; особ. sport часть состязания; забег; заплыв; заезд (на бегах); at a heat за один раз
5) (pl.) sport отборочные соревнования
6) amer. coll. допрос с пристрастием; to put the heat on smb. припереть кого-л. к стенке
7) amer. coll. принуждение
8) период течки (у животных)

02. v.
1) нагревать(ся); разогревать; подогревать (часто heat up); согревать (ся)
2) накаливать, накаляться
3) топить
4) разгорячить; горячить; раздражать


heat capacity

<< heat <<
 heat capacity >> heat treatment >>

noun phys.
теплоемкость


heat treatment

<< heat capacity <<
 heat treatment >> heat-engine >>

[ˈhi:tˈtri:tmənt]
noun tech.
термическая обработка


heat-engine

<< heat treatment <<
 heat-engine >> heat-lightning >>

noun
тепловой двигатель


heat-lightning

<< heat-engine <<
 heat-lightning >> heat-prostration >>

[ˈhi:tˈlaɪtnɪŋ]
noun
зарница


ATDM

<< ASR <<
 ATDM >> ATM >>

asynchronous time division multiplexing, асинхронное мультиплексирование с разделением времени (временное уплотнение)


affair

<< affable <<
 affair >> affect >>

[əˈfɛə]
noun
1) дело; it is an affair of a few days это вопрос нескольких дней; it is my affair это мое дело; mind your own affairs coll. не суйтесь не в свое дело;
an affair of honour
а) дело чести;
б) дуэль
2) (pl.) дела, занятия; a man of affairs деловой человек; business affair коммерческие дела
3) coll. 'история', 'вещь', 'штука'; a complicated affair сложная штука
4) любовная связь; to have an affair with smb. быть в связи с кем-л.
5) mil. дело, стычка


heat-prostration

<< heat-lightning <<
 heat-prostration >> heat-resistant >>

[ˈhi:tprɔsˌtreɪʃən]
noun
тепловой удар


heath

<< heater <<
 heath >> heath-bell >>

[hi:θ]
noun
1) степь, пустошь, поросшая вереском
2) вереск


heath-bell

<< heath <<
 heath-bell >> heath-cock >>

[ˈhi:θbel]
noun
цветок вереска


heath-cock

<< heath-bell <<
 heath-cock >> heath-hen >>

[ˈhi:θkɔk]
noun
тетерев-косач


heath-hen

<< heath-cock <<
 heath-hen >> heathen >>

[ˈhi:θhen]
noun
тетерка


heathen

<< heath-hen <<
 heathen >> heathendom >>

[ˈhi:ðən]

01. noun
1) язычник
2) coll. варвар, неуч
Syn:
dfe.htm>barbarian, gentile, infidel, pagan

02. adj.
языческий


heathendom

<< heathen <<
 heathendom >> heathenish >>

[ˈhi:ðəndəm]
noun
язычество, языческий мир


affect

<< affair <<
 affect >> affectation >>

[əˈfekt]

I

01. noun psych.
аффект
Syn:
emotion

02. v.
1) действовать (на кого-л.); воздействовать, влиять
2) трогать, волновать; the news affected him известие взволновало его
3) задевать, затрагивать; to affect the interest затрагивать интересы; to affect the character порочить репутацию
4) поражать (о болезни); affected by cold простуженный

II
v.
1) притворяться, делать вид, прикидываться; to affect ignorance прикидываться незнающим
2) любить, предпочитать (что-л.)


heat-resistant

<< heat-prostration <<
 heat-resistant >> heat-resisting >>

[ˈhi:trɪˌzɪstənt]
= heatproof


heaven

<< heave <<
 heaven >> heavenly >>

[ˈhevn]
noun
небо, небеса
the seventh heaven верх блаженства; in the seventh heaven на седьмом небе
heaven forbid! боже упаси!
by heaven! ей-богу!
good heavens боже мой!; о боже!


heavenly

<< heaven <<
 heavenly >> heaver >>

[ˈhevnlɪ]
adj.
1) небесный; heavenly body небесное светило; astr. небесное тело
2) божественный, небесный, священный; неземной
3) coll. восхитительный, изумительный


heaver

<< heavenly <<
 heaver >> heavily >>

[ˈhi:və]
noun
1) грузчик
2) tech. вага, рычаг
3) naut. драек


heavily

<< heaver <<
 heavily >> heaviness >>

[ˈhevɪlɪ]
adv.
1) тяжело; to breathe heavily тяжело дышать
2) сильно; to be punished heavily понести суровое наказание; it is raining heavily идет сильный дождь; to weigh heavily with smb. иметь большое значение для кого-л.; to be heavily in debt быть по уши в долгах
3) тягостно, тяжело; to take smth. heavily тяжело переживать что-л.


heaviness

<< heavily <<
 heaviness >> heavy >>

[ˈhevɪnɪs]
noun
1) тяжесть
2) неуклюжесть
3) инертность
4) депрессия; горе


heavy

<< heaviness <<
 heavy >> heavy hydrogen >>

[ˈhevɪ]

01. adj.
1) тяжелый; heavy armament тяжелое вооружение
2) тяжелый, обременительный; высокий (о цене, налоге и т. п.); heavy casualties mil. большие потери
3) обильный, буйный (о растительности); heavy crop обильный, хороший урожай; heavy foliage густая листва; heavy beard густая борода; heavy layer mining мощный слой
4) тяжелый; трудный; heavy work тяжелая, трудная работа
5) серьезный, опасный; heavy wound тяжелое ранение;
heavy cold
а) сильная простуда;
б) сильный насморк
6) служит для усиления: heavy eater любитель поесть; обжора; heavy smoker заядлый курильщик
7) сильный (о буре, дожде, росе и т. п.); густой (о тумане)
8) тяжелый, мрачный; печальный; with a heavy heart с тяжелым сердцем; heavy tidings печальные известия; heavy villain мрачный злодей
9) покрытый тучами, мрачный (о небе)
10) бурный (о море)
11) толстый (о материи, броне и т. п.)
12) плохо поднявшийся (о тесте); плохо пропеченный (о хлебе и т. п.); heavy bread сырой хлеб
13) тяжеловатый; неуклюжий
14) плохо соображающий, тупой; скучный
15) сонный, осовелый
16) theatr. мрачный; резонерствующий; to play the part of the heavy father играть роль брюзгливого, придирчивого отца
17) chem. слаболетучий
to have a heavy hand
а) быть неуклюжим;
б) быть строгим
to be heavy on hand быть скучным (в разговоре и т. п.)
heavy swell важная персона
to come the heavy father читать нравоучения
Syn:
burdensome, crushing, onerous, oppressive
Ant:
easy, light, mild, trivial

02. adv. rare = heavily
time hangs heavy время тянется медленно, скучно

03. noun
1) (the heavies) (pl.) тяжелые орудия, тяжелая артиллерия; тяжелые бомбардировщики
2) (the Heavies) (pl.) гвардейские драгуны
3) злодей
4) theatr. роль степенного, серьезного человека или резонера
5) = heavy-weight


affectation

<< affect <<
 affectation >> affected >>

[ˌæfekˈteɪʃən]
noun
1) притворство, аффектация, жеманство
2) искусственность (языка, стиля)
Syn:
mannerism


heat-resisting

<< heat-resistant <<
 heat-resisting >> heat-spot >>

[ˈhi:trɪˌzɪstɪŋ]
= heatproof


Hebe

<< hebdomadal <<
 Hebe >> hebetate >>

[ˈhi:bi:]
noun
1) greek myth. Геба
2) coll. кельнерша, девушка в баре


hebetate

<< Hebe <<
 hebetate >> hebetude >>

[ˈhebɪteɪt]

01. adj.
тупой

02. v.
притуплять(ся)


hebetude

<< hebetate <<
 hebetude >> Hebraic >>

[ˈhebɪtjud]
noun
тупоумие, тупость


Hebraic

<< hebetude <<
 Hebraic >> Hebrew >>

[hi:ˈbreɪk]
adj.
древнееврейский


Hebrew

<< Hebraic <<
 Hebrew >> Hecate >>

[ˈhi:bru:]

01. noun
1) иудей, еврей
2) древнееврейский язык; иврит
it is Hebrew to me это для меня китайская грамота

02. adj.
(древне)еврейский


Hecate

<< Hebrew <<
 Hecate >> hecatomb >>

[ˈhekəti:]
noun greek myth.
Геката


affected

<< affectation <<
 affected >> affection >>

[əˈfektɪd]

I

01. past part. of affect I 2.

02. adj.
1) тронутый; задетый
2) находящийся под влиянием (by - чего-л.)
3) пораженный болезнью

II

01. past part. of affect II

02. adj.
неестественный, показной, притворный; жеманный
Syn:
formal


heat-spot

<< heat-resisting <<
 heat-spot >> heat-stroke >>

[ˈhi:tspɔt]
noun
1) веснушка
2) прыщик


hedge

<< hectowatt <<
 hedge >> hedge hopping >>

[hedʒ]

01. noun
1) (живая) изгородь; ограда; dead hedge плетень
2) преграда, препятствие
3) ни к чему не обязывающее заявление
to sit on the hedge занимать выжидательную позицию
to be on the right (wrong)
side of the hedge
а) занимать правильную (неправильную) позицию;
б) быть победителем (побежденным)

02. v.
1) огораживать изгородью (часто hedge off, hedge in)
2) ограничивать, связывать; мешать, препятствовать; окружать (трудностями и т. п.)
3) окружать (любовью, вниманием; тж. hedge round; with)
4) ограждать, страховать себя от возможных потерь
5) уклоняться, увиливать от прямого ответа, оставлять лазейку


hedge hopping

<< hedge <<
 hedge hopping >> hedge-bill >>

noun aeron. coll.
бреющий полет


hedge-bill

<< hedge hopping <<
 hedge-bill >> hedge-hop >>

[ˈhedʒbɪl]
= hedging-bill


hedge-hop

<< hedge-bill <<
 hedge-hop >> hedge-hopper >>

[ˈhedʒhɔp]
aeron. coll.

01. noun
бреющий полет

02. v.
летать на бреющем полете


hedge-hopper

<< hedge-hop <<
 hedge-hopper >> hedge-marriage >>

[ˈhedʒˌhɔpə]
noun aeron. coll.
штурмовик


hedge-marriage

<< hedge-hopper <<
 hedge-marriage >> hedge-school >>

[ˈhedʒˌmærɪdʒ]
noun
тайный брак


affection

<< affected <<
 affection >> affectionate >>

[əˈfekʃən]
noun
1) (часто pl) привязанность, любовь (towards, for); the object of his affections предмет его любви
2) болезнь; mental affection психическое заболевание, душевная болезнь
Syn:
love


heat-stroke

<< heat-spot <<
 heat-stroke >> heat-treat >>

[ˈhi:tstrəuk]
noun
тепловой удар


heedless

<< heedful <<
 heedless >> heel >>

[ˈhi:dlɪs]
adj.
невнимательный, небрежный; необдуманный
Syn:
careless, incautious, inconsiderate, insensitive, thoughtless
Ant:
careful, considerate, observant


heel

<< heedless <<
 heel >> heel tendon >>

[hi:l]

I

01. noun
1) пятка; пята; the iron heel железная пята, иго; at the heel of под игом; at (или on, upon) smb.'s heels по пятам, следом за кем-л.;
to turn on one's heels
а) круто повернуться (и уйти);
б) бесцеремонно повернуться к кому-л. спиной
2) пятка (чулка или носка); задник (ботинка);
out at heels
а) с продранными пятками;
б) бедно одетый; нуждающийся, бедный
3) каблук; down at heel(s),
down at the heel
а) со стоптанными каблуками;
б) бедно или неряшливо одетый;
в) жалкий
4) задний шип подковы
5) шпора (петуха)
6) остаток (чего-л.корка сыра, хлеба и т. п.)
7) coll. обманщик; подлец, мерзавец
8) грань, вершина, ребро
9) constr. нижняя часть стойки или стропильной ноги
heels over head вверх ногами, вверх тормашками
heel of Achilles, Achilles' heel ахиллесова пята
to clap (или to lay) by the heels арестовать, посадить в тюрьму
to bring to heel подчинить; заставить повиноваться
to come to heel
а) идти следом за хозяином (о собаке);
б) подчиниться
to show a clean pair of heels, to take to one's heels удирать, улепетывать
to cool (или to kick) one's heels (зря) дожидаться
Syn:
scoundrel

02. v.
1) прибивать каблуки, набойки
2) пристукивать каблуками (в танце)
3) бить каблуком
4) следовать по пятам
5) amer. coll. снабжать (особ. деньгами)

II
naut.

01. noun
крен

02. v.
кренить(ся); килевать, кренговать
Syn:
tip


heel tendon

<< heel <<
 heel tendon >> heel-and-toe >>

[ˈhi:lˈtendən]
noun anat.
ахиллово сухожилие


heel-and-toe

<< heel tendon <<
 heel-and-toe >> heel-piece >>

[ˈhi:ləndˈtəu]
adj.
heel-and-toe walk спортивная ходьба; heel-and-toe speedster sport скороход


heel-piece

<< heel-and-toe <<
 heel-piece >> heel-plate >>

[ˈhi:lpi:s]
noun
1) каблук
2) набойка
3) конец, концовка


heel-plate

<< heel-piece <<
 heel-plate >> heeled >>

[ˈhi:lpleɪt]
noun
металлическая подковка на каблуке


affectionate

<< affection <<
 affectionate >> affective >>

[əˈfekʃnɪt]
adj.
любящий; нежный; affectionate farewell нежное прощание


heat-treat

<< heat-stroke <<
 heat-treat >> heat-wave >>

[ˈhi:tˌtri:t]
v.
1) пастеризовать (молоко и т. п.)
2) tech. подвергать термической обработке


heigh

<< heifer <<
 heigh >> heigh-ho >>

[heɪ]
interj.
оклик; тж. выражает вопрос, поощрение


heigh-ho

<< heigh <<
 heigh-ho >> height >>

interj.
восклицание, выражающее досаду, скуку и т. п.


height

<< heigh-ho <<
 height >> height-indicator >>

[haɪt]
noun
1) высота, вышина; рост; to rise to a great height подняться на большую высоту
2) возвышенность, холм
3) степень
4) верх, высшая степень (чего-л.); высоты (знаний и т. п.); in the height of smth. в разгаре чего-л.; dressed in the height of fashion одетый по последней моде


height-indicator

<< height <<
 height-indicator >> heighten >>

[ˈhaɪtˈɪndɪkeɪtə]
noun
высотомер


heighten

<< height-indicator <<
 heighten >> heinous >>

[ˈhaɪtn]
v.
1) повышать(ся); усиливать(ся)
2) преувеличивать


heinous

<< heighten <<
 heinous >> heir >>

[ˈheɪnəs]
adj.
отвратительный, гнусный, ужасный
Syn:
depraved


affective

<< affectionate <<
 affective >> afferent >>

[əˈfektɪv]
adj.
эмоциональный


heat-wave

<< heat-treat <<
 heat-wave >> heated >>

[ˈhi:tweɪv]
noun
1) phys. тепловая волна
2) период сильной жары


helicopter

<< Helicon <<
 helicopter >> helio- >>

[ˈhelɪkɔptə]

01. noun aeron.
вертолет, геликоптер

02. v.
перевозить на вертолете


helio-

<< helicopter <<
 helio- >> heliocentric >>

pref.
в сложных словах гелио; напр.: helioscope гелиоскоп


heliocentric

<< helio- <<
 heliocentric >> heliochromy >>

[ˌhi:lɪəuˈsentrɪk]
adj.
гелиоцентрический


heliochromy

<< heliocentric <<
 heliochromy >> heliograph >>

[ˌhi:lɪəuˈkrəumɪ]
noun
гелиохромия, фотография в естественных красках


heliograph

<< heliochromy <<
 heliograph >> heliogravire >>

[ˈhi:lɪəugrɑ:f]
noun
гелиограф


heliogravire

<< heliograph <<
 heliogravire >> heliophilous >>

[ˈhi:ləugrəˈvjuə]
noun
гелиогравюра


afferent

<< affective <<
 afferent >> affiance >>

[ˈæfərənt]
adj. physiol.
центростремительный; afferent nerves центростремительные, чувствительные нервы


heated

<< heat-wave <<
 heated >> heatedly >>

[ˈhi:tɪd]

01. past part. of heat 2.

02. adj.
1) нагретый; подогретый
2) разгоряченный; возбужденный; heated with dispute в пылу спора
3) горячий, пылкий; а heated discussion горячий спор


hell-hound

<< hell-cat <<
 hell-hound >> hellbender >>

[ˈhelhaund]
noun
1) цербер
2) дьявол; изверг


hellbender

<< hell-hound <<
 hellbender >> hellebore >>

[ˈhelˌbendə]
noun amer. coll.
1) гуляка; кутила
2) попойка, пьяный дебош


hellebore

<< hellbender <<
 hellebore >> Hellene >>

[ˈhelɪbɔ:]
noun bot.
1) морозник
2) чемерица


Hellene

<< hellebore <<
 Hellene >> Hellenic >>

[ˈheli:n]
noun
эллин, грек


Hellenic

<< Hellene <<
 Hellenic >> Hellenism >>

[heˈli:nɪk]

01. adj.
эллинский, греческий

02. noun
1) греческий язык
2) (pl.) труды по греческой филологии


Hellenism

<< Hellenic <<
 Hellenism >> Hellenist >>

[ˈhelɪnɪzm]
noun
эллинизм


affiance

<< afferent <<
 affiance >> affiant >>

[əˈfaɪəns]

01. noun
1) доверие (in, on - к)
2) обручение
3) обещание верности (при обручении)

02. v.
(usu. pass.)
давать обещание (при обручении); they were affianced они были обручены


heatedly

<< heated <<
 heatedly >> heater >>

[ˈhi:tɪdlɪ]
adv.
возбужденно, гневно


helminthic

<< helminth <<
 helminthic >> helmsman >>

[helˈmɪnθɪk]

01. adj.
относящийся к глистам

02. noun
глистогонное средство


helmsman

<< helminthic <<
 helmsman >> helot >>

[ˈhelmzmən]
noun
рулевой; кормчий


helot

<< helmsman <<
 helot >> help >>

[ˈhelət]
noun anc.-gr. hist.
илот, раб


help

<< helot <<
 help >> help down >>

[help]

01. noun
1) помощь; can I be of any help to you? могу я Вам чем-л. помочь?
2) средство, спасение; there's no help for it этому нельзя помочь
3) помощник; Your advice was a great help Ваш совет мне очень помог
4) = helping 2. 2)
5) служанка, прислуга; mother's help бонна
Syn:
aid, assistance, relief, service, support
Ant:
exacerbation, harm, hindrance

02. v.
1) помогать; оказывать помощь, содействие; it can't be helped coll. ничего не поделаешь, ничего не попишешь; can't help it ничего не могу поделать
2) раздавать, угощать; передавать (за столом); help yourself берите, пожалуйста (сами), не церемоньтесь; may I help you to some meat? позвольте вам предложить мяса
3) (с модальным глаголом can, could) избежать, удержаться; she can't help thinking of it она не может не думать об этом; I could not help laughing я не мог удержаться от смеха; я не мог не засмеяться; don't be longer than you can help не оставайтесь дольше, чем надо
help down
help in
help into
help off
help on
help out
help over
help up


help down

<< help <<
 help down >> help in >>

помочь сойти


help in

<< help down <<
 help in >> help into >>

помочь войти


affiant

<< affiance <<
 affiant >> affidavit >>

[əˈfaɪənt]
noun leg.
свидетель, дающий показание под присягой


heater

<< heatedly <<
 heater >> heath >>

[ˈhi:tə]
noun
1) нагревательный прибор; грелка; радиатор; калорифер; кипятильник; печь
2) истопник


helpmate

<< helpless <<
 helpmate >> helpmeet >>

[ˈhelpmeɪt]
noun
1) помощник, товарищ; подруга
2) муж, супруг; жена, супруга


helpmeet

<< helpmate <<
 helpmeet >> helter-skelter >>

[ˈhelpmi:t]
= helpmate


helter-skelter

<< helpmeet <<
 helter-skelter >> helve >>

[ˈheltəˈskeltə]

01. noun
суматоха, беспорядок

02. adv.
беспорядочно, как попало


helve

<< helter-skelter <<
 helve >> helve-hammer >>

[helv]
noun
1) черенок; ручка, рукоять
2) = helve-hammer
to throw the helve after the hatchet рисковать последним; упорствовать в безнадежном деле


helve-hammer

<< helve <<
 helve-hammer >> Helvetian >>

[ˈhelvˌhæmə]
noun
рычажный молот


Helvetian

<< helve-hammer <<
 Helvetian >> Helvetic >>

[helˈvi:ʃjən]

01. adj.
швейцарский

02. noun
швейцарец; швейцарка


heathenish

<< heathendom <<
 heathenish >> heathenism >>

[ˈhi:ðənɪʃ]
adj.
1) языческий
2) варварский; грубый, жестокий


heathenism

<< heathenish <<
 heathenism >> heather >>

[ˈhi:ðənɪzm]
noun
1) язычество
2) варварство


heather

<< heathenism <<
 heather >> heathery >>

[ˈheðə]
noun
вереск
heather mixture пестрая шерстяная ткань


heathery

<< heather <<
 heathery >> heathy >>

[ˈheðərɪ]
adj.
поросший, изобилующий вереском


heathy

<< heathery <<
 heathy >> heating >>

[ˈhi:θɪ]
adj.
1) вересковый
2) = heathery


heating

<< heathy <<
 heating >> heating plant >>

[ˈhi:tɪŋ]

01. pres. part. of heat 2.

02. noun
1) нагревание; подогревание; продолжительность нагрева
2) отопление
3) накаливание
4) radio накал

03. adj.
1) горячительный
2) отопительный; согревающий; heating apparatus нагревательный прибор


heating plant

<< heating <<
 heating plant >> heating value >>

[ˈhi:tɪŋˈplɑ:nt]
noun
отопительная установка


heating value

<< heating plant <<
 heating value >> heatproof >>

[ˈhi:tɪŋˈvælju:]
noun
теплотворная способность


heatproof

<< heating value <<
 heatproof >> heave >>

[ˈhi:tpru:f]
adj.
теплостойкий, жаропрочный


heave

<< heatproof <<
 heave >> heaven >>

[hi:v]

01. noun
1) подъем
2) волнение (моря)
3) рвотное движение
4) geol. горизонтальное смещение, сдвиг; вздувание или вспучивание (почвы)
5) (pl.) запал (у лошадей)

02. v.
(past and past part. hove, heaved )
1) поднимать, перемещать (тяжести); to heave coal грузить уголь
2) coll. бросать, швырять; to heave overboard бросить за борт
3) вздыматься; подниматься и опускаться (о волнах; о груди)
4) издавать (звук); to heave a sigh (a groan) тяжело вздохнуть (простонать)
5) делать усилия, напрягаться; тужиться (при рвоте)
6) поднимать, тянуть (якорь, канат); heave ho! naut. разом!, дружно!, взяли!
7) поворачивать(ся); идти (о судне); to heave ahead продвинуть(ся) вперед; to heave astern податься назад (о судне); the ship hove out of the harbour судно вышло из гавани
to heave in sight показаться на горизонте
to heave to naut. лечь в дрейф; остановить (судно)
Syn:
throw


heavy hydrogen

<< heavy <<
 heavy hydrogen >> heavy water >>

[ˈhevɪˈhaɪdrɪdʒən]
noun phys.
дейтерий


heavy water

<< heavy hydrogen <<
 heavy water >> heavy-duty >>

[ˈhevɪˈwɔ:tə]
noun chem.
тяжелая вода


heavy-duty

<< heavy water <<
 heavy-duty >> heavy-handed >>

[ˈhevɪˈdju:tɪ]
adj.
1) облагаемый высокой пошлиной
2) tech. тяжелого типа, для тяжелого режима работы; сверхмощный


heavy-handed

<< heavy-duty <<
 heavy-handed >> heavy-headed >>

[ˈhevɪˈhændɪd]
adj.
1) неловкий; неуклюжий
2) жестокий, деспотический
3) тяжеловесный (о стиле и т. п.)


heavy-headed

<< heavy-handed <<
 heavy-headed >> heavy-hearted >>

[ˈhevɪˈhedɪd]
adj.
1) тупоголовый
2) сонный; вялый
3) большеголовый


heavy-hearted

<< heavy-headed <<
 heavy-hearted >> heavy-laden >>

[ˈhevɪˈhɑ:tɪd]
adj.
печальный, унылый


heavy-laden

<< heavy-hearted <<
 heavy-laden >> heavy-weight >>

[ˈhevɪˈleɪdn]
adj.
1) тяжело нагруженный
2) подавленный


heavy-weight

<< heavy-laden <<
 heavy-weight >> hebdomad >>

[ˈhevɪweɪt]
noun sport
тяжеловес


hebdomad

<< heavy-weight <<
 hebdomad >> hebdomadal >>

[ˈhebdɔməd]
noun
1) неделя
2) что-л., состоящее из семи предметов


hebdomadal

<< hebdomad <<
 hebdomadal >> Hebe >>

[hebˈdɔmədl]
adj.
еженедельный


hecatomb

<< Hecate <<
 hecatomb >> heck >>

[ˈhekətəum]
noun
гекатомба


heck

<< hecatomb <<
 heck >> heckle >>

[hek]

I
noun
щеколда


heckle

<< heck <<
 heckle >> hectare >>

[ˈhekl]

01. noun = hackle II 1.

02. v.
1) = hackle II 2.
2) прерывать оратора критическими замечаниями, выкриками, вопросами
Syn:
bait


hectare

<< heckle <<
 hectare >> hectic >>

[ˈhektɑ:]
noun
гектар


hectic

<< hectare <<
 hectic >> hectogram >>

[ˈhektɪk]

01. adj.
1) чахоточный
2) coll. возбужденный, лихорадочный; беспокойный; to lead a hectic life вести беспорядочный образ жизни
Syn:
frantic

02. noun
1) чахоточный больной
2) чахоточный румянец


hectogram

<< hectic <<
 hectogram >> hectogramme >>

noun
гектограмм


hectogramme

<< hectogram <<
 hectogramme >> hectograph >>

noun
гектограмм


hectograph

<< hectogramme <<
 hectograph >> hector >>

[ˈhektəugrɑ:f]
noun
гектограф


hector

<< hectograph <<
 hector >> hectowatt >>

[ˈhektə]

01. noun
задира; грубиян; хулиган

02. v.
задирать; застращивать; грубить, оскорблять; хулиганить
Syn:
bait


hectowatt

<< hector <<
 hectowatt >> hedge >>

[ˈhektəwɔt]
noun electr.
гектоватт


hedge-school

<< hedge-marriage <<
 hedge-school >> hedge-sparrow >>

[ˈhedʒsku:l]
noun
1) начальная школа для бедняков
2) hist. школа на открытом воздухе (в Ирландии)


hedge-sparrow

<< hedge-school <<
 hedge-sparrow >> hedge-writer >>

[ˈhedʒˈspærəu]
noun
завирушка (птица)


hedge-writer

<< hedge-sparrow <<
 hedge-writer >> hedgehog >>

[ˈhedʒˌraɪtə]
noun
писака; литературный поденщик


hedgehog

<< hedge-writer <<
 hedgehog >> hedging-bill >>

[ˈhedʒhɔg]
noun
1) еж; amer. тж. дикобраз
2) неуживчивый человек
3) bot. колючая семенная коробочка
4) mil. переносное проволочное заграждение, еж


hedging-bill

<< hedgehog <<
 hedging-bill >> hedonism >>

[ˈhedʒɪŋbɪl]
noun
садовый нож


hedonism

<< hedging-bill <<
 hedonism >> hee-haw >>

[ˈhi:dəunɪzm]
noun
гедонизм


hee-haw

<< hedonism <<
 hee-haw >> heebie >>

01. noun
1) крик осла
2) громкий хохот

02. v.
1) кричать (об осле)
2) громко хохотать, 'ржать'


heebie

<< hee-haw <<
 heebie >> heed >>

[ˈhi:bɪ]
noun amer. coll.
нервное возбуждение; приступ раздражения


heed

<< heebie <<
 heed >> heedful >>

[hi:d]

01. noun
внимание, осторожность; to give (или to pay) heed to smth., smb. обращать внимание на что-л., кого-л.; to take no heed of danger (of what is said) не обращать внимания на опасность (на то, что говорят)

02. v.
обращать внимание; внимательно следить (за чем-л.)


heedful

<< heed <<
 heedful >> heedless >>

[ˈhi:dful]
adj.
внимательный, заботливый


heeled

<< heel-plate <<
 heeled >> heeler >>

[hi:ld]

I

01. past part. of heel I 2.

02. adj.
1) подкованный; fig. во всеоружии
2) снабженный деньгами

II
past part. of heel II 2.


heeler

<< heeled <<
 heeler >> heeling >>

[ˈhi:lə]
noun
1) посадчик каблука
2) amer. подручный партийного босса
3) sl. доносчик, шпик


heeling

<< heeler <<
 heeling >> heeltap >>

[ˈhi:lɪŋ]

I

01. pres. part. of heel II 2.

02. noun naut.
крен

II
pres. part. of heel I 2.


heeltap

<< heeling <<
 heeltap >> heft >>

[ˈhi:ltæp]
noun
1) набойка
2) остаток вина в бокале; no heeltaps! пить до дна!


heft

<< heeltap <<
 heft >> hefty >>

[heft]
amer.

01. noun
1) вес, тяжесть
2) большая часть

02. v.
1) приподнимать, поднимать
2) определять вес, взвешивать


hefty

<< heft <<
 hefty >> Hegelian >>

[ˈheftɪ]
adj.
1) coll. дюжий, здоровенный
2) coll. обильный, изрядный; a hefty sum of money порядочная сумма денег
3) amer. тяжелый
Syn:
massive


Hegelian

<< hefty <<
 Hegelian >> hegemonic >>

[heɪˈgi:ljən]

01. adj.
гегельянский

02. noun
гегельянец


hegemonic

<< Hegelian <<
 hegemonic >> hegemony >>

[ˌhi:gɪˈmɔnɪk]
adj.
руководящий, главный


hegemony

<< hegemonic <<
 hegemony >> heifer >>

[hi:ˈgemənɪ]
noun
гегемония; the hegemony of the proletariat гегемония пролетариата


heifer

<< hegemony <<
 heifer >> heigh >>

[ˈhefə]
noun
телка; нетель
Syn:
ox


heir

<< heinous <<
 heir >> heir-at-law >>

[ɛə]
noun
наследник; heir apparent бесспорный наследник; престолонаследник; heir presumptive предполагаемый наследник; to fall heir to smb. стать чьим-л. наследником


heir-at-law

<< heir <<
 heir-at-law >> heirdom >>

[ˈɛərətˈlɔ:]
noun
наследник по закону


heirdom

<< heir-at-law <<
 heirdom >> heiress >>

[ˈɛədəm]
noun
наследование


heiress

<< heirdom <<
 heiress >> heirloom >>

[ˈɛərɪs]
noun
наследница


heirloom

<< heiress <<
 heirloom >> held >>

[ˈɛəlu:m]
noun
1) фамильная вещь
2) фамильная черта; наследие


held

<< heirloom <<
 held >> heliacal >>

[held]
past, past part. of hold I 2.


heliacal

<< held <<
 heliacal >> helical >>

[hi:ˈlaɪəkəl]
adj. astr.
1) солнечный
2) совпадающий с восходом или заходом солнца


helical

<< heliacal <<
 helical >> helices >>

[ˈhelɪkəl]
adj.
1) спиральный
2) tech. винтовой, геликоидальный


helices

<< helical <<
 helices >> Helicon >>

[ˈhelɪsi:z]
noun
(pl. of helix )


Helicon

<< helices <<
 Helicon >> helicopter >>

[ˈhelɪkən]
noun
1) greek myth. Геликон, обитель муз
2) (helicon) геликон (духовой инструмент)


heliophilous

<< heliogravire <<
 heliophilous >> heliophobic >>

[ˌhi:lɪˈɔfɪləs]
adj.
светолюбивый (о растении)


heliophobic

<< heliophilous <<
 heliophobic >> helioscope >>

[ˌhi:lɪəuˈfəubɪk]
adj.
светобоязливый (о растении)


helioscope

<< heliophobic <<
 helioscope >> heliotherapy >>

[ˈhi:ljəskəup]
noun
гелиоскоп


heliotherapy

<< helioscope <<
 heliotherapy >> heliotrope >>

[ˌhi:ləuˈθerəpɪ]
noun med.
гелиотерапия


heliotrope

<< heliotherapy <<
 heliotrope >> helium >>

[ˈheljətrəup]
noun bot.
гелиотроп


helium

<< heliotrope <<
 helium >> helix >>

[ˈhi:ljəm]
noun chem.
гелий


helix

<< helium <<
 helix >> hell >>

[ˈhi:lɪks]
noun
(pl. helices)
1) спираль, спиральная линия, винтовая линия
2) anat. завиток ушной раковины
3) tech. винт
4) zool. улитка
5) archit. волюта, завиток


hell

<< helix <<
 hell >> hell-bent >>

[hel]
noun
1) ад
2) игорный дом, притон
3) 'дом' (в некоторых играх)
a hell of a way чертовски далеко
а hell of a noise адский шум
go to hell! пошел к черту!
like hell coll.
а) сильно; стремительно; изо всех сил;
б) черта с два!; you're coming, aren't you? Like hell I will! вы ведь придете? И не подумаю!
to ride hell for leather нестись во весь опор
there will be hell to pay = хлопот не оберешься
to give smb. hell ругать кого-л. на чем свет стоит; всыпать кому-л. по первое число
come hell or high water = что бы то ни было; что бы ни случилось


hell-bent

<< hell <<
 hell-bent >> hell-cat >>

[ˈhelbent]
adj. amer. coll.
1) одержимый (чем-л.); добивающийся любой ценой (on - чего-л.);
2) безрассудный, опрометчивый
3) мчащийся во весь опор


hell-cat

<< hell-bent <<
 hell-cat >> hell-hound >>

[ˈhelkæt]
noun
ведьма, мегера


Hellenist

<< Hellenism <<
 Hellenist >> heller >>

[ˈhelɪnɪst]
noun
эллинист (специалист по древнегреческому языку и культуре)


heller

<< Hellenist <<
 heller >> hellion >>

[ˈhelə]
noun
геллер (мелкая монета Чехословакии)


hellion

<< heller <<
 hellion >> hellish >>

[ˈheljən]
noun amer. coll.
1) беспокойный человек
2) непослушный, шаловливый ребенок, озорник


hellish

<< hellion <<
 hellish >> hello >>

[ˈhelɪʃ]
adj.
1) адский
2) бесчеловечный; злобный
3) противный, отвратительный


hello

<< hellish <<
 hello >> hello girl >>

[ˈheˈləu]
= hallo


hello girl

<< hello <<
 hello girl >> helluva >>

[həˈləugə:l]
noun amer. coll.
телефонистка


helluva

<< hello girl <<
 helluva >> helm >>

[ˈhelʌvə]
adj. amer. coll.
чертовский, адский


helm

<< helluva <<
 helm >> helmet >>

[helm]

I

01. noun
1) руль; кормило
2) власть, управление; helm of state бразды правления
3) рулевое колесо; штурвал, румпель; the man at the helm рулевой; кормчий; to answer the helm слушаться руля

02. v.
направлять, вести

II
noun
1) obs. шлем
2) chem. шлем реторты


helmet

<< helm <<
 helmet >> helminth >>

[ˈhelmɪt]
noun
1) шлем, каска
2) тропический шлем
3) tech. колпак; бугель; верхняя часть реторты


helminth

<< helmet <<
 helminth >> helminthic >>

[ˈhelmɪnθ]
noun
глист, кишечный червь


help into

<< help in <<
 help into >> help off >>

а) помочь войти;
б) помочь надеть, подать


help off

<< help into <<
 help off >> help on >>

а) помочь снять что-л. (об одежде);
б) помочь отделаться от


help on

<< help off <<
 help on >> help out >>

а) помогать; продвигать (дело);
б) help me on with my overcoat помогите мне надеть пальто


help out

<< help on <<
 help out >> help over >>

а) помочь выйти;
б) помочь в затруднении, выручить


help over

<< help out <<
 help over >> help up >>

выручить, помочь в затруднении


help up

<< help over <<
 help up >> helper >>

помочь встать, подняться, поддержать кого-л.


helper

<< help up <<
 helper >> helpful >>

[ˈhelpə]
noun
1) помощник
2) подручный
3) railways вспомогательный паровоз
Syn:
assistant


helpful

<< helper <<
 helpful >> helping >>

[ˈhelpful]
adj.
полезный
Syn:
considerate


helping

<< helpful <<
 helping >> helpless >>

[ˈhelpɪŋ]

01. pres. part. of help 2.

02. noun
1) помощь
2) порция


helpless

<< helping <<
 helpless >> helpmate >>

[ˈhelplɪs]
adj.
1) беспомощный
2) беззащитный
3) неумелый
Syn:
powerless


affidavit

<< affiant <<
 affidavit >> affiliate >>

[ˌæfɪˈdeɪvɪt]
noun leg.
письменное показание под присягой; to swear (или to make) an affidavit давать показания под присягой;
to take an affidavit
а) снимать показания;
б) spread давать показания
Syn:
testimony


Helvetic

<< Helvetian <<
 Helvetic >> hem >>

[helˈvetɪk]
adj.
швейцарский


hem

<< Helvetic <<
 hem >> hem about >>

[hem]

I

01. noun
1) рубец (на платке и т. п.)
2) кайма; кромка
3) archit. выступающее ребро на волюте ионической капители

02. v.
1) подрубать
2) окаймлять
hem about
hem in
hem round

II

01. interj.
гм!

02. v.
произносить 'гм', покашливать, запинаться; to hem and haw = to hum and ha(w)


hem about

<< hem <<
 hem about >> hem in >>

окружать; hemmed in by the enemy окруженный врагами


hem in

<< hem about <<
 hem in >> hem round >>

окружать; hemmed in by the enemy окруженный врагами


hem round

<< hem in <<
 hem round >> hem-stitch >>

окружать; hemmed in by the enemy окруженный врагами


hem-stitch

<< hem round <<
 hem-stitch >> hematic >>

01. noun
ажурная строчка; мережка

02. v.
делать ажурную строчку, мережку


hematic

<< hem-stitch <<
 hematic >> hematite >>

[hɪˈmætɪk]
= haematic


hematite

<< hematic <<
 hematite >> hemisphere >>

[ˈhemətaɪt]
= haematite


hemisphere

<< hematite <<
 hemisphere >> hemispheric >>

[ˈhemɪsfɪə]
noun
1) полушарие; the Northern (Southern) hemisphere северное (южное) полушарие
2) сфера, область (знаний и т. п.)
3) anat. полушарие головного мозга и мозжечка


hemispheric

<< hemisphere <<
 hemispheric >> hemispherical >>

[ˌhemɪˈsferɪk]
adj.
полусферический


hemispherical

<< hemispheric <<
 hemispherical >> hemistich >>

[ˌhemɪˈsferɪkəl]
adj.
полусферический


hemistich

<< hemispherical <<
 hemistich >> hemlock >>

[ˈhemɪstɪk]
noun
полустишие


hemlock

<< hemistich <<
 hemlock >> hemoglobin >>

[ˈhemlɔk]
noun
1) bot. болиголов (крапчатый)
2) наркотик или яд из болиголова
3) тсуга (американское хвойное дерево)


hemoglobin

<< hemlock <<
 hemoglobin >> hemorrhage >>

[ˌhi:məuˈgləubɪn]
= haemoglobin


hemorrhage

<< hemoglobin <<
 hemorrhage >> hemorrhoids >>

[ˈhemərɪdʒ]
= haemorrhage


hemorrhoids

<< hemorrhage <<
 hemorrhoids >> hemp >>

[ˈhemərɔɪdz]
= haemorrhoids


affiliate

<< affidavit <<
 affiliate >> affiliated societies >>

[əˈfɪlɪeɪt]
v.
1) принимать в члены
2) присоединять как филиал (to, with)
3) присоединяться (with - к)
4) устанавливать связи (культурные и т. п.)
5) leg. устанавливать отцовство
6) проследить источник, устанавливать авторство


hemp

<< hemorrhoids <<
 hemp >> hempen >>

[hemp]
noun
1) конопля, пенька
2) индийская конопля; гашиш
3) (attr.) конопляный; hemp oil конопляное масло


hempen

<< hemp <<
 hempen >> hen >>

[ˈhempən]
adj.
пеньковый; конопляный


hen

<< hempen <<
 hen >> hen-coop >>

[hen]
noun
1) курица
2) тетерка; куропатка
3) joc. женщина
like a hen with one chicken хлопотливо; = как курица с яйцом


hen-coop

<< hen <<
 hen-coop >> hen-harrier >>

noun
клетка для кур; курятник


hen-harrier

<< hen-coop <<
 hen-harrier >> hen-hearted >>

[ˈhenˌhærɪə]
noun
лунь (птица)


hen-hearted

<< hen-harrier <<
 hen-hearted >> hen-house >>

[ˈhenˈhɑ:tɪd]
adj.
трусливый, малодушный


hen-house

<< hen-hearted <<
 hen-house >> hen-hussy >>

[ˈhenhaus]
noun
курятник


hen-hussy

<< hen-house <<
 hen-hussy >> hen-party >>

[ˈhenˌhʌsɪ]
noun coll.
мужчина, занимающийся женской работой по дому


hen-party

<< hen-hussy <<
 hen-party >> hen-peck >>

[ˈhenˌpɑ:tɪ]
noun joc.
'девичник', женская компания


hen-peck

<< hen-party <<
 hen-peck >> hen-roost >>

[ˈhenpek]
v. coll.
держать мужа под башмаком


hen-roost

<< hen-peck <<
 hen-roost >> henbane >>

[ˈhenru:st]
noun
насест


henbane

<< hen-roost <<
 henbane >> hence >>

[ˈhenbeɪn]
noun bot.
белена (черная)


hence

<< henbane <<
 hence >> henceforth >>

[hens]

01. adv.
1) отсюда
2) с этих пор; three years hence через три года, три года спустя
3) следовательно
to go hence умереть

02. interj.
прочь!, вон!


henceforth

<< hence <<
 henceforth >> henceforward >>

[ˈhensˈfɔ:θ]
adv.
с этого времени, впредь


henceforward

<< henceforth <<
 henceforward >> henchman >>

[ˈhensˈfɔ:wəd]
= henceforth


henchman

<< henceforward <<
 henchman >> hendecagon >>

[ˈhentʃmən]
noun
1) приверженец
2) креатура; прихвостень; приспешник
3) hist. оруженосец; паж


affiliated societies

<< affiliate <<
 affiliated societies >> affiliation >>

[əˈfɪlɪeɪtɪdsəˈsaɪətɪz]
noun
(pl.)
филиалы


hendecagon

<< henchman <<
 hendecagon >> henna >>

[henˈdekəgən]
noun geom.
одиннадцатиугольник


henna

<< hendecagon <<
 henna >> hennery >>

[ˈhenə]

01. noun
1) bot. хна
2) хна (краска)

02. v.
красить волосы хной


hennery

<< henna <<
 hennery >> henry >>

[ˈhenərɪ]
noun
1) птицеферма
2) курятник


henry

<< hennery <<
 henry >> hepatic >>

[ˈhenrɪ]
noun electr.
генри (единица индуктивности)


hepatic

<< henry <<
 hepatic >> hepatite >>

[hɪˈpætɪk]
adj.
1) med. печеночный
2) действующий на печень
3) красновато-коричневый


hepatite

<< hepatic <<
 hepatite >> hepatitis >>

[ˈhepətaɪt]
noun min.
гепатит


hepatitis

<< hepatite <<
 hepatitis >> heptagon >>

[ˌhepəˈtaɪtɪs]
noun med.
гепатит, воспаление печени


heptagon

<< hepatitis <<
 heptagon >> heptane >>

[ˈheptəgən]
noun
семиугольник


heptane

<< heptagon <<
 heptane >> heptarchy >>

[ˈhepteɪn]
noun chem.
гептан


heptarchy

<< heptane <<
 heptarchy >> Heptateuch >>

[ˈheptɑ:kɪ]
noun
1) hist. союз семи королевств англов и саксов
2) гептархия, правление, осуществляемое семью лицами; страна, управляемая семью лицами


Heptateuch

<< heptarchy <<
 Heptateuch >> her >>

[ˈheptətju:k]
noun rel.
первые семь книг Ветхого завета


her

<< Heptateuch <<
 her >> herald >>

[hə:]

I
pron.
(pers.; obj. of she )

II
pron.
(poss.)
(употр. атрибутивно; ср. hers) ее; свой; принадлежащий ей; her book ее книга


herald

<< her <<
 herald >> heraldic >>

[ˈherəld]

01. noun
1) hist. герольд; глашатай
2) вестник
Heralds' College геральдическая палата

02. v.
1) возвещать, объявлять
2) предвещать


heraldic

<< herald <<
 heraldic >> heraldry >>

[heˈrældɪk]
adj.
геральдический


heraldry

<< heraldic <<
 heraldry >> herb >>

[ˈherəldrɪ]
noun
геральдика, гербоведение


herb

<< heraldry <<
 herb >> herbaceous >>

[hə:b]
noun
трава, растение (особ. лекарственное)


affiliation

<< affiliated societies <<
 affiliation >> affined >>

[əˌfɪlɪˈeɪʃən]
noun
1) прием в члены и пр.
2) (attr.) affiliation fee вступительный взнос; affiliation order судебное предписание об алиментах на содержание ребенка


herbaceous

<< herb <<
 herbaceous >> herbage >>

[hə:ˈbeɪʃəs]
adj.
травяной; травянистый; herbaceous border цветочный бордюр


herbage

<< herbaceous <<
 herbage >> herbal >>

[ˈhə:bɪdʒ]
noun
1) (collect.) травы; травяной покров
2) leg. право пастбища


herbal

<< herbage <<
 herbal >> herbalist >>

[ˈhə:bəl]
adj.
травяной


herbalist

<< herbal <<
 herbalist >> herbaria >>

[ˈhə:bəlɪst]
noun
1) знаток трав
2) торговец лечебными травами


herbaria

<< herbalist <<
 herbaria >> herbarium >>

[hə:ˈbɛərɪə]
noun
(pl. of herbarium )


herbarium

<< herbaria <<
 herbarium >> herbicide >>

[hə:ˈbɛərɪəm]
noun
(pl. -riums, -ria)
гербарий


herbicide

<< herbarium <<
 herbicide >> herbivorous >>

[ˈhə:bɪsaɪd]
noun agric.
гербицид


herbivorous

<< herbicide <<
 herbivorous >> herborize >>

[hə:ˈbɪvərəs]
adj.
травоядный


herborize

<< herbivorous <<
 herborize >> Herculean >>

[ˈhə:bəraɪz]
v.
ботанизировать, собирать травы


Herculean

<< herborize <<
 Herculean >> Hercules >>

[ˌhə:kjuˈli:ən]
adj.
1) геркулесовский; исполинский
2) очень трудный или опасный; Herculean task сложнейшая задача
Syn:
tremendous


Hercules

<< Herculean <<
 Hercules >> herd >>

[ˈhə:kjuli:z]
noun
1) roman myth. Геркулес
2) геркулес, силач


herd

<< Hercules <<
 herd >> herdsman >>

[hə:d]

01. noun
1) стадо; гурт
2) пастух
3) (attr.) стадный; the herd instinct стадное чувство
Syn:
people

02. v.
1) ходить стадом; толпиться
2) быть вместе, подружиться; примкнуть (with)
3) собирать вместе
4) пасти


herdsman

<< herd <<
 herdsman >> here >>

[ˈhə:dzmən]
noun
1) пастух
2) скотовод


here

<< herdsman <<
 here >> hereabout >>

[hɪə]
adv.
1) здесь, тут; here and there там и сям; разбросанно; here, there and everywhere повсюду
2) сюда; come here идите сюда
3) вот; here is your book вот ваша книга; here you (или we) are! coll. вот, пожалуйста!; вот то, что вам нужно; here we are (again)! вот и мы!
4) в этот момент; here the speaker paused в этот момент оратор остановился
5) my friend here was a witness of the accident вот мой друг видел все собственными глазами
here's to you, here's how! (за) ваше здоровье!
here's a go = за наше здоровье
same here я тоже; я согласен; то же могу сказать о себе
here goes! что ж! начнем!; пошли!, поехали!
here today and gone tomorrow = 'перелетная птица'


hereabout

<< here <<
 hereabout >> hereabouts >>

[ˈhɪərəˌbaut]
adv.
поблизости; где-то рядом


hereabouts

<< hereabout <<
 hereabouts >> hereafter >>

adv.
поблизости; где-то рядом


affined

<< affiliation <<
 affined >> affinity >>

[əˈfaɪnd]
adj.
родственный (в каком-л. отношении); сродный


hereafter

<< hereabouts <<
 hereafter >> hereby >>

[hɪərˈɑ:ftə]

01. adv.
1) затем, дальше (в статье, книге и т. п.)
2) в будущем

02. noun
1) будущее, грядущее
2) потусторонний мир


hereby

<< hereafter <<
 hereby >> hereditary >>

[ˈhɪəˈbaɪ]
adv.
1) leg. сим, этим, настоящим; при сем; hereby I promise настоящим я обязуюсь
2) таким образом


hereditary

<< hereby <<
 hereditary >> heredity >>

[hɪˈredɪtərɪ]
adj.
1) наследственный
2) традиционный (в данной семье)
Syn:
innate


heredity

<< hereditary <<
 heredity >> herein >>

[hɪˈredɪtɪ]
noun
наследственность


herein

<< heredity <<
 herein >> hereinafter >>

[ˈhɪərˈɪn]
adv.
в этом; здесь, при сем (в документах)


hereinafter

<< herein <<
 hereinafter >> hereof >>

[ˈhɪərɪnˈɑ:ftə]
adv.
ниже, в дальнейшем (в документах)


hereof

<< hereinafter <<
 hereof >> heresy >>

[hɪərˈɔv]
adv.
1) об этом
2) отсюда, из этого (в документах)


heresy

<< hereof <<
 heresy >> heretic >>

[ˈherəsɪ]
noun
ересь


heretic

<< heresy <<
 heretic >> heretical >>

[ˈherətɪk]
noun
еретик
Syn:
dissenter, nonconformist, schismatic, sectarian
Ant:
adherent, compatriot, conformist, follower, supporter


heretical

<< heretic <<
 heretical >> hereto >>

[hɪˈretɪkəl]
adj.
еретический


hereto

<< heretical <<
 hereto >> heretofore >>

[ˈhɪəˈtu:]
adv.
к этому, к тому (в документах)


heretofore

<< hereto <<
 heretofore >> hereupon >>

[ˈhɪətuˈfɔ:]
adv.
прежде, до этого


hereupon

<< heretofore <<
 hereupon >> herewith >>

[ˈhɪərəˈpɔn]
adv.
1) вслед за этим, после этого
2) вследствие этого; вследствие чего


herewith

<< hereupon <<
 herewith >> heritable >>

[ˈhɪəˈwɪð]
adv.
1) настоящим (сообщается и т. п.); при сем (прилагается)
2) посредством этого


heritable

<< herewith <<
 heritable >> heritage >>

[ˈherɪtəbl]
adj.
наследственный, наследуемый; heritable disease наследственная болезнь


heritage

<< heritable <<
 heritage >> heritor >>

[ˈherɪtɪdʒ]
noun
наследство; наследие
Syn:
inheritance


affinity

<< affined <<
 affinity >> affirm >>

[əˈfɪnɪtɪ]
noun
1) свойство
2) родственность, близость; родовое сходство (with, between); linguistic affinity языковое родство
3) привлекательность
4) влечение
5) chem. сродство
Syn:
baf.htm>attraction


heritor

<< heritage <<
 heritor >> hermaphrodite >>

[ˈherɪtə]
noun
наследник


hermaphrodite

<< heritor <<
 hermaphrodite >> Hermes >>

[hə:ˈmæfrədaɪt]
noun
гермафродит; обоеполое существо


Hermes

<< hermaphrodite <<
 Hermes >> hermetic >>

[ˈhə:mi:z]
noun greek myth.
Гермес


hermetic

<< Hermes <<
 hermetic >> hermetically >>

[hə:ˈmetɪk]
adj.
герметический; плотно закрытый
hermetic art алхимия


hermetically

<< hermetic <<
 hermetically >> hermit >>

[hə:ˈmetɪkəlɪ]
adv.
плотно, герметически


hermit

<< hermetically <<
 hermit >> hermit-crab >>

[ˈhə:mɪt]
noun
отшельник, пустынник


hermit-crab

<< hermit <<
 hermit-crab >> hermitage >>

noun
рак-отшельник


hermitage

<< hermit-crab <<
 hermitage >> hern >>

[ˈhə:mɪtɪdʒ]
noun
хижина отшельника; уединенное жилище


hern

<< hermitage <<
 hern >> hernia >>

[hə:n]
= heron


hernia

<< hern <<
 hernia >> hero >>

[ˈhə:njə]
noun med.
грыжа


hero

<< hernia <<
 hero >> hero-worship >>

[ˈhɪərəu]
noun
(pl. -oes )
1) герой; Hero of the Soviet Union Герой Советского Союза; Hero of Socialist Labour Герой Социалистического Труда
2) герой, главное действующее лицо (романа, пьесы и т. п.)
3) герой, полубог (в античной литературе)


hero-worship

<< hero <<
 hero-worship >> Herod >>

[ˈhɪərəuˌwə:ʃɪp]

01. noun
1) преклонение перед героями
2) культ киноактеров, спортсменов и т. п.

02. v.
1) преклоняться перед героями
2) восторгаться (актерами, спортсменами и т. п.)


Herod

<< hero-worship <<
 Herod >> heroic >>

[ˈherəd]
noun bibl.
Ирод


heroic

<< Herod <<
 heroic >> heroin >>

[hɪˈrəuɪk]

01. adj.
1) героический, геройский
2) lit. героический, эпический
3) высокопарный, напыщенный (о языке)
4) heroic verse пятистопный рифмованный ямб (в английской поэзии); александрийский стих (во французской поэзии); гекзаметр (в греческой и латинской поэзии)
5) опасный, рискованный (о методе лечения)
6) больше человеческого роста (о статуе и т. п.)
Syn:
brave

02. noun
(pl.)
высокопарный, напыщенный язык


heroin

<< heroic <<
 heroin >> heroine >>

[ˈherəuɪn]
noun
героин


heroine

<< heroin <<
 heroine >> heroism >>

[ˈherəuɪn]
noun
1) героиня
2) героиня, главное действующее лицо (романа, пьесы и т. п.)


ATM

<< ATDM <<
 ATM >> AUI >>

01. Asynchronous Transfer Mode, режим асинхронной передачи;

02. Automatic Teller Machine,
1) торговый автомат,
2) банковский автомат, банкомат


affirm

<< affinity <<
 affirm >> affirmation >>

[əˈfə:m]
v.
1) утверждать
2) подтверждать; I affirm that it is true я подтверждаю, что это правда
3) leg. торжественно заявлять
Syn:
aff.htm>assert


heroism

<< heroine <<
 heroism >> heron >>

[ˈherəuɪzm]
noun
героизм; геройство, доблесть


Hertzian

<< hertz <<
 Hertzian >> hesitancy >>

[ˈhə:tsɪən]
adj.
Hertzian waves phys. электромагнитные волны


hesitancy

<< Hertzian <<
 hesitancy >> hesitant >>

[ˈhezɪtənsɪ]
noun
колебание, нерешительность


hesitant

<< hesitancy <<
 hesitant >> hesitate >>

[ˈhezɪtənt]
adj.
колеблющийся; нерешительный
Syn:
unwilling


hesitate

<< hesitant <<
 hesitate >> hesitatingly >>

[ˈhezɪteɪt]
v.
1) колебаться; не решаться; I hesitate to affirm (я) боюсь утверждать
2) стесняться; do not hesitate to ask me спрашивайте меня, не стесняйтесь
3) запинаться
he who hesitates is lost = промедление смерти подобно
Syn:
falter, flounder, pause, vacillate, waver
Ant:
ascertain, choose, continue, decide


hesitatingly

<< hesitate <<
 hesitatingly >> hesitation >>

[ˈhezɪteɪtɪŋlɪ]
adv.
нерешительно


hesitation

<< hesitatingly <<
 hesitation >> hesitative >>

[ˌhezɪˈteɪʃən]
noun
1) колебание, сомнение
2) нерешительность; неохота
3) заикание


affirmation

<< affirm <<
 affirmation >> affirmative >>

[ˌæfə:ˈmeɪʃən]
noun
1) утверждение
2) подтверждение
3) leg. торжественное заявление (вместо присяги)


heron

<< heroism <<
 heron >> heronry >>

[ˈherən]
noun
цапля


hew

<< heterogeneous <<
 hew >> hewer >>

[hju:]
v.
(past hewed ; past part. hewed, hewn)
1) рубить, разрубать; to hew one's way прорубать, прокладывать себе дорогу
2) срубать (часто hew down, hew off)
3) высекать, вытесывать (часто hew out); to hew out a career for oneself сделать карьеру
4) mining отбивать (часто hew off)
Syn:
chop, cut, hack


hewer

<< hew <<
 hewer >> hewn >>

[ˈhju:ə]
noun obs.
1) дровосек
2) каменотес
3) mining забойщик
4) поденщик
hewers of wood and drawers of water
а) bibl. рубящие дрова и черпающие воду;
б) выполняющие черную работу


hewn

<< hewer <<
 hewn >> hexagon >>

[hju:n]
past part. of hew


hexagon

<< hewn <<
 hexagon >> hexagonal >>

[ˈheksəgən]
noun
шестиугольник


hexagonal

<< hexagon <<
 hexagonal >> hexahedron >>

[hekˈsægənl]
adj.
шестиугольный


hexahedron

<< hexagonal <<
 hexahedron >> hexameter >>

[ˈheksəˈhedrən]
noun
шестигранник


affirmative

<< affirmation <<
 affirmative >> affix >>

[əˈfə:mətɪv]

01. adj.
утвердительный

02. noun
to answer in the affirmative отвечать утвердительно


heronry

<< heron <<
 heronry >> herpes >>

[ˈherənrɪ]
noun
гнездовье цапель


Hibernian

<< hibernation <<
 Hibernian >> hibiscus >>

[haɪˈbə:njən]
poet.

01. adj.
ирландский

02. noun
ирландец; ирландка


hibiscus

<< Hibernian <<
 hibiscus >> hiccough >>

[hɪˈbɪskəs]
noun bot.
гибискус


hiccough

<< hibiscus <<
 hiccough >> hiccup >>

01. noun
икота

02. v.
икать


hiccup

<< hiccough <<
 hiccup >> hick >>

[ˈhɪkʌp]

01. noun
икота

02. v.
икать


hick

<< hiccup <<
 hick >> hickory >>

[hɪk]
noun coll.
1) провинциал, деревенщина
2) (attr.) провинциальный; hick town захолустный городишко


hickory

<< hick <<
 hickory >> hickory-shirt >>

[ˈhɪkərɪ]
noun
гикори (род сев. амер. орешника)


affix

<< affirmative <<
 affix >> affixation >>

[ˈæfɪks]

01. noun
1) прибавление, придаток
2) gram. аффикс

02. v.
1) прикреплять (to, on, upon)
2) присоединять
3) поставить (подпись); приложить (печать); to affix a stamp приклеить марку; to affix one's signature поставить подпись
Syn:
add


herpes

<< heronry <<
 herpes >> herring >>

[ˈhə:pi:z]
noun med.
лишай


hideous

<< hidebound <<
 hideous >> hiding >>

[ˈhɪdɪəs]
adj.
отвратительный, страшный, ужасный
Syn:
gruesome


hiding

<< hideous <<
 hiding >> hiding-place >>

[ˈhaɪdɪŋ]

I

01. pres. part. of hide I 2.

02. noun
порка; to give smb. a good hiding выдрать, отколотить кого-л. как следует

II

01. pres. part. of hide II 2.

02. noun
in hiding в бегах, скрываясь; to go into hiding скрываться


hiding-place

<< hiding <<
 hiding-place >> hie >>

[ˈhaɪdɪŋpleɪs]
noun
потаенное место; убежище; тайник


hie

<< hiding-place <<
 hie >> hierarchy >>

[haɪ]
v. poet. joc.
спешить; торопиться


hierarchy

<< hie <<
 hierarchy >> hieratic >>

[ˈhaɪərɑ:kɪ]
noun
1) иерархия
2) eccl. священноначалие, теократия


hieratic

<< hierarchy <<
 hieratic >> hieroglyph >>

[ˌhaɪəˈrætɪk]
adj.
иератический, священный (особ. о древнеегипетских письменах)


affixation

<< affix <<
 affixation >> afflatus >>

[ˌæfɪkˈseɪʃən]
noun ling.
аффиксация


herring

<< herpes <<
 herring >> herring-bone >>

[ˈherɪŋ]
noun
сельдь; kippered herring копченая сельдь


high explosive

<< high day <<
 high explosive >> high falutin >>

[ˈhaɪɪksˈpləusɪv]
noun
1) бризантное взрывчатое вещество
2) (attr.) high explosive bomb фугасная бомба


high falutin

<< high explosive <<
 high falutin >> high faluting >>

[ˈhaɪfəˈlu:tɪnʌ]

01. noun
напыщенность

02. adj.
напыщенный


high faluting

<< high falutin <<
 high faluting >> high grade >>

[ˈhaɪfəˈlu:tɪnʌɪŋ]

01. noun
напыщенность

02. adj.
напыщенный


high grade

<< high faluting <<
 high grade >> high jumper >>

[ˈhaɪgreɪd]
noun
крутой подъем


high jumper

<< high grade <<
 high jumper >> high life >>

[ˈhaɪˌdʒʌmpə]
noun sport
прыгун в высоту


high life

<< high jumper <<
 high life >> high light >>

[ˈhaɪˈlaɪf]
noun
высшее общество, высший свет; аристократия


afflatus

<< affixation <<
 afflatus >> afflict >>

[əˈfleɪtəs]
noun
1) вдохновение
2) божественное откровение


herring-bone

<< herring <<
 herring-bone >> herring-pond >>

[ˈherɪŋbəun]

01. noun
1) кладка кирпича 'в елку'
2) вышивка 'елочкой'

02. adj.
имеющий вид колоса, шеврона; 'в елочку'


high-born

<< high-board diving <<
 high-born >> high-bred >>

[ˈhaɪbɔ:n]
adj.
знатного происхождения


high-bred

<< high-born <<
 high-bred >> high-coloured >>

[ˈhaɪbred]
adj.
1) породистый
2) хорошо воспитанный


high-coloured

<< high-bred <<
 high-coloured >> high-fed >>

[ˈhaɪˈkʌləd]
adj.
1) румяный
2) яркий
3) живой (об описании)
4) преувеличенный, приукрашенный


high-fed

<< high-coloured <<
 high-fed >> high-fidelity >>

[ˈhaɪfed]
adj.
1) привыкший к роскошному столу
2) избалованный


high-fidelity

<< high-fed <<
 high-fidelity >> high-flier >>

[ˈhaɪfɪˈdelɪtɪ]
noun radio
высокая точность воспроизведения


high-flier

<< high-fidelity <<
 high-flier >> high-flown >>

[ˈhaɪˈflaɪə]
noun
1) честолюбец
2) сторонник направления в англиканской церкви, тяготеющего к католицизму


afflict

<< afflatus <<
 afflict >> afflicted >>

[əˈflɪkt]
v.
огорчать; причинять боль, страдание; беспокоить, тревожить; to be afflicted with the gout страдать подагрой
Syn:
hurt


herring-pond

<< herring-bone <<
 herring-pond >> hers >>

[ˈherɪŋpɔnd]
noun joc.
название северной части Атлантического океана


high-octane

<< high-necked <<
 high-octane >> high-pitched >>

[ˈhaɪˈɔkteɪn]
adj. chem.
высокооктановый (о бензине)


high-pitched

<< high-octane <<
 high-pitched >> high-priority >>

[ˈhaɪˈpɪtʃt]
adj.
1) высокий, пронзительный (о звуке)
2) высокий и крутой (о крыше)
3) fig. возвышенный


high-priority

<< high-pitched <<
 high-priority >> high-ranker >>

[ˈhaɪpraɪˈɔrɪtɪ]
adj.
первоочередной; high-priority call срочный вызов


high-ranker

<< high-priority <<
 high-ranker >> high-ranking >>

[ˈhaɪˌræŋkə]
noun
высокопоставленное лицо; человек, занимающий высокий пост или положение


high-ranking

<< high-ranker <<
 high-ranking >> high-rise >>

[ˈhaɪˌræŋkɪŋ]
adj.
высокопоставленный


high-rise

<< high-ranking <<
 high-rise >> high-riser >>

[ˈhaɪraɪz]
adj.
высотный; многоэтажный


afflicted

<< afflict <<
 afflicted >> affliction >>

[əˈflɪktɪd]

01. past, past part. of afflict

02. adj.
огорченный; страдающий (от болезни)


hers

<< herring-pond <<
 hers >> herself >>

[hə:z]
pron.
(poss.)
(абсолютная форма; не употр. атрибутивно; ср. her II) ее; свой; принадлежащий ей; this book is hers эта книга ее


high-up

<< high-toned <<
 high-up >> high-water mark >>

[ˈhaɪʌp]

01. noun
высокопоставленное лицо, крупная фигура, туз

02. adj. coll.
1) высоко расположенный
2) высокопоставленный


high-water mark

<< high-up <<
 high-water mark >> highball >>

[ˈhaɪˈwɔ:təmɑ:k]
noun
1) уровень полной воды
2) высшее достижение; высшая точка (чего-л.)


highball

<< high-water mark <<
 highball >> highbinder >>

[ˈhaɪbɔ:l]

01. noun amer.
1) coll. виски с содой и льдом
2) railways сигнал отправления
3) скорый поезд

02. v.
ехать на большой скорости


highbinder

<< highball <<
 highbinder >> highboy >>

[ˈhaɪˌbaɪndə]
noun amer.
1) coll. политический интриган; шантажист
2) хулиган, бандит


highboy

<< highbinder <<
 highboy >> highbrow >>

[ˈhaɪbɔɪ]
noun
высокий комод


highbrow

<< highboy <<
 highbrow >> higher >>

coll.

01. noun
1) человек, претендующий на интеллектуальность, утонченность
2) далекий от жизни ученый, интеллигент

02. adj.
высокомерный


affliction

<< afflicted <<
 affliction >> affluence >>

[əˈflɪkʃən]
noun
1) горе, несчастье; бедствие; the bread of affliction горький хлеб
2) огорчение, печаль


herself

<< hers <<
 herself >> hertz >>

[hə:ˈself]
pron.
(refl.)
1) себя, самое себя; сь; себе; she burnt herself она обожглась; she came to herself она пришла в себя
2) (emph.) сама; she did it herself она это сделала сама; (all) by herself (совсем) одна, без чьей-л. помощи
she is not herself today сегодня она сама не своя


highway crossing

<< highway <<
 highway crossing >> highwayman >>

[ˈhaɪweɪˌkrɔsɪŋ]
noun
переезд


highwayman

<< highway crossing <<
 highwayman >> hijack >>

[ˈhaɪweɪmən]
noun
разбойник (с большой дороги)


hijack

<< highwayman <<
 hijack >> hijacker >>

[ˈhaɪdʒæk]
v.
1) нападать с целью грабежа (на автомобили и т. п.); силой отнимать
2) угонять самолет, заниматься воздушным пиратством


hijacker

<< hijack <<
 hijacker >> hijacking >>

[ˈhaɪˌdʒækə]
noun
1) бандит, налетчик
2) воздушный пират


hijacking

<< hijacker <<
 hijacking >> hike >>

[ˈhaɪˌdʒækɪŋ]
noun
1) ограбление, нападение
2) угон самолета, воздушное пиратство


hike

<< hijacking <<
 hike >> hilarious >>

[haɪk]

01. noun
1) coll. длительная прогулка; экскурсия; путешествие пешком
2) amer. mil. марш

02. v.
1) путешествовать, ходить пешком
2) бродяжничать
3) amer. mil. маршировать
4) coll. поднимать, повышать (цены, налоги и т. п.)


affluence

<< affliction <<
 affluence >> affluent >>

[ˈæfluəns]
noun
1) изобилие
2) богатство
3) наплыв, стечение; приток


hertz

<< herself <<
 hertz >> Hertzian >>

[hə:ts]
noun phys.
герц


him

<< hilt <<
 him >> himself >>

[hɪm]
pron.
(pers.; obj. of he )


himself

<< him <<
 himself >> hind >>

[hɪmˈself]
pron.
(refl.)
1) себя; -ся; себе; he hurt himself он ушибся; he came to himself он пришел в себя
2) (emph.) сам; he says so himself он сам это говорит; he has done it all by himself он сделал все сам, без посторонней помощи
he is not himself он сам не свой
Richard is himself again = жив курилка


hind

<< himself <<
 hind >> hind-carriage >>

[haɪnd]

I
noun
1) лань
2) самка оленя

II
noun
1) батрак, работник на ферме
2) obs. крестьянин; pejor. деревенщина

III
adj.
задний; hind leg задняя нога; hind quarters задняя часть (туши)


hind-carriage

<< hind <<
 hind-carriage >> hind-head >>

[ˈhaɪndˌkærɪdʒ]
noun
прицеп


hind-head

<< hind-carriage <<
 hind-head >> hinder >>

noun
затылок


hinder

<< hind-head <<
 hinder >> Hindi >>

[ˈhaɪndə]

I
adj.
задний; hinder part before задом наперед

II
v.
1) мешать, препятствовать
2) быть помехой
Syn:
encumber, hamper, impede, obstruct
Ant:
encourage, impel, quicken, spur


hesitative

<< hesitation <<
 hesitative >> Hesperian >>

[ˈhezɪteɪtɪv]
adj.
проявляющий колебание, колеблющийся


Hesperian

<< hesitative <<
 Hesperian >> Hesperus >>

[hesˈpɪərɪən]
adj. poet.
западный


Hesperus

<< Hesperian <<
 Hesperus >> Hessian >>

[ˈhespərəs]
noun
вечерняя звезда


Hessian

<< Hesperus <<
 Hessian >> het-up >>

[ˈhesɪən]

01. adj.
гессенский, из Гессена
Hessian boots hist. высокие сапоги; ботфорты

02. noun
1) hist. гессенский наемник
2) amer. наемник, продажный человек
3) дерюга, мешочная ткань


het-up

<< Hessian <<
 het-up >> heterodox >>

[ˈhetˈʌp]
adj.
возбужденный, в нервном состоянии; to get het-up about smth. выйти из себя, вспылить


heterodox

<< het-up <<
 heterodox >> heterodoxy >>

[ˈhetərəudɔks]
adj.
неортодоксальный; еретический


heterodoxy

<< heterodox <<
 heterodoxy >> heterodyne >>

[ˈhetərəudɔksɪ]
noun
неортодоксальность; ересь


heterodyne

<< heterodoxy <<
 heterodyne >> heterogeneity >>

[ˈhetərəudaɪn]
radio

01. adj.
гетеродинный

02. v.
накладывать колебания


heterogeneity

<< heterodyne <<
 heterogeneity >> heterogeneous >>

[ˌhetərəudʒɪˈni:ɪtɪ]
noun
гетерогенность, разнородность


heterogeneous

<< heterogeneity <<
 heterogeneous >> hew >>

[ˈhetərəuˈdʒi:njəs]
adj.
гетерогенный, разнородный
Syn:
miscellaneous, mixed, motley
Ant:
homogeneous, identical, pure, uniform


hexameter

<< hexahedron <<
 hexameter >> hey >>

[hekˈsæmɪtə]
noun
гекзаметр


hey

<< hexameter <<
 hey >> hey-day >>

[heɪ]
interj.
эй! (оклик; тж. выражает вопрос, радость, изумление)


hey-day

<< hey <<
 hey-day >> heyday >>

[ˈheɪdeɪ]
interj.
восклицание, выражающее радость, удивление


heyday

<< hey-day <<
 heyday >> hi >>

[ˈheɪdeɪ]
noun
зенит, расцвет, лучшая пора; in the heyday of youth в расцвете молодости; in the heyday of one's glory в зените славы


hi

<< heyday <<
 hi >> hi-fi >>

[haɪ]
= hey


hi-fi

<< hi <<
 hi-fi >> hiatus >>

[ˈhaɪˈfaɪ]
coll.
abbr. of high-fidelity


hiatus

<< hi-fi <<
 hiatus >> hibernal >>

[haɪˈeɪtəs]
noun
(pl. -ses )
1) пробел, пропуск
2) ling. хиатус, зияние


hibernal

<< hiatus <<
 hibernal >> hibernate >>

[haɪˈbə:nl]
adj.
зимний


hibernate

<< hibernal <<
 hibernate >> hibernation >>

[ˈhaɪbə:neɪt]
v.
1) находиться в зимней спячке (о животных)
2) зимовать
3) быть в бездействии


hibernation

<< hibernate <<
 hibernation >> Hibernian >>

[ˌhaɪbə:ˈneɪʃən]
noun
1) зимняя спячка
2) бездействие


hickory-shirt

<< hickory <<
 hickory-shirt >> hid >>

[ˈhɪkərɪʃə:t]
noun amer.
рубашка из грубой хлопчатобумажной ткани в узкую синюю полоску или клетку


hid

<< hickory-shirt <<
 hid >> hidalgo >>

[hɪd]
past, past part. of hide II 2.


hidalgo

<< hid <<
 hidalgo >> hidden >>

[hɪˈdælgəu]
span.
noun
(pl. -os ) hist.
(г)идальго


hidden

<< hidalgo <<
 hidden >> hide >>

[ˈhɪdn]
past part. of hide II 2.


hide

<< hidden <<
 hide >> hide-and-go-seek >>

[haɪd]

I

01. noun
1) шкура, кожа
2) joc. кожа (человека); to save one's hide спасать свою шкуру

02. v.
1) содрать шкуру
2) coll. выпороть, спустить шкуру

II

01. noun
1) укрытие; тайник
2) скрытый запас

02. v.
(past hid; past part. hid, hidden)
прятать(ся); скрывать(ся); to hide one's feelings скрывать свои чувства; to hide one's head прятаться, не показываться (особ. от стыда); скрывать свое унижение

III
noun hist.
надел земли для одной семьи (= 100 акрам)


hide-and-go-seek

<< hide <<
 hide-and-go-seek >> hide-and-seek >>

noun
(игра в) прятки


hide-and-seek

<< hide-and-go-seek <<
 hide-and-seek >> hide-away >>

[ˈhaɪdəndˈsi:k]
noun
(игра в) прятки


hide-away

<< hide-and-seek <<
 hide-away >> hide-out >>

[ˈhaɪdəˌweɪ]
= hide-out


hide-out

<< hide-away <<
 hide-out >> hidebound >>

[ˈhaɪdˈaut]
noun coll.
укрытие; убежище


hidebound

<< hide-out <<
 hidebound >> hideous >>

[ˈhaɪdbaund]
adj.
1) сильно исхудавший (о скоте)
2) ограниченный, с узким кругозором


hieroglyph

<< hieratic <<
 hieroglyph >> hieroglyphic >>

[ˈhaɪərəuglɪf]
noun
иероглиф


hieroglyphic

<< hieroglyph <<
 hieroglyphic >> higgle >>

[ˌhaɪərəuˈglɪfɪk]

01. adj.
иероглифический

02. noun
(pl.)
иероглифы


higgle

<< hieroglyphic <<
 higgle >> higgledy-piggledy >>

[ˈhɪgl]
v.
торговаться


higgledy-piggledy

<< higgle <<
 higgledy-piggledy >> higgler >>

[ˈhɪgldɪˈpɪgldɪ]

01. noun
полный беспорядок

02. adj.
беспорядочный, сумбурный

03. adv.
как придется, в беспорядке


higgler

<< higgledy-piggledy <<
 higgler >> high >>

[ˈhɪglə]
noun
разносчик; разъездной торговец


high

<< higgler <<
 high >> High Church >>

[haɪ]

I
(High)
amer.
noun = high school

II

01. adj.
1) высокий; возвышенный
2) высший; главный; верховный; high official высший чиновник; High Command верховное командование
3) высший, лучший; high quality высшее качество; high opinion высокая оценка
4) большой, сильный; интенсивный; high wind сильный ветер; high colour румянец; high farming интенсивное земледелие; широкое использование удобрений
5) превосходный, богатый, роскошный; high feeding роскошный стол; high living богатая жизнь
6) (находящийся) в самом разгаре; high summer разгар лета; high noon самый полдень; at high noon точно в полдень
7) высокий, дорогой; at a high cost по высокой цене
8) веселый, радостный; high spirits веселое, приподнятое настроение; to have a high time хорошо повеселиться, хорошо провести время
9) благородный, возвышенный; high ideals благородные идеалы
10) высокий, резкий (о звуке)
11) phon. верхний, верхнего подъема
12) подпорченный, с душком (о мясе)
13) с высоким содержанием (чего-л.)
14) coll. пьяный
high antiquity глубокая древность
high and dry
а) выброшенный, вытащенный на берег (о судне);
б) покинутый в беде;
в) устаревший; отставший (от времени и т. п.)
high and low (люди) всякого звания
high and mighty высокомерный, надменный
to mount/ride the high horse, to ride one's high horse, to be on one's high horse, амер. to get the high hat важничать, вести себя высокомерно
with a high hand высокомерно
high road
а) большая дорога, шоссе;
б) столбовая дорога, прямой путь (к чему-л.)
(it is) high time давно пора; самая пора
high Tory крайний консерватор
high words гневные слова; разговор в повышенном тоне
Syn:
elevated, lofty, tall, towering
Ant:
base, degraded, low, short

02. adv.
1) высоко; to aim high метить высоко
2) сильно, интенсивно; the wind blows high ветер сильно дует
3) роскошно; to live high жить в роскоши, жить богато, на широкую ногу
high and low повсюду, везде
to play high cards играть по большой; ходить с крупной карты
to run high
а) подыматься, вздыматься (о море);
б) возбуждаться; passions ran high страсти разгорелись

03. noun
1) высшая точка; максимум; to be in/at the high достигнуть высшего уровня
2) старшая карта, находящаяся на руках


High Church

<< high <<
 High Church >> High Court >>

[ˈhaɪˈtʃə:tʃ]
noun
направление в англиканской церкви, тяготеющее к католицизму


High Court

<< High Church <<
 High Court >> High Court of Justice >>

[ˈhaɪˈkɔ:t]
noun
Высокий суд правосудия (входит в состав Верховного суда в Англии)


High Court of Justice

<< High Court <<
 High Court of Justice >> high day >>

[ˈhaɪˈkɔ:təvˈdʒʌstɪs]
noun
Высокий суд правосудия (входит в состав Верховного суда в Англии)


high day

<< High Court of Justice <<
 high day >> high explosive >>

[ˈhaɪdeɪ]
noun
праздник, праздничный день


high light

<< high life <<
 high light >> high relief >>

[ˈhaɪlaɪt]
noun
1) световой эффект (в живописи, фотографии)
2) основной момент, факт
to be in (или to hit) the high light быть в центре внимания


high relief

<< high light <<
 high relief >> high school >>

[ˈhaɪrɪˈli:f]
noun
горельеф


high school

<< high relief <<
 high school >> high speed >>

[ˈhaɪsku:l]
noun
средняя школа


high speed

<< high school <<
 high speed >> high tide >>

[ˈhaɪˈspi:d]
noun
максимальная скорость, быстрый ход


high tide

<< high speed <<
 high tide >> high treason >>

[ˈhaɪtaɪd]
noun naut.
полная вода; прилив


high treason

<< high tide <<
 high treason >> high water >>

[ˈhaɪˈtri:zn]
noun
государственная измена


high water

<< high treason <<
 high water >> high-blown >>

[ˈhaɪˈwɔ:tə]
noun
1) = high tide
2) паводок


high-blown

<< high water <<
 high-blown >> high-board diver >>

[ˈhaɪbləun]
adj.
1) сильно раздутый
2) напыщенный


high-board diver

<< high-blown <<
 high-board diver >> high-board diving >>

[ˈhaɪbɔ:dˌdaɪvə]
noun sport
прыгун с вышки


high-board diving

<< high-board diver <<
 high-board diving >> high-born >>

[ˈhaɪbɔ:dˌdaɪvɪŋ]
noun sport
прыжки с вышки


high-flown

<< high-flier <<
 high-flown >> high-frequency >>

[ˈhaɪfləun]
adj.
высокий, высокопарный, напыщенный (о стиле и т. п.)


high-frequency

<< high-flown <<
 high-frequency >> high-grade >>

[ˈhaɪˈfri:kwənsɪ]

01. noun electr.
высокая частота

02. adj.
коротковолновый; высокочастотный


high-grade

<< high-frequency <<
 high-grade >> high-handed >>

[ˈhaɪgreɪd]
adj.
высокосортный, высокопроцентный; высококачественный; богатый (о руде)


high-handed

<< high-grade <<
 high-handed >> high-handedness >>

[ˈhaɪˈhændɪd]
adj.
своевольный; властный, повелительный; высокомерный


high-handedness

<< high-handed <<
 high-handedness >> high-hat >>

[ˈhaɪˈhændɪdnɪs]
noun
произвол, произвольные действия


high-hat

<< high-handedness <<
 high-hat >> high-hearted >>

[ˈhaɪˈhæt]
amer. coll.

01. noun
1) важная персона
2) заносчивый человек

02. v.
относиться высокомерно, с пренебрежением (к кому-л.)


high-hearted

<< high-hat <<
 high-hearted >> high-level >>

[ˈhaɪˈhɑ:tɪd]
adj.
мужественный, храбрый


high-level

<< high-hearted <<
 high-level >> high-minded >>

[ˈhaɪˈlevl]
adj.
1) происходящий на большой высоте
2) высокопоставленный
3) (происходящий) на высшем уровне


high-minded

<< high-level <<
 high-minded >> high-necked >>

[ˈhaɪˈmaɪndɪd]
adj.
1) благородный, возвышенный; великодушный
2) гордый, надменный


high-necked

<< high-minded <<
 high-necked >> high-octane >>

[ˈhaɪˈnekt]
adj.
закрытый (о платье и т. п.)


high-riser

<< high-rise <<
 high-riser >> high-risk >>

[ˈhaɪˌraɪzə]
noun
высотный дом


high-risk

<< high-riser <<
 high-risk >> high-road >>

[ˈhaɪrɪsk]
adj.
авантюристический, чрезвычайно рискованный


high-road

<< high-risk <<
 high-road >> high-rolling >>

[ˈhaɪrəud]
noun
1) = highway 1) highway 2)
2) прямой, самый легкий путь; high-road to fame/success прямой путь к славе (к успеху)


high-rolling

<< high-road <<
 high-rolling >> high-scaler >>

[ˈhaɪˌrəulɪŋ]
noun amer. coll.
проматывание денег, средств


high-scaler

<< high-rolling <<
 high-scaler >> high-sounding >>

[ˈhaɪˈskeɪlə]
noun
верхолаз


high-sounding

<< high-scaler <<
 high-sounding >> high-speed >>

[ˈhaɪˈsaundɪŋ]
adj.
пышный, громкий


high-speed

<< high-sounding <<
 high-speed >> high-spirited >>

[ˈhaɪˈspi:d]
adj.
1) быстроходный, скоростной
2) быстрорежущий (о стали)


high-spirited

<< high-speed <<
 high-spirited >> high-strung >>

[ˈhaɪˈspɪrɪtɪd]
adj.
1) отважный, мужественный
2) пылкий, горячий, резвый
3) в хорошем настроении, веселый


high-strung

<< high-spirited <<
 high-strung >> high-toned >>

[ˈhaɪˈstrʌŋ]
adj.
чувствительный; легко возбудимый; нервный


high-toned

<< high-strung <<
 high-toned >> high-up >>

[ˈhaɪˈtəund]
adj.
1) возвышенный, благородный (тж. ирон.)
2) amer. coll. манерный, с претензиями; тонный


higher

<< highbrow <<
 higher >> higher-up >>

[ˈhaɪə]

01. adj.
1) comp. of high II 1.
2) высший; higher education высшее образование

02. adv. comp. of high II 2.


higher-up

<< higher <<
 higher-up >> highest >>

[ˈhaɪərˈʌp]
noun coll.
1) старший по чину
2) заправила


highest

<< higher-up <<
 highest >> highflyer >>

adj.
(superl. of high II 1.)
Syn:
supreme, topmost, uppermost
Ant:
bottom, deepest, lowest, undermost


highflyer

<< highest <<
 highflyer >> highland >>

= high-flier


highland

<< highflyer <<
 highland >> Highlander >>

[ˈhaɪlənd]
noun
1) плоскогорье, нагорье
2) (pl.) горная местность; горная страна; the Highlands север и северо-запад Шотландии


Highlander

<< highland <<
 Highlander >> highlight >>

[ˈhaɪləndə]
noun
1) горец
2) шотландский горец
3) солдат шотландского полка


highlight

<< Highlander <<
 highlight >> highly >>

[ˈhaɪlaɪt]
v.
1) ярко освещать
2) выдвигать на первый план; придавать большое значение


highly

<< highlight <<
 highly >> highness >>

[ˈhaɪlɪ]
adv.
1) очень, весьма, чрезвычайно, сильно
2) благоприятно; благосклонно
3) высоко; a highly paid worker высокооплачиваемый рабочий
4) highly descended аристократического происхождения; highly connected с аристократическими связями


highness

<< highly <<
 highness >> highway >>

[ˈhaɪnɪs]
noun
1) высота; возвышенность
2) высокая степень (чего-л.)
3) величина
4) (Highness) высочество (титул)


highway

<< highness <<
 highway >> highway crossing >>

[ˈhaɪweɪ]
noun
1) большая дорога, большак; шоссе
2) главный путь; торговый путь
3) fig. прямой путь (к чему-л.); столбовая дорога
Syn:
street


hilarious

<< hike <<
 hilarious >> hilarity >>

[hɪˈlɛərɪəs]
adj.
шумный, веселый


hilarity

<< hilarious <<
 hilarity >> Hilary >>

[hɪˈlærɪtɪ]
noun
веселье, веселость


Hilary

<< hilarity <<
 Hilary >> hill >>

[ˈhɪlərɪ]
noun
семестр, начинающийся с рождества (в некоторых англ. университетах)


hill

<< Hilary <<
 hill >> hill-billy >>

[hɪl]

01. noun
1) холм, возвышение, возвышенность
2) куча
Syn:
mountain

02. v.
1) насыпать кучу
2) окучивать (растение; часто hill up)


hill-billy

<< hill <<
 hill-billy >> hilling >>

[ˈhɪlˌbɪlɪ]
noun amer. coll.
1) житель горных районов западных и южных штатов, 'деревенщина'
2) (attr.) деревенский; hill-billy music народная музыка


hilling

<< hill-billy <<
 hilling >> hillock >>

[ˈhɪlɪŋ]

01. pres. part. of hill 2.

02. noun agric.
окучивание


hillock

<< hilling <<
 hillock >> hillside >>

[ˈhɪlək]
noun
1) холмик, бугор
2) mining куча породы; отвал пустой породы
Syn:
mountain


hillside

<< hillock <<
 hillside >> hilly >>

noun
склон горы или холма


hilly

<< hillside <<
 hilly >> hilt >>

[ˈhɪlɪ]
adj.
холмистый


hilt

<< hilly <<
 hilt >> him >>

[hɪlt]
noun
рукоятка, эфес; (up)
to the hilt
а) по самую рукоятку;
б) полностью, до конца, вполне
to live up to the hilt жить полной жизнью


affluent

<< affluence <<
 affluent >> afflux >>

[ˈæfluənt]

01. noun
1) приток (реки)
2) hydr. подпор (реки)

02. adj.
1) изобильный
2) богатый
3) приливающий; притекающий
4) полноводный
Syn:
wealthy


Hindi

<< hinder <<
 Hindi >> hindmost >>

[ˈhɪndi:]

01. noun
язык хинди

02. adj.
относящийся к языку хинди


hindmost

<< Hindi <<
 hindmost >> Hindoo >>

[ˈhaɪndməust]
adj.
1) самый задний; последний
2) самый отдаленный


Hindoo

<< hindmost <<
 Hindoo >> hindrance >>

[ˈhɪnˈdu:]
= Hindu


hindrance

<< Hindoo <<
 hindrance >> hindsight >>

[ˈhɪndrəns]
noun
помеха, препятствие; you are more of a hindrance than a help вы больше мешаете, чем помогаете


hindsight

<< hindrance <<
 hindsight >> Hindu >>

[ˈhaɪndsaɪt]
noun
1) непредусмотрительность
2) взгляд в прошлое, ретроспективный взгляд; with (или in) hindsight оглядываясь на прошлое
3) mil. прицел


Hindu

<< hindsight <<
 Hindu >> Hinduism >>

[ˈhɪnˈdu:]

01. noun
индус

02. adj.
индусский


Hinduism

<< Hindu <<
 Hinduism >> Hindustani >>

[ˈhɪndu:ɪzm]
noun
индуизм


Hindustani

<< Hinduism <<
 Hindustani >> hinge >>

[ˌhɪnduˈstɑ:nɪ]

01. noun
1) индиец
2) язык хиндустани

02. adj.
индийский


hinge

<< Hindustani <<
 hinge >> hint >>

[hɪndʒ]

01. noun
1) петля (напр., дверная); шарнир; крюк
2) стержень, суть; кардинальный пункт (чего-л.)
off the hinges в беспорядке; в расстройстве

02. v.
1) прикреплять на петлях
2) висеть, вращаться на петлях
3) fig. вращаться (вокруг чего-л.); зависеть (on - от)


hint

<< hinge <<
 hint >> hinterland >>

[hɪnt]

01. noun
1) намек; gentle hint тонкий намек; to drop (или to let fall, to throw out) a hint намекнуть; to take a hint понять (намек) с полуслова
2) совет; hints on housekeeping советы по хозяйству
3) налет, оттенок; not a hint of surprise ни тени удивления
Syn:
implication, innuendo, insinuation, intimation, suggestion
Ant:
affirmation, assertion, declaration

02. v.
намекать (at - на)


hinterland

<< hint <<
 hinterland >> hip >>

[ˈhɪntəlænd]
germ.
noun
1) районы вглубь от прибрежной полосы или границы
2) mil. глубокий тыл
3) район, удаленный от промышленного центра и т. п.


hip

<< hinterland <<
 hip >> hip-bath >>

[hɪp]

I
noun
1) бедро; бок
2) archit. конек, ребро крыши; вальма
to have/get a person on the hip держать кого-л. в руках; иметь перед кем-л. преимущество
hip and thigh беспощадно

II
noun
плод (или ягода) шиповника

III

01. noun
(abbr. of hypochondria) coll.
меланхолия, уныние; to have the hip хандрить

02. v.
(abbr. of hypochondria) coll.
повергать в уныние

IV
interj.
hip, hip, hurrah! ура! ура!


hip-bath

<< hip <<
 hip-bath >> hip-bone >>

[ˈhɪpbɑ:θ]
noun
сидячая ванна


hip-bone

<< hip-bath <<
 hip-bone >> hip-roof >>

[ˈhɪpbəun]
noun anat.
тазовая кость


hip-roof

<< hip-bone <<
 hip-roof >> hipped >>

[ˈhɪpru:f]
noun
шатровая крыша, вальмовая крыша


hipped

<< hip-roof <<
 hipped >> hippie >>

[hɪpt]
adj. coll.
1) меланхоличный
2) помешанный (на чем-л.); hipped on philately увлеченный филателией


afflux

<< affluent <<
 afflux >> afford >>

[ˈæflʌks]
noun
1) прилив, приток
2) med. прилив (крови)


hippie

<< hipped <<
 hippie >> hippocampi >>

[ˈhɪpɪ]
noun
хиппи
Syn:
beatnik, bohemian, drop-out, provo


hippocampi

<< hippie <<
 hippocampi >> hippocampus >>

[ˌhɪpəuˈkæmpaɪ]
noun
(pl. of hippocampus )


hippocampus

<< hippocampi <<
 hippocampus >> hippodrome >>

[ˌhɪpəuˈkæmpəs]
noun
(pl. -pi) zool.
морской конек


hippodrome

<< hippocampus <<
 hippodrome >> hippopotami >>

[ˈhɪpədrəum]
noun
1) ипподром
2) rare цирк, арена


hippopotami

<< hippodrome <<
 hippopotami >> hippopotamus >>

[ˌhɪpəˈpɔtəmaɪ]
noun
(pl. of hippopotamus )


hippopotamus

<< hippopotami <<
 hippopotamus >> hippy >>

[ˌhɪpəˈpɔtəməs]
noun
(pl. -es, -mi)
гиппопотам


hippy

<< hippopotamus <<
 hippy >> hipster >>

[ˈhɪpɪ]
= hippie


hipster

<< hippy <<
 hipster >> hire >>

[ˈhɪpstə]
noun coll.
человек, презирающий условности, хипстер, битник


hire

<< hipster <<
 hire >> hire out >>

[ˈhaɪə]

01. noun
1) наем; прокат; to let out on hire сдавать внаем, давать напрокат
2) плата за наем; to work for hire работать по найму

02. v.
нанимать
hire out
Syn:
conscript, employ, engage, enlist, recruit
see lease
Ant:
buy, discharge, fire, purchase, retire


hire out

<< hire <<
 hire out >> hire system >>

а) сдавать внаем, давать напрокат;
б) наниматься (в прислуги, официантки и т. п.)


hire system

<< hire out <<
 hire system >> hire-purchase >>

[ˈhaɪəˈsɪstɪm]
= hire-purchase


hire-purchase

<< hire system <<
 hire-purchase >> hireling >>

[ˈhaɪəˈpə:tʃəs]
noun
покупка в рассрочку


hireling

<< hire-purchase <<
 hireling >> hirst >>

[ˈhaɪəlɪŋ]
noun
1) наемник, наймит
2) наемная лошадь


hirst

<< hireling <<
 hirst >> hirsute >>

[hə:st]
noun geol.
нанос песка, песчаная речная отмель


hirsute

<< hirst <<
 hirsute >> his >>

[ˈhə:sju:t]
adj.
волосатый, косматый


his

<< hirsute <<
 his >> hispid >>

[hɪz]
pron.
(poss.)
его, свой; принадлежащий ему; his pen его ручка


afford

<< afflux <<
 afford >> afforest >>

[əˈfɔ:d]
v.
1) (быть в состоянии) позволить себе (часто can afford или be able to afford); I can't afford it это мне не по карману; she can afford to buy a motor car она может купить себе автомобиль; I cannot afford the time мне некогда
2) давать, предоставлять; приносить; the district affords minerals в этом районе имеются полезные ископаемые; to afford a basis служить опорой; to afford cover давать укрытие; to afford ground for давать основания для; предоставлять возможность
3) доставлять; to afford great pleasure доставлять большое удовольствие


hispid

<< his <<
 hispid >> hiss >>

[ˈhɪspɪd]
adj. bot. zool.
покрытый жесткими волосками или щетинками; колючий


hiss

<< hispid <<
 hiss >> hiss away >>

[hɪs]

01. noun
шипение; свист

02. v.
1) шипеть; свистеть
2) освистывать
hiss away
hiss down
hiss off
hiss out


hiss away

<< hiss <<
 hiss away >> hiss down >>

прогнать свистом


hiss down

<< hiss away <<
 hiss down >> hiss off >>

прогнать свистом


hiss off

<< hiss down <<
 hiss off >> hiss out >>

прогнать свистом


hiss out

<< hiss off <<
 hiss out >> hist >>

прогнать свистом


hist

<< hiss out <<
 hist >> histiology >>

[s:t]
interj.
тише!, тс!


histiology

<< hist <<
 histiology >> histology >>

[ˌhɪstɪˈɔlədʒɪ]
noun
гистология


histology

<< histiology <<
 histology >> historian >>

noun
гистология


historian

<< histology <<
 historian >> historic >>

[hɪsˈtɔ:rɪən]
noun
историк


historic

<< historian <<
 historic >> historical >>

[hɪsˈtɔrɪk]
adj.
1) исторический; имеющий историческое значение
2) gram. historic present историческое настоящее, настоящее время, употребленное вместо прошедшего


historical

<< historic <<
 historical >> historicity >>

[hɪsˈtɔrɪkəl]
adj.
исторический; исторически установленный; относящийся к истории, связанный с историей; historical film исторический фильм; historical picture историческая картина


historicity

<< historical <<
 historicity >> historiographer >>

[ˌhɪstəˈrɪsɪtɪ]
noun
историчность


historiographer

<< historicity <<
 historiographer >> historiography >>

[ˌhɪstɔ:rɪˈɔgrəfə]
noun
историограф


historiography

<< historiographer <<
 historiography >> history >>

[ˌhɪstɔ:rɪˈɔgrəfɪ]
noun
историография


history

<< historiography <<
 history >> histrionic >>

[ˈhɪstərɪ]
noun
1) история; историческая наука; modern history новая история
2) прошлое, история; the inner history of smth. подоплека чего-л.; that's ancient history! это старая история!, это дело прошлое!
3) obs. историческая пьеса
Syn:
annals, chronicle


afforest

<< afford <<
 afforest >> afforestation >>

[æˈfɔrɪst]
v.
засадить лесом, облесить


histrionic

<< history <<
 histrionic >> histrionics >>

[ˌhɪstrɪˈɔnɪk]
adj.
1) сценический, актерский
2) театрально неестественный; лицемерный
3) med. histrionic paralysis мимический паралич лицевого нерва
Syn:
theatrical


histrionics

<< histrionic <<
 histrionics >> hit >>

[ˌhɪstrɪˈɔnɪks]
noun
(pl.)
1) театральное представление, спектакль
2) театральное искусство
3) fig. театральность, неестественность


hit

<< histrionics <<
 hit >> hit back >>

[hɪt]

01. noun
1) удар, толчок
2) попадание; удачная попытка
3) выпад, саркастическое замечание (at); that's a hit at me это по моему адресу
4) успех, удача
5) спектакль, фильм, роман и т. п., пользующийся успехом; 'гвоздь' сезона; бестселлер; модный шлягер; the film was quite a hit фильм имел большой успех
6) популярный исполнитель, любимец публики

02. v.
(past and past part. hit)
1) ударять (on - по); поражать;
to hit below the belt
а) sport нанести удар ниже пояса;
б) нанести предательский удар;
в) воспользоваться своим преимуществом; to hit a man when he's down бить лежачего
2) удариться (against, upon - о, обо)
3) попадать в цель; fig. больно задевать, задевать за живое; to be badly hit понести тяжелый урон, сильно пострадать
4) находить; напасть, натолкнуться (часто hit on, hit off, hit upon); we hit the right road мы напали на верную дорогу; to hit a likeness уловить сходство
5) amer. coll. достигать
hit back
hit off
hit out
to hit it
а) правильно угадать, попасть в точку;
б) amer. двигаться, путешествовать с большой быстротой
to hit it off with smb. ладить с кем-л.
to hit the (right) nail on the head правильно угадать, попасть в точку
to hit the hay отправиться на боковую
to hit smb.'s fancy поразить чье-л. воображение
to hit the bottle пристраститься к бутылке
to hit the big spots amer. coll. кутить
to hit the drink aeron. sl.
а) сесть на воду;
б) упасть в море
hit or miss наугад, наудачу; кое-как


hit back

<< hit <<
 hit back >> hit off >>

давать сдачи


hit off

<< hit back <<
 hit off >> hit out >>

а) точно изобразить немногими штрихами, словами; уловить сходство;
б) импровизировать;
в) напасть на (след, мысль)


hit out

<< hit off <<
 hit out >> hit-and-mis >>

наносить сильные удары


hit-and-mis

<< hit out <<
 hit-and-mis >> hit-and-run >>

[ˈhɪtəndˈmɪs]
adj.
неточный


hit-and-run

<< hit-and-mis <<
 hit-and-run >> hit-or-miss >>

[ˈhɪtəndˈrʌn]
adj.
1) hit-and-run driver водитель, который скрывается, сбив пешехода
2) молниеносный, рассчитанный на быстрое действие


hit-or-miss

<< hit-and-run <<
 hit-or-miss >> hitch >>

[ˈhɪtɔ:ˈmɪs]

01. adj.
случайный; сделанный кое-как

02. adv.
наугад; кое-как


hitch

<< hit-or-miss <<
 hitch >> hitch-hike >>

[hɪtʃ]

01. noun
1) толчок, рывок
2) зацепка; задержка; заминка; помеха, препятствие; without a hitch = без сучка, без задоринки
3) остановка (работающего механизма)
4) coll. поездка на попутной машине
5) naut. петля; узел; строп
6) geol. незначительное нарушение пласта или жилы без разрыва сплошности, уступ

02. v.
1) подвигать толчками, подталкивать; подтягивать (часто hitch up; to)
2) зацеплять(ся), прицеплять(ся) (on, to); сцеплять, скреплять
3) привязывать, запрягать (лошадь)
4) прихрамывать, ковылять
5) amer. жениться
6) coll. подходить, согласовываться (часто hitch in, hitch on); to hitch on together ладить, сходиться
7) = hitch-hike
Syn:
tie


hitch-hike

<< hitch <<
 hitch-hike >> hitched >>

[ˈhɪtʃhaɪk]
v.
путешествовать, перебираться с места на место, пользуясь бесплатно попутными машинами, 'голосовать' на дороге


hitched

<< hitch-hike <<
 hitched >> hither >>

[hɪtʃt]

01. past part. of hitch 2.

02. adj. amer. coll.
женатый; замужняя


hither

<< hitched <<
 hither >> hitherto >>

[ˈhɪðə]

01. adv. book.
сюда; hither and thither туда и сюда; hither and yon(d) в различных направлениях

02. adj.
ближний, расположенный ближе


hitherto

<< hither <<
 hitherto >> Hitlerite >>

[ˈhɪðəˈtu:]
adv. book.
до настоящего времени, до сих пор


Hitlerite

<< hitherto <<
 Hitlerite >> hive >>

[ˈhɪtləraɪt]
noun
гитлеровец, фашист


hive

<< Hitlerite <<
 hive >> hives >>

[haɪv]

01. noun
1) улей
2) рой пчел
3) людской муравейник

02. v.
1) сажать (пчел) в улей; fig. давать приют
2) роиться
3) запасать
4) жить вместе, обществом


afforestation

<< afforest <<
 afforestation >> affranchise >>

[æˌfɔrɪsˈteɪʃən]
noun
лесонасаждение; облесение


hives

<< hive <<
 hives >> ho >>

[haɪvz]
noun
(pl.)
крапивница


ho

<< hives <<
 ho >> hoar >>

[həu]
interj.
эй! (оклик; выражает тж. удивление, радость и т. п.); what ho! эй, там!


hoar

<< ho <<
 hoar >> hoard >>

[hɔ:]

01. noun
1) иней, изморозь
2) густой туман
3) седина; старость

02. adj.
седой


hoard

<< hoar <<
 hoard >> hoarding >>

[hɔ:d]

I

01. noun
запас, скрытые запасы продовольствия и т. п.; что-л. накопленное, припрятанное

02. v.
запасать; копить, накоплять, хранить (часто hoard up); тайно хранить
Syn:
accumulate

II
noun
1) временный забор вокруг строящегося здания
2) щит для наклейки объявлений и афиш


hoarding

<< hoard <<
 hoarding >> hoarfrost >>

[ˈhɔ:dɪŋ]

I
pres. part. of hoard I 2.

II
= hoard II


hoarfrost

<< hoarding <<
 hoarfrost >> hoarhead >>

noun
иней, изморозь


hoarhead

<< hoarfrost <<
 hoarhead >> hoarse >>

noun
седой старик


hoarse

<< hoarhead <<
 hoarse >> hoarsen >>

[hɔ:s]
adj.
хриплый, охрипший


hoarsen

<< hoarse <<
 hoarsen >> hoarstone >>

[ˈhɔ:sn]
v.
охрипнуть


hoarstone

<< hoarsen <<
 hoarstone >> hoary >>

noun
межевой камень


hoary

<< hoarstone <<
 hoary >> hoax >>

[ˈhɔ:rɪ]
adj.
1) седой
2) древний; почтенный
3) bot. покрытый белым пушком
Syn:
ancient


hoax

<< hoary <<
 hoax >> hob >>

[həuks]

01. noun
обман; мистификация

02. v.
подшутить; мистифицировать


hob

<< hoax <<
 hob >> hob-nob >>

[hɔb]
noun
1) полка в камине для подогревания пищи
2) гвоздь или крюк, на который набрасывается кольцо (в игре)
3) ступица, втулка (колеса)
4) полоз (саней)
5) tech. червячная фреза


hob-nob

<< hob <<
 hob-nob >> hobble >>

[ˈhɔbnɔb]
v.
1) пить вместе, водить компанию
2) водить дружбу, дружить


hobble

<< hob-nob <<
 hobble >> hobble-skirt >>

[ˈhɔbl]

01. noun
1) прихрамывающая походка
2) затруднительное положение
3) путы

02. v.
1) хромать, прихрамывать; ковылять
2) запинаться; fig. спотыкаться
3) стреножить (лошадь)


hobble-skirt

<< hobble <<
 hobble-skirt >> hobbledehoy >>

[ˈhɔblskə:t]
noun
узкая юбка


affranchise

<< afforestation <<
 affranchise >> affray >>

[əˈfræntʃaɪz]
v.
отпускать на волю


hobbledehoy

<< hobble-skirt <<
 hobbledehoy >> hobby >>

[ˈhɔbldɪˈhɔɪ]
noun
неуклюжий подросток


hobby

<< hobbledehoy <<
 hobby >> hobby-horse >>

[ˈhɔbɪ]

I
noun
1) конек, хобби, любимое занятие, страсть; to ride (или to mount) a hobby сесть на своего (любимого) конька
2) = hobby-horse 1)
3) obs. лошадка, пони
4) велосипед старой конструкции
Syn:
avocation, pastime, recreation, sport
Ant:
business, calling, labour, livelihood, profession

II
noun zool.
чеглок


hobby-horse

<< hobby <<
 hobby-horse >> hobgoblin >>

[ˈhɔbɪhɔ:s]
noun
1) лошадка, палочка с лошадиной головой (игрушка); конь-качалка; конь на карусели


hobgoblin

<< hobby-horse <<
 hobgoblin >> hobnail >>

[ˈhɔbgɔblɪn]
noun
1) домовой; чертенок
2) пугало
Syn:
sprite


hobnail

<< hobgoblin <<
 hobnail >> hobo >>

[ˈhɔbneɪl]
noun
сапожный гвоздь с большой шляпкой


hobo

<< hobnail <<
 hobo >> hock >>

[ˈhəubəu]
amer.

01. noun
(pl. -os, -oes )
1) хобо, странствующий рабочий
2) бродяга

02. v.
1) перебираться с места на место в поисках работы
2) бродяжничать


hock

<< hobo <<
 hock >> hockey >>

[hɔk]

I
= hough

II
noun
(тж. Hock) рейнвейн

III

01. noun
1) заклад
2) sl. тюрьма

02. v.
закладывать (вещь)


hockey

<< hock <<
 hockey >> hockey-stick >>

[ˈhɔkɪ]
noun
хоккей; field hockey хоккей на траве, травяной хоккей; ice hockey хоккей с шайбой; Russian hockey русский хоккей; хоккей с мячом


hockey-stick

<< hockey <<
 hockey-stick >> hocus >>

[ˈhɔkɪstɪk]
noun
клюшка (для игры в хоккей)


hocus

<< hockey-stick <<
 hocus >> hocus-pocus >>

[ˈhəukəs]
v.
1) обманывать
2) одурманивать, опаивать (наркотиками)
3) подмешивать наркотики


hocus-pocus

<< hocus <<
 hocus-pocus >> hod >>

[ˈhəukəsˈpəukəs]

01. noun
фокус-покус; надувательство

02. v.
проделывать фокус, надувать, обманывать


hod

<< hocus-pocus <<
 hod >> hodden >>

[hɔd]
noun
1) constr. лоток (для подноса кирпичей, извести)
2) корыто (для извести), творило
3) ведерко для угля


hodden

<< hod <<
 hodden >> Hodge >>

[ˈhɔdn]
noun
грубая некрашеная шерстяная материя


Hodge

<< hodden <<
 Hodge >> hodge-podge >>

[hɔdʒ]
noun
батрак


hodge-podge

<< Hodge <<
 hodge-podge >> hodiernal >>

[ˈhɔdʒpɔdʒ]
= hotchpotch


hodiernal

<< hodge-podge <<
 hodiernal >> hodman >>

[ˌhəudɪˈə:nəl]
adj. book.
сегодняшний, относящийся к сегодняшнему дню


AUI

<< ATM <<
 AUI >> AVI >>

01. Access Unit Interface, интерфейс устройств доступа;

02. attachment unit interface, интерфейс устройств подключения


affray

<< affranchise <<
 affray >> affreightment >>

[əˈfreɪ]
noun
нарушение общественного спокойствия, скандал, драка
Syn:
fight


hodman

<< hodiernal <<
 hodman >> hodometer >>

[ˈhɔdmən]
noun
1) подручный каменщика
2) подсобный работник, подручный
3) литературный поденщик


hoggin

<< hogget <<
 hoggin >> hogging >>

[ˈhɔgɪn]
noun
крупный песок, гравий


hogging

<< hoggin <<
 hogging >> hoggish >>

[ˈhɔgɪŋ]

01. pres. part. of hog 2.

02. noun tech.
прогиб, выгиб; коробление


hoggish

<< hogging <<
 hoggish >> hogpen >>

[ˈhɔgɪʃ]
adj.
1) свиноподобный
2) свинский, жадный, эгоистичный


hogpen

<< hoggish <<
 hogpen >> hogshead >>

[ˈhɔgpen]
= hogcote


hogshead

<< hogpen <<
 hogshead >> hoick >>

[ˈhɔgzhed]
noun
1) большая бочка
2) хогсхед (мера жидкости = 238 л)


hoick

<< hogshead <<
 hoick >> hoicks >>

[hɔɪk]

I

01. noun coll.
резкое движение, толчок

02. v. coll.
1) рвануть вверх
2) aeron. круто взлететь с земли или воды, сделать горку

II
interj.
ату!


affreightment

<< affray <<
 affreightment >> affricate >>

[əˈfreɪtmənt]
noun naut.
фрахтование


hodometer

<< hodman <<
 hodometer >> hoe >>

[hɔˈdɔmɪtə]
= odometer


hold down

<< hold by <<
 hold down >> hold forth >>

а) держать в подчинении;
б) удержать, не потерять; to hold down a job не потерять место, удержаться в должности


hold forth

<< hold down <<
 hold forth >> hold in >>

а) рассуждать, разглагольствовать;
б) предлагать; to hold forth a hope подать надежду


hold in

<< hold forth <<
 hold in >> hold off >>

сдерживать(ся)


hold off

<< hold in <<
 hold off >> hold on >>

а) удерживать; держать(ся) поодаль;
б) задерживаться; the rain held off till the evening дождь пошел только вечером


hold on

<< hold off <<
 hold on >> hold out >>

а) держаться за что-л.;
б) продолжать делать что-л., упорствовать в чем-л.;
в) hold on a minute! coll. остановись на минутку!


hold out

<< hold on <<
 hold out >> hold over >>

а) протягивать; предлагать; to hold out hope давать надежду;
б) выдерживать, держаться до конца;
в) хватать; how long will our supplies hold out? на сколько нам хватит наших запасов?;
г) amer. удерживать; задерживать


affricate

<< affreightment <<
 affricate >> affright >>

[ˈæfrɪkɪt]
noun phon.
аффриката


hoe

<< hodometer <<
 hoe >> hoe-cake >>

[həu]

01. noun
1) мотыга
2) ковш (экскаватора)

02. v.
мотыжить, разрыхлять (землю); опалывать мотыгой


holdfast

<< holder <<
 holdfast >> holding >>

[ˈhəuldfɑ:st]
noun
1) скоба, крюк, захват, закрепа
2) tech. анкерная плита
3) столярные тиски


holding

<< holdfast <<
 holding >> holding capacity >>

[ˈhəuldɪŋ]

01. pres. part. of hold I 2.

02. noun
1) участок земли (особ. арендованный); small holdings приусадебные участки
2) владение (акциями и т. п.)
3) вклад; (pl.) вклады, авуары
4) удерживание, закрепление


holding capacity

<< holding <<
 holding capacity >> holding company >>

noun
емкость, вместимость


holding company

<< holding capacity <<
 holding company >> hole >>

noun
компания, владеющая контрольными пакетами акций других компаний; компания-держатель; компания-учредитель


hole

<< holding company <<
 hole >> hole up >>

[həul]

01. noun
1) дыра; отверстие
2) яма, ямка
3) нора
4) лачуга
5) дыра; захолустье
6) coll. затруднительное положение; in a hole в трудном положении; amer. в долгу
7) отдушина, душник, канал для воздуха
8) aeron. воздушная яма
9) лунка для мяча (в играх)
10) tech. раковина, свищ (в отливке)
11) mining шурф, скважина, шпур
a hole in one's coat пятно на чьей-л. репутации
like a rat in a hole в безвыходном положении
to pick holes (in) придираться
to make a hole in smth. сильно опустошить что-л. (напр. запасы, сбережения)
Syn:
cavity, excavation, hollow, pit
Ant:
bump, projection, protrusion

02. v.
1) продырявить; просверлить
2) прорыть
3) sport загнать в лунку (шар)
4) загнать в нору (зверя)
5) бурить скважину
hole up


hole up

<< hole <<
 hole up >> hole-and-corner >>

а) быть в зимней спячке;
б) отсиживаться, прятаться от людей


affright

<< affricate <<
 affright >> affront >>

[əˈfraɪt]
poet.

01. noun
испуг

02. v.
пугать


hoe-cake

<< hoe <<
 hoe-cake >> hog >>

[ˈhəukeɪk]
noun amer.
кукурузная лепешка


Hollands

<< Hollander <<
 Hollands >> hollo >>

[ˈhɔləndz]
noun
голландская водка


hollo

<< Hollands <<
 hollo >> holloa >>

[ˈhɔləu]

01. interj.
эй!

02. noun
оклик, окрик; крик

03. v.
1) окликать, звать; кричать
2) звать собак


holloa

<< hollo <<
 holloa >> hollow >>

01. interj.
эй!

02. noun
оклик, окрик; крик

03. v.
1) окликать, звать; кричать
2) звать собак


hollow

<< holloa <<
 hollow >> hollow ware >>

[ˈhɔləu]

01. noun
1) пустота; впадина, углубление; полость
2) дупло
3) лощина, ложбина
Syn:
hole

02. adj.
1) пустой; полый; пустотелый; hollow tree дуплистое дерево
2) впалый, ввалившийся
3) глухой (о звуке)
4) неискренний; ложный; hollow sympathy показное сочувствие
5) пустой, несерьезный
6) голодный; тощий

03. adv.
вполне, совершенно;
to beat hollow
а) разбить наголову; избить;
б) перещеголять

04. v.
выдалбливать, выкапывать (часто hollow out)


hollow ware

<< hollow <<
 hollow ware >> hollow-eyed >>

[ˈhɔləuwɛə]
noun
глубокая посуда из фарфора, чугуна и т. п. (котелки, миски, кувшины и т. п.)


hollow-eyed

<< hollow ware <<
 hollow-eyed >> hollow-hearted >>

[ˈhɔləuaɪd]
adj.
с ввалившимися или глубоко сидящими глазами


affront

<< affright <<
 affront >> affusion >>

[əˈfrʌnt]

01. noun
(публичное) оскорбление; to put an affront upon smb., to offer an affront to smb. нанести оскорбление кому-л.

02. v.
1) оскорблять
2) смотреть в лицо (опасности, смерти); бросать вызов


hog

<< hoe-cake <<
 hog >> hog cholera >>

[hɔg]

01. noun
1) боров; свинья
2) dial. барашек, отнятый от матери (до первой стрижки)
3) годовалый бычок
4) грубый, грязный человек
5) скребок, щетка
6) tech. искривление, прогиб
to go the whole hog
а) делать что-л. основательно; доводить что-л. до конца;
б) идти на все
Syn:
pig

02. v.
1) выгибать спину
2) tech. выгибаться дугой, искривляться, изгибаться; коробиться
3) коротко подстригать (гриву, усы)
4) скрести, чистить
5) amer. заграбастать, прибрать к рукам
6) поступать по-свински
7) coll. заниматься лихачеством


holster

<< holography <<
 holster >> holt >>

[ˈhəulstə]
noun
кобура


holt

<< holster <<
 holt >> holus-bolus >>

[həult]

I
noun poet.
1) роща
2) лесистый холм

II
noun
1) убежище
2) нора (особ. выдры)


holus-bolus

<< holt <<
 holus-bolus >> holy >>

[ˈhəuləsˈbəuləs]
adv. coll.
одним глотком, сразу, целиком


holy

<< holus-bolus <<
 holy >> Holy Office >>

[ˈhəulɪ]
adj.
священный, святой; праведный; Holy Week страстная неделя; Holy Writ священное писание (библия)
Syn:
sacred


Holy Office

<< holy <<
 Holy Office >> holystone >>

[ˈhəulɪˌɔfɪs]
noun hist.
святая палата (официальное название инквизиции)


holystone

<< Holy Office <<
 holystone >> homage >>

[ˈhəulɪstəun]

01. noun
мягкий песчаник; пемза

02. v.
чистить палубу песчаником, пемзой


affusion

<< affront <<
 affusion >> Afghan >>

[əˈfju:ʒən]
noun
1) обливание
2) опускание в купель


hog cholera

<< hog <<
 hog cholera >> hog-wash >>

[ˈhɔgˈkɔlərə]
noun
чума свиней


home-brewed

<< home-brew <<
 home-brewed >> home-coming >>

[ˈhəumˈbru:d]
adj.
1) домашний (о пиве и т. п.)
2) disdain. доморощенный


home-coming

<< home-brewed <<
 home-coming >> home-felt >>

[ˈhəumˌkʌmɪŋ]
noun
1) возвращение домой, на родину
2) amer. вечер встречи выпускников (университета)


home-felt

<< home-coming <<
 home-felt >> home-grown >>

[ˈhəumfelt]
adj.
прочувствованный, сердечный


home-grown

<< home-felt <<
 home-grown >> home-keeping >>

[ˈhəumˈgrəun]
adj.
1) отечественного производства, местный
2) доморощенный


home-keeping

<< home-grown <<
 home-keeping >> home-made >>

[ˈhəumˌki:pɪŋ]

01. adj.
1) домоседливый
2) ведущий домашнее хозяйство

02. noun
1) домоседство
2) домоводство


home-made

<< home-keeping <<
 home-made >> home-maker >>

[ˈhəumˈmeɪd]
adj.
1) домашнего изготовления, кустарный; самодельный
2) отечественного производства


Afghan

<< affusion <<
 Afghan >> afghani >>

[ˈæfgæn]

01. adj.
афганский

02. noun
1) афганец; афганка
2) афганский язык, пушту
3) (afghan) amer. вязаный шерстяной платок


hog-wash

<< hog cholera <<
 hog-wash >> hogback >>

[ˈhɔgwɔʃ]
noun
1) пойло для свиней; помои
2) coll. ерунда, вздор; пустая болтовня
3) coll. газетная утка


homeroom teacher

<< Homeric <<
 homeroom teacher >> homesick >>

[ˈhəumrumˌti:tʃə]
noun amer. school
наставник, воспитатель


homesick

<< homeroom teacher <<
 homesick >> homesickness >>

[ˈhəumsɪk]
adj.
тоскующий по дому, по родине


homesickness

<< homesick <<
 homesickness >> homespun >>

[ˈhəumsɪknɪs]
noun
тоска по родине, ностальгия


homespun

<< homesickness <<
 homespun >> homestead >>

[ˈhəumspʌn]

01. adj.
1) домотканый
2) грубый, простой

02. noun
домотканая материя


homestead

<< homespun <<
 homestead >> homesteader >>

[ˈhəumsted]
noun
1) усадьба; ферма
2) amer. участок (поселенца)


homesteader

<< homestead <<
 homesteader >> homester >>

[ˈhəumˈstedə]
noun amer.
владелец участка, поселенец


afghani

<< Afghan <<
 afghani >> afield >>

[æfˈgænɪ]
noun
афгани (денежная единица Афганистана)


hogback

<< hog-wash <<
 hogback >> hogcote >>

[ˈhɔgbæk]
noun
1) крутой горный хребет
2) geol. изоклинальный гребень


homing pigeon

<< homing <<
 homing pigeon >> hominy >>

[ˈhəumɪŋˈpɪdʒɪn]
noun
почтовый голубь


hominy

<< homing pigeon <<
 hominy >> homoeopath >>

[ˈhɔmɪnɪ]
noun
мамалыга


homoeopath

<< hominy <<
 homoeopath >> homoeopathic >>

[ˈhəumjəupæθ]
noun
гомеопат


homoeopathic

<< homoeopath <<
 homoeopathic >> homoeopathy >>

[ˌhəumjəuˈpæθɪk]
adj.
гомеопатический


homoeopathy

<< homoeopathic <<
 homoeopathy >> homogeneity >>

[ˌhəumɪˈɔpəθɪ]
noun
гомеопатия


homogeneity

<< homoeopathy <<
 homogeneity >> homogeneous >>

[ˌhɔməudʒeˈni:ɪtɪ]
noun
однородность; гомогенность


afield

<< afghani <<
 afield >> afire >>

[əˈfi:ld]
adv.
1) в поле; на поле
2) на войне; на войну
far afield вдалеке
to go too far afield сбиться с пути


hogcote

<< hogback <<
 hogcote >> hogget >>

[ˈhɔgkəut]
noun
свинарник


hone

<< Honduranian <<
 hone >> hone-stone >>

[həun]

01. noun
1) оселок, точильный камень
2) tech. хонинговальная головка

02. v.
1) точить
2) tech. хонинговать


hone-stone

<< hone <<
 hone-stone >> honest >>

= hone 1. 1)


honest

<< hone-stone <<
 honest >> honestly >>

[ˈɔnɪst]
adj.
1) честный; to be quite honest about it откровенно говоря
2) правдивый, искренний
3) настоящий, подлинный, нефальсифицированный
4) целомудренный, нравственный; an honest girl порядочная девушка; to make an honest woman of smb. жениться на соблазненной девушке; = 'прикрыть грех' законным браком
Syn:
sincere


honestly

<< honest <<
 honestly >> honesty >>

[ˈɔnɪstlɪ]
adv.
1) честно
2) искренне, правдиво


honesty

<< honestly <<
 honesty >> honey >>

[ˈɔnɪstɪ]
noun
1) честность; honesty is the best policy честность - лучшая политика
2) правдивость
3) bot. лунник


honey

<< honesty <<
 honey >> honey dew >>

[ˈhʌnɪ]

01. noun
1) мед; fig. сладость
2) affect. милый; милая; голубчик; голубушка

02. v. amer.
1) говорить вкрадчиво; подлизываться
2) льстить


afire

<< afield <<
 afire >> aflame >>

[əˈfaɪə]

01. adj.
(predic.)
в огне

02. adv.
в огонь; в огне; to set afire поджигать, зажигать; with heart afire с огнем в груди


hogget

<< hogcote <<
 hogget >> hoggin >>

[ˈhɔgɪt]
noun
1) молодой боров
2) = hog 1. 2)


honied

<< hong <<
 honied >> honk >>

[ˈhʌnɪd]
= honeyed


honk

<< honied <<
 honk >> honor >>

[hɔŋk]

01. noun
1) крик диких гусей
2) звук автомобильного гудка

02. v.
1) кричать (о диких гусях)
2) mot. сигналить


honor

<< honk <<
 honor >> honorable >>

[ˈɔnəˌ]
amer.
= honour


honorable

<< honor <<
 honorable >> honoraria >>

amer.
, honourable


honoraria

<< honorable <<
 honoraria >> honorarium >>

[ˌɔnəˈrɛərɪə]
noun
(pl. of honorarium )


honorarium

<< honoraria <<
 honorarium >> honorary >>

[ˌɔnəˈrɛərɪəm]
noun
(pl. -riums, ria) rare
гонорар
Syn:
salary


hoicks

<< hoick <<
 hoicks >> hoik >>

[hɔɪks]
interj.
ату!


hoik

<< hoicks <<
 hoik >> hoist >>

01. noun coll.
резкое движение, толчок

02. v. coll.
1) рвануть вверх
2) aeron. круто взлететь с земли или воды, сделать горку


hoist

<< hoik <<
 hoist >> hoist-bridge >>

[hɔɪst]

01. noun
1) поднятие; to give smb. a hoist подсадить кого-л., помочь взобраться
2) ворот, лебедка
3) подъемник, лифт

02. v.
поднимать (парус, флаг, груз)
Syn:
raise


hoist-bridge

<< hoist <<
 hoist-bridge >> hoity-toity >>

[ˈhɔɪstbrɪdʒ]
noun
подъемный мост


hoity-toity

<< hoist-bridge <<
 hoity-toity >> hokey-pokey >>

[ˈhɔɪtɪˈtɔɪtɪ]

01. noun
1) шум; беспорядок
2) легкомыслие

02. adj.
1) надменный
2) обидчивый; раздражительный
3) rare игривый, резвый

03. interj. iron.
скажите пожалуйста!


hokey-pokey

<< hoity-toity <<
 hokey-pokey >> hokum >>

[ˈhəukɪˈpəukɪ]
noun
1) coll. дешевое мороженое
2) о hocus-pocus 1


hokum

<< hokey-pokey <<
 hokum >> hold >>

[ˈhəukəm]
noun amer.
1) theatr. cin. сцена, реплика, номер, рассчитанные на дешевый эффект
2) прием оратора, рассчитанный на дешевый эффект
3) обман, жульничество


hold

<< hokum <<
 hold >> hold back >>

[həuld]

I

01. noun
1) владение; захват; to take (или to get, to catch, to seize, to lay) hold of smth. схватить что-л., ухватиться за что-л.; to let go (или to lose) one's hold of smth. выпустить что-л. из рук
2) власть, влияние (часто on, over); to have a hold over a person оказывать влияние на кого-л.
3) способность понимания; понимание
4) то, за что можно ухватиться; захват, ушко; опора
5) mus. пауза
6) sport захват (в борьбе, боксе)

02. v.
(past and past part. held)
1) держать
2) владеть, иметь; to hold land владеть землей
3) выдерживать
4) удерживать (позицию и т. п.)
5) держаться (о погоде)
6) иметь силу (о законе); оставаться в силе (о принципе, обещании; тж. hold good)
7) занимать (пост, должность и т. п.); to hold a rank иметь звание, чин; to hold office занимать пост
8) занимать (мысли); овладевать (вниманием); to hold smb. in thrall пленить, очаровать кого-л.; to hold the stage затмить остальных актеров; приковать к себе внимание зрителей
9) содержать в себе, вмещать; this room holds a hundred persons эта комната вмещает сто человек
10) полагать, считать; I hold it good я считаю, что это хорошо; I hold him to be wrong я считаю, что он неправ; to hold smb. responsible возлагать на кого-л. ответственность; to hold smb. in esteem уважать кого-л.; to hold smb. in contempt презирать кого-л.
11) сдерживать, останавливать; to hold one's tongue молчать; hold your noise! перестань(те) шуметь!
12) проводить (собрание); to hold an event проводить состязание
13) вести (разговор)
14) праздновать, отмечать
15) держать (в тюрьме)
hold back
hold by
hold down
hold forth
hold in
hold off
hold on
hold out
hold over
hold to
hold up
hold with
to hold cheap не дорожить
hold hard! стой!; подожди!
to hold it against smb. иметь претензии к кому-л., иметь что-л. против кого-л.
to hold one's hand воздержаться
hold your horses = легче на поворотах; не волнуйтесь, не торопитесь
to hold water быть логически последовательным; it won't hold water это не выдерживает никакой критики
to hold out on smb. amer. утаить от кого-л.
Syn:
delay

II
noun naut.
трюм


hold back

<< hold <<
 hold back >> hold by >>

а) сдерживать(ся); воздерживаться (from);
б) утаивать; to hold back the truth скрыть правду;
в) удерживать, вычитать (из зарплаты и т. п.)


hold by

<< hold back <<
 hold by >> hold down >>

держаться (решения); слушаться (совета)


hold over

<< hold out <<
 hold over >> hold to >>

а) откладывать, медлить;
б) сохранять, откладывать (про запас);
в) amer. переходить в новый состав сената


hold to

<< hold over <<
 hold to >> hold up >>

а) держаться, придерживаться (мнения и т. п.);
б) настаивать; to hold smb. to his promise настаивать на выполнении кем-л. своего обещания; to hold to terms настаивать на выполнении условий


hold up

<< hold to <<
 hold up >> hold with >>

а) выставлять, показывать; to hold up to derision выставлять на посмешище;
б) поддерживать, подпирать;
в) останавливать, задерживать;
г) останавливать с целью грабежа


hold with

<< hold up <<
 hold with >> hold-over >>

соглашаться; держаться одинаковых взглядов; одобрять


hold-over

<< hold with <<
 hold-over >> hold-up >>

[ˈhəuldˌəuvə]
noun amer.
1) пережиток
2) должностное лицо, переизбранное на новый срок; актер, с которым продлен контракт и т. п.
3) amer. сенатор, оставшийся в новом составе конгресса


hold-up

<< hold-over <<
 hold-up >> hold-up man >>

[ˈhəuldʌp]
noun
1) налет; ограбление (на улице, дороге)
2) налетчик, бандит
3) остановка, задержка (в движении)
Syn:
robbery


hold-up man

<< hold-up <<
 hold-up man >> holdall >>

= hold-up 2)


holdall

<< hold-up man <<
 holdall >> holdback >>

[ˈhəuldɔ:l]
noun
1) портплед; вещевой мешок
2) сумка или ящик для инструмента


holdback

<< holdall <<
 holdback >> holder >>

[ˈhəuldbæk]
noun
препятствие, задержка


holder

<< holdback <<
 holder >> holdfast >>

[ˈhəuldə]
noun
1) арендатор
2) владелец, держатель (векселя и т. п.)
3) sport обладатель приза, почетного звания
4) ручка, рукоятка
5) tech. патрон, державка, обойма; штатив


hole-and-corner

<< hole up <<
 hole-and-corner >> hole-gauge >>

[ˈhəuləndˈkɔ:nə]
adj. coll.
тайный, секретный, делающийся украдкой


hole-gauge

<< hole-and-corner <<
 hole-gauge >> hole-in-the wall >>

[ˈhəulgeɪdʒ]
noun tech.
нутромер


hole-in-the wall

<< hole-gauge <<
 hole-in-the wall >> holer >>

noun
1) лавчонка
2) coll. лавка, незаконно торгующая спиртными напитками


holer

<< hole-in-the wall <<
 holer >> holey >>

[ˈhəulə]
noun mining
забойщик, бурильщик


holey

<< holer <<
 holey >> holiday >>

[ˈhəulɪ]
adj.
дырявый


holiday

<< holey <<
 holiday >> holiday-maker >>

[ˈhɔlədɪ]

01. noun
1) праздник, день отдыха
2) отпуск; a month's holiday месячный отпуск; busman's holiday coll. отпуск, проведенный на работе
3) (pl.) каникулы
4) (attr.) праздничный, каникулярный; holiday time (или season) курортный сезон; время летних отпусков

02. v.
отдыхать, проводить отпуск


holiday-maker

<< holiday <<
 holiday-maker >> holla >>

[ˈhɔlədɪˌmeɪkə]
noun
1) гуляющий; отдыхающий
2) экскурсант; турист; отпускник


holla

<< holiday-maker <<
 holla >> Holland >>

[ˈhɔlə]
= holloa


Holland

<< holla <<
 Holland >> Hollander >>

[ˈhɔlənd]
noun
холст; полотно; brown Holland небеленое суровое полотно


Hollander

<< Holland <<
 Hollander >> Hollands >>

[ˈhɔləndə]
noun
1) голландец; голландка
2) голландский корабль


hollow-hearted

<< hollow-eyed <<
 hollow-hearted >> holly >>

[ˈhɔləuˈhɑ:tɪd]
adj.
неискренний


holly

<< hollow-hearted <<
 holly >> hollyhock >>

[ˈhɔlɪ]
noun bot.
падуб


hollyhock

<< holly <<
 hollyhock >> Hollywood >>

[ˈhɔlɪhɔk]
noun bot.
шток-роза розовая


Hollywood

<< hollyhock <<
 Hollywood >> holm >>

[ˈhɔlɪwud]
noun
Голливуд, американская кинематография, кинопромышленность


holm

<< Hollywood <<
 holm >> holm-oak >>

[həum]

I
noun bot.
дуб каменный

II
(also holmme)
noun
1) речной островок
2) пойма


holm-oak

<< holm <<
 holm-oak >> holmme >>

[ˈhəumˈəuk]
= holm I


holmme

<< holm-oak <<
 holmme >> holocaust >>

[həum]
(also holm)
noun
1) речной островок
2) пойма


holocaust

<< holmme <<
 holocaust >> holograph >>

[ˈhɔləkɔ:st]
noun
1) уничтожение, истребление; бойня; резня; nuclear holocaust ядерная катастрофа
2) всесожжение, полное сжигание жертвы огнем


holograph

<< holocaust <<
 holograph >> holography >>

[ˈhɔləugrɑ:f]

01. noun
собственноручно написанный документ

02. adj.
собственноручный


holography

<< holograph <<
 holography >> holster >>

[hɔˈlɔgrəfɪ]
noun
голография (метод получения объемного изображения)


homage

<< holystone <<
 homage >> home >>

[ˈhɔmɪdʒ]
noun
1) почтение, уважение; to do (или to pay, to render)
homage
а) свидетельствовать почтение;
б) отдавать должное; in a kind of homage отдавая дань
2) hist. принесение феодальной присяги


home

<< homage <<
 home >> Home Counties >>

[həum]

01. noun
1) дом, жилище; at home дома, у себя; to make one's home поселиться; make yourself at home будьте как дома
2) родной дом, родина; at home and abroad на родине и за границей
3) семья, домашняя жизнь; домашний очаг, уют
4) метрополия
5) приют; an orphan,s home сиротский приют
6) родина, место распространения (растений, животных)
7) дом (в играх)
to send smb. home = от ворот поворот
to be not at home to anyone не принимать никого
to be/feel at home in French (English etc.) хорошо владеть французским (английским и т. п.) языком
one's last/long home могила
Syn:
abode, domicile, habitation, household, hovel, residence

02. adj.
1) домашний; home science домоводство
2) семейный, родной
3) внутренний; отечественный (о товарах); home market внутренний рынок; home trade внутренняя торговля; Home Office министерство внутренних дел; Home Secretary министр внутренних дел
4) home position tech. исходное положение

03. adv.
1) дома
2) домой
3) в цель
4) до конца, до отказа; туго, крепко
to bring smth. home to smb. убедить кого-л.; заставить кого-л. понять, почувствовать (что-л.)
to bring a crime home to smb. уличить кого-л. в преступлении
to bring oneself home, to come/get home оправиться (после денежных затруднений); занять прежнее положение
to come home to a) доходить (до сердца); найти отклик в душе;
б) доходить (до сознания); быть понятным
nothing to write home about coll. так себе, ничего особенного
to touch home задеть за живое

04. v.
1) возвращаться домой (особ. о почтовом голубе)
2) посылать, направлять домой
3) предоставлять жилье; жить (у кого-л.); to home with smb. жить у кого-л., иметь общую квартиру с кем-л.


Home Counties

<< home <<
 Home Counties >> home farm >>

[ˈhəumˈkauntɪz]
noun
(pl.)
графства, окружающие Лондон


home farm

<< Home Counties <<
 home farm >> Home Guard >>

[ˈhəumfɑ:m]
noun
ферма при усадьбе


Home Guard

<< home farm <<
 Home Guard >> home rule >>

[ˈhəumˈgɑ:d]
noun mil.
1) отряды местной обороны, ополчение (в Англии)
2) ополченец (в Англии)


home rule

<< Home Guard <<
 home rule >> home team >>

[ˈhəumru:l]
noun
1) самоуправление, автономия
2) (Home Rule) hist. гомруль


home team

<< home rule <<
 home team >> home thrust >>

[ˈhəumti:m]
noun sport
команда хозяев поля


home thrust

<< home team <<
 home thrust >> home-bred >>

[ˈhəumˈθrʌst]
noun
1) удачный удар
2) едкое замечание; удачный ответ


home-bred

<< home thrust <<
 home-bred >> home-brew >>

[ˈhəumˈbred]
adj.
1) доморощенный
2) простой, без лоска


home-brew

<< home-bred <<
 home-brew >> home-brewed >>

[ˈhəumˈbru:]
noun
1) домашнее пиво
2) нечто примитивное


home-maker

<< home-made <<
 home-maker >> home-work >>

[ˈhəumˌmeɪkə]
noun
хозяйка дома; мать семейства


home-work

<< home-maker <<
 home-work >> homecraft >>

[ˈhəumwə:k]
noun
1) домашняя работа, домашнее задание
2) тщательная подготовка (к выступлению, собранию и т. п.)
3) надомная работа


homecraft

<< home-work <<
 homecraft >> homeland >>

[ˈhəumkrɑ:ft]
noun
кустарный промысел


homeland

<< homecraft <<
 homeland >> homeless >>

[ˈhəumlænd]
noun
отечество, родина


homeless

<< homeland <<
 homeless >> homelike >>

[ˈhəumlɪs]
adj.
бездомный, бесприютный; homeless boy беспризорник


homelike

<< homeless <<
 homelike >> homeliness >>

[ˈhəumlaɪk]
adj.
1) домашний, уютный
2) дружеский


homeliness

<< homelike <<
 homeliness >> homely >>

[ˈhəumlɪnɪs]
noun
1) простота, обыденность; безыскусственность
2) домашний уют
3) amer. невзрачность


homely

<< homeliness <<
 homely >> homer >>

[ˈhəumlɪ]
adj.
1) простой, обыденный; скромный, безыскусственный; homely fare простая пища
2) домашний, уютный
3) amer. некрасивый, невзрачный


homer

<< homely <<
 homer >> Homeric >>

[ˈhəumə]
noun
почтовый голубь


Homeric

<< homer <<
 Homeric >> homeroom teacher >>

[həuˈmerɪk]
adj.
1) гомеровский
2) гомерический


homester

<< homesteader <<
 homester >> homestretch >>

[ˈhəumstə]
noun
1) sport команда хозяев поля
2) домосед


homestretch

<< homester <<
 homestretch >> homeward >>

[ˈhəumstretʃ]
noun
1) финишная прямая (на ипподроме и т. п.)
2) fig. заключительная часть (чего-л.)


homeward

<< homestretch <<
 homeward >> homeward-bound >>

[ˈhəumwəd]

01. adj.
ведущий, идущий к дому

02. adv.
домой, к дому


homeward-bound

<< homeward <<
 homeward-bound >> homewards >>

[ˈhəumwədˈbaund]
adj.
возвращающийся, отплывающий домой (о корабле)


homewards

<< homeward-bound <<
 homewards >> homey >>

[ˈhəumwədz]
= homeward 2.


homey

<< homewards <<
 homey >> homicidal >>

[ˈhəumɪ]
adj.
домашний, уютный


homicidal

<< homey <<
 homicidal >> homicide >>

[ˌhɔmɪˈsaɪdl]
adj.
1) убийственный; смертоносный
2) одержимый мыслью об убийстве (о душевнобольном)


homicide

<< homicidal <<
 homicide >> homily >>

[ˈhɔmɪsaɪd]
noun leg.
1) убийца
2) убийство; justifiable homicide убийство при смягчающих вину обстоятельствах


homily

<< homicide <<
 homily >> homing >>

[ˈhɔmɪlɪ]
noun
1) проповедь
2) поучение, нотация
Syn:
speech


homing

<< homily <<
 homing >> homing pigeon >>

[ˈhəumɪŋ]

I

01. pres. part. of home 4.

02. adj.
возвращающийся домой

II
noun
1) возвращение домой
2) привод, наведение (самолетов, ракет)
3) (attr.) приводной; homing device radio приводное устройство; радиокомпас
4) (attr.) самонаводящийся; homing weapon самонаводящееся средство поражения; homing missile самонаводящаяся ракета


homogeneous

<< homogeneity <<
 homogeneous >> homograph >>

[ˌhɔməuˈdʒi:njəs]
adj.
1) однородный (тж. грам.)
2) spec. гомогенный


homograph

<< homogeneous <<
 homograph >> homologate >>

[ˈhɔməugrɑ:f]
noun ling.
омограф
Syn:
homonym


homologate

<< homograph <<
 homologate >> homologous >>

[hɔˈmɔləgeɪt]
v.
1) признавать; подтверждать
2) соглашаться; допускать


homologous

<< homologate <<
 homologous >> homonym >>

[hɔˈmɔləgəs]
adj.
1) соответственный
2) biol. гомологический


homonym

<< homologous <<
 homonym >> homophone >>

[ˈhɔməunɪm]
noun
1) ling. омоним
2) тезка; однофамилец
Syn:
homograph, homophone


homophone

<< homonym <<
 homophone >> homosexual >>

[ˈhɔməufəun]
noun ling.
омофон
Syn:
homonym


homosexual

<< homophone <<
 homosexual >> homosexuality >>

[ˈhəuməuˈseksjuəl]

01. noun
гомосексуалист

02. adj.
гомосексуальный


homosexuality

<< homosexual <<
 homosexuality >> homy >>

[ˈhəuməuseksjuˈælɪtɪ]
noun
гомосексуализм


homy

<< homosexuality <<
 homy >> Honduranian >>

[ˈhəumɪ]
adj.
домашний, напоминающий родной дом


Honduranian

<< homy <<
 Honduranian >> hone >>

[ˌhɔndjuəˈreɪnɪən]

01. adj.
гондурасский

02. noun
гондурасец


honey dew

<< honey <<
 honey dew >> honey-bee >>

[ˈhʌnɪdju:]
noun
1) bot. медвяная роса
2) poet. нектар
3) соусированный табак


honey-bee

<< honey dew <<
 honey-bee >> honey-buzzard >>

[ˈhʌnɪbi:]
noun
(рабочая) пчела


honey-buzzard

<< honey-bee <<
 honey-buzzard >> honey-mouthed >>

[ˈhʌnɪˌbʌzəd]
noun
осоед (птица)


honey-mouthed

<< honey-buzzard <<
 honey-mouthed >> honey-pea >>

[ˈhʌnɪˈmauðd]
adj.
сладкоречивый, медоточивый, льстивый


honey-pea

<< honey-mouthed <<
 honey-pea >> honeycomb >>

[ˈhʌnɪpi:]
noun
сахарный горох


honeycomb

<< honey-pea <<
 honeycomb >> honeyed >>

[ˈhʌnɪkəum]

01. noun
1) медовые соты
2) tech. раковины, сотовые пузыри (в металле)

02. adj.
сотовый; сотовидный; ноздреватый, ячеистый

03. v.
1) продырявить, изрешетить
2) подточить, ослабить


honeyed

<< honeycomb <<
 honeyed >> honeymoon >>

[ˈhʌnɪd]
adj.
1) сладкий, медовый
2) льстивый; honeyed words медоточивые речи


honeymoon

<< honeyed <<
 honeymoon >> honeysuckle >>

[ˈhʌnɪmu:n]

01. noun
медовый месяц; to go for a honeymoon отправиться в свадебное путешествие

02. v.
проводить медовый месяц


honeysuckle

<< honeymoon <<
 honeysuckle >> hong >>

[ˈhʌnɪˈsʌkl]
noun bot.
жимолость


hong

<< honeysuckle <<
 hong >> honied >>

[hɔŋ]
noun hist.
1) иностранное торговое предприятие, фактория в Китае
2) купеческая гильдия в Китае


aflame

<< afire <<
 aflame >> aflat >>

[əˈfleɪm]
adv.
(adj.; predic.)
в огне, пылающий


honorary

<< honorarium <<
 honorary >> honorific >>

[ˈɔnərərɪ]
adj.
1) почетный; an honorary office почетная должность
2) неоплачиваемый


honorific

<< honorary <<
 honorific >> honour >>

[ˌɔnəˈrɪfɪk]
adj.
1) почетный; to earn honorific mention быть отмеченным в приказе, получить благодарность в приказе
2) выражающий почтение, почтительный


honour

<< honorific <<
 honour >> honourable >>

[ˈɔnə]

01. noun
1) честь, слава; in honour в честь; on (или upon) my honour честное слово; point of honour вопрос чести
2) хорошая репутация, доброе имя
3) честность, благородство
4) почет, уважение, почтение; to give (или to pay) honour to smb. оказывать кому-л. уважение, почтение; to show honour to one's parents уважать своих родителей
5) (pl.) награды, почести; ордена; military honours воинские почести; the last (или funeral) honours последние почести
6) (pl.) univ. отличие при сдаче экзамена; to pass an examination with honours отлично сдать экзамен
7) в обращении (преим. к судье): your Honour ваша честь
8) кто-л. (что-л.), делающий (ее) честь (школе, семье и т. п.)
9) cards козырной онер
honour bright coll. честное слово
honours of war почетные условия сдачи
to do the honours of the house исполнять обязанности хозяйки или хозяина, принимать гостей
may I have the honour (of your company at dinner, etc.) окажите мне честь (отобедать со мной и т. п.)
Syn:
award

02. v.
1) почитать, чтить
2) удостаивать (with)
3) платить в срок (по векселю)
4) выполнять (обязательства), соблюдать (условия)


honourable

<< honour <<
 honourable >> honoured >>

[ˈɔnərəbl]
adj.
1) почетный; honourable duty почетная обязанность
2) благородный, честный
3) уважаемый; почтенный; достопочтенный
4) почтенный (форма обращения к детям знати, к судьям); the honourable gentleman почтенный джентльмен (форма упоминания члена английского парламента и американского конгресса); Right Honourable достопочтенный (форма обращения к высшей знати, членам тайного совета и т. п.)
Syn:
moral


honoured

<< honourable <<
 honoured >> hooch >>

[ˈɔnəd]
adj.
1) уважаемый
2) заслуженный


hooch

<< honoured <<
 hooch >> hood >>

[hu:tʃ]
noun amer. sl.
1) спиртной напиток, добытый незаконным путем
2) самогон (изготовляемый американскими индейцами)


hood

<< hooch <<
 hood >> hoodie >>

[hud]

01. noun
1) капюшон; капор
2) верх (экипажа)
3) хохолок (птицы)
4) крышка, чехол; колпак
5) amer. капот двигателя

02. v.
1) покрывать капюшоном, колпачком
2) закрывать, скрывать


hoodie

<< hood <<
 hoodie >> hoodlum >>

[ˈhudɪ]
noun
серая ворона


hoodlum

<< hoodie <<
 hoodlum >> hoodoo >>

[ˈhudləm]
noun amer.
хулиган
Syn:
renegade


hoodoo

<< hoodlum <<
 hoodoo >> hoodwink >>

[ˈhu:du:]
amer.

01. noun
1) человек или вещь, приносящие несчастье
2) неудача, невезение

02. v.
приносить несчастье; заколдовать, сглазить


hoodwink

<< hoodoo <<
 hoodwink >> hooey >>

[ˈhudwɪŋk]
v.
ввести в заблуждение; обмануть, провести
Syn:
trick


hooey

<< hoodwink <<
 hooey >> hoof >>

[ˈhu:ɪ]
noun amer. sl.
чушь, ерунда


hoof

<< hooey <<
 hoof >> hook >>

[hu:f]

01. noun
(pl. hoofs, hooves)
1) копыто
2) копытное животное
3) joc. нога (человека)
on the hoof живой или живьем (о скоте)
meat on the hoof запас убойного скота
under smb.'s hoof угнетенный; = под башмаком
to pad the hoof идти пешком; = на своих на двоих
to get the hoof быть уволенным

02. v.
1) бить копытом
2) идти пешком
3) coll. уволить, выгнать (часто hoof out)
4) coll. танцевать


hook

<< hoof <<
 hook >> hook in >>

[huk]

01. noun
1) крюк, крючок
2) кривой нож; серп
3) багор
4) крутой изгиб; излучина реки
5) ловушка, западня
6) sl. вор, жулик; уголовный преступник
7) хук, короткий боковой удар левой (в боксе)
8) tech. зацепка, захватка, гак
by hook or by crook правдами и неправдами; = не мытьем, так катаньем
to drop (или to pop) off the hooks sl. сыграть в ящик; отправиться на тот свет
to go off the hooks coll.
а) рехнуться, свихнуться;
б) сбиться с пути;
в) умереть
on one's own hook coll. самостоятельно, на свой риск
to take (или to sling) one's hook coll. смыться, удрать

02. v.
1) сгибать в виде крюка
2) зацеплять, прицеплять
3) застегивать(ся) (on, up - на крючок)
4) ловить, поймать (рыбу); fig. подцепить; поймать на удочку; заполучить; завербовать
5) sl. красть
hook in
hook out
to hook it sl. смыться, удрать


hook in

<< hook <<
 hook in >> hook out >>

заполучить; заставить согласиться на что-л.


hook out

<< hook in <<
 hook out >> hook-and-eye >>

выведать


aflat

<< aflame <<
 aflat >> afloat >>

[əˈflæt]
adv.
горизонтально; плоско


hook-and-eye

<< hook out <<
 hook-and-eye >> hook-nosed >>

[ˈhukəndˈaɪ]
v.
застегивать на крючки


hook-nosed

<< hook-and-eye <<
 hook-nosed >> hook-up >>

[ˈhuknəuzd]
adj.
с крючковатым или орлиным носом


hook-up

<< hook-nosed <<
 hook-up >> hook-worm >>

[ˈhukʌp]

01. noun
1) соединение, сцепление
2) coll. установление отношений или связи; союз
3) tech. лабораторная схема, монтажная схема
4) radio разг. одновременная передача одной программы по нескольким станциям; to speak over the (radio) hook-up выступать одновременно по двум или более радиостанциям

02. v. radio
разг. временно переключать две или более радиостанции на одну программу


hook-worm

<< hook-up <<
 hook-worm >> hooka >>

[ˈhukwə:m]
noun
нематода (глист)


hooka

<< hook-worm <<
 hooka >> hookah >>

[ˈhukə]
noun
кальян


hookah

<< hooka <<
 hookah >> hooked >>

[ˈhukə]
noun
кальян


hooked

<< hookah <<
 hooked >> hooker >>

[hukt]

01. past part. of hook 2.

02. adj.
1) крючковатый, кривой
2) имеющий крючок или крючки
3) amer. (с)вязанный крючком
4) amer. sl. употребляющий наркотики


hooker

<< hooked <<
 hooker >> hookey >>

[ˈhukə]
noun
1) рыболовное судно; the old hooker disdain. старая калоша (о судне)
2) coll. вербовщик провокаторов


hookey

<< hooker <<
 hookey >> hooky >>

[ˈhukɪ]
= hooky


hooky

<< hookey <<
 hooky >> hooligan >>

[ˈhukɪ]
noun
to play hooky amer. coll. бездельничать, прогуливать (занятия в школе и т. п.)


hooligan

<< hooky <<
 hooligan >> hooliganism >>

[ˈhu:lɪgən]
noun
хулиган


hooliganism

<< hooligan <<
 hooliganism >> hoop >>

[ˈhu:lɪgənɪzm]
noun
хулиганство


hoop

<< hooliganism <<
 hoop >> hoop-la >>

[hu:p]

I

01. noun
1) обруч, обод
2) ворота (в крокете)
3) tech. обойма, бугель, кольцо
4) (pl.) фижмы; кринолин
to go through the hoop(s) пройти через тяжелое испытание

02. v.
1) скреплять обручем; набивать обручи
2) fig. окружать; связывать; сжимать

II

01. noun
1) крик, гиканье
2) кашель (как при коклюше)

02. v.
1) гикать
2) кашлять (при коклюше)


hoop-la

<< hoop <<
 hoop-la >> hoop-skirt >>

noun
1) игра 'кольца' (разыгрывание различных мелких предметов путем набрасывания на них колец)
2) coll. шумиха, кутерьма, тарарам


hoop-skirt

<< hoop-la <<
 hoop-skirt >> hooper >>

noun
кринолин; фижмы


hooper

<< hoop-skirt <<
 hooper >> hooping-cough >>

[ˈhu:pə]

I
noun
бондарь; бочар

II
noun
дикий лебедь


afloat

<< aflat <<
 afloat >> afoot >>

[əˈfləut]
adv.
(adj.; predic.)
1) на воде; на плаву
2) в море
3) на службе в военном флоте
4) в (полном) разгаре (деятельности)
5) в ходу; various rumours were afloat ходили разные слухи


hooping-cough

<< hooper <<
 hooping-cough >> hoopoe >>

[ˈhu:pɪŋkɔf]
noun
коклюш


hoopoe

<< hooping-cough <<
 hoopoe >> hoot >>

[ˈhu:pu:]
noun
удод (птица)


hoot

<< hoopoe <<
 hoot >> hoot after >>

[hu:t]

I

01. noun
1) крики, гиканье
2) крик совы

I don't give a hoot, I don't give two hoots coll. мне на это наплевать

02. v.
1) кричать (at - на); улюлюкать, гикать; to hoot with laughter sl. громко, оглушительно смеяться
2) ухать (о сове)
3) гудеть, свистеть (о гудке, сирене)
hoot after
hoot away
hoot down
hoot off
hoot out

II
(also hoots)
interj.
ах ты!, тьфу! (выражает нетерпение, досаду)


hoot after

<< hoot <<
 hoot after >> hoot away >>

гнаться за кем-л. с криками


hoot away

<< hoot after <<
 hoot away >> hoot down >>

выгонять криками, гиканьем


hoot down

<< hoot away <<
 hoot down >> hoot off >>

заставить замолчать криками


hoot off

<< hoot down <<
 hoot off >> hoot out >>

= hoot away


hoot out

<< hoot off <<
 hoot out >> hootch >>

= hoot away


hootch

<< hoot out <<
 hootch >> hooter >>

[hu:tʃ]
= hooch


hooter

<< hootch <<
 hooter >> hoots >>

[ˈhu:tə]
noun
гудок, сирена


hoots

<< hooter <<
 hoots >> hoove >>

(also hoot)
interj.
ах ты!, тьфу! (выражает нетерпение, досаду)


hoove

<< hoots <<
 hoove >> Hoover >>

[hu:v]
noun vet.
вздутие живота


Hoover

<< hoove <<
 Hoover >> hooves >>

[ˈhu:və]

01. noun
пылесос (по названию фирмы)

02. v.
пылесосить


hooves

<< Hoover <<
 hooves >> hop >>

[hu:vz]
noun
(pl. of hoof 1.)


hop

<< hooves <<
 hop >> hop along >>

[hɔp]

I

01. noun
1) прыжок, припрыгивание; скачок
2) coll. танцы, танцевальный вечер
3) aeron. coll. перелет; полет
to catch smb. on the hop застать кого-л. врасплох
hop, step/skip and jump sport тройной прыжок
Syn:
skip

02. v.
1) прыгать, скакать на одной ноге
2) подпрыгивать
3) перепрыгивать (часто hop over)
4) вскакивать (на ходу); to hop a taxi вскочить на ходу в такси
5) хромать
6) joc. плясать, танцевать
hop along
hop off
to hop it coll. удирать, убегать
to hop the stick (или the twig) а) скрываться от кредиторов;
б) умереть

II

01. noun bot.
хмель

02. v.
1) собирать хмель
2) класть хмель в пиво


hop along

<< hop <<
 hop along >> hop off >>

прыгать на одной ноге


afoot

<< afloat <<
 afoot >> afore >>

[əˈfut]
adj.
(predic.)
в движении; to be afoot готовиться, затеваться


hop off

<< hop along <<
 hop off >> hop-bine >>

aeron. отрываться от земли; взлетать


hop-bine

<< hop off <<
 hop-bine >> hop-garden >>

[ˈhɔpbaɪn]
noun
вьющийся стебель хмеля


hop-garden

<< hop-bine <<
 hop-garden >> hop-o'-my-thumb >>

[ˈhɔpˌgɑ:dn]
noun agric.
хмельник


hop-o'-my-thumb

<< hop-garden <<
 hop-o'-my-thumb >> hop-picker >>

[ˈhɔpəmɪˈθʌm]
noun
карлик; мальчик с пальчик


hop-picker

<< hop-o'-my-thumb <<
 hop-picker >> hop-pocket >>

[ˈhɔpˌpɪkə]
noun
1) сборщик хмеля
2) хмелеуборочная машина


hop-pocket

<< hop-picker <<
 hop-pocket >> hop-yard >>

[ˈhɔpˌpɔkɪt]
noun
мешок хмеля


hop-yard

<< hop-pocket <<
 hop-yard >> hope >>

[ˈhɔpjɑ:d]
= hop-garden


hope

<< hop-yard <<
 hope >> hope chest >>

[həup]

I

01. noun
надежда (of); vague hopes смутные надежды; to be past (или beyond) hope быть в безнадежном положении; to pin one's hopes on smb., smth. возлагать надежды на кого-л., что-л., he is the hope of his school школа возлагает на него большие надежды
Syn:
expectation

02. v.
1) надеяться (for - на); I hope so надеюсь, что это так; I hope not надеюсь, что этого не будет; to hope against hope надеяться на чудо; надеяться, не имея на это никаких оснований; to hope for the best надеяться на лучшее, на благоприятный исход
2) уповать, предвкушать (for)
Syn:
anticipate, await, dream, expect, foresee, wish
Ant:
despair, despond

II
noun
1) небольшой узкий залив
2) лощина; ущелье


hope chest

<< hope <<
 hope chest >> hoped-for >>

[ˈhəuptʃest]
noun
сундук с приданым


hoped-for

<< hope chest <<
 hoped-for >> hopeful >>

[ˈhəuptfɔ:]
adj.
желанный; long hoped-for долгожданный


hopeful

<< hoped-for <<
 hopeful >> hopefulness >>

[ˈhəupful]

01. adj.
1) надеющийся; to feel hopeful надеяться
2) подающий надежды; многообещающий
Syn:
optimistic

02. noun
человек, подающий надежды; a young hopeful! joc. iron. далеко пойдет!


hopefulness

<< hopeful <<
 hopefulness >> hopeless >>

[ˈhəupfulnɪs]
noun
1) оптимизм
2) надежда


hopeless

<< hopefulness <<
 hopeless >> hopelessness >>

[ˈhəuplɪs]
adj.
1) безнадежный
2) отчаявшийся
3) неисправимый; hopeless liar заядлый лгун


hopelessness

<< hopeless <<
 hopelessness >> hopper >>

[ˈhəuplɪsnɪs]
noun
безнадежность, безвыходность
Syn:
despair


hopper

<< hopelessness <<
 hopper >> hopple >>

[ˈhɔpə]

I
noun
1) прыгун
2) прыгающее насекомое, особ. блоха
3) вагон или вагонетка с опрокидывающимся кузовом; самосвал; вагон с откидным дном, хоппер
4) constr. фрамуга
5) tech. загрузочная воронка, бункер

II
= hop-picker 1)


hopple

<< hopper <<
 hopple >> hopscotch >>

[ˈhɔpl]
v.
1) стреножить (лошадь)
2) помешать; запутать


afore

<< afoot <<
 afore >> afore- >>

[əˈfɔ:]
dial.
see before


hopscotch

<< hopple <<
 hopscotch >> hoptoad >>

[ˈhɔpskɔtʃ]
noun
детская игра 'классы'


hoptoad

<< hopscotch <<
 hoptoad >> horary >>

[ˈhɔptəud]
noun coll.
жаба


horary

<< hoptoad <<
 horary >> horde >>

[ˈhɔ:rərɪ]
adj.
1) ежечасный
2) длящийся час; длящийся недолго


horde

<< horary <<
 horde >> horizon >>

[hɔ:d]

01. noun
1) орда; the Golden Horde hist. Золотая орда
2) полчище; банда, шайка; fascist hordes фашистские полчища
3) компания; ватага; шумная толпа; hordes of people толпы народа
4) стая; рой (насекомых); a horde of wolves стая волков
Syn:
throng

02. v.
1) жить скопом
2) собираться кучами, толпами


horizon

<< horde <<
 horizon >> horizontal >>

[həˈraɪzn]
noun
1) горизонт; apparent (или visible) horizon astr. видимый горизонт; rational (или true, celestial) horizon astr. истинный горизонт; sensible horizon astr. касательный горизонт
2) кругозор
3) geol. ярус, отложение одного возраста


horizontal

<< horizon <<
 horizontal >> hormone >>

[ˌhɔrɪˈzɔntl]

01. noun
горизонталь

02. adj.
горизонтальный; horizontal fire mil. настильный огонь; horizontal bar sport перекладина; horizontal labour union amer. профсоюз, объединяющий рабочих одной специальности


hormone

<< horizontal <<
 hormone >> horn >>

[ˈhɔ:məun]
noun physiol.
гормон


horn

<< hormone <<
 horn >> horn in >>

[hɔ:n]

01. noun
1) рог
2) (pl.) рожки (улитки); усики (насекомого)
3) духовой инструмент; рожок; охотничий рог
4) рупор; звукоприемник (звукоуловителя)
5) гудок, сирена автомобиля
6) tech. выступ; шкворень; кронштейн
7) (attr.) роговой; horn spectacles очки в роговой оправе
between (или on) the horns of a dilemma = между двух огней; в затруднительном положении
to draw in one's horns присмиреть; стушеваться; ретироваться; умерить свой пыл
to toot one's horn amer. бахвалиться, заниматься саморекламой

02. v.
1) срезать рога
2) бодать; забодать
3) obs. наставить рога
horn in


horn in

<< horn <<
 horn in >> hornbeam >>

а) вмешиваться;
б) вламываться, вваливаться без приглашения


hornbeam

<< horn in <<
 hornbeam >> hornblende >>

[ˈhɔ:nbi:m]
noun bot.
граб


hornblende

<< hornbeam <<
 hornblende >> hornbook >>

[ˈhɔ:nblend]
noun min.
роговая обманка


hornbook

<< hornblende <<
 hornbook >> horned >>

[ˈhɔ:nbuk]
noun
1) hist. азбука (в рамке под тонкой роговой пластинкой)
2) fig. азы, азбука


horned

<< hornbook <<
 horned >> hornet >>

[hɔ:nd]

01. past part. of horn 2.

02. adj.
рогатый; horned cattle рогатый скот


hornet

<< horned <<
 hornet >> hornlike >>

[ˈhɔ:nɪt]
noun zool.
шершень
to stir up a nest of hornets, to bring a hornets' nest about one's ears потревожить осиное гнездо


hornlike

<< hornet <<
 hornlike >> hornpipe >>

[ˈhɔ:nlaɪk]
adj.
рогоподобный, роговидный


hornpipe

<< hornlike <<
 hornpipe >> hornrimmed >>

[ˈhɔ:npaɪp]
noun
1) хорнпайп, волынка (музыкальный инструмент)
2) хорнпайп (название английского матросского танца)


afore-

<< afore <<
 afore- >> aforecited >>

pref.
прежде-, выше-; aforesaid, aforementioned вышеупомянутый, вышеизложенный, вышесказанный


hornrimmed

<< hornpipe <<
 hornrimmed >> horny >>

[ˈhɔ:nˈrɪmd]
adj.
в роговой оправе


horny

<< hornrimmed <<
 horny >> horny-handed >>

[ˈhɔ:nɪ]
adj.
1) роговой
2) имеющий рога
3) мозолистый; грубый


horny-handed

<< horny <<
 horny-handed >> horologe >>

adj.
с мозолистыми руками


horologe

<< horny-handed <<
 horologe >> horology >>

[ˈhɔrəlɔdʒ]
noun obs. poet.
часы


horology

<< horologe <<
 horology >> horoscope >>

[hɔˈrɔlədʒɪ]
noun
1) искусство измерения времени
2) часовое дело


horoscope

<< horology <<
 horoscope >> horrent >>

[ˈhɔrəskəup]
noun
гороскоп; to cast a horoscope составить гороскоп


horrent

<< horoscope <<
 horrent >> horrible >>

[ˈhɔrənt]
adj. poet.
ощетинившийся, угрожающий


horrible

<< horrent <<
 horrible >> horrid >>

[ˈhɔrəbl]

01. adj.
1) страшный, ужасный
2) coll. противный, отвратительный, отталкивающий

02. noun
роман ужасов; halfpenny horribles бульварная литература


horrid

<< horrible <<
 horrid >> horrific >>

[ˈhɔrɪd]
adj.
1) ужасный, страшный
2) coll. противный, неприятный, отталкивающий


horrific

<< horrid <<
 horrific >> horrify >>

[hɔˈrɪfɪk]
adj.
ужасающий


horrify

<< horrific <<
 horrify >> horripilation >>

[ˈhɔrɪfaɪ]
v.
1) ужасать; страшить
2) шокировать


horripilation

<< horrify <<
 horripilation >> horror >>

[hɔˌrɪpɪˈleɪʃən]
noun
гусиная кожа, мурашки


horror

<< horripilation <<
 horror >> horror-stricken >>

[ˈhɔrə]
noun
1) ужас; the horrors of war ужасы войны
2) отвращение (of)
3) coll. что-л. нелепое, смешное; he is a perfect horror! он нелепейшее существо!
4) (attr.) a horror film (novel) фильм (роман) ужасов
the horrors припадок белой горячки
Syn:
fear


horror-stricken

<< horror <<
 horror-stricken >> horror-struck >>

[ˈhɔrəˈstrɪkən]
adj.
пораженный ужасом, в ужасе


horror-struck

<< horror-stricken <<
 horror-struck >> hors de combat >>

adj.
пораженный ужасом, в ужасе


hors de combat

<< horror-struck <<
 hors de combat >> hors-d'oeuvre >>

[ˈɔ:dəˈkɔ:mbɑ:]
fr.
adj.
(predic.)
вышедший из строя (в результате ранения и т. п.)


comp.

<< cj. <<
 comp. >> conj. >>

comparative degree сравнительная степень


invar.

<< interj. <<
 invar. >> m. >>

invariable неизменяемый


HLS

<< HLLAPI <<
 HLS >> HPFS >>

hue-level-saturation, цвет-яркость-насыщенность (метод цветопередачи)


beta

<< bet <<
 beta >> beta rays >>

[ˈbi:tə]
noun
бета (вторая буква греческого алфавита)
beta plus немного лучше второго сорта


beta rays

<< beta <<
 beta rays >> beta-particle >>

[ˈbi:təreɪz]
noun
(pl.) phys.
бета-лучи; бета-излучение


beta-particle

<< beta rays <<
 beta-particle >> betake >>

[ˈbi:təˈpɑ:tɪkl]
noun phys.
бета-частица


betake

<< beta-particle <<
 betake >> betaken >>

[bɪˈteɪk]
v.
(past betook; past part. betaken; refl.)
1) прибегать (to - к чему-л.)
2) отправляться (to)
to betake oneself to one's heels удирать, улепетывать


betaken

<< betake <<
 betaken >> betatron >>

[bɪˈteɪkən]
past part. of betake


betatron

<< betaken <<
 betatron >> betel >>

[ˈbi:tətrɔn]
noun phys.
бетатрон


betel

<< betatron <<
 betel >> bethel >>

[ˈbi:təl]
noun bot.
бетель


bethel

<< betel <<
 bethel >> bethink >>

[ˈbeθəl]
noun
сектантская молельня (в Англии)


bethink

<< bethel <<
 bethink >> bethought >>

[bɪˈθɪŋk]
v.
(past and past part. bethought)
refl. вспомнить, подумать (of); задумать (to)


bethought

<< bethink <<
 bethought >> betid >>

[bɪˈθɔ:t]
past, past part. of bethink


betid

<< bethought <<
 betid >> betide >>

[bɪˈtɪd]
past, past part. of betide


betide

<< betid <<
 betide >> betimes >>

[bɪˈtaɪd]
v.
(past and past part. betid)
(тк. сосл. накл. 3 л. ед. ч.) постигать, случаться; whatever betide что бы ни случилось; woe betide him who... горе тому, кто...


betimes

<< betide <<
 betimes >> betoken >>

[bɪˈtaɪmz]
adv.
1) своевременно
2) рано
3) быстро


betoken

<< betimes <<
 betoken >> betook >>

[bɪˈtəukən]
v.
1) означать
2) предвещать


betook

<< betoken <<
 betook >> betray >>

[bɪˈtuk]
past of betake


betray

<< betook <<
 betray >> betrayal >>

[bɪˈtreɪ]
v.
1) предавать, изменять
2) выдавать; his voice betrayed him голос его выдал
3) не оправдывать (надежд, доверия); подводить
4) обманывать, соблазнять


HPFS

<< HLS <<
 HPFS >> HPR >>

High Performance File System, высокопроизводительная файловая система


betrayal

<< betray <<
 betrayal >> betrayer >>

[bɪˈtreɪəl]
noun
предательство, измена; betrayal of trust злоупотребление доверием


betrayer

<< betrayal <<
 betrayer >> betroth >>

[bɪˈtreɪə]
noun
предатель, изменник


betroth

<< betrayer <<
 betroth >> betrothal >>

[bɪˈtrəuð]
v.
обручить, помолвить


betrothal

<< betroth <<
 betrothal >> betrothed >>

[bɪˈtrəuðəl]
noun
помолвка, обручение


betrothed

<< betrothal <<
 betrothed >> better >>

[bɪˈtrəuðd]

01. past part. of betroth

02. adj.
обрученный, помолвленный


better

<< betrothed <<
 better >> betterment >>

[ˈbetə]

I
noun
держащий пари

II

01. adj., comp. of good 1.
1) лучший
2) (predic.) чувствующий себя лучше; I am better я чувствую себя лучше, мне лучше
the better part большинство
the better half coll. дражайшая половина, жена
to be better off быть богаче
to be better than one's word сделать больше обещанного
for better for worse что бы ни случилось; на горе и радость
the better hand преимущество, перевес, превосходство
no better than a fool просто дурак

02. noun
one's better s
а) вышестоящие лица;
б) более компетентные или осведомленные люди
to get the better of smb. получить преимущество над кем-л., взять верх, победить

03. adv. comp. of well II 1.
лучше; больше; to think better of smth. переменить мнение о чем-л.; передумать
all the better, so mush the better тем лучше
never better coll. как нельзя лучше
you'd be all the better (for) вам не мешало бы...
none the better (for) ничуть не лучше
you had better go вам бы лучше пойти
you'd better believe it amer. coll. можете быть уверены
twice as long and better более чем вдвое длиннее

I know better меня не проведешь

04. v.
1) улучшать(ся); поправлять(ся); исправлять(ся); to better oneself получить повышение (по службе)
2) превзойти, превысить
Syn:
improve


betterment

<< better <<
 betterment >> betting >>

[ˈbetəmənt]
noun
1) улучшение, исправление
2) мелиорация


betting

<< betterment <<
 betting >> bettor >>

[ˈbetɪŋ]

01. pres. part. of bet 2.

02. noun
пари


bettor

<< betting <<
 bettor >> between >>

[ˈbetə]
= better I


between

<< bettor <<
 between >> betwixt >>

[bɪˈtwi:n]

01. prep.
между
between the cup and the lip a morsel may slip посл. = не радуйся раньше времени
between the devil and the deep sea в безвыходном положении; между двух огней
between hay and grass ни то ни се; ни рыба ни мясо
between ourselves, between you and me (and the bedpost) между нами, конфиденциально
between times, between whiles в промежутках
between this and then на досуге; между делом
between wind and water в наиболее уязвимом месте

02. adv.
между
visits are few and far between посещения редки
Syn:
amid, amidst, among, amongst, betwixt


betwixt

<< between <<
 betwixt >> bevel >>

[bɪˈtwɪkst]
obs. poet.
see between
betwixt and between ни то ни се


bevel

<< betwixt <<
 bevel >> bevel pinion >>

[ˈbevəl]

01. noun tech.
1) скос; заострение; наклон; обрез; фаска
2) конус

02. adj.
1) косой; косоугольный
2) конусный

03. v.
1) скашивать; обтесывать; снимать фаску
2) кривиться, коситься


bevel pinion

<< bevel <<
 bevel pinion >> bevel-gear >>

[ˈbevəlˈpɪnjən]
noun tech.
коническая шестерня


bevel-gear

<< bevel pinion <<
 bevel-gear >> beverage >>

[ˈbevəlgɪə]
noun tech.
коническая зубчатая или фрикционная передача


beverage

<< bevel-gear <<
 beverage >> bevy >>

[ˈbevərɪdʒ]
noun
напиток


bevy

<< beverage <<
 bevy >> bewail >>

[ˈbevɪ]
noun
1) стая (птиц); стадо (косуль)
2) общество, собрание (преим. женщин)


HPR

<< HPFS <<
 HPR >> HPSN >>

High Performance Routing, высокопроизводительная маршрутизация (стандарт фирмы IBM, вошедший в спецификацию APPN; протокол, известный также под названием APPN+)


bewail

<< bevy <<
 bewail >> beware >>

[bɪˈweɪl]
v.
оплакивать, скорбеть
Syn:
complain


beware

<< bewail <<
 beware >> bewilder >>

[bɪˈwɛə]
v.
беречься, остерегаться (обыкн. в imp. c of); beware of dogs! остерегайтесь собак!; beware lest you provoke him смотрите, не раздражайте его


bewilder

<< beware <<
 bewilder >> bewilderment >>

[bɪˈwɪldə]
v.
смущать, ставить в тупик; сбивать с толку
Syn:
confuse


bewilderment

<< bewilder <<
 bewilderment >> bewitch >>

[ˈbɪˈwɪldəmənt]
noun
1) смущение; замешательство; недоумение
2) путаница


bewitch

<< bewilderment <<
 bewitch >> bewitching >>

[bɪˈwɪtʃ]
v.
1) заколдовывать
2) очаровывать


bewitching

<< bewitch <<
 bewitching >> bewitchment >>

[bɪˈwɪtʃɪŋ]

01. pres. part. of bewitch

02. adj.
очаровательный, чарующий
Syn:
charming


bewitchment

<< bewitching <<
 bewitchment >> bewray >>

[bɪˈwɪtʃmənt]
noun
1) колдовство
2) очарование, чары


bewray

<< bewitchment <<
 bewray >> bey >>

[bɪˈreɪ]
v. obs.
невольно выдавать


bey

<< bewray <<
 bey >> beyond >>

[beɪ]
turk.
noun
бей


beyond

<< bey <<
 beyond >> bezant >>

[bɪˈjɔnd]

01. adv.
вдали; на расстоянии

02. prep.
1) за, по ту сторону
2) позже; после; beyond the appointed hour позже назначенного часа
3) вне; сверх, выше; beyond reach вне досягаемости; beyond belief невероятно; beyond compare вне всякого сравнения, beyond doubt бесспорно; beyond hope безнадежно; beyond measure чрезмерно; beyond one's depth слишком трудно; it is beyond me это выше моего понимания

03. noun
(the beyond) загробная жизнь
the back of beyond самый отдаленный уголок мира, глушь


bezant

<< beyond <<
 bezant >> bezel >>

[ˈbezənt]
noun
1) византин (золотая византийская монета)
2) archit. орнамент в виде ряда дисков


bezel

<< bezant <<
 bezel >> bhang >>

[ˈbezl]
noun
1) скошенное лезвие стамески
2) гнездо (камня в перстне или в часах)
3) фасет
4) желобок, в который вправляется стекло часов


bhang

<< bezel <<
 bhang >> bi- >>

[bæŋ]
= bang III


bi-

<< bhang <<
 bi- >> bi-monthly >>

pref.
дву(х)-; напр.: bi-cameral двухпалатный;
bi-monthly
а) выходящий раз в два месяца;
б) выходящий два раза в месяц


bi-monthly

<< bi- <<
 bi-monthly >> bi-weekly >>

01. adj.
1) выходящий раз в два месяца
2) выходящий два раза в месяц

02. adv.
1) раз в два месяца
2) два раза в месяц

03. noun
журнал, выходящий раз в два месяца


bi-weekly

<< bi-monthly <<
 bi-weekly >> bias >>

01. adj.
1) выходящий раз в две недели
2) выходящий два раза в неделю

02. adv.
1) раз в две недели
2) два раза в неделю

03. noun
журнал (издание), выходящий (ее) раз в две недели


HPSN

<< HPR <<
 HPSN >> HSB >>

High Performance Scalable Networking, высокопроизводительные расширяемые сети (архитектура фирмы 3Com)


bias

<< bi-weekly <<
 bias >> biased >>

[ˈbaɪəs]

01. noun
1) уклон, наклон, склон, покатость
2) косая линия в ткани; to cut on the bias кроить по косой линии
3) предубеждение (against - против кого-л.); пристрастие (in favour of, towards - в пользу кого-л.); предвзятость, необъективность
4) radio смещение
Syn:
bigotry

02. v.
склонять; оказывать влияние (обыкн. плохое); настраивать

03. adv.
косо, по диагонали


biased

<< bias <<
 biased >> biassed >>

01. past part. of bias 2.

02. adj.
пристрастный, лицеприятный, тенденциозный; to be biassed against smb. иметь предубеждение против кого-л.
Syn:
one-sided, partial, partisan, prejudiced, slanted, subjective
Ant:
disinterested, open-minded, unbiased


biassed

<< biased <<
 biassed >> bib >>

[ˈbaɪəst]

01. past part. of bias 2.

02. adj.
пристрастный, лицеприятный, тенденциозный; to be biassed against smb. иметь предубеждение против кого-л.
Syn:
one-sided, partial, partisan, prejudiced, slanted, subjective
Ant:
disinterested, open-minded, unbiased


bib

<< biassed <<
 bib >> bib-cock >>

[bɪb]

I
noun
1) детский нагрудник
2) верхняя часть фартука
best bib and tucker лучшее платье

II
v. coll.
пьянствовать


bib-cock

<< bib <<
 bib-cock >> bibb >>

[ˈbɪbkɔk]
noun
кран


bibb

<< bib-cock <<
 bibb >> bibber >>

[bɪb]
noun
затвор; пробка, кран


bibber

<< bibb <<
 bibber >> bibcock >>

[ˈbɪbə]
noun
пьяница


bibcock

<< bibber <<
 bibcock >> bibelot >>

[ˈbɪbkɔk]
noun
кран


bibelot

<< bibcock <<
 bibelot >> Bible >>

[ˈbɪbləu]
fr.
noun
1) брелок, безделушка
2) книга миниатюрного формата


Bible

<< bibelot <<
 Bible >> biblical >>

[ˈbaɪbl]
noun
библия


biblical

<< Bible <<
 biblical >> bibliofilm >>

[ˈbɪblɪkəl]
adj.
библейский


bibliofilm

<< biblical <<
 bibliofilm >> bibliographer >>

[ˈbɪblɪəufɪlm]
noun
микрофильм


bibliographer

<< bibliofilm <<
 bibliographer >> bibliographic >>

[ˌbɪblɪˈɔgrəfə]
noun
библиограф


bibliographic

<< bibliographer <<
 bibliographic >> bibliographical >>

[ˌbɪblɪəuˈgræfɪk]
adj.
библиографический


bibliographical

<< bibliographic <<
 bibliographical >> bibliography >>

[ˌbɪblɪəuˈgræfɪkəl]
adj.
библиографический


bibliography

<< bibliographical <<
 bibliography >> bibliolater >>

[ˌbɪblɪˈɔgrəfɪ]
noun
библиография


HSB

<< HPSN <<
 HSB >> HSDL >>

hue-saturation-brightness, цвет-насыщенность-яркость (метод цветопередачи)


bibliolater

<< bibliography <<
 bibliolater >> bibliomania >>

[ˌbɪblɪˈɔlətə]
noun
1) книголюб
2) буквалист в истолковании библии


bibliomania

<< bibliolater <<
 bibliomania >> bibliomaniac >>

[ˌbɪblɪəuˈmeɪnjə]
noun
библиомания


bibliomaniac

<< bibliomania <<
 bibliomaniac >> bibliophile >>

[ˌbɪblɪəuˈmeɪnɪæk]
noun
библиоман


bibliophile

<< bibliomaniac <<
 bibliophile >> bibliopole >>

[ˈbɪblɪəufaɪl]
noun
библиофил, книголюб


bibliopole

<< bibliophile <<
 bibliopole >> bibulous >>

[ˈbɪblɪəupəul]
noun
букинист


bibulous

<< bibliopole <<
 bibulous >> bicameral >>

[ˈbɪbjuləs]
adj.
1) впитывающий влагу
2) пьянствующий


bicameral

<< bibulous <<
 bicameral >> bicarbonate >>

[ˈbaɪˈkæmərəl]
adj.
двухпалатный


bicarbonate

<< bicameral <<
 bicarbonate >> bice >>

[baɪˈkɑ:bənɪt]
adj. chem.
двууглекислый


bice

<< bicarbonate <<
 bice >> bicentenary >>

[baɪs]
noun
бледно-синяя краска или бледно-синий цвет


bicentenary

<< bice <<
 bicentenary >> bicentennial >>

[ˌbaɪsenˈti:nərɪ]

01. noun
двухсотлетняя годовщина, двухсотлетие

02. adj.
двухсотлетний


bicentennial

<< bicentenary <<
 bicentennial >> bicephalous >>

[ˌbaɪsenˈtenjəl]

01. adj.
двухсотлетний; повторяющийся каждые 200 лет

02. noun
двухсотлетняя годовщина, двухсотлетие


bicephalous

<< bicentennial <<
 bicephalous >> biceps >>

[baɪˈsefələs]
adj.
двуглавый


biceps

<< bicephalous <<
 biceps >> bichloride >>

[ˈbaɪseps]
noun anat.
бицепс, двуглавая мышца


bichloride

<< biceps <<
 bichloride >> bichromate >>

[ˈbaɪˈklɔ:raɪd]
noun chem.
двухлористое соединение; bichloride of mercury сулема


bichromate

<< bichloride <<
 bichromate >> bicker >>

[ˈbaɪˈkrəumɪt]
noun chem.
соль двухромовой кислоты


bicker

<< bichromate <<
 bicker >> biconcave >>

[ˈbɪkə]

01. noun
1) перебранка
2) потасовка
2) журчание, легкий шум

02. v.
1) спорить, пререкаться
2) драться
3) журчать (о воде); стучать (о дожде)
4) колыхаться (о пламени)
Syn:
disagree


HSDL

<< HSB <<
 HSDL >> HSM >>

high-speed data link, высокоскоростной канал передачи данных


biconcave

<< bicker <<
 biconcave >> biconvex >>

[baɪˈkɔnkeɪv]
adj. opt.
двояковогнутый


biconvex

<< biconcave <<
 biconvex >> bicuspid >>

[baɪˈkɔnveks]
adj. opt.
двояковыпуклый


bicuspid

<< biconvex <<
 bicuspid >> bicycle >>

[baɪˈkʌspɪd]
anat.

01. noun
один из малых коренных зубов

02. adj.
1) двузубчатый
2) двустворчатый (клапан)


bicycle

<< bicuspid <<
 bicycle >> bicycler >>

[ˈbaɪsɪkl]

01. noun
велосипед

02. v.
ездить на велосипеде


bicycler

<< bicycle <<
 bicycler >> bicycling >>

[ˈbaɪsɪklə]
amer.
= bicyclist


bicycling

<< bicycler <<
 bicycling >> bicyclist >>

[ˈbaɪsɪklɪŋ]

01. pres. part. of bicycle 2.

02. noun
езда на велосипеде


bicyclist

<< bicycling <<
 bicyclist >> bid >>

[ˈbaɪsɪklɪst]
noun
велосипедист


bid

<< bicyclist <<
 bid >> bid against >>

[bɪd]

01. noun
1) предложение цены (обыкн. на аукционе); заявка (на торгах)
2) предлагаемая цена
3) coll. приглашение
4) претензия, домогательство; to make bids for smth. претендовать на что-л., домогаться чего-л.

02. v.
(past bad(e), bid; past part. bidden, bid)
1) предлагать цену (обыкн. на аукционе; for)
2) obs. приказывать; do as you are bidden делай(те), как велят, как приказано
3) obs. просить
4) obs. приглашать (гостей)
bid against
bid up
to bid fair сулить, обещать, казаться вероятным, предвещать
to bid farewell (или goodbye) прощаться
to bid welcome приветствовать
Syn:
offer


bid against

<< bid <<
 bid against >> bid up >>

набавлять цену


bid up

<< bid against <<
 bid up >> biddable >>

набавлять цену


biddable

<< bid up <<
 biddable >> bidden >>

[ˈbɪdəbl]
adj.
послушный


bidden

<< biddable <<
 bidden >> bidder >>

[ˈbɪdn]
past part. of bid 2.


bidder

<< bidden <<
 bidder >> bidding >>

[ˈbɪdə]
noun
выступающий на торгах покупатель; покупщик; the highest (или the best) bidder лицо, предложившее наивысшую цену (на торгах)


bidding

<< bidder <<
 bidding >> bide >>

[ˈbɪdɪŋ]

01. pres. part. of bid 2.

02. noun
1) предложение цены
2) торги
3) приказание; at smb.'s bidding по чьему-либо требованию, приказанию и т. п.
4) приглашение, призыв


bide

<< bidding <<
 bide >> biennial >>

[baɪd]
v.
(past and past part. bode, bided) obs.
to bide one's time ждать благоприятного случая, выжидать


biennial

<< bide <<
 biennial >> bier >>

[baɪˈenɪəl]

01. adj.
1) двухлетний, двухгодичный
2) случающийся раз в два года

02. noun
двухлетнее растение


m.

<< invar. <<
 m. >> mis. >>

masculine мужской род


IDAPI

<< ICTS <<
 IDAPI >> IDDE >>

Integrated Database Application Program Interface, интегрированный интерфейс доступа к базам данных из приложений (стандарт фирмы Borland)


bisector

<< bisection <<
 bisector >> bisectrices >>

[baɪˈsektə]
noun math.
биссектриса


bisectrices

<< bisector <<
 bisectrices >> bisectrix >>

[ˌbaɪsəkˈtraɪsi:z]
noun
(pl. of bisectrix )


bisectrix

<< bisectrices <<
 bisectrix >> bisexual >>

[baɪˈsektrɪks]
noun
(pl. -trices = bisector )


bisexual

<< bisectrix <<
 bisexual >> bishop >>

[ˈbaɪˈseksjuəl]
adj.
двуполый
Syn:
androgynous, epicene, hermaphroditic


bishop

<< bisexual <<
 bishop >> bishopric >>

[ˈbɪʃəp]
noun
1) епископ
2) chess слон
3) бишоп (напиток из вина и фруктового сока)
the bishop has played the cook dir. епископ был тут поваром (говорится о подгоревшем блюде)


bishopric

<< bishop <<
 bishopric >> bisk >>

[ˈbɪʃəprɪk]
noun
1) сан епископа
2) епархия


bisk

<< bishopric <<
 bisk >> bismuth >>

[bɪsk]
= bisque II


bismuth

<< bisk <<
 bismuth >> bison >>

[ˈbɪzməθ]
noun chem.
висмут


bison

<< bismuth <<
 bison >> bisque >>

[ˈbaɪsn]
noun
бизон


bisque

<< bison <<
 bisque >> bissextile >>

[bɪsk]

I
= biscuit 2)

II
noun
1) раковый суп
2) суп из птицы или кролика
3) томатный суп-пюре

III
noun
фора (в игре)


bissextile

<< bisque <<
 bissextile >> bistort >>

[bɪˈsekstaɪl]

01. adj.
високосный; the bissextile day 29-е февраля

02. noun
високосный год


bistort

<< bissextile <<
 bistort >> bistoury >>

[ˈbɪstɔ:t]
noun bot.
горлец


bistoury

<< bistort <<
 bistoury >> bistre >>

[ˈbɪsturɪ]
noun
бистури (хирургический нож)


bistre

<< bistoury <<
 bistre >> bistro >>

[ˈbɪstə]
noun
бистр (темно-коричневая краска)


bistro

<< bistre <<
 bistro >> bit >>

[ˈbi:strəu]
fr.
noun
бистро, закусочная


bit

<< bistro <<
 bit >> bitbrace >>

[bɪt]

I
noun
1) кусочек; частица, небольшое количество; a bit немного; not a bit ничуть; bit by bit постепенно; wait a bit подождите минуту; he is a bit of a coward он трусоват
2) мелкая монета; short bit amer. монета в 10 центов; long bit монета в 15 центов; two bit s amer. монета в 25 центов
3) (attr.) bit part эпизодическая роль
to give smb. a bit of one's mind высказаться напрямик, откровенно
to do one's bit внести свою лепту; делать свое дело, исполнять свой долг
bits and pieces остатки, обрезки, хлам
to get a bit on coll. быть навеселе
he (she) is a bit long in the tooth он (она) уже не ребенок
to take a bit of doing требовать затраты усилий

II

01. noun
1) удила; мундштук; to draw bit натянуть поводья, вожжи; to take the bit between one's teeth закусить удила
2) режущий край инструмента; лезвие
3) бур; бурав; зубило
4) бородка (ключа)

02. v.
1) взнуздывать
2) обуздывать, сдерживать

III
past, past part. of bite 2.

IV
noun
двоичный знак (в вычислительных машинах)


IDDE

<< IDAPI <<
 IDDE >> IDL >>

Integrated Development and Debugging Environment, интегрированная среда разработки и отладки (программ)


bitbrace

<< bit <<
 bitbrace >> bitch >>

[ˈbɪtbreɪs]
noun tech.
коловорот


bitch

<< bitbrace <<
 bitch >> bitchy >>

[bɪtʃ]

01. noun
1) сука
2) в названиях животных означает самку: bitch wolf волчица
3) rude сука

02. v. coll.
1) жаловаться, скулить
2) портить, пакостить
3) обманывать, обводить вокруг пальца, облапошивать


bitchy

<< bitch <<
 bitchy >> bite >>

[ˈbɪtʃɪ]
adj. coll.
1) злобный
2) раздражительный, озлобленный
3) циничный, разнузданный


bite

<< bitchy <<
 bite >> bite off >>

[baɪt]

01. noun
1) укус
2) след укуса
3) клев (рыбы)
4) кусок (пищи); without bite or sup не евши не пивши
5) завтрак, легкая закуска; to have a bite перекусить, закусить
6) острота, едкость
7) травление (при гравировке)
8) med. прикус
9) tech. зажатие, сцепление

02. v.
(past bit; past part. bit, bitten)
1) кусать(ся); жалить
2) клевать (о рыбе)
3) колоть, рубить (саблей)
4) жечь (о перце, горчице и т. п.)
5) щипать, кусать (о морозе)
6) травить, разъедать (о кислотах; обыкн. bite in)
7) язвить, колоть
8) принять, ухватиться (за предложение)
9) (pass.) попадаться, поддаваться обману
10) tech. сцепляться; the wheels will not bite колеса скользят; the brake will not bite тормоз не берет
bite off
to bite off more than one can chew взяться за непосильное дело; переоценить свои силы
to bite the dust/ground/sand) а) быть убитым;
б) падать ниц; быть поверженным во прах; быть побежденным
to bite one's thumb at smb. obs. высказать свое презрение кому-л.


bite off

<< bite <<
 bite off >> biter >>

откусывать


biter

<< bite off <<
 biter >> biting >>

[ˈbaɪtə]
noun
1) тот, кто кусает
2) кусающееся животное
the biter bit prov. = попался, который кусался


biting

<< biter <<
 biting >> bitten >>

[ˈbaɪtɪŋ]

01. pres. part. of bite 2.

02. adj.
1) острый, едкий
2) язвительный, резкий
Syn:
sarcastic


bitten

<< biting <<
 bitten >> bitter >>

[ˈbɪtn]
past part. of bite 2.
to be bitten with зажечься (чем-л.)
once bitten twice shy prov. = обжегшись на молоке, будешь дуть и на воду; пуганая ворона (и) куста боится


bitter

<< bitten <<
 bitter >> bitter earth >>

[ˈbɪtə]

01. adj.
1) горький; bitter as gall (или wormwood) горький как полынь
2) горький, мучительный
3) резкий (о словах); едкий (о замечании)
4) резкий; сильный (о ветре)
5) ожесточенный; bitter enemy злейший враг
that which is bitter to endure may be sweet to remember = иногда бывает приятно вспомнить то, что было тяжело переживать
Syn:
sour

02. adv.
1) горько
2) резко, жестоко
3) употребляется для усиления прилагательного очень, ужасно; it was bitter cold было очень холодно

03. noun
1) горечь
2) горькое пиво


bitter earth

<< bitter <<
 bitter earth >> bitter salt >>

[ˈbɪtərə:θ]
noun chem.
магнезия


bitter salt

<< bitter earth <<
 bitter salt >> bitter-ender >>

[ˈbɪtəsɔ:lt]
noun med.
горькая соль


bitter-ender

<< bitter salt <<
 bitter-ender >> bitter-sweet >>

[ˈbɪtərˈendə]
noun
не идущий на компромисс, стойкий, принципиальный человек


bitter-sweet

<< bitter-ender <<
 bitter-sweet >> bitterish >>

[ˈbɪtəswi:t]
adj.
горьковато-сладкий


bitterish

<< bitter-sweet <<
 bitterish >> bitterly >>

[ˈbɪtərɪʃ]
adj.
горьковатый


bitterly

<< bitterish <<
 bitterly >> bittern >>

[ˈbɪtəlɪ]
adv.
горько и пр.


bittern

<< bitterly <<
 bittern >> bitterness >>

[ˈbɪtə:n]

I
noun zool.
выпь

II
noun
маточный раствор (в солеварнях)


IDL

<< IDDE <<
 IDL >> IDMS >>

Interface Definition Language, язык описания интерфейса


bitterness

<< bittern <<
 bitterness >> bitters >>

[ˈbɪtənɪs]
noun
горечь и пр.
Syn:
acerbity, acrimony, asperity, harshness, sourness
Ant:
blandness, mildness, sweetness


bitters

<< bitterness <<
 bitters >> bitumen >>

[ˈbɪtəz]
noun
(pl.)
1) горькая настойка
2) горькое лекарство
to get one's bitters amer. iron. получить по заслугам


bitumen

<< bitters <<
 bitumen >> bituminous >>

[ˈbɪtjumɪn]
noun
битум; асфальт


bituminous

<< bitumen <<
 bituminous >> bivalent >>

[bɪˈtju:mɪnəs]
adj.
битумный, битуминозный; bituminous concrete битумный бетон, асфальтобетон


bivalent

<< bituminous <<
 bivalent >> bivalve >>

[ˈbaɪˌveɪlənt]
adj.
двухвалентный


bivalve

<< bivalent <<
 bivalve >> bivouac >>

[ˈbaɪvælv]
zool.

01. noun
двустворчатый моллюск

02. adj.
двустворчатый


bivouac

<< bivalve <<
 bivouac >> bivvy >>

[ˈbɪvuæk]

01. noun
бивак; to go into bivouac располагаться биваком

02. v.
располагаться, стоять биваком


bivvy

<< bivouac <<
 bivvy >> biz >>

[ˈbɪvɪ]
noun
(abbr. of bivouac) sl.
1) бивак
2) палатка


biz

<< bivvy <<
 biz >> bizarre >>

[bɪz]
coll.
see business


bizarre

<< biz <<
 bizarre >> bizonal >>

[bɪˈzɑ:]
fr.
adj.
странный, причудливый, эксцентричный
Syn:
fantastic, grotesque, outlandish, way-out, weird
Ant:
normal, unexceptional


bizonal

<< bizarre <<
 bizonal >> blab >>

[baɪˈzounl]
adj.
двухзональный


blab

<< bizonal <<
 blab >> blabber >>

[blæb]

01. noun
1) болтун
2) болтовня

02. v.
болтать (о чем-л.); разбалтывать


blabber

<< blab <<
 blabber >> black >>

[ˈblæbə]
noun
болтун; сплетник


black

<< blabber <<
 black >> black and white >>

[blæk]

01. adj.
1) черный; black character = black letter
2) темный
3) темнокожий; смуглый
4) мрачный, унылый; безнадежный; things look black положение кажется безнадежным
5) сердитый, злой; black looks злые взгляды; to look black выглядеть мрачным, хмуриться
6) дурной; he is not so black as he is painted он не так плох, как его изображают
7) грязный (о руках, белье)
8) зловещий
black as ink
а) черный как сажа;
б) мрачный, безрадостный
black art черная магия
Black Belt черный пояс, южные районы США, где преобладает негритянское население
the Black Country черная страна, каменноугольный и железообрабатывающий район Стаффордшира и Уорикшира
black as hell (или night, pitch, my hat) тьма кромешная
black as sin (или thunder, thundercloud) мрачнее тучи
black and blue в синяках
to beat black and blue избить до синяков, живого места не оставить
black and tan черный с рыжими подпалинами
Black and Tans hist. английские карательные отряды в Ирландии после первой мировой войны, участвовавшие в подавлении восстания шинфейнеров
black dog = тоска зеленая; дурное настроение, уныние
black gang naut. jargon кочегары
black hand sl. шайка бандитов
black in the face багровый (от раздражения или напряжения)
to know black from white понимать что к чему, быть себе на уме
black hole карцер
Syn:
swarthy

02. noun
1) черный цвет, чернота; to swear black is white называть черное белым, заведомо говорить неправду
2) черная краска, чернь; Berlin black черный лак для металла
3) негр
4) черное пятно
5) платье черного цвета; траурное платье

03. v.
1) окрашивать черной краской
2) ваксить; to black boots чистить сапоги ваксой
3) fig. чернить
black out


black and white

<< black <<
 black and white >> black ball >>

[ˈblækəndˈwaɪt]
noun
1) рисунок пером
2) in black and white в письменной форме; to put down in black and white написать черным по белому; напечатать
3) черно-белое изображение (в кино, телевидении, фото)


black ball

<< black and white <<
 black ball >> black body >>

[ˈblækbɔ:l]
noun
черный шар (при баллотировке)


IDMS

<< IDL <<
 IDMS >> IEN >>

Integrated Data Management System, интегрированная система управления данными (система управления базами данных для мэйнфреймов)


black body

<< black ball <<
 black body >> black book >>

[ˈblækˈbɔdɪ]
noun phys.
абсолютно черное тело


black book

<< black body <<
 black book >> black cap >>

[ˈblækbuk]
= black-list
to be in smb.'s black book быть у кого-л. в немилости


black cap

<< black book <<
 black cap >> Black Death >>

[ˈblækkæp]
noun
1) судейская шапочка, надеваемая при произнесении смертного приговора
2) черная малина


Black Death

<< black cap <<
 Black Death >> black draught >>

[ˈblækˈdeθ]
noun hist.
'черная смерть' (чума в Европе в 1348- 49 гг.)


black draught

<< Black Death <<
 black draught >> black earth >>

[ˈblækˈdrɑ:ft]
noun
слабительное (из александрийского листа)


black earth

<< black draught <<
 black earth >> black friar >>

[ˈblækˈə:θ]
noun
чернозем


black friar

<< black earth <<
 black friar >> black jack >>

[ˈblækˈfraɪə]
noun
доминиканец (монах)


black jack

<< black friar <<
 black jack >> black letter >>

[ˈblækˈdʒæk]
noun
1) кувшин для пива и т. п.
2) пиратский флаг
3) amer. coll. дубинка
4) min. сфалерит, цинковая обманка


black letter

<< black jack <<
 black letter >> Black Maria >>

[ˈblækˈletə]
noun
старинный английский готический шрифт


Black Maria

<< black letter <<
 Black Maria >> black market >>

[ˈblækməˈraɪə]
noun
тюремная карета, 'черный ворон'


black market

<< Black Maria <<
 black market >> black marketeer >>

[ˈblækˈmɑ:kɪt]
noun
черный рынок


black marketeer

<< black market <<
 black marketeer >> black monk >>

[ˈblækˌmɑ:kɪˈtɪə]
noun
торгующий на черном рынке, спекулянт


black monk

<< black marketeer <<
 black monk >> black out >>

[ˈblækmʌŋk]
noun
бенедиктинец (монах)


black out

<< black monk <<
 black out >> Black Power >>

а) вымарывать, замазывать текст черной краской; не пропускать, запрещать;
б) маскировать; затемнять; выключать свет;
в) amer. засекречивать;
г) на мгновение терять сознание;
д) заглушать (радиопередачу)


Black Power

<< black out <<
 Black Power >> black pudding >>

[ˈblækˈpauə]
noun amer.
'Власть черных' (лозунг негритянского движения в США, требующий большего участия негров в политической и культурной жизни страны)


black pudding

<< Black Power <<
 black pudding >> black-ball >>

[ˈblækˈpudɪŋ]
noun
кровяная колбаса


IEN

<< IDMS <<
 IEN >> IETF >>

Integrated Enterprise Network, интегрированная сеть масштаба предприятия


black-ball

<< black pudding <<
 black-ball >> black-beetle >>

[ˈblækbɔ:l]
v.
забаллотировать


black-beetle

<< black-ball <<
 black-beetle >> black-board >>

[ˈblækˈbi:tl]
noun
черный таракан


black-board

<< black-beetle <<
 black-board >> black-chalk >>

noun
классная доска


black-chalk

<< black-board <<
 black-chalk >> black-cock >>

[ˈblæktʃɔ:k]
noun min.
графит


black-cock

<< black-chalk <<
 black-cock >> black-currant >>

[ˈblækkɔk]
noun
тетерев


black-currant

<< black-cock <<
 black-currant >> black-face >>

[ˈblækˈkʌrənt]
noun
черная смородина


black-face

<< black-currant <<
 black-face >> black-head >>

noun amer.
актер, выступающий в роли негра; to appear in black-face выступать в роли негра


black-head

<< black-face <<
 black-head >> black-hearted >>

noun
1) угорь (на лице)
2) чернеть морская (птица)


black-hearted

<< black-head <<
 black-hearted >> black-jack >>

adj.
дурной; злой


black-jack

<< black-hearted <<
 black-jack >> black-lead >>

[ˈblækdʒæk]
v. amer. coll.
избивать дубинкой


black-lead

<< black-jack <<
 black-lead >> black-letter >>

[ˈblækˈled]
noun
мин графит


black-letter

<< black-lead <<
 black-letter >> black-list >>

adj.
старопечатный, со старинным готическим шрифтом; black-letter book старопечатная книга
black-letter day будний день


black-list

<< black-letter <<
 black-list >> black-listing >>

01. noun
черный список

02. v.
вносить в черный список


black-listing

<< black-list <<
 black-listing >> black-out >>

01. pres. part. of black-list 2.

02. noun
занесение в черный список


black-out

<< black-listing <<
 black-out >> black-shirt >>

01. noun
1) theatr. выключение света в зрительном зале и на сцене
2) затемнение (в связи с противовоздушной обороной)
3) временное отсутствие электрического освещения (вследствие аварии и т. п.)
4) затемнение сознания; провал памяти; временная слепота
5) amer. засекреченность

02. adj.
1) затемненный
2) amer. засекреченный


black-shirt

<< black-out <<
 black-shirt >> blackamoor >>

noun
фашист, чернорубашечник


IETF

<< IEN <<
 IETF >> IH >>

Internet Engineering Task Force, рабочая группа по стандартам для сети Internet


blackamoor

<< black-shirt <<
 blackamoor >> blackberry >>

[ˈblækəmuə]
noun pejor.
1) негр
2) темнокожий; арап


blackberry

<< blackamoor <<
 blackberry >> blackbird >>

[ˈblækbərɪ]
noun
1) ежевика
2) dial. черная смородина


blackbird

<< blackberry <<
 blackbird >> blackcap >>

[ˈblækbə:d]
noun
черный дрозд


blackcap

<< blackbird <<
 blackcap >> blacken >>

[ˈblækkæp]
noun
славка-черноголовка (птица)


blacken

<< blackcap <<
 blacken >> blackguard >>

[ˈblækən]
v.
1) чернить; пачкать
2) чернеть; загорать


blackguard

<< blacken <<
 blackguard >> blackguardism >>

[ˈblægɑ:d]

01. noun
подлец, мерзавец

02. adj.
мерзкий

03. v.
ругаться, сквернословить


blackguardism

<< blackguard <<
 blackguardism >> blackguardly >>

[ˈblægɑ:dɪzm]
noun
1) подлое поведение
2) сквернословие; брань


blackguardly

<< blackguardism <<
 blackguardly >> blacking >>

[ˈblægɑ:dlɪ]

01. adj. = blackguard 2.

02. adv.
мерзко


blacking

<< blackguardly <<
 blacking >> blacking-out >>

[ˈblækɪŋ]

01. pres. part. of black 3.

02. noun
вакса


blacking-out

<< blacking <<
 blacking-out >> blackish >>

noun
1) = black-out 1.
2) вымарывание (цензором) текста


blackish

<< blacking-out <<
 blackish >> blackleg >>

[ˈblækɪʃ]
adj.
черноватый


blackleg

<< blackish <<
 blackleg >> blackmail >>

[ˈblækleg]
noun
1) штрейкбрехер
2) шулер, плут


blackmail

<< blackleg <<
 blackmail >> blackmailer >>

[ˈblækmeɪl]

01. noun
шантаж; вымогательство

02. v.
шантажировать; вымогать деньги


blackmailer

<< blackmail <<
 blackmailer >> blackness >>

[ˈblækˌmeɪlə]
noun
шантажист


blackness

<< blackmailer <<
 blackness >> blacksmith >>

[ˈblæknɪs]
noun
чернота; темнота; мрачность


blacksmith

<< blackness <<
 blacksmith >> blackstrap >>

[ˈblæksmɪθ]
noun
кузнец


mis.

<< m. <<
 mis. >> n. >>

misuse неправильное употребление


IPS

<< IP <<
 IPS >> IPX >>

image processing system, система обработки изображений


bloody-minded

<< bloody <<
 bloody-minded >> bloom >>

[ˈblʌdɪˈmaɪndɪd]
adj.
жестокий; кровожадный


bloom

<< bloody-minded <<
 bloom >> bloomer >>

[blu:m]

I

01. noun
1) цвет, цветение; in bloom в цвету
2) цветущая часть растения
3) расцвет; to take the bloom off smth. испортить, загубить что-л. в самом расцвете
4) румянец
5) пушок (на плодах)

02. v.
цвести; расцветать (тж. перен.)

II
noun tech.
крица, стальная заготовка, блюм


bloomer

<< bloom <<
 bloomer >> bloomers >>

[ˈblu:mə]
noun coll.
грубая ошибка; промах


bloomers

<< bloomer <<
 bloomers >> blooming >>

[ˈblu:məz]
noun
(pl.) obs.
женские спортивные брюки; шаровары


blooming

<< bloomers <<
 blooming >> bloomy >>

[ˈblu:mɪŋ]

I

01. pres. part. of bloom I 2.

02. adj.
1) цветущий
2) euphem. see bloody 1. 3)

II
noun tech.
блюминг

III
noun tv
расплывание изображения


bloomy

<< blooming <<
 bloomy >> blossom >>

[ˈblu:mɪ]
adj.
цветущий


blossom

<< bloomy <<
 blossom >> blot >>

[ˈblɔsəm]

01. noun
1) цвет, цветение (преим. плодовых деревьев)
2) расцвет

02. v.
1) цвести; распускаться; расцветать
2) преуспеть, добиться успеха (обыкн. blossom forth, blossom out)


blot

<< blossom <<
 blot >> blot out >>

[blɔt]

01. noun
1) пятно
2) клякса, помарка
3) пятно; позор, бесчестье
a blot on the landscape prov. = ложка дегтя в бочке меда
Syn:
stigma

02. v.
1) пачкать
2) пятнать; бесчестить; to blot one's copy-book coll. замарать свою репутацию, совершить бесчестный поступок
3) промокать (промокательной бумагой)
4) грунтовать, окрашивать
blot out


blot out

<< blot <<
 blot out >> blotch >>

а) вычеркивать; стирать;
б) fig. заглаживать;
в) уничтожать; a cloud has blotted out the moon туча закрыла луну


blotch

<< blot out <<
 blotch >> blotchy >>

[blɔtʃ]

01. noun
1) прыщ
2) пятно, клякса

02. v.
покрывать пятнами, кляксами


blotchy

<< blotch <<
 blotchy >> blotter >>

[ˈblɔtʃɪ]
adj.
покрытый пятнами, кляксами


blotter

<< blotchy <<
 blotter >> blottesque >>

[ˈblɔtə]
noun
1) писака
2) промокательная бумага
3) книга записей
4) мемориал; торговая книга


blottesque

<< blotter <<
 blottesque >> blotting-pad >>

[blɔˈtesk]
adj.
написанный густыми мазками, грубыми штрихами (о картине, описании)


blotting-pad

<< blottesque <<
 blotting-pad >> blotting-paper >>

[ˈblɔtɪŋpæd]
noun
блокнот с промокательной бумагой


blotting-paper

<< blotting-pad <<
 blotting-paper >> blotto >>

[ˈblɔtɪŋˌpeɪpə]
noun
промокательная бумага


blotto

<< blotting-paper <<
 blotto >> blouse >>

[ˈblɔtəu]
adj. sl.
пьяный, одурманенный


IPX

<< IPS <<
 IPX >> IRQ >>

Internetwork Packet Exchange, межсетевой обмен пакетами (протокол фирмы Novell)


blouse

<< blotto <<
 blouse >> blow >>

[blauz]
noun
1) рабочая блуза
2) блузка
3) гимнастерка


blow

<< blouse <<
 blow >> blow about >>

[bləu]

I
noun
1) удар; at a blow, at one blow одним ударом; сразу; to come to blows вступить в бой, в драку, дойти до рукопашной; to deal (или to strike, to deliver) a blow наносить удар; to aim a blow (at) замахнуться; to strike a blow for помогать; to strike a blow against противодействовать
2) несчастье, удар (судьбы)
Syn:
box, cuff, knock, punch, rap, slap
Ant:
caress, touch

II

01. noun
1) дуновение; to get a blow подышать свежим воздухом
2) хвастовство
3) tech. дутье; бессемерование
4) кладка яиц (мухами)

02. v.
(past blew; past part. blown)
1) дуть, веять
2) развевать; гнать (о ветре)
3) раздувать (огонь, мехи; тж. перен.); выдувать (стеклянные изделия); продувать (трубку и т. п.); пускать (пузыри); to blow bubbles пускать мыльные пузыри; to blow one's nose сморкаться
4) взрывать (обыкн. blow up); to blow open взрывать, взламывать (с помощью взрывчатки); to blow open a safe взломать сейф
5) пыхтеть, тяжело дышать
6) играть (на духовом инструменте)
7) звучать (о трубе)
8) свистеть, гудеть
9) coll. хвастать
10) класть яйца (о мухах)
11) транжирить (деньги; тж. blow off); расщедриться
12) (past part. blowed) coll. проклинать; I'll be blowed if I know провалиться мне на месте, если я знаю
blow about
blow abroad
blow in
blow off
blow out
blow over
blow up
blow upon
to blow out one's brains пустить пулю в лоб
blow high, blow low что бы ни случилось, во что бы то ни стало
to blow hot and cold колебаться, постоянно менять точку зрения
to blow the gaff (или the gab) sl. выдать секрет; проболтаться

III

01. noun
цвет, цветение

02. v.
(past blew; past part. blown)
цвести


blow about

<< blow <<
 blow about >> blow abroad >>

распространять (слух, известие)


blow abroad

<< blow about <<
 blow abroad >> blow in >>

распространять (слух, известие)


blow in

<< blow abroad <<
 blow in >> blow off >>

а) задуть, пустить (доменную печь);
б) coll. (внезапно) появиться; влететь;
в) взорвать и ворваться (в крепость и т. п.)


blow off

<< blow in <<
 blow off >> blow out >>

а) tech. продувать; to blow off steam выпустить пар; fig. дать выход избытку энергии; разрядиться;
б) coll. мотать, транжирить (деньги)


blow out

<< blow off <<
 blow out >> blow over >>

а) задувать, гасить, тушить (свечу, керосиновую лампу и т. п.); гаснуть (от движения воздуха);
б) выдуть (доменную печь);
в) лопнуть (о шине и т. п.)


blow over

<< blow out <<
 blow over >> blow up >>

миновать, проходить (о грозе, кризисе и т. п.)


blow up

<< blow over <<
 blow up >> blow upon >>

а) раздувать;
б) взрывать; to blow up the hell перевернуть все вверх дном;
в) взлетать на воздух (при взрыве);
г) phot. увеличивать;
д) coll. бранить, ругать;
е) coll. выходить из себя


blow upon

<< blow up <<
 blow upon >> blow-by-blow >>

а) лишать свежести, интереса;
б) ронять во мнении;
в) наговаривать; доносить


blow-by-blow

<< blow upon <<
 blow-by-blow >> blow-off >>

[ˈbləubaɪˈbləu]
adj.
методичный, выполненный во всех деталях; а blow-by-blow account детальнейший отчет


blow-off

<< blow-by-blow <<
 blow-off >> blow-out >>

[ˈbləuˈɔf]
noun
1) выпуск (пара и т. п.)
2) coll. хвастун


blow-out

<< blow-off <<
 blow-out >> blow-up >>

[ˈbləuˈaut]
noun
1) разрыв (шины и т. п.)
2) прорыв (плотины, дамбы и т. п.)
3) coll. кутеж, шумное веселье
4) amer. вспышка гнева; ссора


blow-up

<< blow-out <<
 blow-up >> blowball >>

[ˈbləuˈʌp]
noun
1) = blow-out 4)
2) взрыв
3) coll. нагоняй, выговор
4) phot. увеличенный фотоснимок


blowball

<< blow-up <<
 blowball >> blower >>

[ˈbləubɔ:l]
noun
одуванчик


blower

<< blowball <<
 blower >> blowfly >>

[ˈbləuə]
noun
1) тот, кто дует; тот, что раздувает (мехи и т. п.)
2) трубач
3) amer. хвастун
4) tech. воздуходувка; вентилятор
5) mining щель, через которую выделяется газ
6) кит
7) coll. телефон
8) coll. громкоговоритель


IRQ

<< IPX <<
 IRQ >> IRS >>

interruption request, запрос на прерывание


blowfly

<< blower <<
 blowfly >> blowhole >>

[ˈbləuflaɪ]
noun
мясная муха


blowhole

<< blowfly <<
 blowhole >> blowing >>

[ˈbləuhəul]
noun
1) пузырь, раковина (в металле)
2) дыхало (у кита)
3) вентилятор (в туннеле)


blowing

<< blowhole <<
 blowing >> blowing engine >>

[ˈbləuɪŋ]

I

01. pres. part. of blow II 2.

02. noun
1) дутье
2) просачивание, утечка (газа, пара)

II
pres. part. of blow III 2.


blowing engine

<< blowing <<
 blowing engine >> blowing machine >>

[ˈbləuɪŋˈendʒɪn]
noun
воздуходувная машина


blowing machine

<< blowing engine <<
 blowing machine >> blowing-up >>

[ˈbləuɪŋməˈʃi:n]
= blowing engine


blowing-up

<< blowing machine <<
 blowing-up >> blowlamp >>

[ˈbləuɪŋˈʌp]
noun
1) взрыв
2) sl. нагоняй


blowlamp

<< blowing-up <<
 blowlamp >> blown >>

[ˈbləulæmp]
noun
паяльная лампа


blown

<< blowlamp <<
 blown >> blowpipe >>

[bləun]

I
past part. of blow III 2.

II

01. past part. of blow II 2.

02. adj.
запыхавшийся, еле переводящий дыхание


blowpipe

<< blown <<
 blowpipe >> blowtorch >>

[ˈbləupaɪp]
noun
паяльная трубка


blowtorch

<< blowpipe <<
 blowtorch >> blowy >>

[ˈbləutɔ:tʃ]
= blowlamp


blowy

<< blowtorch <<
 blowy >> blowzy >>

[ˈbləuɪ]
adj.
ветреный (о погоде)


blowzy

<< blowy <<
 blowzy >> blub >>

[ˈblauzɪ]
adj.
1) толстый и краснощекий
2) растрепанный, неряшливый (обыкн. о женщине)


blub

<< blowzy <<
 blub >> blubber >>

[blʌb]
school sl.
abbr. of blubber II 2.


blubber

<< blub <<
 blubber >> blubbered >>

[ˈblʌbə]

I
noun
1) ворвань
2) медуза (разновидность)

II

01. noun
плач, рев

02. v. coll.
громко плакать, рыдать; реветь
Syn:
weep

III
adj.
толстый, выпячивающийся (о губах)


blubbered

<< blubber <<
 blubbered >> bluchers >>

[ˈblʌbəd]

01. past part. of blubber II 2.

02. adj.
зареванный; blubbered face заплаканное лицо


bluchers

<< blubbered <<
 bluchers >> bludgeon >>

[ˈblu:tʃəz]
noun
(pl.)
1) короткие сапоги
2) старомодные мужские ботинки на шнурках


IRS

<< IRQ <<
 IRS >> ISA >>

information retrieval system, информационно-поисковая система


bludgeon

<< bluchers <<
 bludgeon >> blue >>

[ˈblʌdʒən]

01. noun
дубинка

02. v.
бить дубинкой


blue

<< bludgeon <<
 blue >> blue coat >>

[blu:]

01. adj.
1) голубой; лазурный; синий; dark (или Navy) blue синий
2) посиневший; с кровоподтеками
3) испуганный; унылый, подавленный; to look blue иметь унылый вид; things look blue дела плохи; blue study (мрачное) раздумье, размышление; blue fear (или funk) coll. испуг, паника, замешательство; be blue хандрить
4) непристойный, скабрезный; to make (или to turn) the air blue сквернословить, ругаться
5) относящийся к партии тори, консервативный; to vote blue голосовать за консерваторов
6) iron. ученый (о женщине)
blue blood
а) аристократическое происхождение, 'голубая кровь';
б) венозная кровь
blue devils уныние
blue laws amer. пуританские законы (закрытие театров по воскресеньям, запрещение продажи спиртных напитков)
blue sky law amer. закон, регулирующий выпуск и продажу акций и ценных бумаг
blue chip, blue chip share (или paper) exch. надежная акция, опирающаяся на устойчивый курс
blue water открытое море
to drink till all's blue допиться до белой горячки
once in a blue moon очень редко
Syn:
sad

02. noun
1) синий цвет; Oxford blue темно-синий цвет; Cambridge blue светло-голубой цвет
2) синяя краска; голубая краска; синька; Paris blue парижская лазурь; Berlin blue берлинская лазурь
3) (the blue) небо; out of the blue совершенно неожиданно; как гром среди ясного неба
4) (the blue) море; океан
5) синяя форменная одежда; the men (или the gentlemen, the boys)
in blue
а) полицейские;
б) матросы;
в) американские федеральные войска
6) coll. see bluestocking
7) (the blues) (pl.) меланхолия, хандра; to have (или to get) the blues, to be in the blues быть в плохом настроении, хандрить; to give smb. the blues наводить тоску на кого-л.
to cry the blues amer. coll. прибедняться
the Blue and the Grey 'синие и серые' (северная и южная армии в американской гражданской войне 1861-1865 гг)
Dark/Oxford Blues команда Оксфорда
Light/Cambridge Blues команда Кембриджа

03. v.
1) окрашивать в синий цвет; подсинивать (белье)
2) воронить (сталь)
3) coll. транжирить


blue coat

<< blue <<
 blue coat >> blue disease >>

[ˈblu:kəut]
noun
1) солдат
2) матрос
3) полицейский


blue disease

<< blue coat <<
 blue disease >> Blue Peter >>

[ˈblu:dɪˌzi:z]
noun med.
1) синюха, цианоз
2) лихорадка Скалистых гор


Blue Peter

<< blue disease <<
 Blue Peter >> blue print >>

[ˈblu:ˈpi:tə]
noun naut.
флаг отплытия


blue print

<< Blue Peter <<
 blue print >> blue ribbon >>

[ˈblu:prɪnt]
noun
1) светокопия, 'синька'
2) наметка, проект, план


blue ribbon

<< blue print <<
 blue ribbon >> blue streak >>

[ˈblu:ˈrɪbən]
noun
1) орденская лента (особ. ордена Подвязки)
2) отличие; высокая награда
3) значок члена общества трезвенников
4) (attr.) Blue Ribbon Army общество трезвенников


blue streak

<< blue ribbon <<
 blue streak >> blue tit >>

[ˈblu:stri:k]
noun
1) быстро движущийся предмет
2) поток слов; to talk blue streak говорить без умолку


blue tit

<< blue streak <<
 blue tit >> blue vitriol >>

[ˈblu:tɪt]
noun
лазоревка (птица)


blue vitriol

<< blue tit <<
 blue vitriol >> blue-berry >>

[ˈblu:ˈvɪtrɪəl]
noun
медный купорос


blue-berry

<< blue vitriol <<
 blue-berry >> blue-book >>

[ˈblu:bərɪ]
noun
черника; брусника; голубика


blue-book

<< blue-berry <<
 blue-book >> blue-collar worker >>

[ˈblu:buk]
noun
1) синяя книга (сборник официальных документов, парламентские стенограммы и т. п.)
2) amer. список лиц, занимающих государственные должности
3) amer. путеводитель для автомобилистов
4) amer. тетрадь (в синей обложке) для экзаменационных работ


blue-collar worker

<< blue-book <<
 blue-collar worker >> blue-pencil >>

noun
рабочий


blue-pencil

<< blue-collar worker <<
 blue-pencil >> blue-stone >>

[ˈblu:ˈpensl]
v.
редактировать; сокращать, вычеркивать


blue-stone

<< blue-pencil <<
 blue-stone >> Bluebeard >>

[ˈblu:stəun]
noun
медный купорос


Bluebeard

<< blue-stone <<
 Bluebeard >> bluebell >>

[ˈblu:bɪəd]
noun
1) Синяя Борода (сказочный персонаж)
2) fig. женоубийца


ISA

<< IRS <<
 ISA >> ISAM >>

Industry Standard Architecture, промышленная стандартная архитектура (тип системной шины)


bluebell

<< Bluebeard <<
 bluebell >> bluebird >>

[ˈblu:bel]
noun bot.
1) колокольчик
2) пролеска (в Англии)


bluebird

<< bluebell <<
 bluebird >> bluebottle >>

[ˈblu:bə:d]
noun
1) amer. zool. маленькая певчая птица с синей окраской спины
2) дарующий счастье, синяя птица счастья


bluebottle

<< bluebird <<
 bluebottle >> blueing >>

[ˈblu:ˌbɔtl]
noun
1) bot. василек (синий)
2) zool. муха трупная
3) coll. полицейский


blueing

<< bluebottle <<
 blueing >> bluejacket >>

[ˈblu:ɪŋ]

01. pres. part. of blue 3.

02. noun
1) воронение (стали)
2) синька
3) расточительность


bluejacket

<< blueing <<
 bluejacket >> blueprint >>

[ˈblu:ˌdʒækɪt]
noun coll.
матрос военно-морского флота


blueprint

<< bluejacket <<
 blueprint >> blues >>

[ˈblu:prɪnt]
v.
1) делать светокопию
2) планировать, намечать


blues

<< blueprint <<
 blues >> bluestocking >>

[blu:z]
noun mus.
блюз
Syn:
jazz


bluestocking

<< blues <<
 bluestocking >> bluet >>

[ˈblu:ˌstɔkɪŋ]
noun iron.
ученая женщина, 'синий чулок'; педантка


bluet

<< bluestocking <<
 bluet >> bluett >>

[ˈblu:ɪt]
noun bot.
василек


bluett

<< bluet <<
 bluett >> bluff >>

[ˈblu:ɪt]
= bluet


bluff

<< bluett <<
 bluff >> bluffy >>

[blʌf]

I

01. adj.
1) отвесный, крутой; обрывистый
2) резкий, прямой; грубовато-добродушный
Syn:
brusque

02. noun
отвесный берег; обрыв, утес

II

01. noun
1) обман, запугивание, блеф; to call smb.'s bluff провоцировать, подбивать (на что-л.)
2) обманщик

02. v.
обманывать, запугивать, брать на пушку


bluffy

<< bluff <<
 bluffy >> bluing >>

[ˈblʌfɪ]
adj.
1) резкий, прямой; грубовато-добродушный
2) отвесный, крутой; обрывистый


bluing

<< bluffy <<
 bluing >> bluish >>

[ˈblu:ɪŋ]
= blueing 2.


bluish

<< bluing <<
 bluish >> blunder >>

[ˈblu:ɪʃ]
adj.
голубоватый, синеватый


blunder

<< bluish <<
 blunder >> blunder away >>

[ˈblʌndə]

01. noun
1) грубая ошибка
2) промах, просчет; he made a blunder он совершил большую ошибку
Syn:
mistake

02. v.
1) двигаться ощупью; спотыкаться (about, along, against, into)
2) грубо ошибаться
3) плохо справляться (с чем-л.); испортить; напутать
blunder away
blunder on
blunder out
blunder upon


blunder away

<< blunder <<
 blunder away >> blunder on >>

упустить; to blunder away one's chance пропустить удобный случай


ISAM

<< ISA <<
 ISAM >> ISDN >>

Indexed Sequential Access Method, индексно-последовательный метод доступа


blunder on

<< blunder away <<
 blunder on >> blunder out >>

= blunder upon


blunder out

<< blunder on <<
 blunder out >> blunder upon >>

сболтнуть, сказать глупость


blunder upon

<< blunder out <<
 blunder upon >> blunderbuss >>

случайно натолкнуться на что-л.


blunderbuss

<< blunder upon <<
 blunderbuss >> blunderhead >>

[ˈblʌndəbʌs]
noun hist.
мушкетон (короткоствольное ружье с раструбом)


blunderhead

<< blunderbuss <<
 blunderhead >> blundering >>

[ˈblʌndəhed]
noun
болван, дурак


blundering

<< blunderhead <<
 blundering >> blunge >>

[ˈblʌndərɪŋ]

01. pres. part. of blunder 2.

02. adj.
1) неловкий, неумелый
2) ошибочный


blunge

<< blundering <<
 blunge >> blunt >>

[blʌndʒ]
v.
мять глину; перемешивать глину с водой


blunt

<< blunge <<
 blunt >> blur >>

[blʌnt]

01. adj.
1) тупой; blunt angle тупой угол; срезанный угол
2) непонятливый, туповатый
3) грубоватый
4) прямой, резкий
Syn:
brusque

02. v.
притуплять


blur

<< blunt <<
 blur >> blur out >>

[blə:]

01. noun
1) пятно, клякса
2) расплывшееся пятно; неясные очертания
3) пятно, порок

02. v.
1) замарать, запачкать; наделать клякс
2) сделать неясным; затуманить; затемнить (сознание и т. п.)
3) запятнать (репутацию)
blur out
blur over


blur out

<< blur <<
 blur out >> blur over >>

стереть, изгладить


blur over

<< blur out <<
 blur over >> blurb >>

замазывать, затушевывать (ошибки, недостатки и т. п.)


blurb

<< blur over <<
 blurb >> blurt >>

[blə:b]
noun
издательское рекламное объявление; реклама (обыкн. на обложке или суперобложке книги)
Syn:
quotation


blurt

<< blurb <<
 blurt >> blush >>

[blə:t]
v.
сболтнуть, выпалить (обыкн. blurt out)


blush

<< blurt <<
 blush >> blushful >>

[blʌʃ]

01. noun
1) румянец; краска стыда, смущения; to put to the blush заставить покраснеть; to spare smb.'s blushes щадить чью-л. скромность, стыдливость
2) розоватый оттенок
3) obs. взгляд; at (the) first blush на первый взгляд; с первого взгляда

02. v.
краснеть, заливаться румянцем от смущения, стыда (at, for); to blush like a rose зардеться как маков цвет; to blush like a black (или blue) dog отличаться бесстыдством
Syn:
colour, flush, redden
Ant:
blanch, pale, whiten


blushful

<< blush <<
 blushful >> blushing >>

adj.
1) застенчивый; стыдливый
2) румяный, красный


blushing

<< blushful <<
 blushing >> bluster >>

[ˈblʌʃɪŋ]

01. pres. part. of blush 2.

02. = blushful


n.

<< mis. <<
 n. >> neg. >>

noun существительное


LAP

<< KBS <<
 LAP >> LAPM >>

Link Access Protocol, протокол доступа к каналу связи


bondman

<< bondmaid <<
 bondman >> bondservant >>

[ˈbɔndmən]
noun
крепостной, виллан; раб
Syn:
slave


bondservant

<< bondman <<
 bondservant >> bondservice >>

[ˈbɔndˌsə:vənt]
noun
раб


bondservice

<< bondservant <<
 bondservice >> bondslave >>

[ˈbɔndˌsə:vɪs]
noun
рабство; крепостная зависимость


bondslave

<< bondservice <<
 bondslave >> bondsman >>

[ˈbɔndsleɪv]
noun
раб


bondsman

<< bondslave <<
 bondsman >> bondswoman >>

[ˈbɔndzmən]
noun
1) = bondman
2) поручитель


bondswoman

<< bondsman <<
 bondswoman >> bondwoman >>

[ˈbɔndzwumən]
= bondmaid


bondwoman

<< bondswoman <<
 bondwoman >> bone >>

[ˈbɔndwumən]
= bondmaid


bone

<< bondwoman <<
 bone >> bone china >>

[bəun]

01. noun
1) кость; to the bone насквозь; drenched to the bone насквозь промокший; frozen to the bone продрогший до костей
2) (pl.) скелет; костяк
3) (pl.) joc. человек; тело; останки
4) что-л., сделанное из кости
5) (pl.) (игральные) кости; кастаньеты
6) (pl.) домино
7) (pl.) коклюшки
8) китовый ус
9) amer. sl. доллар
the bone of contention яблоко раздора
to cast (in) a bone between сеять рознь, вражду
to cut (costs, etc.) to the bone снизить (цены и т. п.) до минимума
to feel in one's bones интуитивно чувствовать
to make no bones about/of не колебаться, не сомневаться; не церемониться
to make old bones coll. дожить до глубокой старости
on one's bones sl. в тяжелом положении, на мели
to have a bone to pick with smb. иметь счеты с кем-л.
a bag of bones = кожа да кости
to have a bone in one's/the arm/leg joc. быть усталым, быть не в состоянии шевельнуть пальцем, подняться, идти дальше
to have a bone in one's/the throat joc. быть не в состоянии сказать ни слова
to keep the bones green сохранять хорошее здоровье
the nearer the bone the sweeter the flesh/meat prov. = остатки сладки
what is bred in the bone will not go out of the flesh prov. = горбатого могила исправит

02. v.
1) снимать мясо с костей
2) удобрять костяной мукой
3) sl. красть
bone up


bone china

<< bone <<
 bone china >> bone up >>

[ˈbəunˌtʃaɪnə]
noun
сорт тонкостенного, просвечивающегося фарфора


bone up

<< bone china <<
 bone up >> bone-black >>

(on a subject) зубрить, долбить (предмет); to bone up on (one's) Latin зубрить (свою) латынь


bone-black

<< bone up <<
 bone-black >> bone-coal >>

[ˈbəunblæk]
noun
животный или костный уголь


bone-coal

<< bone-black <<
 bone-coal >> bone-dry >>

[ˈbəunkəul]
noun
сланцеватый или глинистый уголь


bone-dry

<< bone-coal <<
 bone-dry >> bone-dust >>

[ˈbəundraɪ]
adj.
1) совершенно высохший
2) amer. сухой, запрещающий продажу спиртных напитков (о законе)


bone-dust

<< bone-dry <<
 bone-dust >> bone-head >>

[ˈbəundʌst]
noun
костяная мука (удобрение)


bone-head

<< bone-dust <<
 bone-head >> bone-meal >>

[ˈbəunhed]
noun sl.
дурак, тупица


bone-meal

<< bone-head <<
 bone-meal >> bone-setter >>

[ˈbəunmi:l]
= bone-dust


LAPM

<< LAP <<
 LAPM >> LAT >>

Link Access Protocol for Modems, протокол доступа к каналу связи для модемов


bone-setter

<< bone-meal <<
 bone-setter >> bone-shaker >>

[ˈbəunˌsetə]
noun
костоправ


bone-shaker

<< bone-setter <<
 bone-shaker >> bone-spavin >>

[ˈbəunˌʃeɪkə]
noun coll.
старая расшатанная машина или старый велосипед; драндулет


bone-spavin

<< bone-shaker <<
 bone-spavin >> boned >>

[ˈbəunˌspævɪn]
noun
костный шпат (болезнь лошадей)


boned

<< bone-spavin <<
 boned >> boneless >>

[bəund]
adj.
очищенный от костей


boneless

<< boned <<
 boneless >> boner >>

[ˈbəunlɪs]
adj.
бесхарактерный


boner

<< boneless <<
 boner >> bonfire >>

[ˈbəunə]
noun sl.
промах; глупая ошибка


bonfire

<< boner <<
 bonfire >> Boniface >>

[ˈbɔnˌfaɪə]
noun
костер; to make a bonfire of сжигать (на костре), уничтожать; разрушать


Boniface

<< bonfire <<
 Boniface >> bonne >>

[ˈbɔnɪfeɪs]
noun
трактирщик


bonne

<< Boniface <<
 bonne >> bonnet >>

[bɔn]
fr.
noun
бонна


bonnet

<< bonne <<
 bonnet >> bonny >>

[ˈbɔnɪt]

01. noun
1) дамская шляпа (без полей); капор; детский чепчик; мужская шотландская шапочка; to vail the bonnet почтительно снимать шляпу
2) coll. сообщник (мошенника и т. п.)
3) tech. капот (двигателя); кожух, (по)крышка; сетка
to fill smb.'s bonnet занять чье-л. место; быть равным кому-л. во всех отношениях

02. v.
1) надеть или нахлобучить (кому-л.) шляпу
2) тушить (огонь)


bonny

<< bonnet <<
 bonny >> bonny-clabber >>

[ˈbɔnɪ]
adj. north.
1) красивый (гл. обр. о девушке)
2) здоровый, цветущий
3) хороший


bonny-clabber

<< bonny <<
 bonny-clabber >> bons mots >>

[ˈbɔnɪˌklæbə]
noun irish
простокваша


bons mots

<< bonny-clabber <<
 bons mots >> bonus >>

[bɔŋˈməuz]
noun
(pl. of bon mot )


bonus

<< bons mots <<
 bonus >> bony >>

[ˈbəunəs]
noun
1) премия; тантьема
2) (attr.) bonus job сдельная работа
Syn:
present


bony

<< bonus <<
 bony >> bonze >>

[ˈbəunɪ]
adj.
1) костистый
2) костлявый
Syn:
emaciated, gaunt, skeletal, wasted
Ant:
fat, nourished, well-fed


bonze

<< bony <<
 bonze >> boo >>

[bɔnz]
noun
бонза


LAT

<< LAPM <<
 LAT >> LATA >>

Local Area Transport, передача в локальной сети (протокол)


boo

<< bonze <<
 boo >> boob >>

[bu:]

01. interj.
восклицание а) неодобрения;
б) употребляющееся чтобы испугать или удивить

02. v.
1) произносить неодобрительное восклицание; освистывать; шикать
2) прогонять; to boo a dog out выгнать собаку


boob

<< boo <<
 boob >> booby >>

[bu:b]
noun amer.
простак


booby

<< boob <<
 booby >> booby prize >>

[ˈbu:bɪ]
noun
1) болван, дурак
2) отстающий ученик
3) спортсмен или команда, плохо выступивший(-ая) в соревновании
4) олуша (морская птица)
Syn:
blockhead


booby prize

<< booby <<
 booby prize >> booby trap >>

[ˈbu:bɪpraɪz]
noun
утешительный приз (дающийся в шутку пришедшему последним в состязании)


booby trap

<< booby prize <<
 booby trap >> booby-trap >>

[ˈbu:bɪtræp]
noun
1) ловушка
2) mil. мина-сюрприз, мина-ловушка


booby-trap

<< booby trap <<
 booby-trap >> boodle >>

[ˈbu:bɪtræp]
v. mil.
ставить подрывные мины-ловушки


boodle

<< booby-trap <<
 boodle >> booh >>

[ˈbu:dl]
noun
1) толпа, сборище
2) ворох
3) amer. взятка
4) карточная игра


booh

<< boodle <<
 booh >> book >>

[bu:]
= boo


book

<< booh <<
 book >> book-club >>

[buk]

01. noun
1) книга, литературное произведение
2) (the Book) библия
3) том, книга, часть
4) либретто; текст (оперы и т. п.); сценарий
5) конторская книга
6) сборник отчетов (коммерческого предприятия, научного общества и т. п.; тж. books)
7) букмекерская книга записи ставок пари (на скачках); запись заключаемых пари
8) книжечка (билетов на автобус и т. п.); a book of matches книжечка картонных спичек
9) а
book of stamps
а) альбом марок;
б) книжечка почтовых марок
10) cards (первые) шесть взяток одной из сторон (в висте)
11) (attr.) книжный; book learning книжные (или теоретические) знания
to read smb. like a book прекрасно понимать кого-л., видеть насквозь
to speak by the book говорить (о чем-л.) на основании точной информации
to be on the books значиться в списке
to be in smb.'s good (bad, black) books быть у кого-л. на хорошем (плохом) счету
one for the book достойный серьезного внимания, значительный
to bring to book призвать к ответу
to know a thing like a book = знать что-л. как свои пять пальцев
without book по памяти
to suit smb.'s book совпадать с чьими-л. планами, отвечать чьим-л. интересам

02. v.
1) заносить в книгу, (за)регистрировать
2) заказывать, брать билет (железнодорожный и т. п.)
3) принимать заказы на билеты; all the seats are booked (up) все места проданы
4) заручиться согласием; приглашать; ангажировать (актера, оратора); I shall book you for Friday evening жду вас в пятницу вечером

I'm booked я попался


book-club

<< book <<
 book-club >> book-hunter >>

[ˈbukklʌb]
noun
клуб любителей книги


book-hunter

<< book-club <<
 book-hunter >> book-keeper >>

[ˈbukˌhʌntə]
noun
коллекционер редких книг


book-keeper

<< book-hunter <<
 book-keeper >> book-keeping >>

[ˈbukˌki:pə]
noun
бухгалтер; счетовод


book-keeping

<< book-keeper <<
 book-keeping >> book-learning >>

[ˈbukˌki:pɪŋ]
noun
бухгалтерия; счетоводство


book-learning

<< book-keeping <<
 book-learning >> book-maker >>

[ˈbukˌlə:nɪŋ]
noun
книжные знания, знания, оторванные от жизни; книжность


book-maker

<< book-learning <<
 book-maker >> book-mark >>

[ˈbukˌmeɪkə]
noun
букмекер (на скачках)


book-mark

<< book-maker <<
 book-mark >> book-marker >>

[ˈbukˌmɑ:k]
noun
закладка (в книге)


LATA

<< LAT <<
 LATA >> LAU >>

local access and transport area, область локального доступа и передачи (географическая зона, обслуживаемая одной RBOC)


book-marker

<< book-mark <<
 book-marker >> book-plate >>

[ˈbukˌmɑ:kə]
noun
закладка (в книге)


book-plate

<< book-marker <<
 book-plate >> bookbinder >>

[ˈbukpleɪt]
noun
экслибрис


bookbinder

<< book-plate <<
 bookbinder >> bookbinding >>

[ˈbukˌbaɪndə]
noun
переплетчик


bookbinding

<< bookbinder <<
 bookbinding >> bookcase >>

[ˈbukˌbaɪndɪŋ]
noun
переплетное дело


bookcase

<< bookbinding <<
 bookcase >> booked >>

[ˈbukkeɪs]
noun
книжный шкаф; книжная полка; этажерка


booked

<< bookcase <<
 booked >> bookie >>

[bukt]

01. past part. of book 2.

02. adj.
1) заказанный
2) занятый


bookie

<< booked <<
 bookie >> booking-clerk >>

[ˈbukɪ]
noun coll.
букмекер (на скачках)


booking-clerk

<< bookie <<
 booking-clerk >> booking-office >>

[ˈbukɪŋklɑ:k]
noun
кассир билетной, багажной или театральной кассы


booking-office

<< booking-clerk <<
 booking-office >> bookish >>

[ˈbukɪŋˌɔfɪs]
noun
1) билетная касса (железнодорожная, театральная)
2) контора (гостиницы)


bookish

<< booking-office <<
 bookish >> bookless >>

[ˈbukɪʃ]
adj.
1) книжный
2) ученый
3) педантичный
the bookish литературные круги


bookless

<< bookish <<
 bookless >> booklet >>

[ˈbuklɪs]
adj.
1) необразованный
2) не имеющий книг


booklet

<< bookless <<
 booklet >> bookman >>

[ˈbuklɪt]
noun
брошюра, буклет


bookman

<< booklet <<
 bookman >> bookmobile >>

[ˈbukmən]
noun
1) ученый
2) coll. продавец книг


bookmobile

<< bookman <<
 bookmobile >> bookseller >>

[ˈbukˌməubaɪl]
noun
передвижная библиотека на грузовике


bookseller

<< bookmobile <<
 bookseller >> bookselling >>

[ˈbukˌselə]
noun
продавец книг; second-hand bookseller букинист


bookselling

<< bookseller <<
 bookselling >> bookshelf >>

[ˈbukˌselɪŋ]
noun
книжная торговля


LAU

<< LATA <<
 LAU >> LEC >>

LAN Access Unit, блок (устройство) доступа к локальной сети


bookshelf

<< bookselling <<
 bookshelf >> bookshop >>

[ˈbukʃelf]
noun
книжная полка


bookshop

<< bookshelf <<
 bookshop >> bookstall >>

[ˈbukʃɔp]
noun
книжный магазин


bookstall

<< bookshop <<
 bookstall >> bookstand >>

[ˈbukstɔ:l]
noun
книжный киоск


bookstand

<< bookstall <<
 bookstand >> bookstore >>

[ˈbukstænd]
noun
книжный стенд


bookstore

<< bookstand <<
 bookstore >> bookworm >>

[ˈbukstɔ:]
noun amer.
книжный магазин


bookworm

<< bookstore <<
 bookworm >> boom >>

[ˈbukwə:m]
noun
книжный червь, любитель книг, библиофил


boom

<< bookworm <<
 boom >> boomer >>

[bu:m]

I
noun
1) naut. плавучий бон, заграждение (в виде бревен или цепи)
2) tech. стрела, вылет (крана); укосина
3) cin. tv микрофонный журавль
4) aeron. лонжерон хвостовой фермы
5) constr. пояс (арки)
6) sport бревно, бум

II

01. noun
1) гул (грома, выстрела и т. п.)
2) жужжание, гудение
3) крик выпи
4) бум, резкий подъем деловой активности
5) шумиха, шумная реклама

02. v.
1) греметь
2) жужжать, гудеть
3) орать, реветь; кричать (о выпи)
4) производить шум, сенсацию; становиться известным
5) быстро расти (о цене, спросе)
6) рекламировать, создавать шумиху (вокруг человека, товара и т. п.)


boomer

<< boom <<
 boomer >> boomerang >>

[ˈbu:mə]

I
noun
самец кенгуру

II
noun coll.
человек, рекламирующий что-л. или создающий шумиху вокруг чего-л.


boomerang

<< boomer <<
 boomerang >> boon >>

[ˈbu:məræŋ]
noun
бумеранг


boon

<< boomerang <<
 boon >> boor >>

[bu:n]

I
noun
1) благо, благодеяние; дар; преимущество, удобство
2) book. просьба

II
adj.
1) obs. poet. щедрый (о природе); приятный, благотворный (о климате и т. п.)
2) доброжелательный, приятный; boon companion веселый собутыльник

III
noun
1) сердцевина (дерева)
2) agric. костра, кострика


boor

<< boon <<
 boor >> boorish >>

[buə]
noun
грубый, невоспитанный человек


boorish

<< boor <<
 boorish >> boose >>

[ˈbuərɪʃ]
adj.
невоспитанный, грубый
Syn:
gauche


boose

<< boorish <<
 boose >> boost >>

[bu:z]
= booze


boost

<< boose <<
 boost >> booster >>

[bu:st]

01. noun
1) coll. рекламирование, поддержка; создание популярности
2) повышение (в цене)
3) electr. добавочное напряжение

02. v.
1) поднимать, подпихивать, помогать подняться
2) рекламировать, горячо поддерживать; способствовать росту популярности
3) повышать (цену)
4) = boom II 2. 5)
5) electr. повышать напряжение
6) tech. повышать давление; форсировать (двигатель и т. п.)


booster

<< boost <<
 booster >> boot >>

[ˈbu:stə]
noun
1) помощник; горячий сторонник
2) tech. побудитель; усилитель
3) railways бустер
4) mil. ракета-носитель; стартовый двигатель


boot

<< booster <<
 boot >> boot out >>

[bu:t]

I

01. noun
1) ботинок; high (или riding) boot сапог
2) (pl.) sport бутсы
3) hist. колодки (орудие пытки)
4) фартук (экипажа)
5) отделение для багажа (в автомобиле, в карете)
6) обертка (початка кукурузы)
boot and saddle! obs. 'садись!' (сигнал в кавалерии); amer. 'седлай!'
the boot is on the other leg ответственность лежит на другом
to die in one's boots
а) умереть скоропостижной или насильственной смертью;
б) умереть на своем посту
to get the (order of the) boot быть уволенным
to have one's heart in one's boots струсить; = 'душа в пятки ушла'
to be in smb.'s boots быть на чьем-л. месте, быть в чьей-л. шкуре
like old boots sl. энергично, стремительно, изо всех сил
to move (или to start) one's boots coll. уходить, отправляться
seven-league boots сапоги-скороходы, семимильные сапоги

02. v.
1) надевать ботинки
2) ударить сапогом
3) coll. увольнять
boot out
boot round

II
obs.

01. noun
выгода, польза
to boot coll. в придачу

02. v.
помогать; what boots it? какая от этого польза? it boots not это бесполезно

III
noun amer. mil. coll.
1) новичок
2) (attr.) boot camp учебный лагерь новобранцев


LEC

<< LAU <<
 LEC >> LED >>

local exchange carrier,
1) местная телефонная сеть,
2) фирма - владелец местной телефонной сети


boot out

<< boot <<
 boot out >> boot round >>

выгонять


boot round

<< boot out <<
 boot round >> boot-top >>

выгонять


boot-top

<< boot round <<
 boot-top >> boot-tree >>

[ˈbu:ttɔp]
noun
голенище


boot-tree

<< boot-top <<
 boot-tree >> bootblack >>

[ˈbu:ttri:]
noun
сапожная колодка


bootblack

<< boot-tree <<
 bootblack >> bootee >>

[ˈbu:tblæk]
noun
преим. amer. чистильщик сапог


bootee

<< bootblack <<
 bootee >> Bootes >>

[ˈbu:ti:]
noun
1) (теплый) дамский ботинок
2) детский вязаный башмачок


Bootes

<< bootee <<
 Bootes >> booth >>

[bəuˈəuti:z]
noun
Волопас (созвездие)


booth

<< Bootes <<
 booth >> bootjack >>

[bu:ð]
noun
будка; киоск; палатка; кабина; балаган (на ярмарке)


bootjack

<< booth <<
 bootjack >> bootlace >>

[ˈbu:tdʒæk]
noun
1) приспособление для снимания сапог
2) mining ловильный крюк


bootlace

<< bootjack <<
 bootlace >> bootleg >>

[ˈbu:tleɪs]
noun
шнурок для ботинок


bootleg

<< bootlace <<
 bootleg >> bootlegger >>

[ˈbu:tleg]

01. noun
1) голенище
2) mining невзорвавшийся шпур
3) спиртные напитки, продаваемые тайно
4) (attr.) amer. контрабандный

02. v. amer. coll.
1) тайно торговать контрабандными или самогонными спиртными напитками
2) тайно продавать


bootlegger

<< bootleg <<
 bootlegger >> bootless >>

[ˈbu:tˌlegə]
noun
1) торговец контрабандными или самогонными спиртными напитками
2) sl. торговец запрещенными товарами


bootless

<< bootlegger <<
 bootless >> bootlicker >>

[ˈbu:tlɪs]

I
adj.
без башмаков, без сапог; босоногий

II
adj.
бесполезный; bootless effort бесполезное усилие


bootlicker

<< bootless <<
 bootlicker >> bootmaker >>

[ˈbu:tˌlɪkə]
noun
подхалим


bootmaker

<< bootlicker <<
 bootmaker >> boots >>

[ˈbu:tˌmeɪkə]
noun
сапожник


boots

<< bootmaker <<
 boots >> booty >>

[bu:ts]
noun
коридорный, слуга (в гостинице)


neg.

<< n. <<
 neg. >> obj. >>

negative отрицательный


LU

<< LSAPI <<
 LU >> LUG >>

logical unit, логический блок


Boxing-day

<< boxing <<
 Boxing-day >> boxing-gloves >>

[ˈbɔksɪŋdeɪ]
noun
день на святках, когда, по английскому обычаю, слуги, письмоносцы, посыльные получают подарки


boxing-gloves

<< Boxing-day <<
 boxing-gloves >> boxwood >>

[ˈbɔksɪŋglʌvz]
noun
(pl.)
боксерские перчатки


boxwood

<< boxing-gloves <<
 boxwood >> boy >>

[ˈbɔkswud]
noun
самшит; древесина самшита


boy

<< boxwood <<
 boy >> boy scout >>

[bɔɪ]
noun
1) мальчик
2) парень; молодой человек; my boy coll. братец, дружище, старина
3) сын
4) бой (слуга-туземец на Востоке)
5) naut. юнга
6) (the boy) sl. а> шампанское;
б) sl. героин
big boy
а) amer. coll. заправила;
б) mil. jargon тяжелое орудие
pansy boy coll. педераст
fly boy coll. летчик


boy scout

<< boy <<
 boy scout >> boy-friend >>

[ˈbɔɪˈskaut]
noun
бойскаут


boy-friend

<< boy scout <<
 boy-friend >> boycott >>

[ˈbɔɪfrend]
noun coll.
возлюбленный, дружок


boycott

<< boy-friend <<
 boycott >> boyhood >>

[ˈbɔɪkət]

01. noun
бойкот

02. v.
бойкотировать


boyhood

<< boycott <<
 boyhood >> boyish >>

[ˈbɔɪhud]
noun
отрочество


boyish

<< boyhood <<
 boyish >> boyishness >>

[ˈbɔɪɪʃ]
adj.
отроческий; мальчишеский; живой


boyishness

<< boyish <<
 boyishness >> bozo >>

[ˈbɔɪɪʃnɪs]
noun
ребячество


bozo

<< boyishness <<
 bozo >> bra >>

[ˈbəuzəu]
noun amer. sl.
субъект, 'тип'


bra

<< bozo <<
 bra >> brabble >>

[brɑ:]
noun coll.
бюстгальтер


brabble

<< bra <<
 brabble >> brace >>

[ˈbræbl]
obs.

01. noun
пререкания, ссора

02. v.
пререкаться, ссориться из-за пустяков


brace

<< brabble <<
 brace >> brace up >>

[breɪs]

01. noun
1) связь; скоба, скрепа; подпорка; распорка
2) (pl без измен.) пара (особ. о дичи); twenty brace of hares двадцать пар зайцев; they are a brace = (они) два сапога пара
3) свора (ремень)
4) (pl.) подтяжки
5) фигурная скобка
6) tech. коловорот; brace and bit перка
7) naut. брас

02. v.
1) связывать, скреплять; подпирать, подкреплять; обхватывать
2) укреплять (нервы); to brace one's energies взять себя в руки
3) naut. брасопить (реи)
brace up


brace up

<< brace <<
 brace up >> bracelet >>

подбадривать


bracelet

<< brace up <<
 bracelet >> bracer >>

[ˈbreɪslɪt]
noun
1) браслет
2) (pl.) coll. наручники


LUG

<< LU <<
 LUG >> LVM >>

Local User Group, локальная группа пользователей


bracer

<< bracelet <<
 bracer >> bracing >>

[ˈbreɪsə]
noun
1) скрепление, связь; скоба
2) нарукавник
3) укрепляющее средство
4) coll. живительная влага, алкогольный напиток


bracing

<< bracer <<
 bracing >> bracken >>

[ˈbreɪsɪŋ]

01. pres. part. of brace 2.

02. adj.
бодрящий (о воздухе); укрепляющий

03. noun
крепление, связь; расчалка


bracken

<< bracing <<
 bracken >> bracket >>

[ˈbrækən]
noun
папоротник-орляк


bracket

<< bracken <<
 bracket >> brackish >>

[ˈbrækɪt]

01. noun
1) скобка; round (square) brackets круглые (квадратные) скобки
2) кронштейн, консоль; бра
3) группа, рубрика; age bracket возрастная группа
4) газовый рожок
5) mil. вилка (при стрельбе)

02. v.
1) заключать в скобки
2) упоминать, ставить наряду (с кем-л., с чем-л.); don't bracket me with him не ставьте меня на одну доску с ним
3) mil. захватывать в вилку


brackish

<< bracket <<
 brackish >> bract >>

[ˈbrækɪʃ]
adj.
1) солоноватый (о воде)
2) противный (на вкус); отвратительный


bract

<< brackish <<
 bract >> brad >>

[brækt]
noun bot.
прицветник


brad

<< bract <<
 brad >> bradawl >>

[bræd]
noun
гвоздь без шляпки, штифтик


bradawl

<< brad <<
 bradawl >> brae >>

[ˈbrædɔ:l]
noun
шило


brae

<< bradawl <<
 brae >> brag >>

[breɪ]
noun dial.
крутой берег реки; склон холма


brag

<< brae <<
 brag >> braggadocio >>

[bræg]

01. noun
1) хвастовство
2) хвастун

02. v.
хвастаться, бахвалиться, кичиться
Syn:
boast


braggadocio

<< brag <<
 braggadocio >> braggart >>

[ˌbrægəˈdəutʃɪəu]
noun
1) бахвальство
2) хвастун


braggart

<< braggadocio <<
 braggart >> braggery >>

[ˈbrægət]

01. noun
хвастун

02. adj.
хвастливый


braggery

<< braggart <<
 braggery >> brahma >>

[ˈbrægərɪ]
noun
хвастовство


brahma

<< braggery <<
 brahma >> brahmapootra >>

[ˈbrɑ:mə]

I
(Brahma)
noun indian rel.
Брама

II
(also brahmapootra)
noun
брама(путра) (порода кур)


brahmapootra

<< brahma <<
 brahmapootra >> brahmin >>

[ˈbrɑ:məpu:trə]
(also brahma)
noun
брама(путра) (порода кур)


brahmin

<< brahmapootra <<
 brahmin >> braid >>

[ˈbrɑ:mɪn]
noun
брамин


LVM

<< LUG <<
 LVM >> MAC >>

Logical Volume Manager, программа управления логическими томами


braid

<< brahmin <<
 braid >> brail >>

[breɪd]

01. noun
1) шнурок; тесьма; галун
2) коса (волос)

02. v.
1) плести
2) обшивать тесьмой, шнурком
3) заплетать; завязывать лентой (волосы)
4) tech. оплетать, обматывать (провод)


brail

<< braid <<
 brail >> braille >>

[breɪl]
noun
1) naut. гитов (снасть для уборки парусов)
2) путы для сокола


braille

<< brail <<
 braille >> brain >>

[breɪl]
noun
1) шрифт Брайля (для слепых)
2) система чтения и письма (по выпуклым точкам) для слепых


brain

<< braille <<
 brain >> brain fever >>

[breɪn]

01. noun
1) мозг; disease of the brain болезнь мозга; dish of brains мозги (блюдо)
2) рассудок, ум
3) (pl.) coll. умственные способности
4) coll. умница, 'голова'
5) coll. электронная вычислительная машина
to beat (или to puzzle, to rack) one's brains about (или with) smth. ломать себе голову над чем-л.
to crack one's brain(s) спятить, свихнуться
to have one's brains on ice coll. сохранять ледяное спокойствие
smth. on the brain неотвязная мысль
to have (got) smb., smth. on the brain неотступно думать о ком-л., чем-л.
an idle brain is the devil's workshop посл. = праздность ума мать всех пороков
to make smb.'s brain reel поразить кого-л.
to pick (или to suck) smb.'s brains использовать чужие мысли
to turn smb.'s brain
а) вскружить кому-л. голову;
б) сбить кого-л. с толку

02. v.
размозжить голову


brain fever

<< brain <<
 brain fever >> brain wave >>

[ˈbreɪnˌfi:və]
noun
1) воспаление мозга
2) болезнь, осложненная мозговыми явлениями


brain wave

<< brain fever <<
 brain wave >> brain-child >>

[ˈbreɪnweɪv]
noun coll.
счастливая мысль, блестящая идея


brain-child

<< brain wave <<
 brain-child >> brain-drain >>

[ˈbreɪntʃaɪld]
noun
(pl. children)
порождение ума, идея, выдумка


brain-drain

<< brain-child <<
 brain-drain >> brain-fag >>

[ˈbreɪndreɪn]

01. noun
'утечка мозгов', переманивание специалистов за границу

02. v.
переманивать специалистов за границу


brain-fag

<< brain-drain <<
 brain-fag >> brain-growth >>

[ˈbreɪnfæg]
noun
нервное истощение


brain-growth

<< brain-fag <<
 brain-growth >> brain-pan >>

[ˈbreɪngrəuθ]
noun
опухоль головного мозга


brain-pan

<< brain-growth <<
 brain-pan >> brain-power >>

[ˈbreɪnpæn]
noun
черепная коробка, череп


brain-power

<< brain-pan <<
 brain-power >> brain-sick >>

[ˈbreɪnˌpauə]
noun
научные кадры; научно-техническая интеллигенция


brain-sick

<< brain-power <<
 brain-sick >> brain-storm >>

[ˈbreɪnsɪk]
adj.
помешанный, сумасшедший


brain-storm

<< brain-sick <<
 brain-storm >> brain-tunic >>

[ˈbreɪnstɔ:m]
noun coll.
1) буйный припадок; душевное потрясение
2) внезапная идея; плодотворная мысль


brain-tunic

<< brain-storm <<
 brain-tunic >> brainless >>

[ˈbreɪnˈtju:nɪk]
noun
мозговая оболочка


brainless

<< brain-tunic <<
 brainless >> Brains Trust >>

[ˈbreɪnlɪs]
adj.
глупый, безмозглый


MAC

<< LVM <<
 MAC >> MAN >>

Media Access Control, управление доступом к среде передачи (стандарт сетей Ethernet)


Brains Trust

<< brainless <<
 Brains Trust >> brainwash >>

[ˈbreɪnztrʌst]
noun
мозговой трест


brainwash

<< Brains Trust <<
 brainwash >> brainwashing >>

[ˈbreɪnwɔʃ]

01. noun = brainwashing

02. v. coll.
'промывать мозги', подвергать идеологической обработке


brainwashing

<< brainwash <<
 brainwashing >> brainy >>

[ˈbreɪnˌwɔʃɪŋ]
noun coll.
'промывание мозгов', идеологическая обработка


brainy

<< brainwashing <<
 brainy >> braird >>

[ˈbreɪnɪ]
adj.
мозговитый, умный, способный; остроумный


braird

<< brainy <<
 braird >> braise >>

[ˈbrɛəd]
scot.

01. noun
первый росток

02. v.
давать первые ростки; всходить (о траве, посевах)


braise

<< braird <<
 braise >> brake >>

[breɪz]

01. noun
тушеное мясо

02. v.
тушить (мясо)
Syn:
boil


brake

<< braise <<
 brake >> brake-van >>

[breɪk]

I

01. noun
тормоз

02. v.
тормозить

II

01. noun
1) трепало (для льна, пеньки)
2) тестомешалка
3) большая борона

02. v.
1) мять, трепать (лен, пеньку)
2) месить (тесто)
3) разбивать комья (бороной)

III
noun
чаща, кустарник


brake-van

<< brake <<
 brake-van >> brakeband >>

noun
тормозной вагон


brakeband

<< brake-van <<
 brakeband >> brakesman >>

[ˈbreɪkbænd]
noun tech.
тормозная лента


brakesman

<< brakeband <<
 brakesman >> braky >>

[ˈbreɪksmən]
noun
1) тормозной кондуктор
2) mining машинист шахтной подъемной машины


braky

<< brakesman <<
 braky >> bramble >>

[ˈbreɪkɪ]
adj.
заросший кустарником или папоротником


bramble

<< braky <<
 bramble >> bran >>

[ˈbræmbl]
noun bot.
ежевика


bran

<< bramble <<
 bran >> bran-new >>

[bræn]
noun
отруби; высевки


bran-new

<< bran <<
 bran-new >> brancard >>

= brand-new


brancard

<< bran-new <<
 brancard >> branch >>

[ˈbræŋkəd]
noun
подстилка для лошади


branch

<< brancard <<
 branch >> branchiae >>

[brɑ:ntʃ]

01. noun
1) ветвь; ветка
2) отрасль; mil. род войск, служба
3) филиал, отделение
4) линия (родства)
5) рукав (реки); ручеек
6) отрог (горной цепи)
7) ответвление (дороги)
8) tech. тройник, отвод
9) (attr.) вспомогательный; branch establishment (или office) филиал
10) (attr.) ответвляющийся, боковой; branch line железнодорожная ветка; branch track railways маневровый путь, боковой путь; branch pipe tech. патрубок

02. v.
1) раскидывать ветви
2) разветвляться; расширяться; отходить (обыкн. branch out, branch off, branch forth)


MAN

<< MAC <<
 MAN >> MAPI >>

metropolitan area network, общегородская сеть


branchiae

<< branch <<
 branchiae >> branchial >>

[ˈbræŋkɪi:]
noun
(pl.) zool.
жабры


branchial

<< branchiae <<
 branchial >> branchiate >>

[ˈbræŋkɪəl]
adj.
жаберный; жабровидный


branchiate

<< branchial <<
 branchiate >> branchless >>

adj.
жаберный; жабровидный


branchless

<< branchiate <<
 branchless >> branchy >>

[ˈbrɑ:ntʃlɪs]
adj.
1) без сучьев
2) без ответвлений (о дороге, трубопроводе и т. п.)


branchy

<< branchless <<
 branchy >> brand >>

[ˈbrɑ:ntʃɪ]
adj.
1) ветвистый
2) разветвленный


brand

<< branchy <<
 brand >> brand-new >>

[brænd]

01. noun
1) головня; головешка
2) раскаленное железо
3) выжженное клеймо; тавро
4) фабричное клеймо, фабричная марка
5) клеймо, печать позора
6) сорт, качество; of the best brand высшей марки
6) poet. факел
7) poet. меч
8) bot. головня
a brand from the burning (или the fire) человек, спасенный от грозившей ему опасности
Syn:
colophon, logotype, trademark, trade name
see stigma 2. v.
1) выжигать клеймо
2) отпечатываться в памяти, оставлять неизгладимое впечатление; it is branded on my memory это врезалось мне в память
3) клеймить, позорить
Syn:
burn


brand-new

<< brand <<
 brand-new >> brandish >>

[ˈbrændˈnju:]
adj.
совершенно новый; 'с иголочки'


brandish

<< brand-new <<
 brandish >> brandling >>

[ˈbrændɪʃ]
v.
махать, размахивать (мечом, палкой)
Syn:
flourish, swing, wield
Ant:
arrest, hang, suspend


brandling

<< brandish <<
 brandling >> brandy >>

[ˈbrændlɪŋ]
noun
дождевой червь


brandy

<< brandling <<
 brandy >> brant >>

[ˈbrændɪ]
noun
коньяк, бренди


brant

<< brandy <<
 brant >> brant-goose >>

[ˈbrænt]
noun zool.
казарка


brant-goose

<< brant <<
 brant-goose >> brash >>

noun zool.
казарка


brash

<< brant-goose <<
 brash >> brashness >>

[bræʃ]

I

01. noun
груда обломков

02. adj. coll.
1) хрупкий, ломкий
2) дерзкий, нахальный, наглый

II
noun
1) изжога, кислая отрыжка
2) легкий приступ тошноты
3) внезапный ливень


brashness

<< brash <<
 brashness >> brass >>

noun
наглость, нахальство
Syn:
brass, cheek, gall, impudence, nerve


brass

<< brashness <<
 brass >> brass band >>

[brɑ:s]

01. noun
1) латунь, желтая медь; red brass томпак
2) медная мемориальная доска
3) (the brass) духовые инструменты, 'медь';
double in brass amer. sl.
а) играющий на двух духовых инструментах;
б) зарабатывающий в двух местах;
в) способный, разносторонний
4) coll. медяки, деньги
5) coll. бесстыдство
6) mil. jargon начальство; высший военный чин, старший офицер
7) coll. военщина
8) tech. вкладыш

02. adj.
медный, латунный; brass plate дощечка на двери
to come (или to get) down to (the) brass tacks (или nails) добраться до сути дела
to part brass rags with smb. naut. sl. порвать дружбу с кем-л.


brass band

<< brass <<
 brass band >> brass hat >>

[ˈbrɑ:sˈbænd]
noun
духовой оркестр


MAPI

<< MAN <<
 MAPI >> MAS >>

Messaging Application Programming Interface, интерфейс программирования приложений электронной почты (предложен фирмой Microsoft)


brass hat

<< brass band <<
 brass hat >> brass knuckles >>

[ˈbrɑ:sˈhæt]
noun mil. jargon
штабной офицер; высокий чин


brass knuckles

<< brass hat <<
 brass knuckles >> brass works >>

[ˈbrɑ:sˌnʌklz]
noun
(pl.)
кастет


brass works

<< brass knuckles <<
 brass works >> brassard >>

[ˈbrɑ:swə:ks]
noun
медеплавильный завод


brassard

<< brass works <<
 brassard >> brassiere >>

[ˈbræsɑ:d]
noun
нарукавная повязка


brassiere

<< brassard <<
 brassiere >> brassy >>

[ˈbræsɪə]
fr.
noun
бюстгальтер, лифчик


brassy

<< brassiere <<
 brassy >> brat >>

[ˈbrɑ:sɪ]

01. adj.
1) латунный, медный
2) металлический (о звуке)
3) бесстыдный

02. noun
клюшка с медным наконечником (для игры в гольф)


brat

<< brassy <<
 brat >> brattice >>

[bræt]
noun
1) disdain. ребенок; отродье
2) mining тонкий пласт угля с пиритом


brattice

<< brat <<
 brattice >> brattle >>

[ˈbrætɪs]
noun mining
перемычка, парус


brattle

<< brattice <<
 brattle >> bravado >>

[ˈbrætl]
scot.

01. noun
грохот; топот

02. v.
грохотать; топотать


bravado

<< brattle <<
 bravado >> brave >>

[brəˈvɑ:dəu]
noun
(pl. -oes, -os )
хвастовство, бравада, напускная храбрость


brave

<< bravado <<
 brave >> bravery >>

[breɪv]

01. adj.
1) храбрый, смелый
2) превосходный, прекрасный
3) obs. book. нарядный
none but the brave deserve the fair посл. = смелость города берет
Syn:
bold, courageous, dauntless, fearless, gallant, heroic, intrepid, plucky, undaunted, valiant, valorous
Ant:
afraid, cowardly, daunted, intimidated, timid

02. noun
индейский воин

03. v.
храбро встречать (опасность и т. п.)
to brave it out вести себя вызывающе


bravery

<< brave <<
 bravery >> bravo >>

[ˈbreɪvərɪ]
noun
1) храбрость, мужество
2) великолепие, нарядность; показная роскошь


bravo

<< bravery <<
 bravo >> brawl >>

[ˈbrɑ:ˈvəu]
interj.
браво!


brawl

<< bravo <<
 brawl >> brawler >>

[brɔ:l]

01. noun
1) шумная ссора; уличный скандал
2) журчание

02. v.
1) ссориться, кричать, скандалить
2) журчать


brawler

<< brawl <<
 brawler >> brawn >>

[ˈbrɔ:lə]
noun
скандалист; крикун


brawn

<< brawler <<
 brawn >> brawny >>

[brɔ:n]
noun
1) мускулы; мускульная сила
2) засоленная или консервированная свинина
3) студень из свиной головы и говяжьих ножек


obj.

<< neg. <<
 obj. >> p. >>

objective case косвенный падеж


MIF

<< MIDI <<
 MIF >> MII >>

Management Information File, файл административной информации


Brinell hardness

<< brine pit <<
 Brinell hardness >> bring >>

[brɪˈnelˈhɑ:dnɪs]
noun tech.
твердость по Бринеллю


bring

<< Brinell hardness <<
 bring >> bring about >>

[brɪŋ]
v.
(past and past part. brought)
1) приносить, доставлять, приводить, привозить
2) влечь за собой, причинять; доводить (to до); to bring to an end довести до конца, завершить; to bring water to the boil довести воду до кипения; to bring to a fixed proportion установить определенное соотношение
3) заставлять, убеждать; to bring oneself to do smth. заставить себя сделать что-л.
4) возбуждать (дело); to bring an action against smb. возбудить дело против кого-л.; to bring charges against smb. выдвигать обвинения против кого-л.
bring about
bring back
bring down
bring forth
bring forward
bring in
bring into
bring off
bring on
bring out
bring over
bring round
bring through
bring to
bring together
bring under
bring up
to bring down fire mil. открыть огонь, накрыть огнем
to bring to a head обострять
to bring to bear influence употреблять власть, оказывать влияние
to bring up to date
а) ставить в известность; вводить в курс дела;
б) модернизировать
Syn:
carry


bring about

<< bring <<
 bring about >> bring back >>

а) осуществлять;
б) вызывать


bring back

<< bring about <<
 bring back >> bring down >>

а) приносить обратно;
б) вызывать, воскрешать в памяти, напоминать


bring down

<< bring back <<
 bring down >> bring forth >>

а) снижать (цены);
б) сбивать (самолет);
в) подстрелить (птицу)


bring forth

<< bring down <<
 bring forth >> bring forward >>

производить, порождать


bring forward

<< bring forth <<
 bring forward >> bring in >>

а) выдвигать (предложение);
б) делать перенос (счета) на следующую страницу


bring in

<< bring forward <<
 bring in >> bring into >>

а) вводить;
б) приносить (доход);
в) вносить (законопроект, предложение);
г) выносить (приговор); to bring in guilty выносить обвинительный приговор;
д) ввозить, импортировать


bring into

<< bring in <<
 bring into >> bring off >>

to bring into action
а) вводить в бой, в дело;
б) приводить в действие; to bring into being вводить в действие; to bring into play приводить в действие; to bring into step синхронизировать


bring off

<< bring into <<
 bring off >> bring on >>

а) спасать;
б) (успешно) завершать


bring on

<< bring off <<
 bring on >> bring out >>

навлекать, вызывать


bring out

<< bring on <<
 bring out >> bring over >>

а) высказывать (мнение и т. п.); выявлять;
б) опубликовывать; ставить (пьесу);
в) вывозить (девушку в свет);
г) mil. снять с фронта, отвести в тыл


bring over

<< bring out <<
 bring over >> bring round >>

а) переубедить; привлечь на свою сторону;
б) приводить с собой


bring round

<< bring over <<
 bring round >> bring through >>

а) приводить в себя, в сознание;
б) переубеждать;
в) доставлять


bring through

<< bring round <<
 bring through >> bring to >>

а) провести через (какие-л. трудности);
б) вылечить;
в) подготовить к экзаменам


bring to

<< bring through <<
 bring to >> bring together >>

а) приводить в сознание;
б) naut. остановить(ся) (о судне)


MII

<< MIF <<
 MII >> MLID >>

Medium Independent Interface, интерфейс, независимый от среды (передачи данных)


bring together

<< bring to <<
 bring together >> bring under >>

свести вместе (спорящих, враждующих)


bring under

<< bring together <<
 bring under >> bring up >>

а) подчинять;
б) включать, заносить (в графу, категорию и т. п.);
в) осваивать; to bring under cultivation agric. вводить в культуру


bring up

<< bring under <<
 bring up >> brink >>

а) приводить, приносить наверх;
б) вскармливать, воспитывать;
в) поднимать (вопрос); заводить (разговор);
г) делать известным;
д) привлекать к суду;
е) coll. вырвать, стошнить;
ж) увеличивать; to bring up the score sport увеличивать счет;
з) naut. поставить или стать на якорь


brink

<< bring up <<
 brink >> brinkmanship >>

[brɪŋk]
noun
1) край (обрыва, пропасти); on the brink of the grave на краю могилы; on the brink of ruin на грани разорения
2) берег (обыкн. обрывистый, крутой)
Syn:
edge


brinkmanship

<< brink <<
 brinkmanship >> briny >>

[ˈbrɪŋkmənʃɪp]
noun
балансирование на грани войны


briny

<< brinkmanship <<
 briny >> briquette >>

[ˈbraɪnɪ]

01. adj.
соленый

02. noun sl.
море


briquette

<< briny <<
 briquette >> brise-bise >>

[brɪˈket]
noun
брикет


brise-bise

<< briquette <<
 brise-bise >> brisk >>

fr.
noun
занавеска (на нижней части окна)


brisk

<< brise-bise <<
 brisk >> brisk about >>

[brɪsk]

01. adj.
1) живой, оживленный; проворный
2) отрывистый (о тоне, манере говорить)
3) свежий (о ветре)
4) шипучий (о напитках)
Syn:
lively

02. v.
оживлять(ся) (обыкн. brisk up)
brisk about


brisk about

<< brisk <<
 brisk about >> brisket >>

быстро двигаться


brisket

<< brisk about <<
 brisket >> bristle >>

[ˈbrɪskɪt]
noun
грудинка


bristle

<< brisket <<
 bristle >> bristly >>

[ˈbrɪsl]

01. noun
щетина
to set up one's bristles ощетиниться, рассердиться

02. v.
1) ощетиниться
2) подниматься дыбом
3) рассердиться; рассвирепеть
4) изобиловать (with); to bristle with difficulties (quotations) изобиловать трудностями (цитатами)


bristly

<< bristle <<
 bristly >> Bristol board >>

[ˈbrɪstlɪ]
adj.
щетинистый; жесткий; колючий


Bristol board

<< bristly <<
 Bristol board >> Bristol fashion >>

[ˈbrɪstlbɔ:d]
noun
бристольский картон


Bristol fashion

<< Bristol board <<
 Bristol fashion >> Britannia >>

[ˈbrɪstlˌfæʃən]
adj. naut.
(находящийся) в образцовом порядке


Britannia

<< Bristol fashion <<
 Britannia >> Britannia metal >>

[brɪˈtænjə]
noun poet.
Великобритания (тж. олицетворение Великобритании в виде женской фигуры на монетах и т. п.)


MLID

<< MII <<
 MLID >> MLS >>

Multiple Link Interface Driver, многоканальный интерфейсный драйвер


Britannia metal

<< Britannia <<
 Britannia metal >> Britannic >>

[brɪˈtænjəˌmetl]
noun
британский металл (сплав олова, меди, сурьмы, иногда цинка)


Britannic

<< Britannia metal <<
 Britannic >> Briticism >>

[brɪˈtænɪk]
adj.
британский (в дипломатическом титуле короля или царствующей королевы)


Briticism

<< Britannic <<
 Briticism >> British >>

[ˈbrɪtɪsɪzm]
noun
англицизм; идиома, типичная для англичан, но не употребляемая в США


British

<< Briticism <<
 British >> Britisher >>

[ˈbrɪtɪʃ]

01. adj.
(велико)британский; английский; British thermal unit tech. британская тепловая единица
British warm короткая теплая шинель (для офицеров)

02. noun
(the British) (pl.; collect.) англичане, британцы


Britisher

<< British <<
 Britisher >> Britishism >>

[ˈbrɪtɪʃə]
noun amer. coll.
британец, англичанин


Britishism

<< Britisher <<
 Britishism >> Briton >>

[ˈbrɪtɪʃɪzm]
= Briticism


Briton

<< Britishism <<
 Briton >> brittle >>

[ˈbrɪtn]
noun
1) hist. бритт
2) британец, англичанин; North Briton шотландец


brittle

<< Briton <<
 brittle >> broach >>

[ˈbrɪtl]
adj.
хрупкий, ломкий
Syn:
fragile


broach

<< brittle <<
 broach >> broad >>

[brəutʃ]

01. noun
1) вертел
2) шпиль церкви (тж. broach spire)
3) tech. развертка; протяжка

02. v.
1) делать прокол, отверстие; почать (бочку вина); открыть (бутылку вина)
2) огласить; начать обсуждать (вопрос); to broach a subject поднять разговор о чем-л.; открыть дискуссию
3) tech. развертывать, протягивать, прошивать отверстие
4) обтесывать (камень)
5) mining начать разработку (шахты и т. п.)


broad

<< broach <<
 broad >> broad arrow >>

[brɔ:d]

01. adj.
1) широкий
2) обширный; просторный
3) широкий, свободный, терпимый
4) общий, данный в общих чертах
5) главный, основной
6) ясный, явный, ясно выраженный; in broad daylight средь бела дня; broad hint ясный намек; broad Scotch резкий шотландский акцент
7) грубый, неприличный; broad joke грубая шутка
8) phon. открытый (о звуке)
it is as broad as it is long = то же на то же выходит; что в лоб, что по лбу

02. adv.
1) широко
2) свободно, открыто
3) вполне; broad awake вполне очнувшись от сна или проснувшись
4) с резким акцентом

03. noun
1) широкая часть (спины, спинки)
2) rude девка, баба


broad arrow

<< broad <<
 broad arrow >> broad-brim >>

[ˈbrɔ:dˈærəu]
noun
английское правительственное клеймо


broad-brim

<< broad arrow <<
 broad-brim >> broad-gauge >>

[ˈbrɔ:dbrɪm]
noun
1) широкополая шляпа
2) coll. квакер


broad-gauge

<< broad-brim <<
 broad-gauge >> broad-minded >>

adj.
1) railways ширококолейный
2) широких взглядов; либеральный


broad-minded

<< broad-gauge <<
 broad-minded >> broadcast >>

adj.
с широкими взглядами, с широким кругозором; терпимый; либеральный
Syn:
compliant


broadcast

<< broad-minded <<
 broadcast >> broadcaster >>

[ˈbrɔ:dkɑ:st]

01. noun
1) радиовещание; TV broadcast телевидение, телевизионное вещание
2) радиопередача; телепередача

02. adj.
1) радиовещательный; broadcast appeal обращение по radio
2) посеянный вразброс, разбросанный, рассеянный

03. v.
1) передавать по радио; вести радиопередачу; вещать
2) передавать по телевидению
3) распространять
4) разбрасывать (семена и т. п.)
Syn:
declare


broadcaster

<< broadcast <<
 broadcaster >> broadcasting >>

[ˈbrɔ:dkɑ:stə]
noun
диктор


MLS

<< MLID <<
 MLS >> MMPM >>

Multilevel Security, многоуровневая защита данных


broadcasting

<< broadcaster <<
 broadcasting >> broadcloth >>

[ˈbrɔ:dkɑ:stɪŋ]
noun
радиовещание, трансляция; радиопередача


broadcloth

<< broadcasting <<
 broadcloth >> broaden >>

[ˈbrɔ:dklɔθ]
noun
1) тонкое черное сукно с шелковистой отделкой двойной ширины
2) бумажная или шелковая ткань в рубчик


broaden

<< broadcloth <<
 broaden >> broadly >>

[ˈbrɔ:dn]
v.
расширять(ся)


broadly

<< broaden <<
 broadly >> broadness >>

[ˈbrɔ:dlɪ]
adv.
широко и т. д. ; broadly speaking вообще говоря; в общих чертах


broadness

<< broadly <<
 broadness >> broadsheet >>

[ˈbrɔ:dnɪs]
noun
грубость (речи, шутки)


broadsheet

<< broadness <<
 broadsheet >> broadside >>

[ˈbrɔ:dʃi:t]
noun
большой лист бумаги с печатным текстом на одной стороне; листовка; плакат


broadside

<< broadsheet <<
 broadside >> broadsword >>

[ˈbrɔ:dsaɪd]
noun
1) борт (корабля)
2) орудия одного борта; бортовой залп; to give a broadside naut. дать бортовой залп
3) град брани, упреков и т. п.; to give smb. a broadside обрушиться на кого-л.
4) = broadsheet


broadsword

<< broadside <<
 broadsword >> broadtail >>

[ˈbrɔ:dsɔ:d]
noun
палаш


broadtail

<< broadsword <<
 broadtail >> broadways >>

[ˈbrɔ:dteɪl]
noun
каракульча


broadways

<< broadtail <<
 broadways >> broadwise >>

[ˈbrɔ:dweɪz]
adv.
вширь, в ширину, поперек


broadwise

<< broadways <<
 broadwise >> brocade >>

[ˈbrɔ:dwaɪz]
= broadways


brocade

<< broadwise <<
 brocade >> brocaded >>

[brəuˈkeɪd]
noun
парча


brocaded

<< brocade <<
 brocaded >> brochure >>

[brəuˈkeɪdɪd]
adj.
парчовый


brochure

<< brocaded <<
 brochure >> brock >>

[ˈbrəuʃjuə]
noun
брошюра


brock

<< brochure <<
 brock >> brocket >>

[brɔk]
noun
1) барсук
2) coll. грязный тип, подонок


brocket

<< brock <<
 brocket >> brogue >>

[ˈbrɔkɪt]
noun
двухгодовалый олень


MMPM

<< MLS <<
 MMPM >> MMS >>

Multimedia Presentation Manager, программа управления презентацией с использованием мультимедиа


brogue

<< brocket <<
 brogue >> broidery >>

[brəug]

I
noun
грубый башмак

II
noun
провинциальный (особ. ирландский) акцент


broidery

<< brogue <<
 broidery >> broil >>

[ˈbrɔɪdərɪ]
= embroidery


broil

<< broidery <<
 broil >> broiler >>

[brɔɪl]

I
noun
шум, ссора

II

01. noun
1) жар
2) жареное мясо
Syn:
grill

02. v.
1) жарить(ся) на огне
2) coll. жариться на солнце
3) гореть, бурно переживать; to broil with impatience гореть нетерпением


broiler

<< broil <<
 broiler >> broke >>

[ˈbrɔɪlə]

I
noun
1) бройлер, потрошеный мясной цыпленок (вес до 1 кг)
2) coll. очень жаркий день

II
noun coll.
зачинщик ссор, задира, забияка


broke

<< broiler <<
 broke >> broken >>

[brəuk]

01. past

02. past part. of break I 2. obs.

03. adj.
1) разоренный; to go broke разориться
2) obs. распаханный
Syn:
insolvent


broken

<< broke <<
 broken >> broken wind >>

[ˈbrəukən]

01. past part. of break I 2.

02. adj.
1) сломанный, разбитый; broken stone щебень
2) нарушенный (о законе, обещании)
3) разоренный, разорившийся
4) ломаный (о языке)
5) прерывистый (о голосе, сне)
6) выезженный (о лошади)
7) неустойчивый, переменчивый (о погоде)
8) ослабленный, подорванный (о здоровье)
9) сломленный, сокрушенный; broken spirits уныние
broken bread/meat остатки пищи
broken tea спитой чай
broken ground
а) пересеченная местность;
б) вспаханная земля
broken money мелкие деньги; мелочь
broken numbers дроби
broken water неспокойное море


broken wind

<< broken <<
 broken wind >> broken-bellied >>

[ˈbrəukənwɪnd]
noun vet.
одышка, запал (у лошади)


broken-bellied

<< broken wind <<
 broken-bellied >> broken-down >>

[ˈbrəukənˈbelɪd]
adj.
страдающий грыжей


broken-down

<< broken-bellied <<
 broken-down >> broken-hearted >>

[ˈbrəukənˌdaun]
adj.
1) надломленный, сломленный; разбитый
2) поломанный; вышедший из строя


broken-hearted

<< broken-down <<
 broken-hearted >> brokenly >>

[ˈbrəukənˈhɑ:tɪd]
adj.
убитый горем; с разбитым сердцем


brokenly

<< broken-hearted <<
 brokenly >> broker >>

[ˈbrəukənlɪ]
adv.
1) урывками
2) судорожно; отрывисто


broker

<< brokenly <<
 broker >> brokerage >>

[ˈbrəukə]
noun
1) маклер, комиссионер; посредник; insurance broker страховой агент
2) торговец подержанными вещами
3) оценщик
4) лицо, производящее продажу описанного имущества


brokerage

<< broker <<
 brokerage >> broking >>

[ˈbrəukərɪdʒ]
noun
1) маклерство
2) комиссионное вознаграждение


broking

<< brokerage <<
 broking >> brolly >>

[ˈbrəukɪŋ]
noun
маклерство, посредничество


brolly

<< broking <<
 brolly >> bromide >>

[ˈbrɔlɪ]
noun sl.
1) (abbr. of umbrella) зонтик
2) парашют
3) (attr.) brolly hop прыжок с парашютом


bromide

<< brolly <<
 bromide >> bromine >>

[ˈbrəumaɪd]
noun
1) chem. бромид, бромистое соединение
2) снотворное
3) заурядный, банальный человек
4) избитая, стереотипная фраза, банальность
Syn:
truism


MMS

<< MMPM <<
 MMS >> MNI >>

Manufacturing Messaging Specification, спецификация производственной службы сообщений (стандарт для передачи сообщений внутри предприятия)


bromine

<< bromide <<
 bromine >> bronchi >>

[ˈbrəumi:n]
noun chem.
бром


bronchi

<< bromine <<
 bronchi >> bronchia >>

[ˈbrɔŋkaɪ]
noun
(pl.) anat.
бронхи


bronchia

<< bronchi <<
 bronchia >> bronchial >>

[ˈbrɔŋkɪə]
noun
(pl.) anat.
бронхи


bronchial

<< bronchia <<
 bronchial >> bronchitis >>

[ˈbrɔŋkjəl]
adj.
бронхиальный


bronchitis

<< bronchial <<
 bronchitis >> broncho >>

[brɔŋˈkaɪtɪs]
noun
бронхит


broncho

<< bronchitis <<
 broncho >> bronco >>

[ˈbrɔŋkəu]
= bronco


bronco

<< broncho <<
 bronco >> bronze >>

[ˈbrɔŋkəu]
noun
(pl. -os ) amer.
полудикая лошадь


bronze

<< bronco <<
 bronze >> bronzed >>

[brɔnz]

01. noun
1) бронза
2) изделия из бронзы
3) порошок для бронзировки
4) sport бронзовая медаль

02. adj.
бронзовый

03. v.
1) бронзировать
2) загорать на солнце


bronzed

<< bronze <<
 bronzed >> brooby >>

[brɔnzd]

01. past part. of bronze 3.

02. adj.
1) бронзовый, цвета бронзы
2) загорелый


brooby

<< bronzed <<
 brooby >> brooch >>

[ˈbru:dɪ]

01. noun
клуша, наседка

02. adj.
1) высиживающая яйца (о наседке)
2) задумчивый; подавленный


brooch

<< brooby <<
 brooch >> brood >>

[brəutʃ]
noun
брошь


brood

<< brooch <<
 brood >> brood-hen >>

[bru:d]

I

01. noun
1) выводок; disdain. семья; дети
2) стая; толпа; куча

02. v.
1) сидеть на яйцах
2) размышлять (особ. грустно; on, over над); вынашивать (в уме, в душе)
3) нависать (об облаках, тьме и т. п.)
4) тяготить (о заботах)
Syn:
worry

II
noun geol.
пустая порода


brood-hen

<< brood <<
 brood-hen >> brood-mare >>

[ˈbru:dhen]
noun
наседка, клуша


brood-mare

<< brood-hen <<
 brood-mare >> brooder >>

[ˈbru:dmɛə]
noun
племенная кобыла, конематка


brooder

<< brood-mare <<
 brooder >> brook >>

[ˈbru:də]
noun
1) человек, постоянно погруженный в раздумье (обыкн. мрачное)
2) брудер (аппарат для выращивания цыплят, выведенных в инкубаторе)


brook

<< brooder <<
 brook >> brooklet >>

[bruk]

I
v.
терпеть, выносить (в отриц. предложениях); the matter brooks no delay дело не терпит отлагательства

II
noun
ручей
Syn:
stream


p.

<< obj. <<
 p. >> pass. >>

past indefinite прошлое


MPP

<< MPEG <<
 MPP >> MPR >>

Massively Parallel Processing, обработка данных с массовым параллелизмом


bullet

<< bulldozer <<
 bullet >> bullet-head >>

[ˈbulɪt]
noun
1) пуля; ядро
2) грузило
3) (pl.) mil. sl. горох
every bullet has its billet посл. = от судьбы не уйдешь; пуля виноватого найдет


bullet-head

<< bullet <<
 bullet-head >> bullet-proof >>

[ˈbulɪthed]
noun
1) человек с круглой головой
2) amer. упрямец


bullet-proof

<< bullet-head <<
 bullet-proof >> bulletin >>

[ˈbulɪtpru:f]
adj.
не пробиваемый пулями, пуленепробиваемый


bulletin

<< bullet-proof <<
 bulletin >> bullfight >>

[ˈbulɪtɪn]

01. noun
1) бюллетень
2) сводка
3) (attr.) bulletin board доска объявлений

02. v.
выпускать бюллетени


bullfight

<< bulletin <<
 bullfight >> bullfinch >>

[ˈbulfaɪt]
noun
бой быков


bullfinch

<< bullfight <<
 bullfinch >> bullhead >>

[ˈbulfɪntʃ]
noun
1) снегирь
2) густая живая изгородь со рвом


bullhead

<< bullfinch <<
 bullhead >> bullion >>

[ˈbulhed]
noun
1) подкаменщик (рыба)
2) болван, тупица


bullion

<< bullhead <<
 bullion >> bullish >>

[ˈbuljən]
noun
1) слиток золота или серебра
2) кружево с золотой или серебряной нитью
bullion dealer меняла


bullish

<< bullion <<
 bullish >> bullock >>

[ˈbulɪʃ]
adj. exch.
играющий на повышение


bullock

<< bullish <<
 bullock >> bulltrout >>

[ˈbulək]
noun
вол
Syn:
ox


bulltrout

<< bullock <<
 bulltrout >> bully >>

[ˈbultraut]
noun zool.
кумжа, лосось-таймень


bully

<< bulltrout <<
 bully >> bullyrag >>

[ˈbulɪ]

I

01. noun
1) задира, забияка; хвастун
2) хулиган
3) сутенер
a bully is always a coward посл. задира всегда трус

02. v.
задирать; запугивать
Syn:
intimidate

II
adj. amer. coll.
первоклассный, великолепный
bully for you! молодец!, браво!

III
noun
мясные консервы (тж. bully beef)


bullyrag

<< bully <<
 bullyrag >> bulrush >>

[ˈbulɪræg]
v. coll.
1) запугивать
2) бранить, поносить


bulrush

<< bullyrag <<
 bulrush >> bulwark >>

[ˈbulrʌʃ]
noun bot.
камыш (озерный); ситник


bulwark

<< bulrush <<
 bulwark >> bum >>

[ˈbulwək]

01. noun
1) вал; бастион
2) оплот; защита
3) мол
4) (обыкн. pl) naut. фальшборт

02. v.
1) укреплять валом
2) служить оплотом


bum

<< bulwark <<
 bum >> bum-bailiff >>

[bʌm]

01. noun
1) rude зад, задница
2) coll. лодырь, бездельник, лентяй; to go on the bum жить на чужой счет
3) (abbr. of bum bailiff) судебный пристав

02. adj.
1) плохой, низкого качества
2) нечестный; достойный порицания

03. v.
лодырничать, шататься без дела; жить на чужой счет


MPR

<< MPP <<
 MPR >> MPTN >>

MultiProtocol Router, многопротокольный маршрутизатор


bum-bailiff

<< bum <<
 bum-bailiff >> bum-boat >>

[ˈbʌmˌbeɪlɪf]
noun
судебный пристав


bum-boat

<< bum-bailiff <<
 bum-boat >> bumble >>

[ˈbʌmbəut]
noun
лодка, доставляющая провизию на суда


bumble

<< bum-boat <<
 bumble >> bumble-bee >>

[ˈbʌmbl]
v.
1) путать
2) запинаться, заикаться


bumble-bee

<< bumble <<
 bumble-bee >> bumble-puppy >>

[ˈbʌmblbi:]
noun
шмель


bumble-puppy

<< bumble-bee <<
 bumble-puppy >> bumbledom >>

[ˈbʌmblˌpʌpɪ]
noun
плохая игра (в карты, в теннис)


bumbledom

<< bumble-puppy <<
 bumbledom >> bumbling >>

[ˈbumbldəm]
noun coll.
бюрократизм, мелкочиновное чванство (по имени приходского сторожа в романе Диккенса 'Оливер Твист')


bumbling

<< bumbledom <<
 bumbling >> bumbo >>

[ˈbʌmblɪŋ]
adj.
неуклюжий, неумелый


bumbo

<< bumbling <<
 bumbo >> bumf >>

[ˈbʌmbəu]
noun
холодный пунш


bumf

<< bumbo <<
 bumf >> bummer >>

[bʌmf]
noun sl.
1) туалетная бумага
2) pejor. бумаги, документы


bummer

<< bumf <<
 bummer >> bump >>

[ˈbʌmə]
noun amer.
лентяй, лодырь


bump

<< bummer <<
 bump >> bump off >>

[bʌmp]

I

01. noun
1) столкновение; глухой удар
2) опухоль; шишка
3) выгиб, выпуклость
4) шишка (в френологии); coll. способность; the bump of locality способность ориентироваться на местности
5) ухаб
6) (pl.) aeron. воздушные возмущения; воздушные ямы

02. v.
1) ударять(ся)
2) толкать, подталкивать
3) sport победить в парусных гонках
4) amer. mil. sl. обстреливать
bump off

03. adv.
вдруг, внезапно; to come bump on the floor шлепнуться об пол

II

01. noun
крик выпи

02. v.
кричать (о выпи)


bump off

<< bump <<
 bump off >> bumper >>

amer. sl. устранить силой; убить


bumper

<< bump off <<
 bumper >> bumpkin >>

[ˈbʌmpə]
noun
1) бокал, полный до краев
2) tech. бампер; амортизатор
3) (attr.) очень большой; bumper crop (или harvest) небывалый урожай


bumpkin

<< bumper <<
 bumpkin >> bumptious >>

[ˈbʌmpkɪn]
noun
неотесанный парень, мужлан


bumptious

<< bumpkin <<
 bumptious >> bumpy >>

[ˈbʌmpʃəs]
adj. coll.
самоуверенный, надменный; нахальный


bumpy

<< bumptious <<
 bumpy >> bun >>

[ˈbʌmpɪ]
adj.
ухабистый, тряский (о дороге)
Syn:
rough


MPTN

<< MPR <<
 MPTN >> MQI >>

Multiprotocol Transport Network, сеть с многопротокольной передачей данных


bun

<< bumpy <<
 bun >> buna >>

[bʌn]

I
noun
1) сдобная булочка с изюмом
2) пучок, узел (волос)
3) agric. костра конопли
to get a bun on coll. опрокинуть рюмочку, другую; выпить
to take the bun coll. получить приз, занять первое место, быть лучше всех
it takes the bun coll. это превосходит все; это невероятно

II
noun affect.
название белки в сказках


buna

<< bun <<
 buna >> bunch >>

[ˈbu:nə]
noun chem.
буна (вид синтетического каучука)


bunch

<< buna <<
 bunch >> bunchy >>

[bʌntʃ]

01. noun
1) связка, пучок, пачка (чего-л. однородного); bunch of keys связка ключей; bunch of grapes кисть, гроздь винограда; bunch of fives sl. пятерня, рука, кулак
2) coll. группа, компания; he is the best of the bunch он лучший из них
3) amer. стадо
4) phys. сгусток (электронов)

02. v.
1) образовывать пучки, гроздья
2) сбивать(ся) в кучу
3) собирать в сборки (платье)


bunchy

<< bunch <<
 bunchy >> bunco >>

[ˈbʌntʃɪ]
adj.
1) выпуклый
2) горбатый
3) растущий пучками или гроздьями
4) mining неравномерно залегающий


bunco

<< bunchy <<
 bunco >> bunco-steerer >>

[ˈbʌŋkəu]
amer.

01. noun
(pl. -os )
обман, жульничество

02. v.
1) получать с помощью обмана
2) плутовать в картах


bunco-steerer

<< bunco <<
 bunco-steerer >> buncombe >>

[ˈbʌŋkəuˌstɪərə]
noun amer. sl.
мошенник; шулер


buncombe

<< bunco-steerer <<
 buncombe >> bund >>

[ˈbʌŋkəm]
= bunkum


bund

<< buncombe <<
 bund >> bunder >>

[bʌnd]

01. noun
1) набережная (в Японии и в Китае)
2) дамба, плотина (в Индии)

02. v.
защищать берег реки насыпью, дамбой


bunder

<< bund <<
 bunder >> bundle >>

[ˈbʌndə]
noun
пристань; набережная; порт, гавань (в странах Востока)


bundle

<< bunder <<
 bundle >> bung >>

[ˈbʌndl]

01. noun
1) узел, связка; вязанка
2) пучок
3) пакет; сверток
4) amer. две стопы бумаги
5) двадцать мотков льняной пряжи
bundle of nerves комок нервов

02. v.
1) связывать в узел (часто bundle up); собирать вещи (перед отъездом)
2) отсылать, спроваживать (обыкн. bundle away,bundle off, bundle out); I bundled him off я спровадил его, отделался от него
3) быстро уйти, 'выкатиться' (обыкн. bundle out, bundle off)


bung

<< bundle <<
 bung >> bung off >>

[bʌŋ]

01. noun
1) (большая) пробка, затычка, втулка
2) трактирщик
3) sl. ложь, обман

02. v.
1) затыкать, закупоривать (обыкн. bung up); bunged up nose заложенный нос (при насморке)
2) подбить (глаз в драке)
3) sl. швырять (камни и т. п.)
bung off

03. adj. austral. sl.
1) мертвый, умерший
2) обанкротившийся
to go bung
а) умереть;
б) обанкротиться


bung off

<< bung <<
 bung off >> bungalow >>

sl. удирать


bungalow

<< bung off <<
 bungalow >> bungle >>

[ˈbʌŋgələu]
noun
одноэтажная дача, дом с верандой, бунгало


bungle

<< bungalow <<
 bungle >> bungler >>

[ˈbʌŋgl]

01. noun
1) плохая работа; to make a bungle of it напортить; запороть
2) ошибка; путаница

02. v.
работать неумело, портить работу; делать кое-как


bungler

<< bungle <<
 bungler >> bunion >>

[ˈbʌŋglə]
noun
плохой работник, 'сапожник'; растяпа


bunion

<< bungler <<
 bunion >> bunk >>

[ˈbʌnjən]
noun med.
сумка на наружной стороне большого пальца ноги


MQI

<< MPTN <<
 MQI >> MRCI >>

Message Queue Interface, интерфейс очередей сообщений


bunk

<< bunion <<
 bunk >> bunker >>

[bʌŋk]

I

01. noun
койка

02. v. amer.
спать на койке; ложиться спать

II
sl.

01. noun
бегство; to do a bunk сбежать

02. v.
исчезнуть, убежать

III
= bunkum


bunker

<< bunk <<
 bunker >> bunko >>

[ˈbʌŋkə]

01. noun
1) naut. угольная яма, бункер; ash bunker зольник
2) sport неровность, препятствие (на поле для гольфа)
3) силосная яма
4) бункер, убежище
5) mil. блиндаж с крепким покрытием
6) (attr.) бункерный; bunker coal бункерный уголь

02. v.
1) грузить(ся) углем, топливом
2) sport загнать (мяч) в лунку
3) попасть в лунку (о мяче)
4) (обыкн. p. p.) попасть в затруднительное положение


bunko

<< bunker <<
 bunko >> bunkum >>

[ˈbʌŋkəu]
= bunco


bunkum

<< bunko <<
 bunkum >> bunny >>

[ˈbʌŋkəm]
noun
трескучие фразы; болтовня; to talk bunkum пороть чушь, нести ахинею


bunny

<< bunkum <<
 bunny >> bunt >>

[ˈbʌnɪ]
noun affect.
кролик


bunt

<< bunny <<
 bunt >> bunting >>

[bʌnt]

I
noun
1) naut. пузо (паруса)
2) мотня (невода)

II

01. noun
удар (головой, рогами); пинок, толчок

02. v.
ударять; пихать; бодать

III
noun bot.
мокрая головня


bunting

<< bunt <<
 bunting >> buoy >>

[ˈbʌntɪŋ]

I
noun
1) материя для флагов
2) (collect.) флаги
3) naut. флагдук
4) aeron. обратный иммельман

II
noun zool.
овсянка

III
pres. part. of bunt II 2.


buoy

<< bunting <<
 buoy >> buoyage >>

[bɔɪ]

01. noun
буй, бакен, буек; веха

02. v.
1) ставить бакены
2) поддерживать на поверхности (обыкн. buoy up)
3) поднимать на поверхность
4) поддерживать (энергию, надежду и т. п.); he was buoyed up by the news известие подбодрило его


buoyage

<< buoy <<
 buoyage >> buoyancy >>

[ˈbɔɪɪdʒ]
noun
установка бакенов


buoyancy

<< buoyage <<
 buoyancy >> buoyant >>

[ˈbɔɪənsɪ]
noun
1) плавучесть; способность держаться на поверхности воды
2) жизнерадостность, душевная энергия; he lacks buoyancy ему не хватает энергии
3) повышательная тенденция (на бирже)


buoyant

<< buoyancy <<
 buoyant >> bur >>

[ˈbɔɪənt]
adj.
1) плавучий; способный держаться на поверхности
2) жизнерадостный, бодрый
3) exch. повышательный
4) econ. exch. оживленный; buoyant demand оживленный, огромный спрос
Syn:
lively


bur

<< buoyant <<
 bur >> burberry >>

[bə:]
noun
1) шип, колючка (растения)
2) репейник, репей; to stick like a bur = пристать как банный лист
3) назойливый человек
4) text. ворсовальная шишка


burberry

<< bur <<
 burberry >> burble >>

[ˈbə:bərɪ]
noun
1) (Burberry) 'Барберри' (торговый знак)
2) непромокаемая ткань 'барберри'


burble

<< burberry <<
 burble >> burbot >>

[ˈbə:bl]

01. noun
бормотание; болтовня

02. v.
бормотать; болтать


burbot

<< burble <<
 burbot >> burden >>

[ˈbə:bət]
noun
налим


burden

<< burbot <<
 burden >> burdensome >>

[ˈbə:dn]

I

01. noun
1) ноша, тяжесть; груз
2) бремя; a burden of care бремя забот; burden of proof leg. бремя доказательства
3) naut. тоннаж (судна)
4) накладные расходы
5) mining пустая порода, покрывающая руду
а burden of one's choice is not felt посл. = своя ноша не тянет

02. v.
1) нагружать
2) обременять, отягощать
Syn:
load

II
noun
1) припев, рефрен
2) тема; основная мысль, суть; the burden of the remarks суть этих замечаний
Syn:
aafa.htm>topic


MRCI

<< MQI <<
 MRCI >> MSH >>

Microsoft Realtime Compression Interface, интерфейс сжатия данных в реальном времени фирмы Microsoft


burdensome

<< burden <<
 burdensome >> burdock >>

[ˈbə:dnsəm]
adj.
обременительный, тягостный
Syn:
heavy


burdock

<< burdensome <<
 burdock >> bureau >>

[ˈbə:dɔk]
noun bot.
лопух большой


bureau

<< burdock <<
 bureau >> bureaucracy >>

[bjuəˈrəu]
noun
(pl. -eaux, -eaus )
1) бюро, отдел, управление, комитет
2) бюро, конторка, письменный стол
3) amer. комод (с зеркалом)


bureaucracy

<< bureau <<
 bureaucracy >> bureaucrat >>

[bjuəˈrɔkrəsɪ]
noun
1) (collect.) бюрократия
2) бюрократизм


bureaucrat

<< bureaucracy <<
 bureaucrat >> bureaucratic >>

[ˈbjuərəukræt]
noun
бюрократ


bureaucratic

<< bureaucrat <<
 bureaucratic >> bureaux >>

[ˌbjuərəuˈkrætɪk]
adj.
бюрократический


bureaux

<< bureaucratic <<
 bureaux >> burette >>

[bjuəˈrəuz]
noun
(pl. of bureau )


burette

<< bureaux <<
 burette >> burg >>

[bjuəˈret]
noun chem.
бюретка


burg

<< burette <<
 burg >> burgee >>

[bə:g]
noun amer. coll.
город


burgee

<< burg <<
 burgee >> burgeon >>

[ˈbə:dʒi:]
noun naut.
треугольный флажок


burgeon

<< burgee <<
 burgeon >> burgess >>

[ˈbə:dʒən]
poet.

01. noun
бутон; почка; росток

02. v.
давать почки, ростки; распускаться


burgess

<< burgeon <<
 burgess >> burgh >>

[ˈbə:dʒɪs]
noun
1) гражданин или житель города, имеющего самоуправление
2) hist. член парламента от города с самоуправлением или от университета


burgh

<< burgess <<
 burgh >> burgher >>

[ˈbʌrə]
noun scot.
город с самоуправлением


burgher

<< burgh <<
 burgher >> burglar >>

[ˈbə:gə]
noun hist.
горожанин, бюргер


burglar

<< burgher <<
 burglar >> burglarious >>

[ˈbə:glə]
noun
вор-взломщик; ночной грабитель
Syn:
thief


burglarious

<< burglar <<
 burglarious >> burglarize >>

[bəˈglɛərɪəs]
adj.
воровской, грабительский


MSH

<< MRCI <<
 MSH >> MSL >>

Multi Services Hub, многоцелевой концентратор (обслуживающий сети различных типов)


burglarize

<< burglarious <<
 burglarize >> burglary >>

[ˈbə:gləraɪz]
v. amer.
совершать кражу со взломом


burglary

<< burglarize <<
 burglary >> burgle >>

[ˈbə:glərɪ]
noun
ночная кража со взломом
Syn:
robbery


burgle

<< burglary <<
 burgle >> burgomaster >>

[ˈbə:gl]
= burglarize


burgomaster

<< burgle <<
 burgomaster >> burgoo >>

[ˈbə:gəuˌmɑ:stə]
noun
1) бургомистр (в голландских, фламандских и германских городах)
2) zool. полярная чайка, бургомистр


burgoo

<< burgomaster <<
 burgoo >> burgundy >>

[bə:ˈgu:]
noun
1) naut. coll. густая овсянка
2) amer. сухари, сваренные в патоке
3) amer. тушеные овощи с мясом в густой подливе


burgundy

<< burgoo <<
 burgundy >> burial >>

[ˈbə:gəndɪ]
noun
красное бургундское вино


burial

<< burgundy <<
 burial >> burial-ground >>

[ˈberɪəl]
noun
похороны


burial-ground

<< burial <<
 burial-ground >> burial-mound >>

[ˈberɪəlgraund]
noun
кладбище


burial-mound

<< burial-ground <<
 burial-mound >> burial-place >>

[ˈberɪəlmaund]
noun
могильный холм, курган


burial-place

<< burial-mound <<
 burial-place >> burial-service >>

[ˈberɪəlpleɪs]
noun
место погребения


burial-service

<< burial-place <<
 burial-service >> burin >>

[ˈberɪəlˌsə:vɪs]
noun
заупокойная служба


burin

<< burial-service <<
 burin >> burke >>

[ˈbjuərɪn]
noun
резец гравера, грабштихель


burke

<< burin <<
 burke >> burl >>

[bə:k]
v.
1) замять (дело и т. п.); запретить (книгу) до выхода в свет; сорвать (прения, предложение)
2) obs. задушить


burl

<< burke <<
 burl >> burlap >>

[bə:l]

01. noun
1) text. узел на нитке в ткани
2) наплыв на дереве

02. v. text.
очищать суровье от посторонних включений и узлов


burlap

<< burl <<
 burlap >> burlesque >>

[ˈbə:læp]
noun
джутовая или пеньковая мешочная ткань


burlesque

<< burlap <<
 burlesque >> burly >>

[bə:ˈlesk]

01. noun
бурлеск; пародия; карикатура; amer. эстрадное представление с элементами фарса
Syn:
caricature

02. adj.
шуточный

03. v.
пародировать


pass.

<< p. <<
 pass. >> pers. >>

passive страдательный залог


ODBC

<< ODAPI <<
 ODBC >> ODL >>

(ODC) Open Database Connectivity, открытые средства связи с базами данных (стандартный интерфейс фирмы Microsoft)


cabby

<< cabbalistic <<
 cabby >> cabin >>

[ˈkæbɪ]
noun coll.
1) таксист
2) извозчик


cabin

<< cabby <<
 cabin >> cabin-boy >>

[ˈkæbɪn]

01. noun
1) хижина
2) домик, коттедж
3) кабина, кабинка, будка
4) каюта, салон
5) aeron. закрытая кабина
6) прицепная кабина (трейлера)
7) railways блокпост
8) (attr.) cabin class naut. класс пассажирских судов без I класса; cabin plane самолет с закрытой кабиной

02. v.
1) помещать в тесную комнату, кабину и т. п.
2) жить в хижине
3) ютиться


cabin-boy

<< cabin <<
 cabin-boy >> cabined >>

noun
юнга


cabined

<< cabin-boy <<
 cabined >> cabinet >>

[ˈkæbɪnd]

01. past part. of cabin 2.

02. adj.
стесненный, сжатый


cabinet

<< cabined <<
 cabinet >> cabinet-maker >>

[ˈkæbɪnɪt]
noun
1) кабинет министров, правительство; inner cabinet английский кабинет министров в узком составе
2) шкаф с выдвижными ящиками; застекленный шкафчик, горка
3) ящик (радиоприемника)
4) obs. кабинет
5) (attr.) правительственный, министерский; cabinet council совет министров; cabinet crisis правительственный кризис; Cabinet Minister член совета министров
6) (attr.) кабинетный; cabinet photograph кабинетная фотографическая карточка; cabinet size кабинетный формат


cabinet-maker

<< cabinet <<
 cabinet-maker >> cabinet-work >>

noun
1) столяр-краснодеревщик
2) joc. премьер-министр


cabinet-work

<< cabinet-maker <<
 cabinet-work >> cable >>

noun
тонкая столярная работа


cable

<< cabinet-work <<
 cable >> cablegram >>

[ˈkeɪbl]

01. noun
1) кабель
2) канат, трос; якорная цепь; to slip the cable naut. вытравить цепь
3) naut. кабельтов
4) телеграмма; каблограмма
5) archit. витой орнамент
6) (attr.) канатный; cable way канатная дорога, фуникулер
to cut (или to slip) one's cable sl. умереть, отдать концы

02. v.
1) закреплять канатом, привязывать тросом
2) телеграфировать (по подводному кабелю)
3) archit. украшать витым орнаментом


cablegram

<< cable <<
 cablegram >> cablese >>

[ˈkeɪblgræm]
= cable 1. 4)


cablese

<< cablegram <<
 cablese >> cablet >>

[keɪbˈli:z]
noun coll.
лаконичный 'телеграфный' язык (с пропусками вспомогательных слов; употр. корреспондентами)


cablet

<< cablese <<
 cablet >> cabling >>

[ˈkeɪblɪt]
noun naut.
перлинь


cabling

<< cablet <<
 cabling >> cabman >>

[ˈkeɪblɪŋ]

01. pres. part.
от. cable 2

02. noun
1) укладка кабеля
2) кручение, свивание (тросов, канатов)
3) archit. заполнение каннелюр колонн выпуклым профилем


cabman

<< cabling <<
 cabman >> caboodle >>

[ˈkæbmən]
noun
1) шофер такси
2) извозчик


caboodle

<< cabman <<
 caboodle >> caboose >>

[kəˈbu:dl]
noun amer. coll.
the whole caboodle
а) вся компания, вся орава;
б) вся куча, все хозяйство


caboose

<< caboodle <<
 caboose >> cabotage >>

[kəˈbu:s]
noun
1) naut. камбуз
2) amer. служебный вагон в товарном поезде; тормозной вагон
3) amer. печь на открытом воздухе


cabotage

<< caboose <<
 cabotage >> cabriole >>

[ˈkæbətɑ:ʒ]
noun naut.
каботаж


ODL

<< ODBC <<
 ODL >> ODMA >>

object definition language, язык описания объектов


cabriole

<< cabotage <<
 cabriole >> cabriolet >>

[ˈkæbrɪəul]
adj.
гнутый (о ножке мебели)


cabriolet

<< cabriole <<
 cabriolet >> cabstand >>

[ˌkæbrɪəuˈleɪ]
noun
1) наемный экипаж, кабриолет, кеб
2) автомобиль; такси


cabstand

<< cabriolet <<
 cabstand >> cacao >>

[ˈkæbstænd]
noun
стоянка такси, извозчиков


cacao

<< cabstand <<
 cacao >> cacao-tree >>

[kəˈkɑ:əu]
noun
1) какаовое дерево
2) какао (боб и напиток)


cacao-tree

<< cacao <<
 cacao-tree >> cachalot >>

= cacao 1)


cachalot

<< cacao-tree <<
 cachalot >> cache >>

[ˈkæʃəlɔt]
noun
кашалот


cache

<< cachalot <<
 cache >> cachectic >>

[kæʃ]

01. noun
1) тайник; тайный склад оружия
2) запас провианта, оставленный научной экспедицией в скрытом месте для обратного пути или для других экспедиций
3) запас зерна или меда, сделанный животным на зиму

02. v.
1) прятать провиант в условленных, скрытых местах для нужд экспедиций
2) прятать про запас в потайном месте


cachectic

<< cache <<
 cachectic >> cachet >>

[kəˈkektɪk]
adj.
болезненный, истощенный, худосочный


cachet

<< cachectic <<
 cachet >> cachexy >>

[ˈkæʃeɪ]
fr.
noun
1) печать; отпечаток
2) отличительный знак (подлинности происхождения и т. п.); courtesy is the cachet of good breeding вежливость свидетельствует о хорошем воспитании
3) med. облатка, капсула для приема лекарств


cachexy

<< cachet <<
 cachexy >> cacique >>

[kəˈkeksɪ]
noun med.
кахексия, истощение, худосочие


cacique

<< cachexy <<
 cacique >> cackle >>

[kæˈsi:k]
span.
noun
1) кацик (вождь, царек американских индейцев и племен Вест-Индии)
2) amer. политический заправила


cackle

<< cacique <<
 cackle >> cacology >>

[ˈkækl]

01. noun
1) кудахтанье; гоготанье
2) хихиканье
3) болтовня; cut the cackle! coll. замолчите!

02. v.
1) кудахтать; гоготать
2) хихикать
3) болтать


cacology

<< cackle <<
 cacology >> cacophony >>

[kæˈkɔlədʒɪ]
noun
плохая речь (с ошибками, плохим произношением и т. п.)


cacophony

<< cacology <<
 cacophony >> cactaceous >>

[kæˈkɔfənɪ]
noun
какофония


cactaceous

<< cacophony <<
 cactaceous >> cacti >>

[kækˈteɪʃəs]
adj. bot.
принадлежащий к семейству кактусовых; кактусовый


cacti

<< cactaceous <<
 cacti >> cactus >>

[ˈkæktaɪ]
noun
(pl. of cactus )


ODMA

<< ODL <<
 ODMA >> OEM >>

Open Document Management Architecture, открытая архитектура управления документами (интерфейс прикладного программирования для связи клиентов с DMS)


cactus

<< cacti <<
 cactus >> cacuminal >>

[ˈkæktəs]
noun
(pl. -es, cacti)
кактус


cacuminal

<< cactus <<
 cacuminal >> cad >>

[kæˈkju:mɪnl]
adj. phon.
какуминальный, ретрофлексный


cad

<< cacuminal <<
 cad >> cadastral >>

[kæd]
noun
1) невоспитанный, грубый человек; хам
2) = caddy I
Syn:
scoundrel


cadastral

<< cad <<
 cadastral >> cadastre >>

[kəˈdæstrəl]
adj. leg.
кадастровый


cadastre

<< cadastral <<
 cadastre >> cadaver >>

[kəˈdæstə]
noun leg.
кадастр


cadaver

<< cadastre <<
 cadaver >> cadaveric >>

[kəˈdeɪvə]
noun
труп
Syn:
corpse


cadaveric

<< cadaver <<
 cadaveric >> cadaverous >>

[kəˈdævərɪk]
adj.
трупный


cadaverous

<< cadaveric <<
 cadaverous >> caddie >>

[kəˈdævərəs]
adj.
1) трупный
2) смертельно бледный; he had a cadaverous face у него было мертвенно-бледное лицо
Syn:
pale


caddie

<< cadaverous <<
 caddie >> caddis >>

[ˈkædɪ]
= caddy I


caddis

<< caddie <<
 caddis >> caddis fly >>

[ˈkædɪs]
noun
1) саржа
2) гарусная тесьма


caddis fly

<< caddis <<
 caddis fly >> caddish >>

[ˈkædɪsflaɪ]
noun
веснянка, майская муха


caddish

<< caddis fly <<
 caddish >> caddy >>

[ˈkædɪʃ]
adj.
грубый, вульгарный


caddy

<< caddish <<
 caddy >> cade >>

[ˈkædɪ]

I
noun
мальчик, подносящий клюшки, мячи при игре в гольф

II
noun
чайница


cade

<< caddy <<
 cade >> cadence >>

[keɪd]

I
noun bot.
можжевельник

II
noun
бочонок

III
noun
ягненок или жеребенок, выкормленный искусственно


cadence

<< cade <<
 cadence >> cadency >>

[ˈkeɪdəns]
noun
1) модуляция; понижение голоса
2) mus. каденция
3) ритм
4) mil. мерный шаг; движение в ногу


cadency

<< cadence <<
 cadency >> cadet >>

[ˈkeɪdənsɪ]
noun
1) = cadence 3)
2) младшая линия (в генеалогии)


OEM

<< ODMA <<
 OEM >> OID >>

Original Equipment Manufacturer, фирма - изготовитель комплектного (комплексного) оборудования, поставщик систем


cadet

<< cadency <<
 cadet >> cadge >>

[kəˈdet]
noun
1) курсант военного училища; hist. кадет
2) младший сын; младший брат
3) amer. jargon сутенер; сводник
4) кадет (член русской конституционно-демократической партии нач. ХХ в.)
5) (attr.) кадетский; cadet corps кадетский корпус


cadge

<< cadet <<
 cadge >> cadger >>

[kædʒ]
v.
попрошайничать; жить на чужой счет


cadger

<< cadge <<
 cadger >> cadi >>

[ˈkædʒə]

I
noun
1) разносчик; уличный торговец
2) попрошайка; прихлебатель

II
noun tech.
карманная масленка


cadi

<< cadger <<
 cadi >> cadmium >>

[ˈkɑ:dɪ]
arab.
noun
кади(й) (духовное лицо у мусульман, несущее обязанности судьи)


cadmium

<< cadi <<
 cadmium >> cadre >>

[ˈkædmɪəm]
noun chem.
кадмий


cadre

<< cadmium <<
 cadre >> caducity >>

[ˈkɑ:də]
noun
1) остов; схема
2) mil. кадр(ы), кадровый состав


caducity

<< cadre <<
 caducity >> caducous >>

[kəˈdju:sɪtɪ]
noun
1) бренность
2) дряхлость


caducous

<< caducity <<
 caducous >> caeca >>

[kəˈdju:kəs]
adj. bot.
рано опадающий (о листьях)


caeca

<< caducous <<
 caeca >> caecum >>

[ˈsi:kə]
noun
(pl. of caecum )


caecum

<< caeca <<
 caecum >> Caesar >>

[ˈsi:kəm]
noun
(pl. caeca) anat.
слепая кишка


Caesar

<< caecum <<
 Caesar >> Caesarian >>

[ˈsi:zə]
noun
1) hist. Цезарь
2) самодержец; кесарь
render to Caesar the things that are Caesar's кесарево кесарю


Caesarian

<< Caesar <<
 Caesarian >> Caesarian operation >>

[ˌsi:zəˈrɪən]
adj.
самодержавный, автократический


Caesarian operation

<< Caesarian <<
 Caesarian operation >> caesium >>

[ˌsi:zəˈrɪənˌɔpəˈreɪʃən]
noun med.
кесарево сечение


caesium

<< Caesarian operation <<
 caesium >> caesura >>

[ˈsi:zjəm]
noun chem.
цезий


caesura

<< caesium <<
 caesura >> cafe >>

[si:ˈzjuərə]
noun vers.
цезура


cafe

<< caesura <<
 cafe >> cafeteria >>

[ˈkæfeɪ]
fr.
noun
1) кафе
2) кофейня
Syn:
restaurant


OID

<< OEM <<
 OID >> OLB >>

object identifier, идентификатор объекта


cafeteria

<< cafe <<
 cafeteria >> caffeine >>

[ˌkæfɪˈtɪərɪə]
noun
кафетерий, кафе-закусочная
Syn:
restaurant


caffeine

<< cafeteria <<
 caffeine >> caftan >>

[ˈkæfi:n]
noun pharm.
кофеин


caftan

<< caffeine <<
 caftan >> cage >>

[ˈkæftən]
persian
noun
1) кафтан
2) длинный восточный халат


cage

<< caftan <<
 cage >> cagey >>

[keɪdʒ]

01. noun
1) клетка
2) fig. тюрьма
3) кабина лифта
4) mining клеть (в шахтах)
5) tech. обойма (подшипника)
6) садок (для насекомых или рыб)

02. v.
1) сажать в клетку
2) coll. заключать в тюрьму


cagey

<< cage <<
 cagey >> cahoot >>

[ˈkeɪdʒɪ]
adj. coll.
уклончивый в ответах; don't be so cagey отвечайте прямо, не виляйте


cahoot

<< cagey <<
 cahoot >> caiman >>

[kəˈhu:t]
noun amer. coll.
соучастие, сообщничество; to go cahoots делить поровну расходы и доходы


caiman

<< cahoot <<
 caiman >> Cain >>

[ˈkeɪmən]
= cayman


Cain

<< caiman <<
 Cain >> caique >>

[keɪn]
noun
1) bibl. Каин
2) братоубийца, предатель
to raise Cain поднять шум, устроить скандал


caique

<< Cain <<
 caique >> cairn >>

[kaɪˈi:k]
noun
каик, турецкая шлюпка


cairn

<< caique <<
 cairn >> cairngorm >>

[kɛən]
noun
пирамида из камней (памятник, межевой или какой-л. условный знак)
to add a stone to smb.'s cairn превозносить кого-л. после смерти


cairngorm

<< cairn <<
 cairngorm >> caisson >>

[ˈkɛənˈgɔ:m]
noun min.
дымчатый топаз, желтая или дымчато-бурая разновидность кварца


caisson

<< cairngorm <<
 caisson >> caitiff >>

[kəˈsu:n]
noun
1) tech. кессон
2) mil. зарядный ящик
3) naut. батопорт


caitiff

<< caisson <<
 caitiff >> cajole >>

[ˈkeɪtɪf]

01. noun
трус, негодяй

02. adj.
трусливый; презренный


cajole

<< caitiff <<
 cajole >> cajole into >>

[kəˈdʒəul]
v.
льстить, обхаживать; обманывать
cajole into
cajole out
Syn:
induce


cajole into

<< cajole <<
 cajole into >> cajole out >>

склонить лестью к чему-л.


cajole out

<< cajole into <<
 cajole out >> cajolement >>

to cajole smth out of smb. выклянчить, выпросить что-л. у кого-л.


OLB

<< OID <<
 OLB >> OLE >>

object location broker, программа - брокер местоположения объектов


cajolement

<< cajole out <<
 cajolement >> cajolery >>

[kəˈdʒəulmənt]
noun
1) лесть
2) выманивание, обман (с помощью лести)


cajolery

<< cajolement <<
 cajolery >> cake >>

[kəˈdʒəulərɪ]
= cajolement


cake

<< cajolery <<
 cake >> cake ice >>

[keɪk]

01. noun
1) торт, кекс, пирожное, лепешка
2) лепешка грязи или глины (приставшая к платью)
3) плитка (табака); кусок, брусок; брикет; cake of soap кусок мыла
4) жмых, макуха
cakes and ale веселье
you cannot eat your cake and have it too посл. = один пирог два раза не съешь; нельзя совместить несовместимое
to go (или to sell) like hot cakes раскупаться (или продаваться) нарасхват
to take the cake получить приз, занять первое место; быть лучше всех
that takes the cake это превосходит все; вот это да!

02. v.
(usu. refl. or pass.)
затвердевать, спекаться


cake ice

<< cake <<
 cake ice >> cake-walk >>

noun
сало (на реке)


cake-walk

<< cake ice <<
 cake-walk >> caking coal >>

[ˈkeɪkwɔ:k]
noun
кекуок (танец)


caking coal

<< cake-walk <<
 caking coal >> calabar >>

noun mining
спекающийся уголь


calabar

<< caking coal <<
 calabar >> calabash >>

[ˌkæləˈbɑ:]
= calaber


calabash

<< calabar <<
 calabash >> calaber >>

[ˈkæləbæʃ]
noun
1) bot. горлянка, бутылочная тыква
2) бутылка или курительная трубка из горлянки; кальян


calaber

<< calabash <<
 calaber >> calaboose >>

[ˌkæləˈbɑ:]
noun
серый беличий мех


calaboose

<< calaber <<
 calaboose >> calamanco >>

[ˌkæləˈbu:s]
noun amer. coll.
тюрьма, кутузка


calamanco

<< calaboose <<
 calamanco >> calamitous >>

[ˌkæləˈmæŋkəu]
noun text.
каламянка


calamitous

<< calamanco <<
 calamitous >> calamity >>

[kəˈlæmɪtəs]
adj.
1) пагубный
2) бедственный


calamity

<< calamitous <<
 calamity >> calamus >>

[kəˈlæmɪtɪ]
noun
1) бедствие
2) (attr.) calamity howler amer. человек, постоянно предсказывающий какое-л. бедствие; нытик; пессимист
Syn:
catastrophe


calamus

<< calamity <<
 calamus >> calash >>

[ˈkæləməs]
noun bot.
1) аир тростниковый или ирный
2) пальма каламус


calash

<< calamus <<
 calash >> calcareous >>

[kəˈlæʃ]
noun
1) коляска
2) верх коляски


calcareous

<< calash <<
 calcareous >> calceolaria >>

[kælˈkɛərɪəs]
adj.
известковый, содержащий известь


pers.

<< pass. <<
 pers. >> pf. >>

personal (pronoun) личное (местоимение)


OSME

<< OSI/TP <<
 OSME >> OSPF >>

Open Systems Message Exchange, обмен сообщениями в открытых системах


camping

<< camphoric <<
 camping >> campion >>

[ˈkæmpɪŋ]
noun
кемпинг, лагерь для автотуристов


campion

<< camping <<
 campion >> campus >>

[ˈkæmpjən]
noun bot.
лихнис


campus

<< campion <<
 campus >> camwood >>

[ˈkæmpəs]
noun amer.
кампус, территория университета, колледжа или школы (двор, городок и т. п.)


camwood

<< campus <<
 camwood >> can >>

[ˈkæmwud]
noun
1) bot. бафия яркая
2) древесина бафии яркой (используемая как краситель)


can

<< camwood <<
 can >> can't >>

[kæn]

I
v.
(past and past part. could)
1) мочь, быть в состоянии, иметь возможность; уметь; I will do all I can я сделаю все, что могу; I can speak French я говорю (умею говорить) по-французски; I cannot я не могу; I cannot away with this терпеть этого не могу; I cannot but я не могу не
2) мочь, иметь право; you can go вы свободны, можете идти
3) выражает сомнение, неуверенность, недоверие: it can't be true! не может быть!; can it be true? неужели?; she can't have done it! не может быть, чтобы она это сделала!
what cannot be cured must be endured что нельзя исправить, то следует терпеть

II

01. noun
1) бидон
2) жестяная коробка или банка;
garbage can
а) помойное ведро; ящик для мусора;
б) jargon лачуга в рабочем поселке
3) банка консервов
4) amer. стульчак, сиденье в уборной
5) amer. jargon тюрьма
to be in the can быть законченным и готовым к употреблению

02. v.
1) консервировать (мясо, овощи, фрукты)
2) amer. jargon отделаться (от кого-л.); уволить
3) amer. jargon посадить в тюрьму
4) amer. jargon остановить(ся)


can't

<< can <<
 can't >> can-buoy >>

[kɑ:nt]
abbr. coll. = cannot


can-buoy

<< can't <<
 can-buoy >> can-dock >>

[ˈkænbɔɪ]
noun naut.
тупоконечный буй


can-dock

<< can-buoy <<
 can-dock >> can-opener >>

[ˈkændɔk]
noun bot.
желтая кувшинка


can-opener

<< can-dock <<
 can-opener >> Canaan >>

[ˈkænˌəupnə]
noun
консервный нож


Canaan

<< can-opener <<
 Canaan >> Canadian >>

[ˈkeɪnən]
noun bibl.
Ханаан, земля обетованная


Canadian

<< Canaan <<
 Canadian >> canaille >>

[kəˈneɪdjən]

01. adj.
канадский

02. noun
канадец; канадка


canaille

<< Canadian <<
 canaille >> canal >>

[kæˈneɪl]
fr.
noun
сброд, чернь


canal

<< canaille <<
 canal >> canalization >>

[kəˈnæl]
noun
1) канал (искусственный)
2) anat. канал, проход


canalization

<< canal <<
 canalization >> canalize >>

[ˌkænəlaɪˈzeɪʃən]
noun
устройство каналов; система каналов


canalize

<< canalization <<
 canalize >> canard >>

[ˈkænəlaɪz]
v.
1) проводить каналы
2) направлять через определенные каналы


canard

<< canalize <<
 canard >> canary >>

[kæˈnɑ:d]
fr.
noun
'утка', ложный слух


OSPF

<< OSME <<
 OSPF >> OT >>

Open Shortest Path First, "первым выбирается кратчайший путь" (сетевой протокол маршрутизации)


canary

<< canard <<
 canary >> canary-bird >>

[kəˈnɛərɪ]

01. noun
1) канарейка
2) obs. сорт вина

02. adj.
ярко-желтый, канареечный


canary-bird

<< canary <<
 canary-bird >> Canasta >>

[kəˈnɛərɪbə:d]
= canary 1. 1)


Canasta

<< canary-bird <<
 Canasta >> canaster >>

[kəˈnæstə]
noun
канаста (карточная игра)


canaster

<< Canasta <<
 canaster >> cancan >>

[kəˈnæstə]
noun
кнастер (сорт табака)


cancan

<< canaster <<
 cancan >> cancel >>

[ˈkænkæn]
fr.
noun
канкан (танец)


cancel

<< cancan <<
 cancel >> cancellated >>

[ˈkænsəl]

01. noun
1) зачеркивание
2) отмена, аннулирование
3) typ. вычеркивание (в гранках)
4) typ. перепечатка (листа)
5) (обыкн. pl) компостер (тж. pair of cancels)

02. v.
1) аннулировать; отменять; to cancel debts аннулировать долги; to cancel leave отменять отпуск; cancel! mil. отставить! (команда)
2) вычеркивать
3) погашать (марки)
4) math. сокращать дробь или уравнение (тж. cancel out)
5) сводить на нет
Syn:
erase


cancellated

<< cancel <<
 cancellated >> cancellation >>

[ˈkænsəleɪtɪd]
adj.
решетчатый, сетчатый


cancellation

<< cancellated <<
 cancellation >> cancer >>

[ˌkænsəˈleɪʃən]
noun
1) аннулирование; отмена
2) вычеркивание
3) погашение (марок)
4) math. сокращение


cancer

<< cancellation <<
 cancer >> cancerous >>

[ˈkænsə]
noun
1) med. рак
2) бич, бедствие
3) (Cancer) Рак (созвездие и знак зодиака); tropic of Cancer тропик Рака
Syn:
neoplasm


cancerous

<< cancer <<
 cancerous >> cancroid >>

[ˈkænsərəs]
adj. med.
раковый


cancroid

<< cancerous <<
 cancroid >> candelabra >>

[ˈkæŋkrɔɪd]

01. noun med.
1) ракообразная опухоль; канкроид
2) рак кожи

02. adj. zool. med.
ракообразный


candelabra

<< cancroid <<
 candelabra >> candelabrum >>

[ˌkændɪˈlɑ:brə]
noun
(pl. of candelabrum )


candelabrum

<< candelabra <<
 candelabrum >> candescence >>

[ˌkændɪˈlɑ:brəm]
noun
(pl. -ra)
канделябр


candescence

<< candelabrum <<
 candescence >> candescent >>

[kænˈdesns]
noun
белое каление, накаливание добела


candescent

<< candescence <<
 candescent >> candid >>

[kænˈdesnt]
adj.
раскаленный добела; светящийся, ослепительный


candid

<< candescent <<
 candid >> candidacy >>

[ˈkændɪd]
adj.
1) искренний; прямой; чистосердечный
2) беспристрастный
candid friend человек, с удовольствием говорящий неприятные вещи с видом друга
candid camera
а) amer. tv скрытая камера;
б) детективный фотоаппарат
Syn:
bluff, frank, ingenuous
Ant:
insincere, misleading, sly, subtle, tricky, bacc.htm>wily


OT

<< OSPF <<
 OT >> OTF >>

object technology, объектная технология


candidacy

<< candid <<
 candidacy >> candidate >>

[ˈkændɪdəsɪ]
noun
кандидатура


candidate

<< candidacy <<
 candidate >> candidature >>

[ˈkændɪdɪt]
noun
кандидат


candidature

<< candidate <<
 candidature >> candied >>

[ˈkændɪdɪtʃə]
= candidacy


candied

<< candidature <<
 candied >> candle >>

[ˈkændɪd]

01. past part. of candy 2.

02. adj.
1) засахаренный; сваренный в сахаре; candied fruit, candied peel цукаты
2) засахарившийся (о меде и т. п.)
3) медоточивый, льстивый


candle

<< candied <<
 candle >> candle-end >>

[ˈkændl]

01. noun
1) свеча
2) международная свеча (единица силы света)
3) газовая горелка
to hold a candle to the devil свернуть с пути истинного; потворствовать, содействовать заведомо дурному
not fit to hold a candle to, cannot hold (или show) а candle to = в подметки не годиться (кому-л.)

02. v.
проверять свежесть яиц на свет


candle-end

<< candle <<
 candle-end >> candle-power >>

[ˈkændlend]
noun
огарок
to save candle-ends наводить грошовую экономию


candle-power

<< candle-end <<
 candle-power >> candle-wick >>

[ˈkændlˌpauə]
noun electr.
сила света (в свечах); a burner of 25 candle-power лампочка в 25 свечей


candle-wick

<< candle-power <<
 candle-wick >> candlebomb >>

[ˈkændlwɪk]
noun
фитиль


candlebomb

<< candle-wick <<
 candlebomb >> candlelight >>

[ˈkændlbɔm]
noun aeron.
светящаяся авиационная бомба


candlelight

<< candlebomb <<
 candlelight >> candlestick >>

[ˈkændllaɪt]
noun
1) свет горящей свечи или свечей; искусственное освещение
2) сумерки


candlestick

<< candlelight <<
 candlestick >> candour >>

[ˈkændlstɪk]
noun
подсвечник


candour

<< candlestick <<
 candour >> candy >>

[ˈkændə]
noun
1) искренность, прямота
2) беспристрастие


candy

<< candour <<
 candy >> candytuft >>

[ˈkændɪ]

01. noun
1) леденец
2) amer. конфета; конфеты, сласти

02. v.
1) варить в сахаре
2) засахаривать(ся)


candytuft

<< candy <<
 candytuft >> cane >>

[ˈkændɪtʌft]
noun bot.
иберийка (зонтичная)


cane

<< candytuft <<
 cane >> cane chair >>

[keɪn]

01. noun
1) камыш; тростник
2) трость; палка; прут; cane of wax палочка сургуча
3) сахарный тростник

02. v.
1) бить палкой
2) coll. вдалбливать урок (into)


cane chair

<< cane <<
 cane chair >> cane-brake >>

[ˈkeɪntʃɛə]
noun
плетеное кресло (из камыша)


OTF

<< OT <<
 OTF >> OURS >>

Open Tape Format, открытый формат лент (стандарт)


cane-brake

<< cane chair <<
 cane-brake >> cane-sugar >>

[ˈkeɪnbreɪk]
noun
заросли (сахарного) тростника


cane-sugar

<< cane-brake <<
 cane-sugar >> canicular >>

[ˈkeɪnˌʃugə]
noun
тростниковый сахар, сахароза


canicular

<< cane-sugar <<
 canicular >> canine >>

[kəˈnɪkjulə]
adj.
canicular days знойные дни (в июле и августе)


canine

<< canicular <<
 canine >> canister >>

[ˈkeɪnaɪn]

01. adj.
собачий; canine madness водобоязнь, бешенство
canine appetite (или hunger) волчий аппетит

02. noun
клык (тж. canine tooth)


canister

<< canine <<
 canister >> canister-shot >>

[ˈkænɪstə]
noun
1) небольшая жестяная коробка (для чая, кофе и т. п.)
2) коробка противогаза
3) = canister-shot


canister-shot

<< canister <<
 canister-shot >> canker >>

[ˈkænɪstəʃɔt]
noun
картечь


canker

<< canister-shot <<
 canker >> canker-worm >>

[ˈkæŋkə]

01. noun
1) язва; червоточина
2) med. гангренозный стоматит
3) vet. болезнь стрелки (у лошадей)
4) = canker-worm

02. v.
1) разъедать
2) заражать; губить


canker-worm

<< canker <<
 canker-worm >> cankerous >>

[ˈkæŋkəwə:m]
noun zool.
плодовый червь


cankerous

<< canker-worm <<
 cankerous >> cannabic >>

[ˈkæŋkərəs]
adj.
1) разъедающий
2) губительный


cannabic

<< cankerous <<
 cannabic >> canned >>

[ˈkænəbɪk]
adj.
конопляный; пеньковый


canned

<< cannabic <<
 canned >> cannelure >>

[kænd]

01. past part. of can II 2.

02. adj.
1) консервированный (о продуктах); canned goods консервы
2) jargon пьяный
3) canned music/lecture amer. coll. музыка (лекция), записанная на граммофонную пластинку или на магнитофонную пленку


cannelure

<< canned <<
 cannelure >> cannery >>

[ˈkænəljuə]
noun tech.
каннелюра; желобок; выемка; кольцевая канавка; продольный паз


cannery

<< cannelure <<
 cannery >> cannibal >>

[ˈkænərɪ]
noun
консервный завод


cannibal

<< cannery <<
 cannibal >> cannibalism >>

[ˈkænɪbəl]

01. noun
1) людоед, каннибал
2) животное, пожирающее себе подобных

02. adj.
людоедский, каннибальский


cannibalism

<< cannibal <<
 cannibalism >> cannikin >>

[ˈkænɪbəlɪzm]
noun
людоедство


cannikin

<< cannibalism <<
 cannikin >> canning >>

[ˈkænɪkɪn]
noun
1) жестянка
2) кружечка


OURS

<< OTF <<
 OURS >> PABX >>

Open User Recommended Solutions, "Технические решения,рекомендуемые пользователям открытых систем" (группа,занимающаяся вопросами совместимости и управления в распределенных средах, включающих продукты разных поставщиков)


canning

<< cannikin <<
 canning >> cannon >>

[ˈkænɪŋ]
noun
консервирование


cannon

<< canning <<
 cannon >> cannon-ball >>

[ˈkænən]

I
noun
1) (pl. -s, also invar.) пушка, орудие
2) артиллерийские орудия
3) = cannon-bone

II

01. noun
карамболь (в бильярде)

02. v.
1) сделать карамболь
2) отскочить при столкновении
3) столкнуться (into, against, with)
Syn:
bounce


cannon-ball

<< cannon <<
 cannon-ball >> cannon-bit >>

[ˈkænənbɔ:l]
noun
пушечное ядро


cannon-bit

<< cannon-ball <<
 cannon-bit >> cannon-bone >>

[ˈkænənbɪt]
noun
мундштук (для лошади)


cannon-bone

<< cannon-bit <<
 cannon-bone >> cannon-fodder >>

[ˈkænənbəun]
noun
берцовая кость (у копытных)


cannon-fodder

<< cannon-bone <<
 cannon-fodder >> cannon-shot >>

[ˈkænənˌfɔdə]
noun
пушечное мясо


cannon-shot

<< cannon-fodder <<
 cannon-shot >> cannonade >>

[ˈkænənʃɔt]
noun
1) пушечный выстрел; пушечный снаряд
2) дальность пушечного выстрела


cannonade

<< cannon-shot <<
 cannonade >> cannoneer >>

[ˌkænəˈneɪd]

01. noun
канонада, орудийный огонь, пушечная стрельба

02. v.
обстреливать артиллерийским огнем


cannoneer

<< cannonade <<
 cannoneer >> cannot >>

[ˌkænəˈnɪə]
noun
канонир, артиллерист


cannot

<< cannoneer <<
 cannot >> canny >>

[ˈkænɔt]
v.
(neg. of can I)


canny

<< cannot <<
 canny >> canoe >>

[ˈkænɪ]
adj.
хитрый; осторожный; себе на уме
ca'canny (abbr. of call canny) dial. работать медленно, без напряжения; проводить итальянскую забастовку


canoe

<< canny <<
 canoe >> canon >>

[kəˈnu:]

01. noun
каноэ; челнок; байдарка

02. v.
плыть в челноке, на байдарке


canon

<< canoe <<
 canon >> canonical >>

[ˈkænən]

I
noun
1) правило; критерий
2) eccl. канон
3) список произведений какого-л. автора, подлинность которых установлена
4) католические святцы
5) typ. канон (шрифт в 48 пунктов)
6) ухо, кольцо колокола
7) (attr.) канонический; canon law каноническое право
Syn:
law

II
noun eccl.
каноник

III
= canyon


canonical

<< canon <<
 canonical >> canonization >>

[kəˈnɔnɪkəl]

01. adj.
канонический

02. noun
(pl.)
церковное облачение


canonization

<< canonical <<
 canonization >> canonize >>

[ˌkænənaɪˈzeɪʃən]
noun
канонизация; причисление к лику святых


canonize

<< canonization <<
 canonize >> canoodle >>

[ˈkænənaɪz]
v.
канонизировать


PABX

<< OURS <<
 PABX >> PAD >>

private automatic branch exchange, учрежденческая АТС с исходящей и входящей связью (с городом)


canoodle

<< canonize <<
 canoodle >> canopy >>

[kəˈnu:dl]
v. coll.
ласкать, нежить


canopy

<< canoodle <<
 canopy >> canorous >>

[ˈkænəpɪ]

01. noun
1) балдахин; полог, навес; тент
2) купол (парашюта)
3) tech. нескладывающийся верх над открытой кабиной (трактора)
4) electr. верхняя розетка люстры
canopy of heaven poet. небесный свод
under the canopy на земле
what under the canopy does he want? что ему в конце концов надо?

02. v.
покрывать балдахином, навесом


canorous

<< canopy <<
 canorous >> cant >>

[kəˈnɔ:rəs]
adj.
мелодичный


cant

<< canorous <<
 cant >> Cantab >>

[kænt]

I

01. noun
1) косяк
2) скошенный, срезанный край
3) наклон; наклонное положение; отклонение от прямой
4) amer. обтесанное бревно, брус
5) толчок, удар

02. v.
1) скашивать
2) наклонять
3) опрокидывать(ся); перевертывать(ся); ставить под углом
4) кантовать
Syn:
tip

II

01. noun
1) жаргон; арго, тайный язык
2) плаксивый тон (нищего)
3) лицемерие, ханжество
Syn:
slang

02. adj.
1) имеющий характер жаргона, принадлежащий жаргону; cant phrase ходячее словцо, выражение
2) лицемерный, ханжеский

03. v.
1) употреблять жаргон
2) говорить нараспев (о нищем); клянчить; попрошайничать
3) лицемерить; быть ханжой
4) сплетничать, клеветать; ругать


Cantab

<< cant <<
 Cantab >> Cantabrigian >>

[ˈkæntæb]
abbr. of Cantabrigian 2.


Cantabrigian

<< Cantab <<
 Cantabrigian >> cantaloup >>

[ˌkæntəˈbrɪdʒɪən]

01. adj.
кембриджский

02. noun
студент (тж. бывший) Кембриджского университета


cantaloup

<< Cantabrigian <<
 cantaloup >> cantankerous >>

[ˈkæntəlu:p]
noun
канталупа, мускусная дыня


cantankerous

<< cantaloup <<
 cantankerous >> cantata >>

[kənˈtæŋkərəs]
adj.
сварливый, придирчивый


cantata

<< cantankerous <<
 cantata >> canteen >>

noun
кантата


canteen

<< cantata <<
 canteen >> canter >>

[kænˈti:n]
noun
1) войсковая лавка; dry (wet) canteen войсковая лавка без продажи (с продажей) спиртных напитков
2) буфет, столовая (при заводе, учреждении и т. п.)
3) (солдатская) фляга
4) походный ящик с кухонными и столовыми принадлежностями


canter

<< canteen <<
 canter >> canterbury >>

[ˈkæntə]

I
noun
1) говорящий на жаргоне
2) попрошайка
3) лицемер

II

01. noun
легкий галоп;
preliminary canter
а) проездка лошадей перед бегами;
б) предварительный набросок; предварительная наметка
to win in a canter легко достигнуть победы (успеха)

02. v.
ехать или пускать лошадь легким галопом


canterbury

<< canter <<
 canterbury >> canticle >>

[ˈkæntəbərɪ]
noun
резная этажерка (для нот, папок, газет и т. п.)


canticle

<< canterbury <<
 canticle >> cantilever >>

[ˈkæntɪkl]
noun
1) песнь, гимн
2) (Canticles) bibl. Песнь песней


cantilever

<< canticle <<
 cantilever >> canting >>

[ˈkæntɪli:və]
noun
1) constr. консоль, кронштейн; укосина
2) (attr.) cantilever wing aeron. свободнонесущее крыло


canting

<< cantilever <<
 canting >> canto >>

[ˈkæntɪŋ]

I

01. pres. part. of cant II 3.

02. adj.
лицемерный, неискренний, ханжеский

II
pres. part. of cant I 2.


canto

<< canting <<
 canto >> canton >>

[ˈkæntəu]
noun
(pl. -os )
1) песнь (часть поэмы)
2) mus. верхний голос; сопрано


pf.

<< pers. <<
 pf. >> pl. >>

perfective aspect совершенный вид


PDF

<< PDB <<
 PDF >> PDL >>

Portable Document Format, формат переносимого документа (в настольных издательских системах)


carnivore

<< carnival <<
 carnivore >> carnivorous >>

[ˈkɑ:nɪvɔ:]
noun
1) zool. плотоядное животное
2) bot. насекомоядное растение


carnivorous

<< carnivore <<
 carnivorous >> carol >>

[kɑ:ˈnɪvərəs]
adj.
плотоядный


carol

<< carnivorous <<
 carol >> Caroline >>

[ˈkærəl]

01. noun
веселая песнь; гимн (обыкн. рождественский)

02. v.
воспевать; славить


Caroline

<< carol <<
 Caroline >> carom >>

[ˈkærəlaɪn]
adj.
1) каролингский
2) относящийся к эпохе Карла I или Карла II в Англии


carom

<< Caroline <<
 carom >> carotene >>

[ˈkærəm]
amer.

01. noun
карамболь (бильярд)

02. v.
отскакивать


carotene

<< carom <<
 carotene >> carotid >>

[ˈkærəti:n]
= carotin


carotid

<< carotene <<
 carotid >> carotin >>

[kəˈrɔtɪd]
noun anat.
сонная артерия


carotin

<< carotid <<
 carotin >> carousal >>

[ˈkærətɪn]
noun
каротин


carousal

<< carotin <<
 carousal >> carouse >>

[kəˈrauzəl]
noun
1) пирушка, попойка


carouse

<< carousal <<
 carouse >> carp >>

[kəˈrauz]

01. noun = carousal 1)

02. v.
пировать; кутить


carp

<< carouse <<
 carp >> carpal >>

[kɑ:p]

I
noun
карп; сазан

II
v.
придираться, находить недостатки, критиковать


carpal

<< carp <<
 carpal >> carpel >>

[ˈkɑ:pəl]
adj. anat.
кистевой, запястный


carpel

<< carpal <<
 carpel >> carpenter >>

[ˈkɑ:pel]
noun bot.
плодолистик


carpenter

<< carpel <<
 carpenter >> carpenter-ant >>

[ˈkɑ:pɪntə]

01. noun
плотник; carpenter's bench верстак

02. v.
плотничать


carpenter-ant

<< carpenter <<
 carpenter-ant >> carpenter-bee >>

noun
муравей-древоточец


carpenter-bee

<< carpenter-ant <<
 carpenter-bee >> carpentry >>

noun
шмель-плотник


PDL

<< PDF <<
 PDL >> PDQ >>

Page Description Language, язык описания страниц


carpentry

<< carpenter-bee <<
 carpentry >> carper >>

[ˈkɑ:pɪntrɪ]
noun
плотничные работы; плотничное дело


carper

<< carpentry <<
 carper >> carpet >>

[ˈkɑ:pə]
noun
придира


carpet

<< carper <<
 carpet >> carpet-bag >>

[ˈkɑ:pɪt]

01. noun
1) ковер; carpet of flowers ковер цветов
2) constr. покрытие; одежда (дороги)
3) tech. защитный слой
on the carpet
а) на обсуждении (о вопросе); б): to have smb. on the carpet давать нагоняй кому-л.

02. v.
1) устилать, покрывать коврами
2) устилать (цветами)
3) coll. вызывать для замечания, выговора


carpet-bag

<< carpet <<
 carpet-bag >> carpet-bagger >>

noun
саквояж (первоначально ковровый)
carpet-bag government amer. jargon правительство политических проходимцев


carpet-bagger

<< carpet-bag <<
 carpet-bagger >> carpet-knight >>

noun
1) amer. hist. 'саквояжник', северянин, добившийся влияния и богатства на юге (после войны 1861-65 гг.)
2) amer. политический авантюрист
3) политический деятель (в Англии), не связанный происхождением или местожительством со своим избирательным округом


carpet-knight

<< carpet-bagger <<
 carpet-knight >> carpet-rod >>

noun
1) солдат, отсиживающийся в тылу
2) салонный шаркун
3) hist. рыцарь, получивший свое звание не на поле битвы, a во дворце, преклонив колена на ковре


carpet-rod

<< carpet-knight <<
 carpet-rod >> carpet-sweeper >>

noun
металлический прут для укрепления ковра на лестнице


carpet-sweeper

<< carpet-rod <<
 carpet-sweeper >> carpi >>

noun
щетка для чистки ковров


carpi

<< carpet-sweeper <<
 carpi >> carping >>

[ˈkɑ:paɪ]
noun
(pl. of carpus )


carping

<< carpi <<
 carping >> carpus >>

[ˈkɑ:pɪŋ]

01. pres. part. of carp II

02. adj.
придирчивый, находящий недостатки; carping tongue злой язык
Syn:
fault-finding


carpus

<< carping <<
 carpus >> carrageen >>

[ˈkɑ:pəs]
noun
(pl. -pi) anat.
запястье


carrageen

<< carpus <<
 carrageen >> carragheen >>

[ˈkærəgi:n]
noun
ирландский или жемчужный мох (съедобные водоросли)


carragheen

<< carrageen <<
 carragheen >> carrel >>

[ˈkærəgi:n]
noun
ирландский или жемчужный мох (съедобные водоросли)


carrel

<< carragheen <<
 carrel >> carriage >>

[ˈkærəl]
noun
кабина для индивидуальной научной работы (в библиотеке и т. п.)


carriage

<< carrel <<
 carriage >> carriage-company >>

[ˈkærɪdʒ]
noun
1) экипаж, коляска; carriage and pair (four) экипаж, запряженный парой (четверкой) лошадей
2) railways пассажирский вагон; to change carriages делать пересадку
3) вагонетка
4) каретка (пишущей машинки, станка); суппорт
5) шасси; рама; несущее устройство
6) лафет, станок (орудия)
7) перевозка, транспорт
8) стоимость перевозки, пересылки; carriage paid за перевозку уплачено
9) выполнение, проведение (законопроекта, предложения)
10) осанка; манера себя держать; посадка (головы)


carriage-company

<< carriage <<
 carriage-company >> carriage-dog >>

noun
'избранное общество' (имеющее своих лошадей)


PDQ

<< PDL <<
 PDQ >> PDU >>

Parallel Data Query, параллельный запрос данных


carriage-dog

<< carriage-company <<
 carriage-dog >> carriage-forward >>

[ˈkærɪdʒdɔg]
noun
далматский пятнистый дог


carriage-forward

<< carriage-dog <<
 carriage-forward >> carriage-free >>

[ˈkærɪdʒˈfɔ:wəd]
noun
стоимость пересылки за счет получателя


carriage-free

<< carriage-forward <<
 carriage-free >> carriage-way >>

[ˈkærɪdʒˈfri:]
noun
пересылка бесплатно; франко-место назначения


carriage-way

<< carriage-free <<
 carriage-way >> carriageable >>

[ˈkærɪdʒweɪ]
noun
проезжая часть дороги


carriageable

<< carriage-way <<
 carriageable >> carrier >>

[ˈkærɪdʒəbl]
adj.
удобный, проезжий (о дороге)


carrier

<< carriageable <<
 carrier >> carrier rocket >>

[ˈkærɪə]
noun
1) носильщик; возчик; перевозчик
2) транспортная контора, транспортное агентство
3) посыльный, курьер
4) = carrier-pigeon
5) amer. почтальон
6) naut. авианосец
7) транспортный самолет
8) транспортер
9) багажник (на мотоцикле)
10) med. бациллоноситель
11) tech. держатель; кронштейн; поддерживающее или несущее приспособление
12) tech. салазки; ходовой механизм или ходовая часть
13) mil. рама затвора
14) (attr.) electr. несущий (о токе, частоте)


carrier rocket

<< carrier <<
 carrier rocket >> carrier-borne >>

noun
ракета-носитель


carrier-borne

<< carrier rocket <<
 carrier-borne >> carrier-nation >>

[ˈkærɪəˈbɔ:n]
adj.
carrier-borne aircraft самолеты, действующие с авианосца; carrier-borne attack воздушная атака с авианосца; carrier-borne squadron авиаотряд авианосца


carrier-nation

<< carrier-borne <<
 carrier-nation >> carrier-pigeon >>

[ˈkærɪəˌneɪʃən]
noun
государство, широко использующее свой флот для перевозки товаров других стран


carrier-pigeon

<< carrier-nation <<
 carrier-pigeon >> carrier-plane >>

[ˈkærɪəˌpɪdʒɪn]
noun
почтовый голубь


carrier-plane

<< carrier-pigeon <<
 carrier-plane >> carriole >>

[ˈkærɪəpleɪn]
noun
бортовой самолет


carriole

<< carrier-plane <<
 carriole >> carrion >>

[ˈkærɪəul]
noun
1) канадские сани
2) одноколка; легкий крытый одноконный экипаж


carrion

<< carriole <<
 carrion >> carrion-crow >>

[ˈkærɪən]

01. noun
1) падаль; мертвечина
2) мясо, негодное к употреблению

02. adj.
гниющий; отвратительный


carrion-crow

<< carrion <<
 carrion-crow >> carrot >>

[ˈkærɪənˈkrəu]
noun
черная ворона


carrot

<< carrion-crow <<
 carrot >> carroty >>

[ˈkærət]
noun
1) морковь
2) (pl.) coll. рыжие волосы; рыжеволосый человек; рыжий (разг.)
3) приманка, стимул
the stick and the carrot policy = политика кнута и пряника


carroty

<< carrot <<
 carroty >> carrousel >>

[ˈkærətɪ]
adj.
морковного цвета, рыжеволосый, рыжий


PDU

<< PDQ <<
 PDU >> PG >>

protocol data unit, протокольный блок данных


carrousel

<< carroty <<
 carrousel >> carry >>

[ˌkæruˈzel]
noun
1) балаган
2) карусель


carry

<< carrousel <<
 carry >> carry away >>

[ˈkærɪ]

01. v.
1) везти, перевозить; to carry hay (corn) убирать сено (хлеб); the wine will not carry well это вино портится от перевозки
2) нести, носить, переносить;
to carry the war into the enemy's country
а) переносить войну на территорию противника;
б) предъявлять встречное обвинение
3) нести на себе тяжесть, поддерживать (о колоннах и т. п.)
4) refl. держаться; вести себя; to carry oneself with dignity держаться с достоинством
5) передавать
6) приносить (доход, процент)
7) доводить; to carry to extremes доводить до крайности; to carry into effect приводить в исполнение, осуществлять
8) брать приступом (крепость и т. п.)
9) увлекать за собой; he carried his audience with him он увлек слушателей
10) добиться; to carry one's point отстоять свою позицию; добиться своего
11) проводить; принимать; the bill was carried законопроект был принят
12) влечь за собой; to carry penalty влечь за собой наказание
13) достигать; доходить, доноситься; долетать (о снаряде, звуке); попадать в цель
14) продолжать, удлинять
15) торговать, продавать; держать; the store also carries hardware магазин торгует также скобяными изделиями
16) содержать; заключать; the book carries many tables в книге много таблиц; the hospital carries a good staff в больнице хороший персонал; to carry conviction убеждать, быть убедительным
carry away
carry back
carry forward
carry off
carry on
carry out
carry over
carry through
to carry all (или everything)
before one
а) преодолевать все препятствия;
б) иметь большой успех; преуспевать; выйти победителем; взять верх
to carry weight иметь вес, влияние
to carry the day одержать победу
to carry one math. (держать) один в уме
to carry too many guns for one оказаться не по силам кому-л.
Syn:
bear, bring, convey, take, transport
Ant:
leave

02. noun
1) переноска; перевозка
2) дальнобойность (орудия); дальность полета (снаряда; мяча в гольфе)
3) mil. положение 'на плечо'
4) волок (лодки)


carry away

<< carry <<
 carry away >> carry back >>

а) уносить;
б) увлекать


carry back

<< carry away <<
 carry back >> carry forward >>

to carry smb. back напоминать кому-л. прошлое


carry forward

<< carry back <<
 carry forward >> carry off >>

а) продвигать (дело);
б) = carry over б)


carry off

<< carry forward <<
 carry off >> carry on >>

а) уносить, уводить; похищать; захватывать; to carry off a sentry mil. 'снять', захватить часового;
б) выигрывать (приз);
в) скрашивать;
г) выдерживать; though frightened he carried it off very well хотя он и испугался, но не показал вида


carry on

<< carry off <<
 carry on >> carry out >>

а) продолжать; вести (дело); carry on! так держать!, продолжайте в том же духе!; to carry on hostile acts совершать враждебные действия;
б) coll. флиртовать (with);
в) вести себя запальчиво; don't carry on so! веди себя спокойно!, не злись так!


carry out

<< carry on <<
 carry out >> carry over >>

а) доводить до конца; выполнять, проводить; to carry out in(to) practice осуществлять, проводить в жизнь;
б) выносить (покойника)


carry over

<< carry out <<
 carry over >> carry through >>

а) перевозить;
б) account. переносить в другую графу, на другую страницу, в другую книгу


carry through

<< carry over <<
 carry through >> carry-over >>

а) доводить до конца;
б) помогать, поддерживать


carry-over

<< carry through <<
 carry-over >> carryall >>

[ˈkærɪˌəuvə]
noun
1) излишек, переходящий остаток
2) пережиток
3) перенос (слова на другую строку)
4) exch. репорт (отсрочка сделки)


carryall

<< carry-over <<
 carryall >> carrying capacity >>

[ˈkærɪˈɔ:l]
noun
1) вещевой мешок; большая сумка
2) просторный крытый экипаж; большой закрытый автомобиль с двумя продольными скамейками по бокам


carrying capacity

<< carryall <<
 carrying capacity >> carrying trade >>

[ˈkærɪɪŋkəˈpæsɪtɪ]
noun
1) пропускная способность
2) грузоподъемность


carrying trade

<< carrying capacity <<
 carrying trade >> carryings-on >>

[ˈkærɪɪŋˈtreɪd]
noun
перевозка товаров водным путем, фрахтовое дело


carryings-on

<< carrying trade <<
 carryings-on >> carsick >>

[ˈkærɪɪŋzˈɔn]
noun
(pl.) coll.
фривольное, легкомысленное поведение


carsick

<< carryings-on <<
 carsick >> cart >>

[ˈkɑ:sɪk]
adj.
не переносящий езды в автотранспорте


PG

<< PDU <<
 PG >> PGA >>

presentation graphics, презентационная графика


cart

<< carsick <<
 cart >> cart-horse >>

[kɑ:t]

01. noun
1) телега; повозка; подвода; тележка; двуколка; Whitechapel cart легкая рессорная двуколка
2) (attr.) cart house экипажный сарай
to put the cart before the horse начинать не с того конца; делать что-л. шиворот-навыворот; принимать следствие за причину
in the cart coll. в затруднительном положении

02. v.
ехать, везти в телеге


cart-horse

<< cart <<
 cart-horse >> cart-load >>

[ˈkɑ:thɔ:s]
noun
ломовая лошадь


cart-load

<< cart-horse <<
 cart-load >> cart-road >>

[ˈkɑ:tləud]
= cartful


cart-road

<< cart-load <<
 cart-road >> cart-track >>

[ˈkɑ:trəud]
noun
проселочная, гужевая дорога


cart-track

<< cart-road <<
 cart-track >> cart-wheel >>

[ˈkɑ:ttræk]
noun
проселочная, гужевая дорога


cart-wheel

<< cart-track <<
 cart-wheel >> cart-wright >>

[ˈkɑ:twi:l]
noun
1) колесо телеги
2) кувырканье 'колесом'; to turn (или to throw) cart-wheels кувыркаться 'колесом'
3) aeron. переворот через крыло
4) coll. большая монета (напр. крона, серебряный доллар и т. п.)


cart-wright

<< cart-wheel <<
 cart-wright >> cartage >>

[ˈkɑ:traɪt]
noun
экипажный мастер, каретник


cartage

<< cart-wright <<
 cartage >> carte >>

[ˈkɑ:tɪdʒ]
noun
1) гужевая перевозка
2) стоимость гужевой перевозки


carte

<< cartage <<
 carte >> carte blanche >>

[kɑ:t]
fr.
noun
меню; карта вин


carte blanche

<< carte <<
 carte blanche >> cartel >>

[ˈkɑ:tˈblɑ:nʃ]
fr.
noun
карт-бланш; to give carte blanche предоставить (или дать) полную свободу действий


cartel

<< carte blanche <<
 cartel >> carter >>

[kɑ:ˈtel]
noun
1) econ. картель
2) соглашение между воюющими сторонами (об обмене пленными, почтой и т. п.); обмен пленными
3) картель, письменный вызов на дуэль


carter

<< cartel <<
 carter >> Cartesian >>

[ˈkɑ:tə]
noun
возчик; ломовой извозчик


Cartesian

<< carter <<
 Cartesian >> cartful >>

[kɑ:ˈti:zjən]

01. adj.
картезианский, декартовский

02. noun
последователь Декарта


cartful

<< Cartesian <<
 cartful >> Carthaginian >>

[ˈkɑ:tful]
noun
воз (мера груза)


Carthaginian

<< cartful <<
 Carthaginian >> Carthusian >>

[ˌkɑ:θəˈdʒɪnɪən]

01. adj.
карфагенский; пунический

02. noun
карфагенянин


Carthusian

<< Carthaginian <<
 Carthusian >> cartilage >>

[kɑ:ˈθju:zjən]
noun
картезианец (монах)


PGA

<< PG <<
 PGA >> PGP >>

pin grid array, корпус ИС с матрицей штырьковых выводов


cartilage

<< Carthusian <<
 cartilage >> cartilaginous >>

[ˈkɑ:tɪlɪdʒ]
noun
хрящ


cartilaginous

<< cartilage <<
 cartilaginous >> cartographer >>

[ˌkɑ:tɪˈlædʒɪnəs]
adj.
хрящевой; cartilaginous fish (collect.) белая рыба


cartographer

<< cartilaginous <<
 cartographer >> cartographic >>

[kɑ:ˈtɔgrəfə]
noun
картограф


cartographic

<< cartographer <<
 cartographic >> cartographical >>

[ˌkɑ:təuˈgræfɪk]
adj.
картографический


cartographical

<< cartographic <<
 cartographical >> cartography >>

[ˌkɑ:təuˈgræfɪkəl]
adj.
картографический


cartography

<< cartographical <<
 cartography >> cartomancy >>

[kɑ:ˈtɔgrəfɪ]
noun
картография, составление карт


cartomancy

<< cartography <<
 cartomancy >> carton >>

[ˈkɑ:təumænsɪ]
noun
гадание на картах


carton

<< cartomancy <<
 carton >> cartoon >>

[ˈkɑ:tən]
noun
1) (большая) картонная коробка, картонка
2) картон
3) белый кружок в центре мишени


cartoon

<< carton <<
 cartoon >> cartoonist >>

[kɑ:ˈtu:n]

01. noun
1) карикатура (преим. политическая)
2) art картон (этюд для фрески и т. п.)
3) мультипликация (тж. animated cartoon)
Syn:
drawing

02. v.
1) рисовать карикатуры
2) изображать в карикатурном виде


cartoonist

<< cartoon <<
 cartoonist >> cartouche >>

[kɑ:ˈtu:nɪst]
noun
карикатурист


cartouche

<< cartoonist <<
 cartouche >> cartridge >>

[kaˈtu:ʃ]
fr.
noun
1) картуш, орнаментальный завиток (на капители, на титуле книги)
2) mil. лядунка; патронная сумка


cartridge

<< cartouche <<
 cartridge >> cartridge-belt >>

[ˈkɑ:trɪdʒ]
noun
1) патрон; заряд (в картузе); blank cartridge холостой патрон
2) катушка с фотографическими пленками


cartridge-belt

<< cartridge <<
 cartridge-belt >> cartridge-box >>

[ˈkɑ:trɪdʒbelt]
noun
1) патронташ
2) патронная лента


cartridge-box

<< cartridge-belt <<
 cartridge-box >> cartridge-case >>

[ˈkɑ:trɪdʒbɔks]
noun
патронный ящик


cartridge-case

<< cartridge-box <<
 cartridge-case >> cartridge-clip >>

[ˈkɑ:trɪdʒkeɪs]
noun
патронная гильза


cartridge-clip

<< cartridge-case <<
 cartridge-clip >> cartridge-paper >>

[ˈkɑ:trɪdʒklɪp]
noun
патронная обойма


pron.

<< pres. <<
 pron. >> recipr. >>

pronoun местоимение


VDS

<< VDI <<
 VDS >> VDT >>

virus detection system, система обнаружения вирусов


collaboration

<< collaborate <<
 collaboration >> collaborationist >>

[kəˌlæbəˈreɪʃən]
noun
1) сотрудничество; совместная работа
2) предательское сотрудничество; to wok in collaboration with the enemy сотрудничать с врагом


collaborationist

<< collaboration <<
 collaborationist >> collaborator >>

[kəˌlæbəˈreɪʃənɪst]
noun
коллаборационист


collaborator

<< collaborationist <<
 collaborator >> collapsable >>

[kəˈlæbəreɪtə]
noun
1) сотрудник
2) = collaborationist


collapsable

<< collaborator <<
 collapsable >> collapse >>

[kəˈlæpsəbl]
= collapsible 1.


collapse

<< collapsable <<
 collapse >> collapsible >>

[kəˈlæps]

01. noun
1) обвал, разрушение; осадка
2) крушение; гибель; падение; крах; провал
3) резкий упадок сил, изнеможение
4) med. коллапс
5) продольный изгиб

02. v.
1) рушиться, обваливаться
2) терпеть крах (о предприятии, планах и т. п.)
3) сильно ослабеть; свалиться от болезни, слабости; to collapse in mind and body полностью лишиться моральных и физических сил
4) падать духом
5) сплющиваться; сжиматься
Syn:
faint


collapsible

<< collapse <<
 collapsible >> collar >>

[kəˈlæpsəbl]
adj.
1) разборный; складной
2) откидной


collar

<< collapsible <<
 collar >> collar-bone >>

[ˈkɔlə]

01. noun
1) воротник; воротничок
2) ожерелье
3) ошейник; to slip the collar сбросить ошейник; fig. сбросить ярмо
4) хомут; to wear the collar fig. надеть на себя хомут; быть в подчинении
5) bot. корневой чехлик
6) tech. втулка, сальник; кольцо; обруч; шайба; фланец; петля
7) mining отверстие буровой скважины; устье шахты
8) naut. краг (у штага)
against the collar с большим напряжением
to be in collar иметь работу
out of collar без работы, без службы
to work up to the collar работать не покладая рук
to get hot under the collar рассердиться, выйти из себя

02. v.
1) схватить за ворот
2) надеть хомут (тж. перен.)
3) coll. завладеть; захватить
4) свертывать в рулет (мясо и т. п.)


collar-bone

<< collar <<
 collar-bone >> collaret >>

noun anat.
ключица


collaret

<< collar-bone <<
 collaret >> collarette >>

[ˌkɔləˈret]
noun
кружевной или меховой воротничок


collarette

<< collaret <<
 collarette >> collate >>

[ˌkɔləˈret]
noun
кружевной или меховой воротничок


collate

<< collarette <<
 collate >> collateral >>

[kɔˈleɪt]
v.
1) детально сличать; сравнивать; сопоставлять; to collate with the original сличать с оригиналом
2) typ. проверять листы брошюруемой книги
3) eccl. жаловать бенефиций


collateral

<< collate <<
 collateral >> collation >>

[kɔˈlætərəl]

01. adj.
1) побочный, второстепенный; collateral reading дополнительное, факультативное чтение
2) косвенный; collateral relationship боковая линия (о родстве); collateral security дополнительное обеспечение
3) параллельный

02. noun
1) родство или родственник по боковой линии
2) дополнительное обеспечение
Syn:
pledge


collation

<< collateral <<
 collation >> colleague >>

[kɔˈleɪʃən]
noun
1) сличение, сравнивание
2) закуска, легкий ужин


colleague

<< collation <<
 colleague >> collect >>

[ˈkɔli:g]
noun
сослуживец, коллега
Syn:
associate


collect

<< colleague <<
 collect >> collectanea >>

[kəˈlekt]

01. v.
1) собирать
2) коллекционировать
3) получать (деньги в уплату долга, налога и т. п.); I'll have to collect from you вам придется расплатиться со мной
4) comm. инкассировать
5) востребовать (письма, товары и т. п.)
6) комплектовать
7) coll. заходить за кем-л., чем-л.; he went to collect his suitcase он пошел за своим чемоданом
8) собираться, скопляться
9) овладевать собой; сосредоточиваться; to collect one's faculties взять себя в руки
10) заключать, делать вывод
Syn:
accumulate

02. noun
краткая молитва (в англиканской и католической церкви)

03. adj.
the telegram is sent collect телеграмма должна быть оплачена получателем


collectanea

<< collect <<
 collectanea >> collected >>

[ˌkɔlekˈtɑ:njə]
lat.
noun
(pl.)
собрание заметок, выписок; смесь


VDT

<< VDS <<
 VDT >> VESA >>

visual display terminal, видеотерминал


collected

<< collectanea <<
 collected >> collection >>

[kəˈlektɪd]

01. past part. of collect 1.

02. adj.
1) собранный; сосредоточенный
2) хладнокровный, спокойный
Syn:
imperturbable


collection

<< collected <<
 collection >> collective >>

[kəˈlekʃən]
noun
1) собирание
2) коллекция, собрание
3) скопление; толпа
4) денежный сбор; comm. инкассо
5) (pl.) экзамены в конце семестра (в Оксфорде)
Syn:
accumulation


collective

<< collection <<
 collective >> collective farm >>

[kɔˈlektɪv]

01. adj.
1) коллективный; совместный; совокупный; collective agreement коллективный договор; collective bargaining переговоры между предпринимателями и профсоюзами о заключении коллективного договора; collective opinion общее мнение; collective consumption совокупное потребление
2) collective noun gram. имя существительное собирательное

02. noun
1) коллектив
2) колхоз


collective farm

<< collective <<
 collective farm >> collective farmer >>

[kəˈlektɪvˈfɑ:m]
noun
колхоз


collective farmer

<< collective farm <<
 collective farmer >> collectivity >>

[kəˈlektɪvˌfɑ:mə]
noun
колхозник; колхозница


collectivity

<< collective farmer <<
 collectivity >> collectivization >>

[ˌkɔlekˈtɪvɪtɪ]
noun
1) коллектив, коллективная организация
2) коллективизм


collectivization

<< collectivity <<
 collectivization >> collector >>

[kəˌlektɪvaɪˈzeɪʃən]
noun
коллективизация


collector

<< collectivization <<
 collector >> colleen >>

[kəˈlektə]
noun
1) сборщик (налогов и т. п.); ticket collector контролер, проверяющий билеты
2) коллекционер, собиратель
3) comm. инкассатор
4) electr. токосниматель; щетки
5) tech. коллектор


colleen

<< collector <<
 colleen >> college >>

[ˈkɔli:n]
noun irish
девушка (тж. colleen bawn)


college

<< colleen <<
 college >> colleger >>

[ˈkɔlɪdʒ]
noun
1) университетский колледж
2) amer. университет
3) специальное высшее учебное заведение (педагогическое, военное, морское и т. п.)
4) средняя школа с интернатом
5) корпорация; коллегия
6) jargon тюрьма


colleger

<< college <<
 colleger >> collegian >>

[ˈkɔlɪdʒə]
= collegian


collegian

<< colleger <<
 collegian >> collegiate >>

[kəˈli:dʒjən]
noun
1) студент колледжа
2) лицо, окончившее колледж
3) jargon заключенный (в тюрьме)


collegiate

<< collegian <<
 collegiate >> collet >>

[kəˈli:dʒɪɪt]
adj.
1) университетский, академический
2) коллегиальный


collet

<< collegiate <<
 collet >> collide >>

[ˈkɔlɪt]
noun
1) коронка, в которой закрепляется драгоценный камень; гнездо для рубина в часовом механизме
2) tech. цанга; зажимная втулка, цанговый патрон


collide

<< collet <<
 collide >> collie >>

[kəˈlaɪd]
v.
1) сталкиваться
2) вступить в противоречие; the interests of the two countries collided интересы этих двух стран столкнулись


collie

<< collide <<
 collie >> collier >>

[ˈkɔlɪ]
noun
колли, шотландская овчарка


VESA

<< VDT <<
 VESA >> VFS >>

Video Electronics Standards (Suppliers) Association,
1) Ассоциация по стандартам в области видеоэлектроники (Ассоциация производителей средств видеоэлектроники);
2) одноименный тип локальной шины в ПК с процессором фирмы Intel


collier

<< collie <<
 collier >> colliery >>

[ˈkɔlɪə]
noun
1) углекоп, шахтер
2) угольщик (судно)
3) матрос на угольщике


colliery

<< collier <<
 colliery >> colligate >>

[ˈkɔljərɪ]
noun
каменноугольная копь


colligate

<< colliery <<
 colligate >> collision >>

[ˈkɔlɪgeɪt]
v.
связывать, обобщать (факты)


collision

<< colligate <<
 collision >> collocate >>

[kəˈlɪʒən]
noun
1) столкновение
2) коллизия, противоречие (интересов); to be in collision (with) находиться в противоречии (с); to come into collision (with) вступать в противоречие (с)


collocate

<< collision <<
 collocate >> collocation >>

[ˈkɔləukeɪt]
v.
располагать; расстанавливать


collocation

<< collocate <<
 collocation >> collocutor >>

[ˌkɔləuˈkeɪʃən]
noun
1) расположение; расстановка
2) ling. сочетание слов в предложении; словосочетание


collocutor

<< collocation <<
 collocutor >> collodion >>

[kəˈlɔkjutə]
noun
собеседник


collodion

<< collocutor <<
 collodion >> collogue >>

[kəˈləudjən]
noun
коллодий


collogue

<< collodion <<
 collogue >> colloid >>

[kəˈləug]
v. coll.
беседовать интимно, наедине


colloid

<< collogue <<
 colloid >> colloidal >>

[ˈkɔlɔɪd]

01. noun
коллоид

02. adj.
коллоидный


colloidal

<< colloid <<
 colloidal >> colloquial >>

[kəˈlɔɪdəl]
adj.
коллоидный


colloquial

<< colloidal <<
 colloquial >> colloquialism >>

[kəˈləukwɪəl]
adj.
разговорный; нелитературный (о речи, слове, стиле)


colloquialism

<< colloquial <<
 colloquialism >> colloquy >>

[kəˈləukwɪəlɪzm]
noun
разговорное слово или выражение, коллоквиализм


colloquy

<< colloquialism <<
 colloquy >> collude >>

[ˈkɔləkwɪ]

01. noun
1) разговор, собеседование
2) литературное произведение в форме диалога
Syn:
conversation

02. v.
говорить, перебрасываться репликами


collude

<< colloquy <<
 collude >> collusion >>

[kəˈlu:d]
v. obs.
тайно сговариваться (в ущерб третьей стороне)


collusion

<< collude <<
 collusion >> collusive >>

[kəˈlu:ʒən]
noun
сговор, тайное соглашение (в ущерб третьей стороне)


VFS

<< VESA <<
 VFS >> VIM >>

virtual file system, виртуальная файловая система


collusive

<< collusion <<
 collusive >> colly >>

[kəˈlu:sɪv]
adj.
улаженный тайным сговором


colly

<< collusive <<
 colly >> collywobbles >>

[ˈkɔlɪ]
= collie


collywobbles

<< colly <<
 collywobbles >> Colombian >>

[ˈkɔlɪˌwɔblz]
noun
(pl.) coll.
урчание в животе


Colombian

<< collywobbles <<
 Colombian >> colon >>

[kəˈlɔmbɪən]

01. adj.
колумбийский

02. noun
колумбиец; колумбийка


colon

<< Colombian <<
 colon >> colonel >>

[ˈkəulən]

I
noun
двоеточие

II
noun anat.
ободочная кишка, толстая кишка

III
noun
колон (денежная единица Коста-Рики и Сальвадора)


colonel

<< colon <<
 colonel >> colonelcy >>

[ˈkə:nl]
noun
полковник


colonelcy

<< colonel <<
 colonelcy >> colonial >>

[ˈkə:nlsɪ]
noun
чин, звание полковника


colonial

<< colonelcy <<
 colonial >> colonialism >>

[kəˈləunjəl]

01. adj.
колониальный; Colonial Office hist. министерство колоний (в Англии); colonial architecture (furniture) amer. архитектура (мебель) периода, предшествовавшего войне за независимость

02. noun
1) житель колоний
2) amer. hist. солдат американской армии в эпоху борьбы за независимость


colonialism

<< colonial <<
 colonialism >> colonialist >>

[kəˈləunjəlɪzm]
noun
1) колониализм; колониальный режим
2) колониальный налет (выражающийся в манерах, речи и т. п.)


colonialist

<< colonialism <<
 colonialist >> colonist >>

[kəˈləunjəlɪst]
noun
колонизатор


colonist

<< colonialist <<
 colonist >> colonization >>

[ˈkɔlənɪst]
noun
колонист, поселенец


colonization

<< colonist <<
 colonization >> colonize >>

[ˌkɔlənaɪˈzeɪʃən]
noun
колонизация


colonize

<< colonization <<
 colonize >> colonizer >>

[ˈkɔlənaɪz]
v.
1) колонизировать, заселять (чужую страну)
2) поселять(ся)
3) amer. временно переселять избирателей в другой избирательный округ с целью незаконного вторичного голосования


colonizer

<< colonize <<
 colonizer >> colonnade >>

[ˈkɔlənaɪzə]
noun
1) колонизатор
2) поселенец; колонист
3) amer. избиратель, временно переселившийся в другой избирательный округ с целью незаконного вторичного голосования


colonnade

<< colonizer <<
 colonnade >> colony >>

[ˌkɔləˈneɪd]
noun
1) колоннада
2) (двойной) ряд деревьев


colony

<< colonnade <<
 colony >> colophon >>

[ˈkɔlənɪ]
noun
1) колония
2) поселение; summer colony amer. дачный поселок
3) biol. семья (пчел, муравьев и т. п.)


VIM

<< VFS <<
 VIM >> VIVID >>

Vendоr Independent Messaging, передача сообщений независимо от фирм-поставщиков (средств электронной почты; интерфейс, предложенный фирмой Lotus Development)


colophon

<< colony <<
 colophon >> colophony >>

[ˈkɔləfən]
noun typ.
1) концовка
2) выходные сведения (в конце старинных книг)
Syn:
brand


colophony

<< colophon <<
 colophony >> color >>

[kəˈlɔfənɪ]
noun
канифоль


color

<< colophony <<
 color >> Colorado beetle >>

[ˈkʌlə]
amer.
= colour


Colorado beetle

<< color <<
 Colorado beetle >> coloration >>

[ˌkɔləˈrɑ:dəuˈbi:tl]
noun
колорадский жук


coloration

<< Colorado beetle <<
 coloration >> coloratura >>

[ˌkʌləˈreɪʃən]
noun
1) окраска, раскраска, расцветка
2) окрашивание


coloratura

<< coloration <<
 coloratura >> colorific >>

[ˌkɔlərəˈtuərə]
it. mus.

01. noun
1) колоратура
2) = coloratura soprano

02. adj.
колоратурный; coloratura soprano колоратурное сопрано


colorific

<< coloratura <<
 colorific >> colossal >>

[ˌkɔləˈrɪfɪk]
adj.
1) красящий
2) красочный
3) цветистый (о стиле)


colossal

<< colorific <<
 colossal >> Colosseum >>

[kəˈlɔsl]
adj.
1) колоссальный, грандиозный, громадный
2) coll. великолепный, замечательный
Syn:
tremendous


Colosseum

<< colossal <<
 Colosseum >> colossi >>

[ˌkɔləˈsɪəm]
= Coliseum


colossi

<< Colosseum <<
 colossi >> colossus >>

[kəˈlɔsaɪ]
noun
(pl. of colossus )


colossus

<< colossi <<
 colossus >> colour >>

[kəˈlɔsəs]
noun
(pl. colossi)
колосс


colour

<< colossus <<
 colour >> colour film >>

[ˈkʌlə]

01. noun
1) цвет; оттенок; тон; primary (или simple, fundamental) colours основные цвета; all the colours of the rainbow все цвета радуги; out of colour выцветший; выгоревший; without colour бесцветный; fig. лишенный индивидуальных черт
2) краска; красящее вещество, пигмент; колер; to paint in bright (dark) colours рисовать яркими (мрачными) красками
3) свет, вид; оттенок; to cast (или to put) a false colour on smth. искажать, представлять что-л. в ложном свете; to come out in one's true colours предстать в своем настоящем виде; to give some colour of truth to smth. придавать некоторое правдоподобие чемул.; to paint in true (false) colours изображать правдиво (лживо); to lay on the colours too thickly coll. сгущать краски; сильно преувеличивать; хватить через край
4) румянец (тж. high colour); to gain colour порозоветь; to lose colour побледнеть; поблекнуть
5) колорит; local colour местный колорит
6) предлог;
under colour of smth.
а) под предлогом чего-л.;
б) под видом чего-л.
7) индивидуальность, яркая личность
8) (обыкн. pl) знамя; regimental colour полковое знамя; King's (Queen's) colour штандарт короля (королевы); to call to the colours mil. призвать, мобилизовать;
to come off with flying colours
а) вернуться с развевающимися знаменами;
б) добиться успеха, одержать победу; to desert the colours mil. изменить своему знамени; дезертировать; to join the colours вступать в армию; to lower (или to strike) one's colours сдаваться, покоряться; with the colours в действующей армии
9) (pl.) цветная лента; цветной значок; цветное платье; to dress in colours одеваться в яркие цвета
10) mus. оттенок, тембр
11) (attr.) цветной; colour bar, colour line 'цветной барьер', расовая дискриминация
to see the colour of smb.'s money получить деньги от кого-л.
to take one's colour from smb. подражать кому-л.
to stick to one's colours оставаться до конца верным своим убеждениям
to nail one's colours to the mast открыто отстаивать свои убеждения; проявлять настойчивость; не отступать
to sail under false colours обманывать, лицемерить

02. v.
1) красить, раскрашивать; окрашивать
2) прикрашивать; искажать; an account coloured by prejudice тенденциозный отзыв; the facts were improperly coloured факты были искажены
3) принимать окраску, окрашиваться
4) краснеть, рдеть (о лице, о плоде; часто colour up)
Syn:
dye, paint, stain, tinge, tint
see blush
Ant:
bleach


colour film

<< colour <<
 colour film >> colour filter >>

[ˈkʌləˈfɪlm]
noun
1) цветной фильм
2) цветная пленка


colour filter

<< colour film <<
 colour filter >> colour-blind >>

[ˈkʌləˌfɪltə]
noun phot.
светофильтр


colour-blind

<< colour filter <<
 colour-blind >> colour-blindness >>

adj.
страдающий дальтонизмом, не различающий цветов


colour-blindness

<< colour-blind <<
 colour-blindness >> colour-box >>

noun
дальтонизм, неспособность различать цвета


VIVID

<< VIM <<
 VIVID >> VLB >>

Video, Voice, Image and Data, видео, речь, изображение и цифровые данные (мультимедиа)


colour-box

<< colour-blindness <<
 colour-box >> colour-man >>

noun
ящик с красками


colour-man

<< colour-box <<
 colour-man >> colour-printing >>

noun
торговец красками


colour-printing

<< colour-man <<
 colour-printing >> colour-process >>

noun
хромотипия, многокрасочная печать


colour-process

<< colour-printing <<
 colour-process >> colour-wash >>

noun
цветной способ фотографии


colour-wash

<< colour-process <<
 colour-wash >> colourable >>

01. noun
клеевая краска

02. v.
красить клеевой краской


colourable

<< colour-wash <<
 colourable >> colouration >>

[ˈkʌlərəbl]
adj.
1) поддающийся окраске
2) благовидный; правдоподобный; colourable imitation удачная имитация


colouration

<< colourable <<
 colouration >> colourcast >>

[ˌkʌləˈreɪʃən]
= coloration


colourcast

<< colouration <<
 colourcast >> coloured >>

[ˈkʌləkɑ:st]
noun
цветное телевидение


coloured

<< colourcast <<
 coloured >> colourful >>

[ˈkʌləd]

01. past part. of colour 2.

02. adj.
1) цветной; coloured print цветная гравюра
2) раскрашенный, окрашенный
3) красочный
4) цветной (о неграх, мулатах)
Syn:
swarthy


colourful

<< coloured <<
 colourful >> colouring >>

[ˈkʌləful]
adj.
красочный, яркий
Syn:
showy


colouring

<< colourful <<
 colouring >> colourless >>

[ˈkʌlərɪŋ]

01. pres. part. of colour 2.

02. noun
1) красящее вещество (тж. colouring matter)
2) колорит
3) окраска, раскраска; protective colouring zool. bot. покровительственная (или защитная) окраска
4) чувство цвета (у художника)
5) цвет (лица, волос и т. п.)


colourless

<< colouring <<
 colourless >> colporteur >>

[ˈkʌləlɪs]
adj.
бесцветный, бледный (тж. перен.)


colporteur

<< colourless <<
 colporteur >> colt >>

[ˈkɔlˌpɔ:tə]
noun
разносчик книг (особ. религиозных)


colt

<< colporteur <<
 colt >> colter >>

[kəult]

I
(Colt)
noun
1) кольт (револьвер или пистолет)
2) (attr.) colt machinegun станковый пулемет Кольта

II
noun
1) жеребенок; тж. осленок, верблюжонок
2) coll. новичок
3) naut. линек
to cast one's colt's teeth остепениться
Syn:
horse


colter

<< colt <<
 colter >> coltish >>

[ˈkəultə]
noun agric.
предплужник


coltish

<< colter <<
 coltish >> coltsfoot >>

[ˈkəultɪʃ]
adj.
жеребячий, игривый


recipr.

<< pron. <<
 recipr. >> refl. >>

reciprocal (pronoun) взаимное местоимение


WORM

<< WFS <<
 WORM >> WWW >>

Write-Once/Read-Many, с однократной записью и многократным считыванием (тип лазерного диска)


commonly

<< commoner <<
 commonly >> commonness >>

[ˈkɔmənlɪ]
adv.
1) обычно, обыкновенно; commonly held view широко распространенный взгляд
2) дешево, плохо


commonness

<< commonly <<
 commonness >> commonplace >>

[ˈkɔmənnɪs]
noun
1) обычность, обыденность
2) банальность


commonplace

<< commonness <<
 commonplace >> commonplace-book >>

[ˈkɔmənpleɪs]

01. noun
общее место, банальность

02. adj.
банальный, избитый
Syn:
mediocre

03. v.
1) повторять общие места
2) записывать в общую тетрадь


commonplace-book

<< commonplace <<
 commonplace-book >> commons >>

noun
тетрадь для заметок, общая тетрадь


commons

<< commonplace-book <<
 commons >> commonweal >>

[ˈkɔmənz]
noun
(pl.)
1) (the Commons) палата общин (тж. House of Commons)
2) простой народ; hist. третье сословие
3) порция, рацион; short commons скудный стол, скудное питание
Doctors' Commons ассоциация юристов по гражданским делам


commonweal

<< commons <<
 commonweal >> commonwealth >>

[ˈkɔmənˈwi:l]
noun
1) общее благо


commonwealth

<< commonweal <<
 commonwealth >> commotion >>

[ˈkɔmənwelθ]
noun
1) государство, республика; содружество, федерация; the (British) commonwealth (of Nations) (Британское) Содружество (Наций); the Commonwealth of England hist. Английская республика (1649-60 гг.)
2) (все)общее благосостояние; for the good of the commonwealth для общего блага


commotion

<< commonwealth <<
 commotion >> communal >>

[kəˈməuʃən]
noun
1) волнение (моря)
2) смятение; потрясение (нервное, душевное)
3) суматоха, суета
Syn:
activity


communal

<< commotion <<
 communal >> communard >>

[ˈkɔmjunl]
adj.
1) общинный; communal ownership of land общинное землевладение
2) коллективный, коммунальный, общественный; communal kitchen общественная столовая; фабрика-кухня
3) относящийся к религиозной общине (в Индии)


communard

<< communal <<
 communard >> commune >>

[ˈkɔmjunɑ:d]
fr.
noun
коммунар, участник Парижской Коммуны


commune

<< communard <<
 commune >> communicable >>

[ˈkɔmju:n]

01. noun
1) община
2) коммуна; the Commune (of Paris) Парижская Коммуна

02. v.
общаться, беседовать
Syn:
share


communicable

<< commune <<
 communicable >> communicant >>

[kəˈmju:nɪkəbl]
adj.
1) поддающийся передаче
2) передающийся, сообщающийся; communicable decease заразная болезнь
3) приветливый, общительный
Syn:
catching, contagious, infectious
Ant:
non-communicable


communicant

<< communicable <<
 communicant >> communicate >>

[kəˈmju:nɪkənt]

01. noun
1) сообщающий новости
2) eccl. причастник; причастница

02. adj. anat.
сообщающийся


communicate

<< communicant <<
 communicate >> communicating >>

[kəˈmju:nɪkeɪt]
v.
1) сообщать; передавать (to)
2) сообщаться (with); сноситься (by)
3) eccl. причащать(ся)
Syn:
say


communicating

<< communicate <<
 communicating >> communication >>

[kəˈmju:nɪkeɪtɪŋ]

01. pres. part. of communicate

02. adj.
смежный (о комнате)


communication

<< communicating <<
 communication >> communicative >>

[kəˌmju:nɪˈkeɪʃən]
noun
1) передача, сообщение (мыслей, сведений и т. п.); информация; vocal communication устное сообщение; privileged communication сведения, не подлежащие оглашению; lines of communication пути сообщения
2) коммуникация; связь; средство сообщения (железная дорога, телеграф, телефон и т. п.)
3) (pl.) коммуникации; коммуникационные линии
4) общение, средство общения; (pl.) связи, контакты; to be in communication with smb. переписываться с кем-л.
5) (attr.) служащий для сообщения, связи; communication trench mil. ход сообщения; communication service служба связи; communication satellite спутник связи


WWW

<< WORM <<
 WWW >> WYSIWYG >>

World-Wide Web, всемирная "паутина" (глобальная гипертекстовая система в сети Internet)


communicative

<< communication <<
 communicative >> communicator >>

[kəˈmju:nɪkətɪv]
adj.
общительный, разговорчивый


communicator

<< communicative <<
 communicator >> communicatory >>

[kəˈmju:nɪkeɪtə]
noun tech.
коммуникатор, передающий механизм


communicatory

<< communicator <<
 communicatory >> communion >>

[kəˈmju:nɪkeɪtərɪ]
adj.
информационный


communion

<< communicatory <<
 communion >> communiontable >>

[kəˈmju:njən]
noun
1) общение; общность
2) вероисповедание
3) группа людей одинакового вероисповедания
4) eccl. причастие


communiontable

<< communion <<
 communiontable >> communique >>

[kəˈmju:njənˈteɪbl]
noun eccl.
престол


communique

<< communiontable <<
 communique >> communism >>

[kəˈmju:nɪkeɪ]
fr.
noun
официальное сообщение; коммюнике


communism

<< communique <<
 communism >> communist >>

[ˈkɔmjunɪzm]
noun
коммунизм
Syn:
socialism


communist

<< communism <<
 communist >> communistic >>

[ˈkɔmjunɪst]

01. noun
коммунист

02. adj.
коммунистический; Communist Party of the Soviet Union Коммунистическая партия Советского Союза; All-Union Lenin Young Communist League Всесоюзный Ленинский коммунистический союз молодежи; Young Communist League Комсомол


communistic

<< communist <<
 communistic >> communitarian >>

[ˌkɔmjuˈnɪstɪk]
adj.
коммунистический


communitarian

<< communistic <<
 communitarian >> community >>

[ˌkɔmju:nɪˈtɛərɪən]
noun
член коммуны


community

<< communitarian <<
 community >> commutation >>

[kəˈmju:nɪtɪ]
noun
1) община
2) группа лиц, объединенных какими-л. признаками; объединение, сообщество; national communities национальные образования; world community мировое сообщество; children's community детский дом, школа-интернат; детский городок; business community деловые круги
3) (the community) общество; the interests of the community интересы общества
4) общность; community of goods общность владения имуществом
5) местность, населенный пункт, округа; микрорайон; жители микрорайона
6) (attr.) общественный; community centre здание или помещение для проведения культурных и общественных мероприятий; community theatre amer. непрофессиональный (любительский) театр


commutation

<< community <<
 commutation >> commutator >>

[ˌkɔmju:ˈteɪʃən]
noun
1) замена; commutation of rations mil. замена натурального довольствия денежным
2) leg. смягчение наказания
3) amer. поездки по железной дороге из пригорода на работу
4) electr. коммутация, коммутирование, переключение
5) (attr.) commutation ticket amer. сезонный железнодорожный билет


commutator

<< commutation <<
 commutator >> commute >>

[ˈkɔmju:teɪtə]
noun electr.
преобразователь тока; коллектор; коммутатор; переключатель


commute

<< commutator <<
 commute >> commuter >>

[kəˈmju:t]
v.
1) заменять
2) leg. смягчать наказание
3) electr. переключать (ток)
4) пользоваться сезонным билетом
5) совершать регулярные поездки на работу в город из пригорода


commuter

<< commute <<
 commuter >> compact >>

[kəˈmju:tə]
noun
1) amer. пассажир, пользующийся сезонным билетом
2) (attr.) commuter station railways станция пригородного сообщения


compact

<< commuter <<
 compact >> compacted >>

[ˈkɔmpækt]

I
noun
соглашение, договор

II

01. adj.
1) компактный; плотный
2) сжатый (напр., о стиле)
3) сплошной, массивный
Syn:
compressed, concise, condensed, constricted, dense, miniature, solid
Ant:
extended, loose, verbose

02. noun
пудреница с пудрой и румянами

03. v.
сжимать, уплотнять


WYSIWYG

<< WWW <<
 WYSIWYG >> XCOFF >>

What You See Is What You Get, "что видишь, то и получишь" (режим полного соответствия изображения на экране и распечатки)


compacted

<< compact <<
 compacted >> companion >>

[kəmˈpæktɪd]

01. past part. of compact II 3.

02. adj.
компактный; плотно упакованный или уложенный


companion

<< compacted <<
 companion >> companion-in-arms >>

[kəmˈpænjən]

01. noun
1) товарищ; faithful companion верный друг; companion in misfortune товарищ по несчастью
2) спутник; попутчик, случайный сосед (по вагону и т. п.)
3) компаньон; компаньонка; companion in crime соучастник преступления
4) собеседник; poor companion неинтересный собеседник
5) кавалер ордена (низшей степени)
6) предмет, составляющий пару
7) справочник; gardener's companion справочник садовода
8) = companion-ladder
9) (attr.) парный; companion portrait парный портрет
Syn:
friend

02. v.
сопровождать; быть компаньоном, спутником


companion-in-arms

<< companion <<
 companion-in-arms >> companion-ladder >>

[kəmˈpænjənɪnˈɑ:mz]
noun
товарищ (или собрат) по оружию, соратник


companion-ladder

<< companion-in-arms <<
 companion-ladder >> companion-way >>

noun naut.
сходной трап


companion-way

<< companion-ladder <<
 companion-way >> companionable >>

= companion-ladder


companionable

<< companion-way <<
 companionable >> companionship >>

[kəmˈpænjənəbl]
adj.
общительный


companionship

<< companionable <<
 companionship >> company >>

[kəmˈpænjənʃɪp]
noun
1) общение, товарищеские отношения
2) бригада наборщиков, работающих под наблюдением метранпажа


company

<< companionship <<
 company >> company checkers >>

[ˈkʌmpənɪ]
noun
1) общество; компания; to bear (или to keep) smb. company составлять кому-л. компанию, сопровождать кого-л.; to keep company coll. ухаживать; to keep company with smb. общаться, встречаться с кем-л.; to keep good company встречаться с хорошими людьми, бывать в хорошем обществе; to keep bad company водиться с плохими людьми; to part company with smb. прекратить связь, знакомство с кем-л.
2) comm. товарищество, компания
3) гости; to receive a great deal of company часто принимать гостей
4) собеседник; he is poor (good) company он скучный (интересный) собеседник
5) труппа, ансамбль артистов; stock company постоянная труппа
6) экипаж (судна)
7) mil. рота
8) (attr.) mil. ротный
9) (attr.) company store фабричная лавка; company union amer. 'компанейский' профсоюз (организуемый предпринимателем для борьбы с независимыми профсоюзами)
present company excepted о присутствующих не говорят
for company за компанию
a man is known by the company he keeps посл. = скажи мне, кто твой друг, и я скажу, кто ты
Syn:
group


company checkers

<< company <<
 company checkers >> company spotters >>

[ˈkʌmpənɪˌtʃekəz]
noun
(pl.) amer.
шпики, доносчики


company spotters

<< company checkers <<
 company spotters >> comparable >>

[ˈkʌmpənɪˌspɔtəz]
= company checkers


comparable

<< company spotters <<
 comparable >> comparative >>

[ˈkɔmpərəbl]
adj.
1) сравнимый; заслуживающий сравнения
2) сопоставимый; in comparable prices в сопоставимых ценах; on comparable terms на аналогичных условиях
Syn:
similar


comparative

<< comparable <<
 comparative >> comparatively >>

[kəmˈpærətɪv]

01. adj.
1) сравнительный; the comparative method сравнительный метод; comparative anatomy сравнительная анатомия
2) сравнительный; относительный
3) gram. сравнительный

02. noun gram.
сравнительная степень


comparatively

<< comparative <<
 comparatively >> compare >>

[kəmˈpærətɪvlɪ]
adv.
сравнительно; относительно


compare

<< comparatively <<
 compare >> comparison >>

[kəmˈpɛə]

01. v.
1) сравнивать, сличать (with)
2) сравнивать, ставить наравне
3) сравниться; выдерживать сравнение; not to be compared with (или to) не может сравниться с; to compare favourably with smth. выгодно отличаться от чего-л.; as compared with по сравнению с
4) уподоблять (to)
to compare notes обмениваться мнениями, впечатлениями
Syn:
approach, approximate, correspond, parallel, resemble, savour of, smack of
Ant:
contrast, oppose

02. noun
beyond (или past, without) compare вне всякого сравнения


comparison

<< compare <<
 comparison >> compartment >>

[kəmˈpærɪsn]
noun
сравнение; to make a comparison проводить сравнение; beyond (all) comparison вне (всякого) сравнения; in comparison with в сравнении с; to bear (или to stand) comparison with выдержать сравнение с; there is no comparison between them невозможно их сравнивать; degrees of comparison gram. степени сравнения


compartment

<< comparison <<
 compartment >> compass >>

[kəmˈpɑ:tmənt]
noun
отделение; купе; watertight compartment naut. водонепроницаемый отсек
to live in watertight compartments coll. жить совершенно изолированно от людей


XCOFF

<< WYSIWYG <<
 XCOFF >> XDP >>

Extended Common Object File Format, расширенный общий формат объектных файлов


compass

<< compartment <<
 compass >> compassion >>

[ˈkʌmpəs]

01. noun
1) компас (тж. mariner's compass); буссоль, wireless compass радиокомпас
2) окружность; круг; to fetch (или to go) a compass идти обходным путем; делать крюк
3) объем, обхват; диапазон; voice of great compass голос обширного диапазона
4) граница; предел(ы); within the compass of a lifetime в пределах человеческой жизни; beyond one's compass за пределами чьих-л. возможностей, чьего-л. понимания; to keep one's desires within compass сдерживать свои желания
5) (часто pl) циркуль

02. adj.
1) компасный; compass bearing компасный пеленг
2) полукруглый; compass window archit. полукруглое окно; полукруглый эркер

03. v.
1) достигать, осуществлять; to compass one's purpose достичь цели
2) понимать, схватывать
3) замышлять (что-л. дурное)
4) обходить кругом; окружать; осаждать


compassion

<< compass <<
 compassion >> compassionate >>

[kəmˈpæʃən]
noun
жалость, сострадание; сочувствие; to have (или to take) compassion (up)on smb. жалеть кого-либо; относиться с состраданием к кому-л.


compassionate

<< compassion <<
 compassionate >> compatibility >>

[kəmˈpæʃənɪt]

01. adj.
1) жалостливый, сострадательный; сочувствующий
2) благотворительный; compassionate allowance благотворительное пособие; discharge on compassionate grounds mil. увольнение по семейным обстоятельствам
Syn:
humane

02. v.
относиться с состраданием; сочувствовать


compatibility

<< compassionate <<
 compatibility >> compatible >>

[kəmˌpætəˈbɪlɪtɪ]
noun
совместимость


compatible

<< compatibility <<
 compatible >> compatriot >>

[kəmˈpætəbl]
adj.
совместимый (with)


compatriot

<< compatible <<
 compatriot >> compeer >>

[kəmˈpætrɪət]
noun
соотечественник


compeer

<< compatriot <<
 compeer >> compel >>

[kɔmˈpɪə]
noun
ровня; товарищ


compel

<< compeer <<
 compel >> compelling >>

[kəmˈpel]
v.
1) заставлять, принуждать; to compel silence заставить замолчать
2) подчинять; to compel attention приковывать внимание
Syn:
coerce, constrain, force, necessitate, oblige


compelling

<< compel <<
 compelling >> compendia >>

[kəmˈpelɪŋ]

01. pres. part. of compel

02. adj.
неотразимый, непреодолимый; compelling force непреодолимая сила


compendia

<< compelling <<
 compendia >> compendious >>

[kəmˈpendɪə]
noun
(pl. of compendium )


compendious

<< compendia <<
 compendious >> compendium >>

[kəmˈpendɪəs]
adj.
краткий, сжатый
Syn:
terse


compendium

<< compendious <<
 compendium >> compensate >>

[kəmˈpendɪəm]
lat.
noun
(pl. -dia)
1) компендиум, краткое руководство (учебник)
2) конспект; резюме


compensate

<< compendium <<
 compensate >> compensation >>

[ˈkɔmpenseɪt]
v.
1) вознаграждать
2) возмещать (убытки); компенсировать (for)
3) econ. поддерживать устойчивость валюты
4) tech. балансировать; уравнивать


compensation

<< compensate <<
 compensation >> compensative >>

[ˌkɔmpenˈseɪʃən]
noun
1) вознаграждение
2) возмещение, компенсация; to make compensation for smth. компенсировать что-л.
3) tech. уравновешивание; уравнивание; компенсация


compensative

<< compensation <<
 compensative >> compensator >>

[kəmˈpensətɪv]
adj.
1) вознаграждающий
2) компенсирующий, возмещающий
3) tech. уравнивающий


compensator

<< compensative <<
 compensator >> compensatory >>

[ˈkɔmpenseɪtə]
noun electr.
трансформатор


XDP

<< XCOFF <<
 XDP >> XE >>

External Data Presentation, внешнее представление данных


compensatory

<< compensator <<
 compensatory >> compere >>

[kəmˈpensətərɪ]
= compensative


compere

<< compensatory <<
 compere >> compete >>

[ˈkɔmpɛə]
fr.

01. noun
конферансье, ведущий (программу)

02. v.
конферировать, вести программу


compete

<< compere <<
 compete >> competence >>

[kəmˈpi:t]
v.
1) состязаться, соревноваться
2) конкурировать (with с кем-л.; for из-за чего-л., ради чего-л.)
3) принимать участие в спортивном соревновании
Syn:
contend, oppose, rival, vie
Ant:
coincide, collaborate, co-operate


competence

<< compete <<
 competence >> competency >>

[ˈkɔmpɪtəns]
noun
1) способность; умение; I doubt his competence for such work (или to do such work) я сомневаюсь, что у него есть данные для этой работы
2) компетентность
3) достаток, хорошее материальное положение
4) leg. компетенция, правомочность


competency

<< competence <<
 competency >> competent >>

[ˈkɔmpɪtənsɪ]
= competence


competent

<< competency <<
 competent >> competition >>

[ˈkɔmpɪtənt]
adj.
1) компетентный, знающий
2) leg. полноправный; правомочный
3) достаточный
4) установленный, законный; competent majority требуемое законом большинство
Syn:
able, capable, efficient, fit, good, qualified
Ant:
deficient, incompetent, inefficient, unfit


competition

<< competent <<
 competition >> competitioner >>

[ˌkɔmpɪˈtɪʃən]
noun
1) соревнование; to be in competition with smb. соревноваться с кем-л.
2) соревнование, состязание, встреча; chess competition шахматный поединок, шахматный турнир
3) конкуренция; cutthroat competition жестокая конкуренция
4) конкурс; конкурсный экзамен


competitioner

<< competition <<
 competitioner >> competitive >>

[ˌkɔmpɪˈtɪʃənə]
noun
1) участник соревнования
2) лицо, поступающее на службу по конкурсу


competitive

<< competitioner <<
 competitive >> competitor >>

[kəmˈpetɪtɪv]
adj.
1) соперничающий, конкурирующий; конкурентный, конкурентоспособный; competitive ability конкурентоспособность
2) соревнующийся
3) конкурсный; competitive examination конкурсный экзамен


competitor

<< competitive <<
 competitor >> compilation >>

[kəmˈpetɪtə]
noun
конкурент; соперник
Syn:
opponent


compilation

<< competitor <<
 compilation >> compile >>

[ˌkɔmpɪˈleɪʃən]
noun
1) компиляция; компилирование
2) собирание (материала, фактов и т. п.)


compile

<< compilation <<
 compile >> compiler >>

[kəmˈpaɪl]
v.
1) компилировать
2) составлять; to compile a dictionary составлять словарь
3) собирать (материал, факты и т. п.)
4) coll. накапливать


compiler

<< compile <<
 compiler >> complacence >>

[kəmˈpaɪlə]
noun
1) составитель
2) компилятор


complacence

<< compiler <<
 complacence >> complacency >>

[kəmˈpleɪsns]
noun
1) благодушие; удовлетворенность
2) самодовольство


complacency

<< complacence <<
 complacency >> complacent >>

[kəmˈpleɪsnʌsɪ]
noun
1) благодушие; удовлетворенность
2) самодовольство


complacent

<< complacency <<
 complacent >> complain >>

[kəmˈpleɪsnt]
adj.
1) благодушный; удовлетворенный
2) самодовольный


XE

<< XDP <<
 XE >> XOR >>

extended edition, расширенная редакция (версия программного продукта)


complain

<< complacent <<
 complain >> complainant >>

[kəmˈpleɪn]
v.
1) выражать недовольство (of чем-л.)
2) подавать жалобу, жаловаться (to кому-л.; of на что-л.)
3) жаловаться (of на боль и т. п.)
Syn:
beef, bellyache, bewail, gripe, grouse, grumble, whine
Ant:
applaud, approve, praise


complainant

<< complain <<
 complainant >> complaint >>

[kəmˈpleɪnənt]
noun
1) жалобщик
2) leg. истец


complaint

<< complainant <<
 complaint >> complaisance >>

[kəmˈpleɪnt]
noun
1) недовольство
2) жалоба; to lodge (или to make) a complaint against smb. подавать жалобу на кого-л; I have no complaint to make мне не на что жаловаться; without complaint безропотно
3) болезнь, недуг
Syn:
sickness


complaisance

<< complaint <<
 complaisance >> complaisant >>

[kəmˈpleɪzəns]
noun
услужливость; почтительность; обходительность; любезность


complaisant

<< complaisance <<
 complaisant >> complement >>

[kəmˈpleɪzənt]
adj.
услужливый; почтительный; обходительный; любезный
Syn:
compliant


complement

<< complaisant <<
 complement >> complementary >>

[ˈkɔmplɪmənt]

01. noun
1) дополнение (тж. грам.); complement of an angle math. дополнение угла до 90°
2) комплект
3) mil. (штатный) личный состав военной части или корабля
Syn:
counterpart

02. v.
1) дополнять, служить дополнением до целого
2) укомплектовывать


complementary

<< complement <<
 complementary >> complete >>

[ˌkɔmplɪˈmentərɪ]
adj.
дополнительный, добавочный; complementary angles math. два угла, взаимно дополняющие друг друга до 90°


complete

<< complementary <<
 complete >> completely >>

[kəmˈpli:t]

01. adj.
1) полный; законченный; complete set of works полное собрание сочинений
2) совершенный; he is a complete failure он совершенный неудачник
Syn:
entire

02. adv. coll. see completely

03. v.
1) заканчивать, завершать; to complete an agreement заключить соглашение
2) комплектовать, укомплектовывать
Syn:
finish


completely

<< complete <<
 completely >> completeness >>

[kəmˈpli:tlɪ]
adv.
совершенно, полностью, вполне, всецело, целиком


completeness

<< completely <<
 completeness >> completion >>

[kəmˈpli:tnɪs]
noun
полнота; законченность, завершенность


completion

<< completeness <<
 completion >> completive >>

[kəmˈpli:ʃən]
noun
завершение, окончание; заключение


completive

<< completion <<
 completive >> complex >>

[kəmˈpli:tɪv]
adj.
завершающий, заканчивающий


complex

<< completive <<
 complex >> complexion >>

[ˈkɔmpleks]

01. noun
комплекс, совокупность

02. adj.
1) сложный, комплексный, составной; complex machinery сложные машины
2) сложный, трудный; запутанный
3) math. комплексный; complex number комплексное число
4) gram. complex sentence сложноподчиненное предложение


complexion

<< complex <<
 complexion >> complexity >>

[kəmˈplekʃən]
noun
1) цвет лица (иногда тж. волос и глаз)
2) вид; аспект; to put a different complexion on the matter представить дело в другом свете


complexity

<< complexion <<
 complexity >> compliance >>

[kəmˈpleksɪtɪ]
noun
1) сложность; запутанность
2) запутанное дело


compliance

<< complexity <<
 compliance >> compliant >>

[kəmˈplaɪəns]
noun
1) согласие; in compliance with your wish в соответствии с вашим желанием
2) податливость, уступчивость


refl.

<< recipr. <<
 refl. >> rel. >>

reflexive (pronoun) возвратное местоимение


'd

<< 'copter <<
 'd >> 'em >>

[-d]
coll.
abbr. of had should would
e.g.
he'd go он пошел бы


condescension

<< condescend <<
 condescension >> condign >>

[ˌkɔndɪˈsenʃən]
noun
1) снисхождение
2) снисходительность


condign

<< condescension <<
 condign >> condiment >>

[kənˈdaɪn]
adj.
заслуженный (о наказании)


condiment

<< condign <<
 condiment >> condition >>

[ˈkəndɪmənt]
noun
приправа


condition

<< condiment <<
 condition >> conditional >>

[kənˈdɪʃən]

01. noun
1) условие; on (или upon) condition при условии
2) состояние, положение; in (out of) condition в хорошем (плохом) состоянии (тж. о здоровье); in good condition годный к употреблению (о пище)
3) (pl.) обстоятельства; обстановка; under such conditions при таких обстоятельствах; international conditions международная обстановка
4) общественное положение; humble condition of life скромное положение; men of all conditions люди всякого звания; to change one's condition выйти замуж, жениться
5) amer. переэкзаменовка; зачет или экзамен, не сданный в срок, 'хвост'

02. v.
1) ставить условия, обусловливать; choice is conditioned by supply выбор обусловлен предложением
2) испытывать (напр., степень влажности шелка, шерсти и т. п.)
3) улучшать состояние; to condition the team sport подготавливать, тренировать команду
4) улучшать (породу скота)
5) кондиционировать (воздух)
6) принимать меры к сохранению (чего-л.) в свежем состоянии
7) amer. сдавать переэкзаменовку
8) amer. принимать или переводить с переэкзаменовкой


conditional

<< condition <<
 conditional >> conditioned >>

[kənˈdɪʃənl]
adj.
1) условный, обусловленный; conditional sale comm. продажа с принудительным ассортиментом
2) gram. условный; conditional sentence условное предложение; conditional mood условное наклонение
Syn:
provisional


conditioned

<< conditional <<
 conditioned >> conditioning >>

[kənˈdɪʃənd]

01. past part. of condition 2.

02. adj.
1) обусловленный; conditioned reflex условный рефлекс
2) кондиционный, отвечающий стандарту; well conditioned cattle кондиционный скот
3) кондиционированный


conditioning

<< conditioned <<
 conditioning >> condolatory >>

[kənˈdɪʃnɪŋ]

01. pres. part. of condition 2.

02. noun
1) меры к улучшению физического состояния; physical conditioning физическая закалка
2) меры к сохранению (чего-л.) в свежем состоянии
3) кондиционирование (воздуха)

03. adj.
тренировочный


condolatory

<< conditioning <<
 condolatory >> condole >>

[kənˈdəulətrɪ]
adj.
сочувствующий, соболезнующий


condole

<< condolatory <<
 condole >> condolence >>

[kənˈdəul]
v.
сочувствовать; выражать соболезнование
Syn:
console


condolence

<< condole <<
 condolence >> condominium >>

[kənˈdəuləns]
noun
(usu. pl.)
соболезнование; to present one's condolences to smb. выражать свое соболезнование кому-л.


condominium

<< condolence <<
 condominium >> condonation >>

[ˈkɔndəˈmɪnɪəm]
noun
кондоминиум, совладение


condonation

<< condominium <<
 condonation >> condone >>

[ˌkɔndəuˈneɪʃən]
noun
терпимость (особ. к супружеской неверности)


condone

<< condonation <<
 condone >> condor >>

[kənˈdəun]
v.
мириться, смотреть сквозь пальцы
Syn:
pardon


condor

<< condone <<
 condor >> conduce >>

[ˈkɔndɔ:]
noun zool.
кондор


conduce

<< condor <<
 conduce >> conducive >>

[kənˈdju:s]
v.
способствовать, вести (к чему-л.)


conducive

<< conduce <<
 conducive >> conduct >>

[kənˈdju:sɪv]
adj.
благоприятный; способствующий; conducive to smth. ведущий к чему-л.


'em

<< 'd <<
 'em >> 'll >>

[əm]
coll.
abbr. of them


conduct

<< conducive <<
 conduct >> conductance >>

[ˈkɔndʌkt]

01. noun
1) поведение; образ действий
2) руководство, ведение; conduct of operations mil. ведение операций
3) (attr.) conduct sheet кондуит, лист для записи взысканий
Syn:
behaviour

02. v.
1) вести; conduct oneself вести себя
2) сопровождать; экскортировать
3) руководить (делом)
4) дирижировать (оркестром, хором)
5) phys. проводить; служить проводником
Syn:
guide


conductance

<< conduct <<
 conductance >> conduction >>

[kənˈdʌktəns]
= conduction


conduction

<< conductance <<
 conduction >> conductive >>

[kənˈdʌkʃən]
noun phys.
проводимость


conductive

<< conduction <<
 conductive >> conductivity >>

[kənˈdʌktɪv]
adj. phys.
проводящий


conductivity

<< conductive <<
 conductivity >> conductmoney >>

[ˌkɔndʌkˈtɪvɪtɪ]
noun phys.
удельная проводимость; электропроводность


conductmoney

<< conductivity <<
 conductmoney >> conductor >>

noun
оплата расходов по доставке свидетеля в суд


conductor

<< conductmoney <<
 conductor >> conductress >>

[kənˈdʌktə]
noun
1) кондуктор (трамвая, автобуса в Англии)
2) amer. railways проводник
3) гид
4) руководитель
5) дирижер
6) phys. проводник
7) electr. провод; жила
8) громоотвод


conductress

<< conductor <<
 conductress >> conduit >>

[kənˈdʌktrɪs]
noun
1) кондукторша
2) руководительница


conduit

<< conductress <<
 conduit >> cone >>

[ˈkɔndɪt]
noun
1) трубопровод; водопроводная труба; акведук
2) подземный потайной ход; fig. канал
3) electr. изоляционная трубка
4) (attr.) conduit head резервуар


cone

<< conduit <<
 cone >> coney >>

[kəun]

01. noun
1) конус; cone of paper фунтик, бумажный кулек; icecream cone мороженое в вафельном или бумажном стаканчике; cone of rays phys. пучок лучей
2) bot. шишка

02. v.
1) придавать форму конуса
2) (обыкн. pass.): to be coned быть обнаруженным вражескими прожекторами (о самолете)


coney

<< cone <<
 coney >> confab >>

[ˈkəunɪ]
= cony


confab

<< coney <<
 confab >> confabulate >>

[ˈkɔnfæb]
coll.

01. noun abbr. of confabulation

02. v. abbr. of confabulate


confabulate

<< confab <<
 confabulate >> confabulation >>

[kənˈfæbjuleɪt]
v.
разговаривать, беседовать, болтать


confabulation

<< confabulate <<
 confabulation >> confection >>

[kənˌfæbjuˈleɪʃən]
noun
болтовня, дружеский разговор


confection

<< confabulation <<
 confection >> confectioner >>

[kənˈfekʃən]

01. noun
1) сласти
2) изготовление сластей
3) конфекцион; готовые принадлежности женского туалета

02. v.
1) приготовлять конфеты, сласти
2) изготовлять предметы женского туалета


confectioner

<< confection <<
 confectioner >> confectionery >>

[kənˈfekʃnə]
noun
кондитер


'll

<< 'em <<
 'll >> 's >>

[l]
coll.
abbr. of babd.htm>will, shall


confectionery

<< confectioner <<
 confectionery >> confederacy >>

[kənˈfekʃnərɪ]
noun
1) кондитерская
2) кондитерские изделия


confederacy

<< confectionery <<
 confederacy >> confederate >>

[kənˈfedərəsɪ]
noun
1) конфедерация; лига; союз государств
2) заговор
Syn:
league


confederate

<< confederacy <<
 confederate >> confederation >>

[kənˈfedərɪt]

01. noun
1) член конфедерации, союзник
2) сообщник, соучастник (преступления)
3) amer. hist. конфедерат, сторонник южных штатов (в 1860-65 гг.)
Syn:
accomplice

02. adj.
союзный, федеративный; the Confederate States of America hist. конфедерация 11 южных штатов, отошедших от США в 1860-1861 гг.

03. v.
объединять(ся) в союз, составлять федерацию


confederation

<< confederate <<
 confederation >> confer >>

[kənˌfedəˈreɪʃən]
noun
конфедерация, федерация, союз
Syn:
league


confer

<< confederation <<
 confer >> conferee >>

[kənˈfə:]
v.
1) даровать; присваивать (звание); присуждать (степень); to confer powers наделять властью; to confer a title on smb. давать титул кому-л.
2) обсуждать, совещаться (together, with)
3) (imp.) сопоставь, сравни; confer remark on the next page сравни замечание на следующей странице
Syn:
consult


conferee

<< confer <<
 conferee >> conference >>

[ˌkɔnfəˈri:]
noun
участник переговоров, конференции


conference

<< conferee <<
 conference >> conferment >>

[ˈkɔnfərəns]
noun
1) конференция; совещание; съезд; to be in conference быть на совещании; заседать
2) amer. ассоциация (университетов, спортив-ных команд, церквей и т. п.)
3) (attr.) conference circuit диспетчерская связь; conference rate comm. картельная фрахтовая ставка
Syn:
meeting


conferment

<< conference <<
 conferment >> conferva >>

[kənˈfə:mənt]
noun
присвоение (звания); присуждение (степени)


conferva

<< conferment <<
 conferva >> confess >>

[kɔnˈfə:və]
noun bot.
конферва, нитчатка; водяной мох; ряска; зеленые водоросли


confess

<< conferva <<
 confess >> confessedly >>

[kənˈfes]
v.
1) признавать(ся); сознаваться
2) исповедовать(ся)
Syn:
acknowledge


confessedly

<< confess <<
 confessedly >> confession >>

[kənˈfesɪdlɪ]
adv.
по личному или общему признанию


confession

<< confessedly <<
 confession >> confessional >>

[kənˈfeʃən]
noun
1) признание (вины, ошибки)
2) исповедь
3) вероисповедание


confessional

<< confession <<
 confessional >> confessor >>

[kənˈfeʃənl]
noun
исповедальня


confessor

<< confessional <<
 confessor >> confetti >>

[kənˈfesə]
noun
духовник; исповедник


confetti

<< confessor <<
 confetti >> confidant >>

[kənˈfeti:]
it.
noun
конфетти


confidant

<< confetti <<
 confidant >> confidante >>

[ˌkɔnfɪˈdænt]
noun
наперсник
Syn:
friend


's

<< 'll <<
 's >> 'shun >>

[z]
v.
(abbr.) coll.
1) = is в форме Present Continuous, в функции глагола-связки в сложном сказуемом или в обороте there is: he's (= he is) going to London one of these days он на днях едет в Лондон; she's (= she is) gone она ушла; it's (= it is) time to get up пора вставать; there's (= there is) no use не стоит
2) = has в форме Present Perfect: she's (= she has) taken it она взяла это
3) = us в сочетании let us: let's (= let us) have a look давайте посмотрим
4) = does в вопр. предл.: what's (= what does) he say about it? что он говорит по этому поводу?


confidante

<< confidant <<
 confidante >> confide >>

[ˌkɔnfɪˈdænt]
noun
наперсница


confide

<< confidante <<
 confide >> confidence >>

[kənˈfaɪd]
v.
1) доверять, поверять (in кому-л.); полагаться (in на кого-л.)
2) вверять; поручать (to)
3) признаваться, сообщать по секрету (to)
Syn:
entrust


confidence

<< confide <<
 confidence >> confident >>

[ˈkɔnfɪdəns]
noun
1) доверие; to enjoy smb.'s confidence пользоваться чьим-л. доверием; to take a person into one's confidence доверить кому-л. свои тайны; to place confidence in a person доверять кому-л.
2) конфиденциальное сообщение; in strict confidence строго конфиденциально; to tell smth. in confidence сказать что-л. по секрету
3) уверенность
4) самонадеянность, самоуверенность
confidence game/trick получение денег обманным путем (посредством внушения жертве доверия)
confidence man мошенник, получивший деньги обманным путем
Syn:
aplomb, poise, savoir faire, self-assurance, self-confidence, self-possession, smugness
see trust
Ant:
anxiety, diffidence, doubt, hesitation, shyness, timidity


confident

<< confidence <<
 confident >> confidential >>

[ˈkɔnfɪdənt]

01. adj.
1) уверенный (of в успехе и т. п.)
2) самоуверенный, самонадеянный
Syn:
optimistic

02. noun = confidant


confidential

<< confident <<
 confidential >> confidentially >>

[ˌkɔnfɪˈdenʃəl]
adj.
1) конфиденциальный; секретный
2) доверяющий; доверительный
3) пользующийся доверием


confidentially

<< confidential <<
 confidentially >> configuration >>

[ˌkɔnfɪˈdenʃəlɪ]
adv.
по секрету, конфиденциально


configuration

<< confidentially <<
 configuration >> confine >>

[kənˌfɪgjuˈreɪʃən]
noun
конфигурация; очертание; форма
Syn:
form


confine

<< configuration <<
 confine >> confined >>

[kənˈfaɪn]
v.
1) ограничивать
2) заключать в тюрьму
3) заточать, держать взаперти; to confine to barracks mil. держать на казарменном положении
4) to be confined рожать; to be confined to bed (to one's room) быть прикованным к постели (не выходить по болезни из комнаты)
5) (refl.) придерживаться (чего-л.); to confine oneself strictly to the subject строго придерживаться темы
Syn:
gaol, imprison, incarcerate, intern
Ant:
emancipate, free, liberate, release


confined

<< confine <<
 confined >> confinement >>

[kənˈfaɪnd]

01. past part. of confine

02. adj.
1) ограниченный
2) тесный; узкий
3) заключенный
4) рожающая
5) med. страдающий запором


confinement

<< confined <<
 confinement >> confines >>

[kənˈfaɪnmənt]
noun
1) ограничение
2) тюремное заключение
3) роды


confines

<< confinement <<
 confines >> confirm >>

[ˈkɔnfaɪnz]
noun
(pl.)
границы; рубеж; within the confines of smth. в пределах, рамках чего-л.
Syn:
boundary


confirm

<< confines <<
 confirm >> confirmation >>

[kənˈfə:m]
v.
1) подтверждать
2) утверждать; закреплять
3) ратифицировать
4) подкреплять, поддерживать
5) eccl. конфирмовать
Syn:
endorse


confirmation

<< confirm <<
 confirmation >> confirmative >>

[ˌkɔnfəˈmeɪʃən]
noun
1) подтверждение
2) утверждение; confirmation to a post утверждение в должности
3) подкрепление
4) eccl. конфирмация


confirmative

<< confirmation <<
 confirmative >> confirmatory >>

[kənˈfə:mətɪv]
adj.
подтверждающий; подкрепляющий


confirmatory

<< confirmative <<
 confirmatory >> confirmed >>

[kənˈfə:mətərɪ]
adj.
подтверждающий; подкрепляющий


confirmed

<< confirmatory <<
 confirmed >> confirmee >>

[kənˈfə:md]

01. past part. of confirm

02. adj.
1) хронический
2) закоренелый, убежденный


'shun

<< 's <<
 'shun >> 't >>

[ʃən]
interj.
(abbr. of attention) mil. coll.
смирно!


confirmee

<< confirmed <<
 confirmee >> confiscate >>

[ˌkɔnfəˈmi:]
noun eccl.
конфирмант


confiscate

<< confirmee <<
 confiscate >> confiscation >>

[ˈkɔnfɪskeɪt]
v.
конфисковать, реквизировать
Syn:
usurp


confiscation

<< confiscate <<
 confiscation >> confiture >>

[ˌkɔnfɪsˈkeɪʃən]
noun
конфискация, реквизиция


confiture

<< confiscation <<
 confiture >> conflagration >>

[ˈkɔnfɪtʃə]
noun
конфитюр, варенье


conflagration

<< confiture <<
 conflagration >> conflate >>

[ˌkɔnfləˈgreɪʃən]
noun
1) большой пожар, пожарище
2) сожжение
Syn:
fire


conflate

<< conflagration <<
 conflate >> conflation >>

[kənˈfleɪt]
v.
объединять два варианта текста


conflation

<< conflate <<
 conflation >> conflict >>

[kənˈfleɪʃən]
noun
объединение двух вариантов текста в один


conflict

<< conflation <<
 conflict >> conflicting >>

[ˈkɔnflɪkt]

01. noun
1) конфликт, столкновение;
conflict of laws leg.
а) коллизионное право; частное международное право;
б) конфликт правовых норм
2) противоречие; internal conflicts внутренние противоречия
Syn:
controversy

02. v.
1) быть в конфликте
2) противоречить (with чему-л.); to conflict with reality противоречить (реальной) действительности


conflicting

<< conflict <<
 conflicting >> confluence >>

[kənˈflɪktɪŋ]

01. pres. part. of conflict 2.

02. adj.
противоречивый; conflicting opinions противоречивые мнения
Syn:
contradictory


confluence

<< conflicting <<
 confluence >> confluent >>

[ˈkɔnfluəns]
noun
1) слияние (рек); пересечение (дорог); место слияния
2) стечение народа, толпа


confluent

<< confluence <<
 confluent >> conflux >>

[ˈkɔnfluənt]

01. adj.
1) сливающийся
2) med. сливной; confluent smallpox сливная оспа

02. noun
одна из сливающихся рек; приток реки


conflux

<< confluent <<
 conflux >> conform >>

[ˈkɔnflʌks]
= confluence


conform

<< conflux <<
 conform >> conformable >>

[kənˈfɔ:m]
v.
1) сообразовать (-ся); согласоваться (to c); соответствовать (to чему-л.)
2) приспособлять(ся)
3) подчиняться (правилам)
Syn:
adapt


conformable

<< conform <<
 conformable >> conformation >>

[kənˈfɔ:məbl]
adj.
1) подчиняющийся, послушный
2) подобный


conformation

<< conformable <<
 conformation >> conformist >>

[ˌkɔnfɔ:ˈmeɪʃən]
noun
1) устройство, форма; структура
2) приспособление (to)
3) подчинение


conformist

<< conformation <<
 conformist >> conformity >>

[kənˈfɔ:mɪst]
noun
конформист


't

<< 'shun <<
 't >> 'tis >>

[t]
abbr. coll. = it


conformity

<< conformist <<
 conformity >> confound >>

[kənˈfɔ:mɪtɪ]
noun
1) соответствие; согласованность
2) сходство
3) подчинение
4) ортодоксальность; следование догмам англиканской церкви


confound

<< conformity <<
 confound >> confounded >>

[kənˈfaund]
v.
1) смешивать, спутывать
2) поражать, приводить в смущение, ставить в тупик
3) разрушать (планы, надежды)
confound it! к черту! будь оно проклято!
Syn:
confuse


confounded

<< confound <<
 confounded >> confoundedly >>

[kənˈfaundɪd]

01. past part.
(of confound)

02. adj. coll.
отъявленный; he is a confounded bore он адски скучен


confoundedly

<< confounded <<
 confoundedly >> confraternity >>

[kənˈfaundɪdlɪ]
adv. coll.
чрезвычайно, ужасно, страшно, чертовски


confraternity

<< confoundedly <<
 confraternity >> confrere >>

[ˌkɔnfrəˈtə:nɪtɪ]
noun
братство


confrere

<< confraternity <<
 confrere >> confront >>

fr.
noun
собрат, коллега


confront

<< confrere <<
 confront >> confrontation >>

[kənˈfrʌnt]
v.
1) стоять лицом к лицу; стоять против
2) противостоять; смотреть в лицо (смерти, опасности)
3) (pass.) быть поставленным перед (with); he was confronted with demands ему были предъявлены требования
4) делать очную ставку (with)
5) сопоставлять, сличать


confrontation

<< confront <<
 confrontation >> Confucianism >>

[ˌkɔnfrʌnˈteɪʃən]
noun
1) конфронтация
2) очная ставка
3) сличение, сопоставление


Confucianism

<< confrontation <<
 Confucianism >> confuse >>

[kənˈfju:ʃjənɪzm]
noun
учение Конфуция


confuse

<< Confucianism <<
 confuse >> confused >>

[kənˈfju:z]
v.
1) смешивать, спутывать; he must have confuseed me with somebody else он должно быть принял меня за другого
2) производить беспорядок; приводить в беспорядок; создавать путаницу
3) приводить в замешательство, смущать; сбивать с толку
4) помрачать сознание
Syn:
bewilder, confound, dumbfound, nonplus
Ant:
clarify, encourage, hearten, help, reassure


confused

<< confuse <<
 confused >> confusedly >>

[kənˈfju:zd]

01. past part.
(of confuse)

02. adj.
1) смущенный; to become confused смутиться, спутаться
2) спутанный; confused mass беспорядочная масса; confused tale бессвязный рассказ; confused answer туманный ответ


confusedly

<< confused <<
 confusedly >> confusion >>

[kənˈfju:zɪdlɪ]
adv.
1) смущенно
2) беспорядочно, в беспорядке


confusion

<< confusedly <<
 confusion >> confutation >>

[kənˈfju:ʒən]
noun
1) смущение
2) смятение, замешательство
3) беспорядок
4) путаница, неразбериха


confutation

<< confusion <<
 confutation >> confute >>

[ˌkənfjuˈteɪʃən]
noun
опровержение


confute

<< confutation <<
 confute >> cong >>

[kənˈfju:t]
v.
опровергать


cong

<< confute <<
 cong >> conge >>

[kɔŋ]
amer.
abbr. of congress


rel.

<< refl. <<
 rel. >> sg. >>

relative (pronoun) относительное местоимение


-conscious

<< -complexioned <<
 -conscious >> -dale >>

suf.
в сложных словах означает сознающий, понимающий; напр.: class-conscious worker сознательный рабочий


consternation

<< constellation <<
 consternation >> constipate >>

[ˌkɔnstə:ˈneɪʃən]
noun
ужас; испуг; оцепенение (от страха)


constipate

<< consternation <<
 constipate >> constipation >>

[ˈkɔnstɪpeɪt]
v. med.
вызывать запор


constipation

<< constipate <<
 constipation >> constituency >>

[ˌkɔnstɪˈpeɪʃən]
noun med.
запор


constituency

<< constipation <<
 constituency >> constituent >>

[kənˈstɪtjuənsɪ]
noun
1) (collect.) избиратели; to sweep a constituency получить подавляющее большинство голосов
2) избирательный округ
3) amer. coll. клиентура (покупатели, подписчики на газету и т. п.)


constituent

<< constituency <<
 constituent >> constitute >>

[kənˈstɪtjuənt]

01. noun
1) составная часть
2) избиратель
3) ling. составляющая; immediate constituents непосредственно составляющие
Syn:
component

02. adj.
1) составляющий часть целого; constituent element компонент
2) избирающий
3) обладающий законодательной властью; правомочный вырабатывать конституцию; constituent assembly учредительное собрание


constitute

<< constituent <<
 constitute >> constituted >>

[ˈkɔnstɪtju:t]
v.
1) составлять; socialism constitutes the first phase of communism социализм первая фаза коммунизма; to constitute justification служить оправданием; to constitute a menace представлять угрозу
2) основывать; учреждать
3) назначать (комиссию, должностное лицо)
4) издавать или вводить в силу (закон)


constituted

<< constitute <<
 constituted >> constitution >>

[ˈkɔnstɪtju:tɪd]

01. past part. of constitute

02. adj.
constituted authorities законные власти


constitution

<< constituted <<
 constitution >> constitutional >>

[ˌkɔnstɪˈtju:ʃən]
noun
1) конституция, основной закон
2) учреждение, устройство, составление
3) конституция, телосложение; склад; the constitution of one's mind склад ума; strong constitution сильный организм
4) состав
5) hist. установление, указ (особ. церк.)
Syn:
law


constitutional

<< constitution <<
 constitutional >> constitutionalism >>

[ˌkɔnstɪˈtju:ʃənl]

01. adj.
1) конституционный; constitutional government конституционный образ правления
2) med. органический; конституциональный
3) tech. constitutional formula формула строения, структурная формула
Syn:
lawful

02. noun
моцион, прогулка


constitutionalism

<< constitutional <<
 constitutionalism >> constitutive >>

[ˌkɔnstɪˈtju:ʃnəlɪzm]
noun
1) конституционная система правления
2) конституционализм


constitutive

<< constitutionalism <<
 constitutive >> constitutor >>

[ˈkɔnstɪtju:tɪv]
adj.
1) учредительный
2) устанавливающий, образующий; конструктивный
3) существенный
4) составной


constitutor

<< constitutive <<
 constitutor >> constrain >>

[ˈkɔnstɪtju:tə]
noun
учредитель, основатель


constrain

<< constitutor <<
 constrain >> constrained >>

[kənˈstreɪn]
v.
1) принуждать, вынуждать
2) сдерживать; сжимать; стеснять
3) заключать в тюрьму
Syn:
compel


constrained

<< constrain <<
 constrained >> constrainedly >>

[kənˈstreɪnd]

01. past part. of constrain

02. adj.
1) вынужденный, принужденный
2) скованный, несвободный (о движениях)
3) стесненный
4) напряженный; смущенный, натянутый (о тоне, манерах); сдавленный (о голосе)
5) tech. с принудительным движением


constrainedly

<< constrained <<
 constrainedly >> constraint >>

[kənˈstreɪnɪdlɪ]
adv.
1) поневоле, по принуждению
2) стесненно
3) напряженно, с усилием


constraint

<< constrainedly <<
 constraint >> constrict >>

[kənˈstreɪnt]
noun
1) принуждение; under constraint по принуждению; под давлением
2) принужденность; стеснение
3) напряженность; скованность
4) тюремное заключение


-dale

<< -conscious <<
 -dale >> -decker >>

[deɪl]
suf.
в сложных словах означает долина; напр., Clydesdale


constrict

<< constraint <<
 constrict >> constriction >>

[kənˈstrɪkt]
v.
стягивать, сжимать, сокращать, сужать


constriction

<< constrict <<
 constriction >> constrictor >>

[kənˈstrɪkʃən]
noun
стягивание, сжатие, сокращение, сужение


constrictor

<< constriction <<
 constrictor >> constringency >>

[kənˈstrɪktə]
noun
1) anat. констриктор; мышца, сжимающая орган
2) zool. обыкновенный удав


constringency

<< constrictor <<
 constringency >> constringent >>

[kənˈstrɪndʒənsɪ]
noun physiol.
сжатие; стягивание


constringent

<< constringency <<
 constringent >> construct >>

[kənˈstrɪndʒənt]
adj. anat.
сжимающий; стягивающий


construct

<< constringent <<
 construct >> construction >>

[kənˈstrʌkt]
v.
1) строить, сооружать; воздвигать; конструировать
2) создавать; сочинять; придумывать; to construct the plot of a novel придумать сюжет романа
3) gram. составлять (предложение)
Syn:
build


construction

<< construct <<
 construction >> constructional >>

[kənˈstrʌkʃən]
noun
1) строительство, стройка; under construction в процессе строительства; строящийся
2) строение, здание
3) истолкование; he puts the best (worst) construction on everything он все перетолковывает в лучшую (худшую) сторону
4) gram. конструкция (предложения и т. п.)
5) math. построение
6) art произведение в конструктивистском стиле
7) (attr.) строительный; construction engineering строительная техника; construction plant строительная площадка; construction timber строительный лесоматериал


constructional

<< construction <<
 constructional >> constructionism >>

[kənˈstrʌkʃənl]
adj.
строительный, конструктивный; структурный


constructionism

<< constructional <<
 constructionism >> constructive >>

[kənˈstrʌkʃənɪzm]
noun art
конструктивизм


constructive

<< constructionism <<
 constructive >> constructor >>

[kənˈstrʌktɪv]
adj.
1) конструктивный; строительный
2) творческий; созидательный; a constructive suggestion конструктивное предложение
3) подразумеваемый; не выраженный прямо, а выведенный путем умозаключения; constructive denial косвенный отказ; constructive crime leg. поступок, сам по себе не заключающий состава преступления, но могущий быть истолкованным как таковой
4) конструктивный (о критике)


constructor

<< constructive <<
 constructor >> construe >>

[kənˈstrʌktə]
noun
1) конструктор; строитель
2) naut. инженер-кораблестроитель


construe

<< constructor <<
 construe >> consuetude >>

[kənˈstru:]
v.
1) толковать, истолковывать
2) делать синтаксический разбор
3) поддаваться грамматическому разбору
4) gram. управлять, требовать (падежа и т. п.); "to depend" is construed with "upon" глагол depend требует после себя upon


consuetude

<< construe <<
 consuetude >> consuetudinary >>

[ˈkɔnswɪtju:d]
noun
1) обычай; неписаный закон
2) дружеское общение


consuetudinary

<< consuetude <<
 consuetudinary >> consul >>

[ˌkɔnswɪˈtju:dɪnərɪ]

01. noun eccl.
устав (особ. монастырский)

02. adj.
обычный; consuetudinary law leg. обычное право


consul

<< consuetudinary <<
 consul >> consul-general >>

[ˈkɔnsəl]
noun
консул


consul-general

<< consul <<
 consul-general >> consular >>

noun
генеральный консул


-decker

<< -dale <<
 -decker >> -dimensional >>

suf.
в сложных словах означает: имеющий столько-то палуб; one-decker (two-decker) однопалубное (двухпалубное) судно


consular

<< consul-general <<
 consular >> consulate >>

[ˈkɔnsjulə]
adj.
консульский


consulate

<< consular <<
 consulate >> consulship >>

[ˈkɔnsjulɪt]
noun
1) консульство
2) консульское звание
3) срок пребывания консула в своей должности


consulship

<< consulate <<
 consulship >> consult >>

[ˈkɔnsəlʃɪp]
noun
должность консула


consult

<< consulship <<
 consult >> consultant >>

[kənˈsʌlt]
v.
1) советоваться; консультироваться; to consult a doctor посоветоваться с врачом; обратиться к врачу
2) совещаться
3) справляться; to consult a dictionary справляться в словаре, искать нужное слово в словаре; to consult a watch посмотреть на часы
4) принимать во внимание; I shall consult your interests я учту ваши интересы
Syn:
confer, negotiate, parley


consultant

<< consult <<
 consultant >> consultation >>

[kənˈsʌltənt]
noun
консультант


consultation

<< consultant <<
 consultation >> consultative >>

[ˌkɔnsəlˈteɪʃən]
noun
1) консультация
2) совещание; to hold a consultation совещаться
3) опрос; popular consultation (все)народный опрос
4) консилиум (врачей)


consultative

<< consultation <<
 consultative >> consulting >>

[kənˈsʌltətɪv]
adj.
совещательный; консультативный


consulting

<< consultative <<
 consulting >> consume >>

[kənˈsʌltɪŋ]

01. pres. part. of consult

02. adj.
1) консультирующий; consulting physician врач-консультант
2) для консультаций; consulting hours приемные часы (врача и т. п.); consulting room кабинет врача


consume

<< consulting <<
 consume >> consumer >>

[kənˈsju:m]
v.
1) потреблять; расходовать
2) съедать; поглощать
3) (pass.) быть снедаемым (with); he is consumed with envy его гложет зависть
4) истреблять (об огне)
5) расточать (состояние, время)
6) чахнуть (часто consume away)
Syn:
eat


consumer

<< consume <<
 consumer >> consummate >>

[kənˈsju:mə]
noun
1) потребитель
2) (attr.) потребительский; consumer commodities потребительские товары


consummate

<< consumer <<
 consummate >> consummately >>

[kənˈsʌmɪt]

01. adj.
совершенный, законченный; a consummate master of his craft непревзойденный мастер своего дела
Syn:
perfect

02. v.
1) доводить до конца, завершать
2) осуществить брачные отношения
3) obs. совершенствовать


consummately

<< consummate <<
 consummately >> consummation >>

[kənˈsʌmɪtlɪ]
adv.
1) полностью, совершенно
2) в совершенстве


consummation

<< consummately <<
 consummation >> consumption >>

[ˌkɔnsəˈmeɪʃən]
noun
1) завершение (работы)
2) конец, смерть
3) достижение, осуществление (цели)
4) осуществление брачных отношений
5) obs. совершенство


consumption

<< consummation <<
 consumption >> consumptive >>

[kənˈsʌmpʃən]
noun
1) потребление; расход
2) econ. сфера потребления
3) чахотка, туберкулез легких
4) увядание (о болезни)


consumptive

<< consumption <<
 consumptive >> contact >>

[kənˈsʌmptɪv]

01. adj.
1) туберкулезный, чахоточный
2) истощающий

02. noun
больной туберкулезом, чахоточный


contact

<< consumptive <<
 contact >> contact-breaker >>

[ˈkɔntækt]

01. noun
1) соприкосновение; контакт;
to come into contact
а) прийти в соприкосновение;
б) прийти к столкновению; to make contact установить контакт; to make (to break) contact electr. включать (выключать) ток
2) (pl.) отношения, знакомства, связи
3) знакомый (обыкн. деловой)
4) связной
5) сцепление, связь
6) math. касание
7) бациллоноситель
8) chem. катализатор
9) (attr.) контактный, связывающий; contact lenses контактные линзы (очки); contact man агент, посредник
10) (attr.) contact print phot. контактная печать; contact flight aeron. полет с визуальной ориентацией

02. v.
1) быть в соприкосновении; (со)прикасаться (with)
2) приводить в соприкосновение
3) устанавливать связь (с кем-л. по телефону, по почте и т. п.); связаться; where can I contact Mr. B.? где я могу найти мистера Б.?
4) electr. включать
Syn:
meet


-dimensional

<< -decker <<
 -dimensional >> -dispenser >>

[dɪˈmenʃənl]
suf.
в сложных словах означает имеющий столько-то измерений; напр.: one-dimensional одного измерения


contact-breaker

<< contact <<
 contact-breaker >> contactor >>

noun electr.
рубильник


contactor

<< contact-breaker <<
 contactor >> contagion >>

[ˈkɔntæktə]
noun electr.
контактор, замыкатель


contagion

<< contactor <<
 contagion >> contagious >>

[kənˈteɪdʒən]
noun
1) зараза, инфекция
2) инфекционное заболевание, заразная болезнь
3) распространение вредных настроений, мыслей и т. п.
4) вредное влияние; моральное разложение


contagious

<< contagion <<
 contagious >> contain >>

[kənˈteɪdʒəs]
adj.
1) заразный, инфекционный, контагиозный; передающийся непосредственно и через третьих лиц
2) заразительный (смех и т. п.)
Syn:
communicable


contain

<< contagious <<
 contain >> container >>

[kənˈteɪn]
v.
1) содержать в себе, вмещать
2) сдерживать; contain your anger укроти свой гнев; to contain the enemy сдерживать противника
3) (refl.) сдерживаться; he could not contain himself for joy он не мог сдержать себя от радости
4) math. делиться без остатка
Syn:
circumscribe


container

<< contain <<
 container >> contaminate >>

[kənˈteɪnə]
noun
1) вместилище; сосуд
2) стандартная тара, контейнер
3) резервуар; приемник


contaminate

<< container <<
 contaminate >> contaminated >>

[kənˈtæmɪneɪt]
v.
1) загрязнять
2) портить; разлагать, оказывать пагубное влияние
3) осквернять
4) заражать, делать радиоактивным (в результате атомного взрыва)
Syn:
pollute


contaminated

<< contaminate <<
 contaminated >> contamination >>

[kənˈtæmɪneɪtɪd]

01. past part. of contaminate

02. adj.
contaminated ground/area mil. участок заражения


contamination

<< contaminated <<
 contamination >> contango >>

[kənˌtæmɪˈneɪʃən]
noun
1) загрязнение; порча
2) осквернение
3) заражение
4) ling. контаминация
5) (attr.) contamination meter прибор для определения наличия радиоактивных веществ


contango

<< contamination <<
 contango >> contango-day >>

[kənˈtæŋgəu]
noun
(pl. -os ) exch.
надбавка к цене, взимаемая продавцом, за отсрочку расчета по фондовой сделке


contango-day

<< contango <<
 contango-day >> contemn >>

[kənˈtængəudeɪ]
noun exch.
день, предшествующий кануну платежа; дата отсрочки платежа по биржевой сделке


contemn

<< contango-day <<
 contemn >> contemplate >>

[kənˈtem]
v. book.
презирать, относиться с пренебрежением, пренебрегать


contemplate

<< contemn <<
 contemplate >> contemplation >>

[ˈkɔntempleɪt]
v.
1) созерцать
2) обдумывать, размышлять
3) рассматривать
4) предполагать, намереваться
5) ожидать; I do not contemplate any opposition from him я не ожидаю с его стороны противодействия
Syn:
intend


contemplation

<< contemplate <<
 contemplation >> contemplative >>

[ˌkɔntemˈpleɪʃən]
noun
1) созерцание
2) размышление
3) рассмотрение, изучение
4) предположение
5) ожидание


contemplative

<< contemplation <<
 contemplative >> contemporaneity >>

[ˈkɔntempleɪtɪv]
adj.
1) созерцательный
2) задумчивый; contemplative look задумчивый вид


contemporaneity

<< contemplative <<
 contemporaneity >> contemporaneous >>

[kənˌtempərəˈni:ɪtɪ]
noun
1) современность
2) одновременность, совпадение (во времени)


-dispenser

<< -dimensional <<
 -dispenser >> -footer >>

[dɪsˈpensə]
suf.
в сложных словах означает: а) автомат для продажи чего-л.; напр.: gum-dispenser автомат для продажи жевательной резинки;
б) ящичек или сосуд, содержащий предмет общего пользования; напр.: toilet-paper-dispenser ящик с туалетной бумагой


contemporaneous

<< contemporaneity <<
 contemporaneous >> contemporary >>

[kənˌtempəˈreɪnjəs]
adj.
1) современный
2) одновременный


contemporary

<< contemporaneous <<
 contemporary >> contemporize >>

[kənˈtempərərɪ]

01. noun
1) современник
2) сверстник
3) издание, произведение, вышедшее в тот же период, что и другое

02. adj.
1) современный
2) одновременный
3) одного возраста; одной эпохи
Syn:
modern


contemporize

<< contemporary <<
 contemporize >> contempt >>

[kənˈtempəraɪz]
v.
1) приурочивать к тому же времени
2) существовать одновременно; совпадать во времени


contempt

<< contemporize <<
 contempt >> contemptible >>

[kənˈtempt]
noun
1) презрение (for к); to fall into contempt вызывать к себе презрение; to have (или to hold) in contempt презирать
2) leg. неуважение (к власти и т. п.); contempt of court оскорбление суда, неуважение к суду
in contempt of вопреки, невзирая на


contemptible

<< contempt <<
 contemptible >> contemptuous >>

[kənˈtemptəbl]
adj.
презренный
Syn:
despicable, detestable, execrable
Ant:
admirable, excellent, moral


contemptuous

<< contemptible <<
 contemptuous >> contemptuously >>

[kənˈtemptjuəs]
adj.
презрительный; пренебрежительный, высокомерный
Syn:
bba.htm>audacious, disdainful, insolent, scornful, supercilious
Ant:
considerate, humble, polite, respectful, reverent


contemptuously

<< contemptuous <<
 contemptuously >> contend >>

[kənˈtemptjuəslɪ]
adv.
презрительно; с презрением


contend

<< contemptuously <<
 contend >> contender >>

[kənˈtend]
v.
1) бороться
2) соперничать, состязаться (with c кем-л.; for в чем-л.)
3) спорить
4) утверждать, заявлять (that)
Syn:
compete


contender

<< contend <<
 contender >> content >>

[kənˈtendə]
noun
1) соперник (на состязании, на выборах)
2) претендент; кандидат (на пост)


content

<< contender <<
 content >> contented >>

[ˈkɔntent]

I
noun
1) (обыкн. pl) содержание; the contents of a book содержание книги; table of contents оглавление; form and content форма и содержание
2) (обыкн. pl) содержимое
3) суть, сущность; the content of proposition, of a statement суть предложения, заявления
4) объем; вместимость, емкость
5) доля, содержание (вещества)

II

01. noun
1) довольство; чувство удовлетворения; to one's heart's content вволю, всласть
2) член палаты лордов, голосующий за предложение или законопроект; голос 'за'

02. adj.
1) (predic.) довольный (with)
2) согласный; голосующий за (в палате лордов)
Syn:
contented

03. v.
1) удовлетворять
2) (refl.) довольствоваться (with чем-л.)


contented

<< content <<
 contented >> contention >>

[kənˈtentɪd]

01. past part. of content II 3.

02. adj.
довольный, удовлетворенный
Syn:
content, gratified, pleased, satisfied
Ant:
discontent, frustrated, malcontent, miserable


contention

<< contented <<
 contention >> contentious >>

[kənˈtenʃən]
noun
1) борьба, спор, ссора; раздор
2) соревнование
3) предмет спора, ссоры
4) утверждение, заявление
bone of contention яблоко раздора
Syn:
controversy


contentious

<< contention <<
 contentious >> contentment >>

[kənˈtenʃəs]
adj.
1) спорный
2) вздорный; придирчивый; сварливый


contentment

<< contentious <<
 contentment >> conterminal >>

[kənˈtentmənt]
noun
удовлетворенность, довольство


conterminal

<< contentment <<
 conterminal >> conterminous >>

[kɔnˈtə:mɪnl]
adj.
имеющий общую границу, смежный, пограничный (to, with)


conterminous

<< conterminal <<
 conterminous >> contest >>

[kɔnˈtə:mɪnəs]
adj.
1) = conterminal
2) совпадающий


-footer

<< -dispenser <<
 -footer >> -headed >>

[ˌfutə]
adj.
six-footer человек шести футов ростом


contest

<< conterminous <<
 contest >> contestant >>

[ˈkɔntest]

01. noun
1) спор
2) соперничество
3) соревнование; состязание; конкурс

02. v.
1) оспаривать, опровергать
2) спорить, бороться (with); выступать против (against)
3) отстаивать; to contest every inch of ground бороться за каждую пядь земли
4) добиваться (премии, места в парламенте и т. п.); участвовать, конкурировать (в выборах о кандидатах)


contestant

<< contest <<
 contestant >> contestation >>

[kənˈtestənt]
noun
1) конкурент, соперник, противник
2) участник соревнования, состязания


contestation

<< contestant <<
 contestation >> contested >>

[ˌkɔntesˈteɪʃən]
noun
1) борьба
2) соревнование


contested

<< contestation <<
 contested >> context >>

[kənˈtestɪd]

01. past part. of contest 2.

02. adj.
contested election выборы, правильность которых оспаривается


context

<< contested <<
 context >> contextual >>

[ˈkɔntekst]
noun
1) контекст
2) ситуация, связь, фон; обстановка


contextual

<< context <<
 contextual >> contexture >>

[kɔnˈtekstjuəl]
adj.
контекстуальный, вытекающий из контекста


contexture

<< contextual <<
 contexture >> contiguity >>

[kɔnˈtekstʃə]
noun
1) сплетение; ткань
2) композиция (литературного произведения)


contiguity

<< contexture <<
 contiguity >> contiguous >>

[ˌkɔntɪˈgju:ɪtɪ]
noun
1) смежность; соприкосновение, близость
2) psych. ассоциация идей


contiguous

<< contiguity <<
 contiguous >> continence >>

[kənˈtɪgjuəs]
noun
соприкасающийся, смежный, прилегающий; близкий


continence

<< contiguous <<
 continence >> continent >>

[ˈkɔntɪnəns]
noun
1) сдержанность
2) воздержание (особ. половое)
Syn:
temperance


continent

<< continence <<
 continent >> continental >>

[ˈkɔntɪnənt]

I
adj.
1) сдержанный
2) воздержанный; целомудренный
Syn:
chaste

II
noun
1) материк, континент
2) (the Continent) Европейский материк (в противоп. Британским островам)
3) (the Continent) amer. hist. колонии (в эпоху борьбы за независимость), впоследствии образовавшие Соединенные Штаты


continental

<< continent <<
 continental >> contingency >>

[ˌkɔntɪˈnentl]

01. adj.
1) континентальный
2) иностранный, небританский
3) amer. hist. относящийся к американским колониям в эпоху борьбы за независимость
continental breakfast легкий завтрак (кофе с булочкой)

02. noun
1) житель европейского континента; иностранец, неангличанин
2) amer. hist. солдат эпохи борьбы за независимость
3) amer. hist. обесцененные бумажные деньги (эпохи борьбы за независимость)

I don't care a continental amer. мне наплевать
not worth a continental amer. гроша ломаного не стоит


contingency

<< continental <<
 contingency >> contingent >>

[kənˈtɪndʒənsɪ]
noun
случайность, случай; непредвиденное обстоятельство


contingent

<< contingency <<
 contingent >> continual >>

[kənˈtɪndʒənt]

01. noun
1) пропорциональное количество (участников)
2) mil. контингент, личный состав

02. adj.
случайный; возможный, условный; непредвиденный; зависящий от обстоятельств; contingent fee on cure плата врачу по излечении
Syn:
chance


continual

<< contingent <<
 continual >> continuance >>

[kənˈtɪnjuəl]
adj.
постоянный, непрерывный; то и дело повторяющийся
Syn:
persistent


continuance

<< continual <<
 continuance >> continuant >>

[kənˈtɪnjuəns]
noun
1) продолжительность, длительность; длительный период; continuance in office длительное пребывание в должности
2) продолжение
3) leg. отсрочка (в разборе судебного дела)


sg.

<< rel. <<
 sg. >> subj. >>

singular единственное число


-pounder

<< -pair <<
 -pounder >> -proof >>

[paundə]
suf.
в сложных словах означает: а) весящий столько-то фунтов;
б) со снарядом, весящим столько-то фунтов (о пушке); напр.: one-pounder 37мм пушка;
в) стоящий столько-то фунтов (о предмете);
г) обладающий состоянием, равным стольким-то фунтам


cooling

<< coolie <<
 cooling >> coolness >>

[ˈku:lɪŋ]

01. pres. part. of cool 3.

02. noun
охлаждение


coolness

<< cooling <<
 coolness >> coomb >>

[ˈku:lnɪs]
noun
1) прохлада, свежесть
2) ощущение прохлады
3) хладнокровие; спокойствие
4) холодок (в тоне и т. п.); охлаждение (в отношениях)


coomb

<< coolness <<
 coomb >> coon >>

[ku:m]
noun
ложбина, овраг; узкая долина, ущелье


coon

<< coomb <<
 coon >> coop >>

[ku:n]
noun
1) (сокр. от racoon) енот
2) coll. хитрый парень (тж. an old coon); a gone coon пропащий человек
3) amer. pejor. негр


coop

<< coon <<
 coop >> coop in >>

[ku:p]

01. noun
курятник; клетка для домашней птицы

02. v.
сажать в курятник, в клетку
coop in
coop up


coop in

<< coop <<
 coop in >> coop up >>

а) держать взаперти;
б) (usu. past part.) набивать битком


coop up

<< coop in <<
 coop up >> cooper >>

а) держать взаперти;
б) (usu. past part.) набивать битком


cooper

<< coop up <<
 cooper >> cooperage >>

[ˈku:pə]

01. noun
1) бондарь, бочар
2) спиртной напиток

02. v.
бондарить, бочарничать


cooperage

<< cooper <<
 cooperage >> coot >>

[ˈku:pərɪdʒ]
noun
1) бондарное ремесло
2) бондарня
3) плата за бондарную работу


coot

<< cooperage <<
 coot >> cootie >>

[ku:t]
noun
1) лысуха (птица)
2) coll. простак
bald as a coot лысый, плешивый


cootie

<< coot <<
 cootie >> cop >>

[ˈku:tɪ]
noun mil. jargon
платяная вошь


cop

<< cootie <<
 cop >> copaiba >>

[kɔp]

I
coll.

01. noun
1) полицейский; полисмен, 'фараон'
2) поимка; fair cop поимка на месте преступления

02. v.
поймать, застать (at на месте преступления);
to cop it coll.
а) поймать, сцапать;
б) попасться, попасть в беду; you will cop it тебе попадет
Syn:
steal

II
noun
1) верхушка (чего-либо)
2) хохолок (птицы)
3) text. початок


copaiba

<< cop <<
 copaiba >> copal >>

[kɔˈpaɪbə]
noun
копайский бальзам


copal

<< copaiba <<
 copal >> coparcenary >>

[ˈkəupəl]
noun
копал (современная или ископаемая смола деревьев); камедь


coparcenary

<< copal <<
 coparcenary >> coparcener >>

[ˈkəuˈpɑ:sɪnərɪ]
noun leg.
совместное наследование; неразделенное наследство


coparcener

<< coparcenary <<
 coparcener >> copartner >>

[ˈkəuˈpɑ:sɪnə]
noun leg.
сонаследник


-proof

<< -pounder <<
 -proof >> -rater >>

[pru:f]
suf.
в сложных словах означает устойчивый, непроницаемый, не поддающийся действию (чего-л.); waterproof водонепроницаемый


copartner

<< coparcener <<
 copartner >> cope >>

[ˈkəuˈpɑ:tnə]
noun
член товарищества; участник в прибылях


cope

<< copartner <<
 cope >> cope-stone >>

[kəup]

I
v.
справиться; совладать (with)
Syn:
withstand

II

01. noun
1) eccl. риза
2) the cope of heaven небесный свод; the cope of night покров ночи
3) будка; кабина
4) tech. колпак, кожух, крышка литейной формы

02. v.
1) крыть, покрывать
2) обхватывать
3) покупать, обменивать


cope-stone

<< cope <<
 cope-stone >> copeck >>

[ˈkəupstəun]
noun
1) карнизный камень; лещадная плита
2) завершение; последнее слово (науки и т. п.); it was the cope-stone of his misfortunes это было для него последним ударом


copeck

<< cope-stone <<
 copeck >> coper >>

[ˈkəupek]
rus.
noun
копейка


coper

<< copeck <<
 coper >> coping >>

[ˈkəupə]

I
noun
торговец лошадьми, конский барышник

II
noun
судно, тайно снабжающее рыбаков спиртными напитками в открытом море


coping

<< coper <<
 coping >> coping-stone >>

[ˈkəupɪŋ]

I
pres. part. of cope I

II

01. pres. part. of cope II 2.

02. noun
1) constr. перекрывающий ряд кладки стены; парапетная плита
2) гребень плотины


coping-stone

<< coping <<
 coping-stone >> copious >>

[ˈkəupɪŋstəun]
= cope-stone


copious

<< coping-stone <<
 copious >> copper >>

[ˈkəupjəs]
adj.
обильный; обширный; copious writer плодовитый писатель; copious vocabulary богатый словарный запас
Syn:
prevalent


copper

<< copious <<
 copper >> copper-bottomed >>

[ˈkɔpə]

I

01. noun
1) медь
2) медная или бронзовая монета
3) медный котел
4) паяльник
hot coppers сухость горла с похмелья
to cool one's coppers опохмелиться

02. adj.
1) медный
2) медно-красный (о цвете)

03. v.
покрывать медью

II
noun coll.
полицейский, полисмен


copper-bottomed

<< copper <<
 copper-bottomed >> copper-butterfly >>

[ˈkɔpəˈbɔtəmd]
adj.
1) naut. обшитый медью (о дне корабля)
2) крепкий, надежный; платежеспособный


copper-butterfly

<< copper-bottomed <<
 copper-butterfly >> copper-smith >>

[ˈkɔpəˌbʌtəflaɪ]
noun
голубянка, аргус щавелевый (бабочка)


copper-smith

<< copper-butterfly <<
 copper-smith >> copperas >>

noun
медник; котельщик


copperas

<< copper-smith <<
 copperas >> copperhead >>

[ˈkɔpərəs]
noun
(железный) купорос


copperhead

<< copperas <<
 copperhead >> copperplate >>

[ˈkɔpəhed]
noun
1) мокассиновая змея
2) (Copperhead) тайный сторонник южан (среди северян в эпоху американской гражданской войны 1861-65 гг.)


copperplate

<< copperhead <<
 copperplate >> coppery >>

[ˈkɔpəpleɪt]
noun
1) медная гравировальная доска
2) оттиск с такой доски
3) (attr.) copperplate hand каллиграфический почерк


coppery

<< copperplate <<
 coppery >> coppice >>

[ˈkɔpərɪ]
adj.
1) цвета меди
2) содержащий медь


-rater

<< -proof <<
 -rater >> -ridden >>

[ˌreɪtə]
noun
в сложных словах: first-rater яхта первого разряда; ten-rater яхта водоизмещением в 10 тонн


coppice

<< coppery <<
 coppice >> copra >>

[ˈkɔpɪs]
noun
1) рощица; подлесок
2) лесной участок (для периодической вырубки)


copra

<< coppice <<
 copra >> copse >>

[ˈkɔprə]
noun
копра, сушеное ядро кокосового ореха


copse

<< copra <<
 copse >> Copt >>

[kɔps]
= coppice


Copt

<< copse <<
 Copt >> copter >>

[kɔpt]
noun
копт


copter

<< Copt <<
 copter >> Coptic >>

[ˈkɔptə]
abbr. of helicopter


Coptic

<< copter <<
 Coptic >> copula >>

[ˈkɔptɪk]

01. adj.
коптский

02. noun
коптский язык


copula

<< Coptic <<
 copula >> copulate >>

[ˈkɔpjulə]
noun gram. anat.
связка


copulate

<< copula <<
 copulate >> copulation >>

[ˈkɔpjuleɪt]
v. biol.
спариваться


copulation

<< copulate <<
 copulation >> copulative >>

[ˌkɔpjuˈleɪʃən]
noun
1) biol. копуляция; спаривание; случка
2) соединение


copulative

<< copulation <<
 copulative >> copy >>

[ˈkɔpjulətɪv]

01. adj.
1) biol. детородный
2) gram. соединительный
3) связующий

02. noun gram.
соединительный союз


copy

<< copulative <<
 copy >> copy-book >>

[ˈkɔpɪ]

01. noun
1) экземпляр; advance copy сигнальный экземпляр
2) рукопись; fair (или clean) copy переписанная начисто рукопись; rough (или foul) copy черновик, оригинал
3) копия
4) репродукция
5) материал для статьи, книги; this makes good copy это хороший материал (для печати)
6) образец
7) hist. leg. копия протокола манориального (поместного) суда, формулирующего условия аренды земельного участка
Syn:
duplicate, facsimile, model, replica, reproduction
Ant:
prototype

02. v.
1) снимать копию; копировать; воспроизводить; делать по шаблону
2) списывать; переписывать
3) подражать, брать за образец
Syn:
imitate


copy-book

<< copy <<
 copy-book >> copy-reader >>

noun
1) тетрадь с прописями
2) тетрадь или папка, содержащая копии писем или других документов
copy-book maxims прописные истины
copy-book morality ходячая мораль
a copy-book performance нехитрое дело, несложная задача


copy-reader

<< copy-book <<
 copy-reader >> copyhold >>

noun amer.
1) = copyholder 2)
2) помощник редактора (газеты)


copyhold

<< copy-reader <<
 copyhold >> copyholder >>

[ˈkɔpɪhəuld]
noun hist.
1) арендные права
2) арендная земля, копигольд


copyholder

<< copyhold <<
 copyholder >> copying pencil >>

[ˈkɔpɪˌhəuldə]
noun
1) hist. наследственный или пожизненный арендатор помещичьей земли, копигольдер
2) корректор-подчитчик
3) typ. тенакль


copying pencil

<< copyholder <<
 copying pencil >> copyist >>

[ˈkɔpɪɪŋˈpensl]
noun
химический карандаш


-ridden

<< -rater <<
 -ridden >> -rimmed >>

[rɪdn]
suf.
в сложных словах означает во власти (чего-л.); одержимый (чем-л.); bed-ridden прикованный к постели; fear-ridden охваченный страхом


copyist

<< copying pencil <<
 copyist >> copyright >>

[ˈkɔpɪɪst]
noun
1) переписчик
2) копировщик
3) имитатор, подражатель


copyright

<< copyist <<
 copyright >> coquet >>

[ˈkɔpɪraɪt]

01. noun
авторское право; copyright reserved авторское право сохранено (перепечатка воспрещается)

02. adj.
(predic.)
охраняемый авторским правом; this book is copyright на эту книгу распространяется авторское право

03. v.
обеспечивать авторское право


coquet

<< copyright <<
 coquet >> coquetry >>

[kɔˈket]
fr.
v.
кокетничать


coquetry

<< coquet <<
 coquetry >> coquette >>

[ˈkɔkɪtrɪ]
fr.
noun
кокетство


coquette

<< coquetry <<
 coquette >> cor- >>

[kɔˈket]
fr.
noun
кокетка


cor-

<< coquette <<
 cor- >> coracle >>

[kɔ:]
pref. see com-


coracle

<< cor- <<
 coracle >> coral >>

[ˈkɔrəkl]
noun
рыбачья лодка, сплетенная из ивняка и обтянутая кожей или брезентом (в Ирландии и Уэльсе)


coral

<< coracle <<
 coral >> coral-island >>

[ˈkɔrəl]

01. noun
коралл

02. adj.
1) коралловый
2) кораллового цвета


coral-island

<< coral <<
 coral-island >> coral-reef >>

noun
коралловый остров


coral-reef

<< coral-island <<
 coral-reef >> coralline >>

noun
коралловый риф


coralline

<< coral-reef <<
 coralline >> corbel >>

[ˈkɔrəlaɪn]

01. noun
коралловый мох

02. adj.
коралловый


corbel

<< coralline <<
 corbel >> corbie >>

[ˈkɔ:bəl]

01. noun
1) archit. поясок, выступ
2) tech. кронштейн

02. v. tech.
расположить на кронштейне; поддерживать кронштейном


corbie

<< corbel <<
 corbie >> corbie-steps >>

[ˈkɔ:bɪ]
noun scot.
ворон


corbie-steps

<< corbie <<
 corbie-steps >> cord >>

noun
(pl.) archit.
ступенчатый фронтон


cord

<< corbie-steps <<
 cord >> cordage >>

[kɔ:d]

01. noun
1) веревка, шнур(ок)
2) толстая струна
3) anat. связка; vocal cords голосовые связки;
4) рубчик (на материи)
5) (pl.) брюки из рубчатого плиса
6) корд (мера дров = 128 куб. фут. или 3,63 м 3)

02. v.
1) связывать веревкой (часто cord up)
2) складывать дрова в корды


cordage

<< cord <<
 cordage >> cordate >>

[ˈkɔ:dɪdʒ]
noun
веревки; снасти, такелаж


-rimmed

<< -ridden <<
 -rimmed >> -roomed >>

suf.
в сложных словах означает в оправе; gold-rimmed spectacles очки в золотой оправе


cordate

<< cordage <<
 cordate >> corded >>

[ˈkɔ:deɪt]
adj. bot.
сердцевидный


corded

<< cordate <<
 corded >> cordelier >>

[ˈkɔ:dɪd]

01. past part. of cord 2.

02. adj.
1) перевязанный веревкой
2) рубчатый (о материи)


cordelier

<< corded <<
 cordelier >> cordial >>

[ˌkɔ:dɪˈlɪə]
noun hist.
1) кордельер (монах-францисканец)
2) кордельер (член клуба 'Друзей прав человека и гражданина' эпохи Французской буржуазной революции 1789 г.)


cordial

<< cordelier <<
 cordial >> cordiality >>

[ˈkɔ:djəl]

01. adj.
сердечный; искренний; радушный, теплый (о приеме); cordial dislike сильная антипатия, неприязнь
Syn:
gregarious

02. noun
(стимулирующее) сердечное средство; крепкий (стимулирующий) напиток


cordiality

<< cordial <<
 cordiality >> cordially >>

[ˌkɔ:dɪˈælɪtɪ]
noun
сердечность, радушие


cordially

<< cordiality <<
 cordially >> cordite >>

[ˈkɔ:djəlɪ]
adv.
1) сердечно; по душам; радушно
2) amer. с совершенным почтением (форма заключения письма)


cordite

<< cordially <<
 cordite >> cordon >>

[ˈkɔ:daɪt]
noun
кордит (бездымный порох)


cordon

<< cordite <<
 cordon >> cordon bleu >>

[ˈkɔ:dn]
noun
1) кордон; охранение
2) орденская лента (преим. иностранная)
3) archit. кордон (верхний край цоколя)


cordon bleu

<< cordon <<
 cordon bleu >> cordovan >>

[ˈkɔ:dənˈblə:]
fr.
noun
1) важная персона
2) joc. первоклассный повар


cordovan

<< cordon bleu <<
 cordovan >> corduroy >>

[ˈkɔ:dəvən]
noun
1) hist. кордовская цветная дубленая козлиная или конская кожа (тж. cordovan leather)
2) (Cordovan) житель г. Кордовы


corduroy

<< cordovan <<
 corduroy >> core >>

[ˈkɔ:dərɔɪ]

01. noun
1) рубчатый плис; вельвет
2) (pl.) плисовые или вельветовые штаны; бриджи
3) бревенчатая мостовая или дорога (тж. corduroy road)

02. v.
строить бревенчатую мостовую или дорогу


core

<< corduroy <<
 core >> cored >>

[kɔ:]

01. noun
1) сердцевина; внутренность; ядро; to the core насквозь
2) центр, сердце (чего-л.)
3) суть; the very core of the subject самая суть дела
4) tech. сердечник; стержень
5) electr. жила кабеля
Syn:
centre

02. v.
вырезать сердцевину


cored

<< core <<
 cored >> coreopsis >>

[kɔ:d]

01. past part. of core 2.

02. adj.
полый


coreopsis

<< cored <<
 coreopsis >> corf >>

[ˌkɔrɪˈɔpsɪs]
noun bot.
кореопсис


corf

<< coreopsis <<
 corf >> coriaceous >>

[kɔ:f]
noun
1) садок; корзина (для живой рыбы)
2) hist. рудничная вагонетка


coriaceous

<< corf <<
 coriaceous >> Corinthian >>

[ˌkɔrɪˈeɪʃəs]
adj.
кожистый; твердый, как кожа


-roomed

<< -rimmed <<
 -roomed >> -seater >>

[ru:md]
suf.
в сложных словах означает состоящий из стольких-то комнат; one-roomed однокомнатный; three-roomed трехкомнатный


Corinthian

<< coriaceous <<
 Corinthian >> cork >>

[kəˈrɪnθɪən]

01. adj.
коринфский; Corinthian order archit. коринфский ордер

02. noun
1) коринфянин
2) obs. светский человек
3) состоятельный человек, увлекающийся спортом


cork

<< Corinthian <<
 cork >> cork-screw >>

[kɔ:k]

01. noun
1) пробка
2) кора пробкового дуба
3) поплавок; like a cork плавучий, держащийся на воде; fig. бодрый, жизнерадостный
4) луб

02. adj.
пробковый; cork jacket (или vest) пробковый спасательный жилет

03. v.
1) затыкать пробкой
2) мазать жженой пробкой
3) сдерживать(ся); затаивать, прятать (часто cork up)


cork-screw

<< cork <<
 cork-screw >> cork-tree >>

01. noun
штопор

02. adj.
спиральный, винтообразный; cork-screw spin aeron. спуск штопором

03. v.
1) двигаться (как) по спирали
2) протискиваться, пробираться
3) aeron. вводить самолет в штопор


cork-tree

<< cork-screw <<
 cork-tree >> corkage >>

noun bot.
дуб пробковый


corkage

<< cork-tree <<
 corkage >> corked >>

[ˈkɔ:kɪdʒ]
noun
1) закупоривание и откупоривание бутылок
2) дополнительная оплата за откупоривание и подачу принесенного с собой вина (в гостинице и т. п.)


corked

<< corkage <<
 corked >> corker >>

[kɔ:kt]

01. past part. of cork 3.

02. adj.
1) закупоренный
2) намазанный жженой пробкой
3) отдающий пробкой (о вине)


corker

<< corked <<
 corker >> corking >>

[ˈkɔ:kə]
noun
1) машина для закупоривания бутылок
2) coll. решающий довод, неопровержимое доказательство


corking

<< corker <<
 corking >> corkwood >>

[ˈkɔ:kɪŋ]

01. pres. part. of cork 3.

02. adj. coll.
потрясающий, замечательный


corkwood

<< corking <<
 corkwood >> corky >>

[ˈkɔ:kwud]
noun
пробковое дерево


corky

<< corkwood <<
 corky >> cormorant >>

[ˈkɔ:kɪ]
adj.
1) пробковый
2) coll. живой, веселый, подвижный; ветреный


cormorant

<< corky <<
 cormorant >> corn >>

[ˈkɔ:mərənt]
noun
1) zool. большой баклан
2) жадина; обжора


corn

<< cormorant <<
 corn >> corn-chandler >>

[kɔ:n]

I

01. noun
1) зерно; зернышко
2) (collect.) хлеба; особ. пшеница
3) amer. кукуруза, маис (тж. Indian corn)
4) amer. coll. кукурузная водка
5) зернышко; крупинка, песчинка
6) amer. coll. шутки, развлечения; банальные или сентиментальные мысли
7) (attr.) зерновой; amer. кукурузный; corn bread amer. хлеб из кукурузы, маисовый хлеб; corn failure неурожай

02. v.
1) наливаться зерном (часто corn up)
2) сеять пшеницу (амер. кукурузу)
3) солить, засаливать (мясо)
4) tech. зернить, гранулировать

II
noun
мозоль (обыкн. на ноге)


corn-chandler

<< corn <<
 corn-chandler >> corn-cob >>

noun
розничный торговец хлебом и фуражом


corn-cob

<< corn-chandler <<
 corn-cob >> corn-cockle >>

noun
кочерыжка кукурузного початка


corn-cockle

<< corn-cob <<
 corn-cockle >> corn-crake >>

noun bot.
куколь обыкновенный


corn-crake

<< corn-cockle <<
 corn-crake >> corn-exchange >>

noun
коростель (птица)


subj.

<< sg. <<
 subj. >> sup. >>

subjective case именительный падеж


-syllabled

<< -striper <<
 -syllabled >> -tide >>

[sɪləbld]
suf.
в сложных словах означает состоящий из стольких-то слогов; one-syllabled односложный; two-syllabled двусложный и т. п.


cotillon

<< cotillion <<
 cotillon >> cottage >>

[kəˈtɪljən]
noun
котильон (танец)


cottage

<< cotillon <<
 cottage >> cottager >>

[ˈkɔtɪdʒ]
noun
1) коттедж; amer. летняя дача
2) изба; хижина
3) austral. одноэтажный дом
4) (attr.) cottage cheese прессованный творог; cottage hospital небольшая сельская больница (без живущих при ней врачей); больница, состоящая из нескольких разбросанных коттеджей; cottage piano небольшое пианино


cottager

<< cottage <<
 cottager >> cottar >>

[ˈkɔtɪdʒə]
noun
1) живущий в хижине, коттедже
2) батрак; крестьянин
3) amer. дачник


cottar

<< cottager <<
 cottar >> cotter >>

[ˈkɔtə]
noun
1) scot. батрак (живущий при ферме)
2) irish obs. бедняк-арендатор (плативший ренту, установленную на публичных торгах)


cotter

<< cottar <<
 cotter >> cottier >>

[ˈkɔtə]

I
= cottar

II
noun tech.
1) клин, чека, шпонка
2) (attr.) cotter bolt болт с чекой


cottier

<< cotter <<
 cottier >> cotton >>

[ˈkɔtɪə]
= cottar 2)


cotton

<< cottier <<
 cotton >> cotton mill >>

[ˈkɔtn]

I

01. noun
1) хлопок; хлопчатник
2) хлопчатая бумага; бумажная ткань
3) (pl.) одежда из бумажной ткани
4) нитка; a needle and cotton иголка с ниткой
5) вата (тж. cotton wool)

02. adj.
1) хлопковый
2) хлопчатобумажный

II
v.
1) согласоваться; уживаться (together, with)
2) полюбить, привязаться (to); I don't cotton to him at all он мне совсем не по душе
cotton on
cotton up


cotton mill

<< cotton <<
 cotton mill >> cotton on >>

[ˈkɔtnmɪl]
noun
хлопкопрядильная фабрика


cotton on

<< cotton mill <<
 cotton on >> cotton up >>

а) сдружиться (to - с);
б) coll. понимать


cotton up

<< cotton on <<
 cotton up >> cotton waste >>

(to) стараться расположить к себе


cotton waste

<< cotton up <<
 cotton waste >> cotton weed >>

[ˈkɔtnweɪst]
noun text.
1) обтирочный материал
2) угар


cotton weed

<< cotton waste <<
 cotton weed >> cotton wool >>

[ˈkɔtnwi:d]
= cudweed


cotton wool

<< cotton weed <<
 cotton wool >> cotton yarn >>

[ˈkɔtnˈwul]
noun
1) хлопок-сырец
2) вата


cotton yarn

<< cotton wool <<
 cotton yarn >> cotton-cake >>

[ˈkɔtnjɑ:n]
noun
хлопчатобумажная пряжа


cotton-cake

<< cotton yarn <<
 cotton-cake >> cotton-gin >>

[ˈkɔtnkeɪk]
noun
хлопковый жмых


cotton-gin

<< cotton-cake <<
 cotton-gin >> cotton-grass >>

[ˈkɔtndʒɪn]
noun text.
волокноотделитель


-tide

<< -syllabled <<
 -tide >> -tight >>

[taɪd]
suf.
в сложных словах означает время года, сезон; Christmas-tide святки


cotton-grass

<< cotton-gin <<
 cotton-grass >> cotton-grower >>

[ˈkɔtngrɑ:s]
noun bot.
пушица


cotton-grower

<< cotton-grass <<
 cotton-grower >> cotton-lord >>

[ˈkɔtnˌgrəuə]
noun
хлопковод


cotton-lord

<< cotton-grower <<
 cotton-lord >> cotton-machine >>

[ˈkɔtnlɔ:d]
noun
текстильный магнат


cotton-machine

<< cotton-lord <<
 cotton-machine >> cotton-picker >>

[ˈkɔtnməˌʃi:n]
noun
бумагопрядильная машина


cotton-picker

<< cotton-machine <<
 cotton-picker >> cotton-plant >>

[ˈkɔtnˌpɪkə]
noun
1) сборщик хлопка
2) хлопкоуборочная машина


cotton-plant

<< cotton-picker <<
 cotton-plant >> cotton-planter >>

[ˈkɔ:tnplɑ:nt]
noun
хлопчатник


cotton-planter

<< cotton-plant <<
 cotton-planter >> cotton-spinner >>

[ˈkɔ:tnˌplɑ:ntə]
noun
хлопковод


cotton-spinner

<< cotton-planter <<
 cotton-spinner >> cotton-tail >>

[ˈkɔ:tnˌspɪnə]
noun
1) хлопкопрядильщик
2) владелец бумагопрядильни


cotton-tail

<< cotton-spinner <<
 cotton-tail >> cottonocracy >>

[ˈkɔtnteɪl]
noun
американский кролик


cottonocracy

<< cotton-tail <<
 cottonocracy >> Cottonopolis >>

[ˌkɔtəˈnɔkrəsɪ]
noun joc.
магнаты хлопковой торговли и хлопчатобумажной промышленности


Cottonopolis

<< cottonocracy <<
 Cottonopolis >> cottony >>

[ˈkɔtəˈnɔpəlɪs]
noun joc.
г. Манчестер (как центр хлопчатобумажной промышленности)


cottony

<< Cottonopolis <<
 cottony >> cotyledon >>

[ˈkɔtnɪ]
adj.
1) хлопковый
2) пушистый, мягкий


cotyledon

<< cottony <<
 cotyledon >> couch >>

[ˌkɔtɪˈli:dən]
noun bot.
семядоля


couch

<< cotyledon <<
 couch >> couch-grass >>

[kautʃ]

I

01. noun
1) кушетка; тахта
2) poet. ложе
3) логовище, берлога; нора
4) paint. грунт, предварительный слой (краски, лака на холсте)

02. v.
1) (тк. в p. р.) ложиться
2) лежать, притаиться (о зверях)
3) излагать, выражать, формулировать; the refusal was couched in polite terms отказ был облечен в вежливую форму
4) med. удалять катаракту
5) взять наперевес, на руку (копье, пику)
6) agric. проращивать (семена и т. п.)

II
= couch-grass


couch-grass

<< couch <<
 couch-grass >> couchette >>

[ˈkautʃgrɑ:s]
noun bot.
пырей ползучий


couchette

<< couch-grass <<
 couchette >> cougar >>

[ku:ˈʃet]
noun
спальное место (в вагоне)


-tight

<< -tide <<
 -tight >> -time >>

[taɪt]
suf.
в сложных словах означает непроницаемый; water-tight водонепроницаемый


cougar

<< couchette <<
 cougar >> cough >>

[ˈku:gə]
noun zool.
пума, кугуар


cough

<< cougar <<
 cough >> cough down >>

[kɔf]

01. noun
кашель

02. v.
кашлять
cough down
cough out
cough up


cough down

<< cough <<
 cough down >> cough out >>

кашлем заставить замолчать (говорящего)


cough out

<< cough down <<
 cough out >> cough up >>

отхаркивать


cough up

<< cough out <<
 cough up >> cough-drop >>

coll.
а) = cough out ;
б) сболтнуть, проболтаться выдать (что-л.);
в) выжать из себя


cough-drop

<< cough up <<
 cough-drop >> cough-lozenge >>

[ˈkɔfdrɔp]
noun
средство от кашля


cough-lozenge

<< cough-drop <<
 cough-lozenge >> could >>

[ˈkɔfˌlɔzɪndʒ]
noun
таблетки от кашля


could

<< cough-lozenge <<
 could >> coulee >>

[kud]
past of can I


coulee

<< could <<
 coulee >> coulisse >>

[ˈku:leɪ]
noun
1) geol. отвердевший поток лавы
2) amer. глубокий овраг; сухое русло


coulisse

<< coulee <<
 coulisse >> couloir >>

[ku:ˈli:s]
fr.
noun
1) theatr. кулиса
2) tech. выемка, паз
3) (attr.) coulisse gossip закулисные сплетни


couloir

<< coulisse <<
 couloir >> coulomb >>

[ˈku:lwɑ:]
fr.
noun
ущелье


coulomb

<< couloir <<
 coulomb >> coulter >>

[ˈku:lɔm]
noun electr.
кулон


coulter

<< coulomb <<
 coulter >> council >>

[ˈkəultə]
noun
резак, нож плуга


council

<< coulter <<
 council >> council-board >>

[ˈkaunsl]
noun
1) совет; World Peace Council Всемирный Совет Мира; Security Council Совет Безопасности; town council муниципалитет, городской совет; council of war военный совет (тж. перен.)
2) совещание; council of physicians консилиум врачей
3) церковный собор
4) bibl. синедрион
Syn:
meeting


council-board

<< council <<
 council-board >> councillor >>

noun
1) заседание совета
2) стол, за которым происходит заседание совета


councillor

<< council-board <<
 councillor >> councilman >>

[ˈkaunsɪlə]
noun
член совета; советник


-time

<< -tight <<
 -time >> -timer >>

[taɪm]
suf.
в сложных словах означает период, пора; summer-time лето


councilman

<< councillor <<
 councilman >> counsel >>

[ˈkaunslmən]
noun amer.
член совета (особ. муниципального)


counsel

<< councilman <<
 counsel >> counsellor >>

[ˈkaunsəl]

01. noun
1) обсуждение, совещание; to take counsel with совещаться с
2) совет; to give good counsel дать хороший совет
3) намерение; планы; to keep one's own counsel помалкивать; держать в секрете
4) адвокат; юрисконсульт; группа адвокатов (в каком-л. деле, процессе); King's (или Queen's) Counsel королевский адвокат (по назначению правительства)
Syn:
advice

02. v.
1) давать совет; рекомендовать
2) давать юридическое заключение
Syn:
recommend


counsellor

<< counsel <<
 counsellor >> count >>

[ˈkaunslə]
noun
1) советник
2) amer. irish адвокат


count

<< counsellor <<
 count >> count for >>

[kaunt]

I

01. noun
1) счет, подсчет; to keep count вести счет, учет, подсчет; to lose count потерять счет
2) сосчитанное число; итог
3) leg. любой пункт обвинительного акта, достаточный для возбуждения дела
4) phys. одиночный импульс
5) text. номер пряжи (тж. count of yarn)

02. v.
1) считать, подсчитывать; it can be counted on one hand по пальцам можно сосчитать
2) принимать во внимание, считать; there are ten of us counting the children вместе с детьми нас десять (человек)
3) полагать, считать
4) иметь значение; идти в расчет; that does not count это не считается, не идет в расчет; every little counts всякий пустяк имеет значение; he does not count с ним не стоит считаться
count for
count in
count on
count out
count upon
Syn:
consider

II
noun
граф (не английский)


count for

<< count <<
 count for >> count in >>

стоить; иметь значение; to count for much (little) иметь большое (малое) значение; to count for nothing не идти в счет; не иметь никакого значения


count in

<< count for <<
 count in >> count on >>

включать


count on

<< count in <<
 count on >> count out >>

рассчитывать на что-л., на кого-л.


count out

<< count on <<
 count out >> count upon >>

а) опускать, пропускать;
б) исключить, не считать, не принимать во внимание;
в) parl. отложить заседание из-за отсутствия кворума;
г) amer. производить неверный подсчет избирателей;
д) sport объявить боксера нокаутированным


count upon

<< count out <<
 count upon >> countable >>

= count on


countable

<< count upon <<
 countable >> countdown >>

[ˈkauntəbl]
adj.
исчислимый, исчисляемый


countdown

<< countable <<
 countdown >> countenance >>

[ˈkauntdaun]
noun
1) отсчет времени в обратном порядке
2) (от-)счет времени перед запуском (ракеты и т. п.); счет времени готовности (ракеты и т. п.)


countenance

<< countdown <<
 countenance >> counter >>

[ˈkauntɪnəns]

01. noun
1) выражение лица; лицо; to change one's countenance измениться в лице;
to keep one's countenance
а) не показывать вида;
б) удерживаться от смеха
2) спокойствие, самообладание; to lose countenance потерять самообладание; to put smb. out of countenance смутить кого-л.; привести кого-либо в замешательство
3) сочувственный взгляд; проявление сочувствия; моральная поддержка, поощрение; to lend (или to give) one's countenance оказать моральную поддержку; подбодрить

02. v.
1) одобрять, санкционировать, разрешать
2) морально поддерживать, поощрять; относиться сочувственно


counter

<< countenance <<
 counter >> counter- >>

[ˈkauntə]

I
v.
прилавок; стойка; to serve behind the counter служить в магазине

II
noun
1) фишка, марка (для счета в играх)
2) шашка (в игре)
3) tech. счетчик; тахометр

III

01. noun
1) противное, обратное; as a counter to smth. в противовес чему-л.
2) отражение удара; встречный удар, нанесенный одновременно с парированием удара противника
3) задник (сапога)
4) восьмерка (конькобежная фигура)
5) холка; загривок
6) naut. кормовой подзор

02. adj.
противоположный; обратный; встречный

03. adv.
обратно; в обратном направлении; напротив; to run counter идти против

04. v.
1) противостоять; противиться; противоречить; to counter a claim опровергать утверждение
2) sport нанести встречный удар (в боксе)


counter-

<< counter <<
 counter- >> counter-attack >>

[ˈkauntə]
pref.
противо-, контр-


counter-attack

<< counter- <<
 counter-attack >> counter-attraction >>

[ˈkauntərəˌtæk]

01. noun
контратака, контрнаступление

02. v.
контратаковать


counter-attraction

<< counter-attack <<
 counter-attraction >> counter-claim >>

[ˈkauntərəˌtrækʃən]
noun
1) обратное притяжение
2) отвлекающее средство


-timer

<< -time <<
 -timer >> -tonner >>

[taɪmə]
suf.
в сложных словах означает занятый столько-то времени; half-timer рабочий, занятый неполную неделю


counter-claim

<< counter-attraction <<
 counter-claim >> counter-clockwise >>

[ˈkauntəkleɪm]

01. noun
встречный иск, контрпретензия

02. v.
предъявлять встречный иск


counter-clockwise

<< counter-claim <<
 counter-clockwise >> counter-espionage >>

[ˈkauntəˈklɔkwaɪz]
adv.
против (движения) часовой стрелки


counter-espionage

<< counter-clockwise <<
 counter-espionage >> counter-intelligence >>

[ˈkauntərˌespɪəˈnɑ:ʒ]
noun
контрразведка


counter-intelligence

<< counter-espionage <<
 counter-intelligence >> counter-irritant >>

[ˈkauntərɪnˌtelɪdʒəns]
noun
контрразведка


counter-irritant

<< counter-intelligence <<
 counter-irritant >> counter-jumper >>

[ˈkauntəˌɪrɪtənt]
noun med.
оттягивающее или отвлекающее средство


counter-jumper

<< counter-irritant <<
 counter-jumper >> counter-measure >>

[ˈkauntəˈdʒʌmpə]
coll. disdain.
see counterman


counter-measure

<< counter-jumper <<
 counter-measure >> counter-offensive >>

[ˈkauntəˌmeʒə]
noun
контрмера


counter-offensive

<< counter-measure <<
 counter-offensive >> counter-revolution >>

[ˈkauntərəˌfensɪv]
noun mil.
контрнаступление


counter-revolution

<< counter-offensive <<
 counter-revolution >> counter-revolutionary >>

[ˈkauntəˌrevəˈlu:ʃən]
noun
контрреволюция


counter-revolutionary

<< counter-revolution <<
 counter-revolutionary >> counteract >>

[ˈkauntəˌrevəˈlu:ʃnərɪ]

01. noun
контрреволюционер

02. adj.
контрреволюционный


counteract

<< counter-revolutionary <<
 counteract >> counteraction >>

[ˌkauntəˈrækt]
v.
1) противодействовать
2) нейтрализовать
Syn:
neutralize


counteraction

<< counteract <<
 counteraction >> counteractive >>

[ˌkauntəˈrækʃən]
noun
1) противодействие
2) нейтрализация
3) leg. встречный иск


counteractive

<< counteraction <<
 counteractive >> counterbalance >>

[ˌkauntəˈræktɪv]
adj.
1) противодействующий
2) нейтрализующий


counterbalance

<< counteractive <<
 counterbalance >> counterblast >>

[ˈkauntəˌbæləns]

01. noun
противовес

02. v.
уравновешивать, служить противовесом
Syn:
neutralize


counterblast

<< counterbalance <<
 counterblast >> counterblow >>

[ˈkauntəblɑ:st]
noun
1) встречный порыв ветра
2) контрмера; энергичный протест (против чего-л.)
3) контробвинение


counterblow

<< counterblast <<
 counterblow >> countercharge >>

[ˈkauntəbləu]
noun
встречный удар, контрудар


-tonner

<< -timer <<
 -tonner >> -valent >>

[tʌnə]
suf.
в сложных словах означает водоизмещением в столько-то тонн; two-thousand-tonner водоизмещением в две тысячи тонн


countercharge

<< counterblow <<
 countercharge >> countercheck >>

[ˈkauntətʃɑ:dʒ]

01. noun
встречное обвинение

02. v.
предъявлять встречное обвинение


countercheck

<< countercharge <<
 countercheck >> counterfeit >>

[ˈkauntətʃek]
noun
противодействие; препятствие


counterfeit

<< countercheck <<
 counterfeit >> counterfoil >>

[ˈkauntəfɪt]

01. noun
1) подделка
2) обманщик; подставное лицо

02. adj.
1) поддельный, подложный; фальшивый
2) притворный; counterfeit grief притворное горе
Syn:
spurious

03. v.
1) подделывать
2) притворяться; обманывать
3) подражать; быть похожим


counterfoil

<< counterfeit <<
 counterfoil >> counterfort >>

[ˈkauntəfɔɪl]
noun
корешок чека, квитанции, билета и т. п.


counterfort

<< counterfoil <<
 counterfort >> counterman >>

[ˈkauntəfɔ:t]
noun constr.
контрфорс, подпорка


counterman

<< counterfort <<
 counterman >> countermand >>

[ˈkauntəmən]
noun
продавец, приказчик


countermand

<< counterman <<
 countermand >> countermarch >>

[ˌkauntəˈmɑ:nd]

01. noun
контрприказ; приказ в отмену прежнего приказа

02. v.
1) отменять приказ(ание) или заказ
2) отзывать (лицо, воинскую часть)


countermarch

<< countermand <<
 countermarch >> countermark >>

[ˈkauntəmɑ:tʃ]

01. noun mil.
контрмарш

02. v.
возвращаться обратно или в обратном порядке


countermark

<< countermarch <<
 countermark >> countermine >>

[ˈkauntəmɑ:k]
noun
контрольное или пробирное клеймо


countermine

<< countermark <<
 countermine >> counterpane >>

[ˈkauntəmaɪn]

01. noun
контрмина

02. v.
1) закладывать контрмины
2) расстраивать происки


counterpane

<< countermine <<
 counterpane >> counterpart >>

[ˈkauntəpeɪn]
noun
стеганое покрывало (на кровати)


counterpart

<< counterpane <<
 counterpart >> counterplot >>

[ˈkauntəpɑ:t]
noun
1) копия; дубликат
2) двойник
3) что-л. (человек или вещь), дополняющее другое, хорошо сочетающееся с другим
4) leg. противная сторона (в процессе)
Syn:
complement, correlate, opposite number, parallel
Ant:
antithesis, contradiction, contrast, opposite


counterplot

<< counterpart <<
 counterplot >> counterpoint >>

[ˈkauntəplɔt]

01. noun
контрзаговор

02. v.
организовать контрзаговор


counterpoint

<< counterplot <<
 counterpoint >> counterpoise >>

[ˈkauntəpɔɪnt]
noun mus.
контрапункт


counterpoise

<< counterpoint <<
 counterpoise >> counterscarp >>

[ˈkauntəpɔɪz]

01. noun
1) противовес
2) равновесие

02. v.
уравновешивать


counterscarp

<< counterpoise <<
 counterscarp >> countershaft >>

[ˈkauntəskɑ:p]
noun mil.
контрэскарп


sup.

<< subj. <<
 sup. >> v. >>

superlative превосходная степень


a posteriori

<< a <<
 a posteriori >> a priori >>

[ˈeɪpɔsˌterɪˈɔ:raɪ]
lat.

01. adj.
апостериорный, основанный на опыте

02. adv.
апостериори, из опыта, по опыту


crampon

<< cramped <<
 crampon >> cranage >>

[ˈkræmpən]
noun
1) tech. железный захват
2) (pl.) шипы на подошвах обуви или на подковах


cranage

<< crampon <<
 cranage >> cranberry >>

[ˈkreɪnɪdʒ]
noun
1) пользование подъемным краном
2) плата за пользование краном


cranberry

<< cranage <<
 cranberry >> crane >>

[ˈkrænbərɪ]
noun
клюква


crane

<< cranberry <<
 crane >> crane's-bill >>

[kreɪn]

01. noun
1) журавль
2) tech. (грузо)подъемный кран
3) сифон

02. v.
1) вытягивать шею, чтобы лучше разглядеть (часто crane out, crane over, crane down)
2) поднимать краном
3) coll. останавливаться, колебаться перед трудностями, опасностью (at)


crane's-bill

<< crane <<
 crane's-bill >> crane-fly >>

[ˈkreɪnzbɪl]
noun bot.
герань, журавельник


crane-fly

<< crane's-bill <<
 crane-fly >> crania >>

[ˈkreɪnflaɪ]
noun zool.
долгоножка


crania

<< crane-fly <<
 crania >> cranial >>

[ˈkreɪnjə]
noun
(pl. of cranium )


cranial

<< crania <<
 cranial >> craniometry >>

[ˈkreɪnjəl]
adj.
черепной


craniometry

<< cranial <<
 craniometry >> cranium >>

[ˌkreɪnɪˈɔmɪtrɪ]
noun
измерение черепа, краниометрия


cranium

<< craniometry <<
 cranium >> crank >>

[ˈkreɪnjəm]
noun
(pl. -nia)
череп


crank

<< cranium <<
 crank >> crank case >>

[kræŋk]

I

01. noun tech.
кривошип; колено; коленчатый рычаг; заводная ручка, рукоятка

02. v.
1) сгибать
2) заводить рукоятью

II

01. noun
1) причудливый оборот (речи)
2) прихоть, причуда
3) человек с причудами

02. adj.
1) see cranky
2) naut. валкий


crank case

<< crank <<
 crank case >> cranked >>

[ˈkræŋkkeɪs]
noun tech.
картер двигателя


cranked

<< crank case <<
 cranked >> crankshaft >>

[kræŋkt]

01. past part. of crank I 2.

02. adj.
коленчатый, изогнутый


crankshaft

<< cranked <<
 crankshaft >> crankweb >>

[ˈkræŋkʃɑ:ft]
noun tech.
коленчатый вал


crankweb

<< crankshaft <<
 crankweb >> cranky >>

[ˈkræŋkweb]
noun tech.
плечо кривошипа


cranky

<< crankweb <<
 cranky >> crannied >>

[ˈkræŋkɪ]
adj.
1) расшатанный, неисправный (о механизме)
2) coll. слабый (о здоровье)
3) раздраженный, всем недовольный; капризный; с причудами
4) эксцентричный
5) извилистый, полный закоулков


a priori

<< a posteriori <<
 a priori >> a- >>

[ˈeɪpraɪˈɔ:raɪ]
lat.

01. adj.
априорный

02. adv.
априори


crannied

<< cranky <<
 crannied >> cranny >>

[ˈkrænɪd]
adj.
потрескавшийся


cranny

<< crannied <<
 cranny >> crap >>

[ˈkrænɪ]
noun
щель, трещина


crap

<< cranny <<
 crap >> crape >>

[kræp]
noun
1) dial. гречиха
2) coll. чепуха
3) dial. деньги
to do (или to take) a crap оправляться (в уборной)


crape

<< crap <<
 crape >> craped >>

[kreɪp]
noun
1) креп; fig. траур
2) траурная повязка, повязка из крепа


craped

<< crape <<
 craped >> craps >>

[kreɪpt]
adj.
1) завитой
2) одетый в траур
3) отделанный крепом


craps

<< craped <<
 craps >> crapulence >>

[kræps]
noun amer.
азартная игра в кости
craps! черт побери!


crapulence

<< craps <<
 crapulence >> crapulent >>

[ˈkræpjuləns]
noun
1) похмелье
2) пьяный разгул


crapulent

<< crapulence <<
 crapulent >> crapulous >>

[ˈkræpjulənt]
adj.
1) в состоянии похмелья
2) предающийся какому-л. пороку (распутству, пьянству, обжорству)


crapulous

<< crapulent <<
 crapulous >> crapy >>

[ˈkræpjuləs]
= crapulent


crapy

<< crapulous <<
 crapy >> crash >>

[ˈkreɪpɪ]
adj.
креповый


crash

<< crapy <<
 crash >> crash in >>

[kræʃ]

I

01. noun
1) грохот; треск
2) сильный удар при падении, столкновении
3) авария, поломка, крушение
4) крах, банкротство

02. adv.
с грохотом, с треском

03. v.
1) падать, рушиться с треском, грохотом (часто crash through, crash down); грохотать; to crash into smth. наскочить на что-л. с треском
2) разбить, разрушить; вызвать аварию; to crash a plane сбить самолет
3) потерпеть аварию, крушение; разбиться при падении
4) потерпеть крах
5) amer. coll. проникнуть 'зайцем', без билета или без приглашения; to crash a party явиться без приглашения; to crash the gate пройти в театр (на концерт и т. п.) без билета
crash in

II
noun
суровое полотно, холст


crash in

<< crash <<
 crash in >> crash-helmet >>

вторгаться


crash-helmet

<< crash in <<
 crash-helmet >> crash-land >>

[ˈkræʃˌhelmɪt]
noun
защитный шлем летчика, космонавта, водителя автомашины или мотоциклиста


crash-land

<< crash-helmet <<
 crash-land >> crash-landing >>

[ˈkræʃlænd]
v. aeron.
разбиться при посадке


crash-landing

<< crash-land <<
 crash-landing >> crash-test >>

[ˈkræʃˌlændɪŋ]
noun aeron.
вынужденная аварийная посадка


crash-test

<< crash-landing <<
 crash-test >> crashproof >>

[ˈkræʃtest]

01. noun
аварийное испытание

02. v.
проводить аварийное испытание


a-

<< a priori <<
 a- >> A-bomb >>

pref.
1) в предикативных прилагательных и в наречиях; напр.: abed в постели; alive живой; afoot пешком; ashore на берег и т. п.
2) в выражениях типа to go a-begging нищенствовать; to go a-hunting идти на охоту


crashproof

<< crash-test <<
 crashproof >> crass >>

[ˈkræʃpru:f]
adj. tech.
неломающийся


crass

<< crashproof <<
 crass >> crassitude >>

[kræs]
adj.
1) грубый
2) полнейший (о невежестве и т. п.)


crassitude

<< crass <<
 crassitude >> cratch >>

[ˈkræsɪtju:d]
noun
крайняя тупость, глупость


cratch

<< crassitude <<
 cratch >> crate >>

[krætʃ]
noun
кормушка (для кормления животных на открытом воздухе)


crate

<< cratch <<
 crate >> crater >>

[kreɪt]

01. noun
1) (деревянный) ящик; упаковочная клеть или корзина
2) рама стекольщика
3) aeron. jargon самолет

02. v.
упаковывать в клети, корзины


crater

<< crate <<
 crater >> cravat >>

[ˈkreɪtə]
noun
1) кратер (вулкана)
2) воронка (от снаряда)
3) archaeol. кратер (сосуд)


cravat

<< crater <<
 cravat >> crave >>

[krəˈvæt]
fr.
noun
галстук; шарф


crave

<< cravat <<
 crave >> craven >>

[kreɪv]
v.
1) страстно желать, жаждать (for)
2) просить, умолять
3) требовать (об обстоятельствах)
Syn:
want


craven

<< crave <<
 craven >> craving >>

[ˈkreɪvən]

01. adj.
малодушный; трусливый; to cry craven сдаться; струсить
Syn:
cowardly

02. noun
трус


craving

<< craven <<
 craving >> craw >>

[ˈkreɪvɪŋ]

01. pres. part. of crave

02. noun
страстное желание, стремление (for)


craw

<< craving <<
 craw >> crawfish >>

[krɔ:]
noun
зоб (у птицы)


crawfish

<< craw <<
 crawfish >> crawl >>

[ˈkrɔ:fɪʃ]

01. noun = crayfish

02. v. amer. coll.
идти на попятный


crawl

<< crawfish <<
 crawl >> crawler >>

[krɔ:l]

01. v.
1) ползать; ползти; to crawl about еле передвигать ноги (о больном)
2) пресмыкаться
3) кишеть (насекомыми; with)
4) чувствовать мурашки по телу

02. noun
1) ползание, медленное движение; to go at a crawl ходить, двигаться медленно
2) пресмыкательство
3) sport кроль (стиль плавания; тж. crawl stroke)
4) hydr. затон, тоня


crawler

<< crawl <<
 crawler >> crawly >>

[ˈkrɔ:lə]
noun
1) пресмыкающееся животное
2) низкопоклонник
3) медленно едущий извозчик
4) tech. гусеничный ход
5) (pl.) ползунки (одежда для детей)
6) (attr.) tech. гусеничный


crawly

<< crawler <<
 crawly >> crayfish >>

[ˈkrɔ:lɪ]
adj. coll.
испытывающий ощущение мурашек по телу


crayfish

<< crawly <<
 crayfish >> crayon >>

[ˈkreɪfɪʃ]
noun
1) речной рак
2) лангуст(а), десятиногий морской рак


A-bomb

<< a- <<
 A-bomb >> a-going >>

[ˈeɪbɔm]
noun
атомная бомба


crayon

<< crayfish <<
 crayon >> craze >>

[ˈkreɪən]

01. noun
1) цветной карандаш; цветной мелок; пастель
2) рисунок цветным карандашом или мелком; рисунок пастелью
3) карандаш для бровей
4) electr. уголь в дуговой лампе
5) (attr.) рисовальный, для рисования; crayon paper рисовальная бумага

02. v.
рисовать цветным карандашом или мелком


craze

<< crayon <<
 craze >> crazy >>

[kreɪz]

01. noun
1) мания; пункт помешательства
2) coll. мода, повальное увлечение (for); to be the craze быть в моде, производить фурор
3) трещина в глазури

02. v.
(usu. past part.)
1) сводить с ума
2) сходить с ума
3) делать волосные трещины на глазури


crazy

<< craze <<
 crazy >> creak >>

[ˈkreɪzɪ]
adj.
1) сумасшедший, безумный
2) coll. помешанный (на чем-л.); сильно увлеченный (about)
3) шаткий; разваливающийся
4) покрытый трещинами (о глазури)
5) сделанный из кусков различной формы; crazy quilt лоскутное одеяло; crazy bone = funny-bone


creak

<< crazy <<
 creak >> creaky >>

[kri:k]

01. noun
скрип

02. v.
скрипеть


creaky

<< creak <<
 creaky >> cream >>

[ˈkri:kɪ]
adj.
скрипучий


cream

<< creaky <<
 cream >> cream cheese >>

[kri:m]

01. noun
1) сливки; крем
2) что-л. отборное, самое лучшее; цвет (чего-л.); the cream of the joke (или of the story) соль шутки (или рассказа); the cream of society 'сливки общества'
3) крем (косметическое средство)
4) пена
5) (attr.; = cream-coloured )
6) (attr.) cream freezer мороженица

02. v.
1) отстаиваться
2) пениться
3) снимать сливки (тж. перен.)
4) прибавлять сливки (в чай и т. п.)
5) cul. смешивать; to cream butter and sugar till soft смешать масло с сахаром до однородной массы


cream cheese

<< cream <<
 cream cheese >> cream of tartar >>

[ˈkri:mˈtʃi:z]
noun
сливочный сыр


cream of tartar

<< cream cheese <<
 cream of tartar >> cream-coloured >>

[ˈkri:məvˈtɑ:tə]
noun
винный камень


cream-coloured

<< cream of tartar <<
 cream-coloured >> cream-laid paper >>

[ˈkri:mˌkʌləd]
adj.
кремового цвета


cream-laid paper

<< cream-coloured <<
 cream-laid paper >> cream-wove paper >>

[ˈkri:mleɪdˌpeɪpə]
noun
бумага верже кремового цвета


cream-wove paper

<< cream-laid paper <<
 cream-wove paper >> creamery >>

[ˈkri:mwəuvˌpeɪpə]
noun
веленевая бумага кремового цвета


creamery

<< cream-wove paper <<
 creamery >> creamy >>

[ˈkri:mərɪ]
noun
1) маслобойня; сыроварня
2) молочная


creamy

<< creamery <<
 creamy >> crease >>

[ˈkri:mɪ]
adj.
1) сливочный; жирный
2) кремовый


crease

<< creamy <<
 crease >> creasy >>

[kri:s]

01. noun
1) складка; сгиб; загиб; отутюженная складка брюк
2) черта, граница (в играх)
3) конек (крыши)
4) старое русло реки

02. v.
1) мять(ся); this material creases easily эта материя легко мнется
2) утюжить складки
3) загибать, фальцевать
Syn:
fold


creasy

<< crease <<
 creasy >> create >>

[ˈkri:sɪ]
adj.
смятый, морщинистый, лежащий складками


create

<< creasy <<
 create >> creation >>

[kri:ˈeɪt]
v.
1) творить, создавать
2) возводить в звание; he was created a baronet он получил титул баронета
3) вызывать (какое-л. чувство и т. п.); производить (впечатление и т. п.)
4) coll. суетиться, волноваться; he is always creating about nothing он всегда суетится без толку
Syn:
compose, design, invent, make, produce
Ant:
break, destroy, kill, obliterate


a-going

<< A-bomb <<
 a-going >> a-kimbo >>

[əˈgəuɪŋ]
adv.
(adj.; predic.)
в движении; to set a-going пустить в ход, в действие


creation

<< create <<
 creation >> creative >>

[kri:ˈeɪʃən]
noun
1) создание; (со)творение, созидание
2) произведение (науки, искусства)
3) мироздание
4) возведение в звание


creative

<< creation <<
 creative >> creator >>

[kri:ˈeɪtɪv]
adj.
творческий, созидательный; creative personality творческая личность
Syn:
imaginative, ingenious, inventive, original, resourceful
Ant:
banal, dull, helpless, mindless, myopic, witless


creator

<< creative <<
 creator >> creature >>

[kri:ˈeɪtə]
noun
1) творец, создатель; автор
2) (the Creator) бог
Syn:
artist


creature

<< creator <<
 creature >> creche >>

[ˈkri:tʃə]
noun
1) создание, творение
2) живое существо
3) тварь
4) креатура, ставленник
5) joc. 'зелье', спиртные напитки
creature comforts
а) земные блага;
б) mil. мелкие предметы личного потребления (папиросы и т. п.)
Syn:
animal


creche

<< creature <<
 creche >> credence >>

fr.
noun
детские ясли


credence

<< creche <<
 credence >> credent >>

[ˈkri:dəns]
noun
1) вера, доверие; to give credence to smb. поверить кому-л.; letter of credence рекомендательное письмо
2) жертвенник (в алтаре; тж. credence table)


credent

<< credence <<
 credent >> credential >>

[ˈkri:dənt]
adj.
доверчивый


credential

<< credent <<
 credential >> credibility >>

[krɪˈdenʃəl]
noun
1) мандат; удостоверение личности; рекомендация
2) (pl.) верительные грамоты (посла)
3) (pl.; attr.) мандатный


credibility

<< credential <<
 credibility >> credible >>

[ˌkrədɪˈbɪlɪtɪ]
noun
1) вероятность, правдоподобие
2) доверие


credible

<< credibility <<
 credible >> credit >>

[ˈkredəbl]
adj.
вероятный; заслуживающий доверия
Syn:
believable


credit

<< credible <<
 credit >> creditable >>

[ˈkredɪt]

01. noun
1) доверие; вера; to give credit to smth. поверить чему-л.
2) хорошая репутация
3) похвала, честь; to one's credit к чьей-л. чести; the boy is a credit to his family мальчик делает честь своей семье; to do smb. credit делать честь кому-л.
4) влияние; значение; уважение (of, for)
5) amer. зачет; удостоверение о прохождении какого-л. курса в учебном заведении
6) fin. кредит; долг; сумма, записанная на приход; правая сторона бухгалтерской книги; on credit в долг; в кредит; to allow credit предоставить кредит
7) (attr.) credit card кредитная карточка (форма безналичного расчета); credit worthiness кредитоспособность

02. v.
1) доверять; верить
2) приписывать; to credit smb. with good intentions приписывать кому-л. добрые намерения
3) fin. кредитовать
Syn:
attribute


creditable

<< credit <<
 creditable >> creditor >>

[ˈkredɪtəbl]
adj.
похвальный, делающий честь (кому-л.)


creditor

<< creditable <<
 creditor >> credo >>

[ˈkredɪtə]
noun
1) кредитор
2) правая сторона бухгалтерской книги


credo

<< creditor <<
 credo >> credulity >>

[ˈkri:dəu]
lat.
noun
(pl. -os )
1) убеждения, кредо
2) eccl. символ веры


credulity

<< credo <<
 credulity >> credulous >>

[krɪˈdju:lɪtɪ]
noun
легковерие, доверчивость


credulous

<< credulity <<
 credulous >> creed >>

[ˈkredjuləs]
adj.
легковерный, доверчивый
Syn:
gullible


a-kimbo

<< a-going <<
 a-kimbo >> a-plenty >>

01. adj.
(predic.)
подбоченившийся

02. adv.
подбоченясь


creed

<< credulous <<
 creed >> creek >>

[kri:d]
noun
1) кредо, убеждения
2) вероучение; символ веры
Syn:
doctrine, dogma, tenet
see religion


creek

<< creed <<
 creek >> creel >>

[kri:k]
noun
1) бухта, залив; устье реки
2) amer. приток; небольшая река; ручей


creel

<< creek <<
 creel >> creep >>

[kri:l]
noun
1) корзина для рыбы
2) text. рама для катушек


creep

<< creel <<
 creep >> creeper >>

[kri:p]

01. v.
(past and past part. crept)
1) ползать; пресмыкаться
2) еле передвигать ноги (о больном)
3) стлаться, виться (о ползучих растениях)
4) пресмыкаться, раболепствовать
5) красться, подкрадываться (часто creep in, creep into, creep up); to creep about on tiptoe ходить на цыпочках; to creep into smb.,s favour втираться к кому-л. в доверие
5) содрогаться; чувствовать мурашки по телу; it makes my flesh (или blood) creep меня мороз по коже подирает от этого
6) naut. тралить
7) tech. набегать по инерции ( о ремне и т. п.)
Syn:
lurk

02. noun
1) (pl.) coll. содрогание; мурашки
2) лазейка для скота (в изгороди)
3) geol. движущийся оползень; обвал
4) tech. крип, ползучесть металла
5) naut. донный трал, драга
6) tech. набегание ремня


creeper

<< creep <<
 creeper >> creeping >>

[ˈkri:pə]
noun
1) ползучее растение
2) пресмыкающееся животное; рептилия
3) (pl.) ползунки (одежда для детей)
4) (pl.) шипы на подошвах
5) tech. драга


creeping

<< creeper <<
 creeping >> creepy >>

[ˈkri:pɪŋ]

01. pres. part. of creep 1.

02. adj.
раболепный, угодливый, пресмыкающийся


creepy

<< creeping <<
 creepy >> creese >>

[ˈkri:pɪ]
adj.
1) вызывающий мурашки, бросающий в дрожь
2) ползучий
3) пресмыкающийся


creese

<< creepy <<
 creese >> cremate >>

[kri:s]
noun
малайский кинжал


cremate

<< creese <<
 cremate >> cremation >>

[krɪˈmeɪt]
v.
кремировать, сжигать трупы


cremation

<< cremate <<
 cremation >> cremator >>

[krɪˈmeɪʃən]
noun
кремация


cremator

<< cremation <<
 cremator >> crematoria >>

[krɪˈmeɪtə]
noun
1) тот, кто сжигает
2) кремационная печь
3) печь для сжигания мусора


crematoria

<< cremator <<
 crematoria >> crematorium >>

[ˌkreməˈtɔ:rɪə]
noun
(pl. of crematorium )


crematorium

<< crematoria <<
 crematorium >> crematory >>

[ˌkreməˈtɔ:rɪəm]
noun
(pl. -s, -ria)
крематорий


crematory

<< crematorium <<
 crematory >> crenel >>

[ˈkremətərɪ]
= crematorium


crenel

<< crematory <<
 crenel >> crenelated >>

[ˈkrenəl]
= crenelle


crenelated

<< crenel <<
 crenelated >> crenellated >>

[ˈkrenɪleɪtɪd]
adj.
зубчатый
Syn:
rough


v.

<< sup. <<
 v. >> AAI >>

verb глагол


abaft

<< Abaddon <<
 abaft >> abandon >>

[əˈbɑ:ft]
naut.

01. adv.
на корме, в сторону кормы, с кормы

02. prep.
сзади, позади; abaft the beam позади траверза


crow's-foot

<< crow over <<
 crow's-foot >> crow's-nest >>

noun
(pl. -feet)
1) (pl.) морщинки в уголках глаз
2) mil. проволочные силки
3) (pl.) aeron. гусиные лапы


crow's-nest

<< crow's-foot <<
 crow's-nest >> crow-bar >>

noun
1) воронье гнездо
2) naut. наблюдательный пост (на мачте), 'воронье гнездо'


crow-bar

<< crow's-nest <<
 crow-bar >> crow-bill >>

noun tech.
лом, вага, аншпуг


crow-bill

<< crow-bar <<
 crow-bill >> crow-quill >>

noun
хирургические щипцы


crow-quill

<< crow-bill <<
 crow-quill >> crowd >>

noun
1) воронье перо
2) тонкое стальное перо


crowd

<< crow-quill <<
 crowd >> crowd into >>

[kraud]

01. noun
1) толпа
2) толкотня; давка
3) множество, масса (чего-л.)
4) coll. компания, группа людей
5) theatr. статисты
he might pass in the crowd он не хуже других
Syn:
throng

02. v.
1) собираться толпой, толпиться; тесниться; набиваться битком
2) теснить, вытеснять
3) amer. оказывать давление; торопить, приставать (с чем-л.)
4) to crowd (on) sail naut. спешить, идти на всех парусах
crowd into
crowd out
crowd through


crowd into

<< crowd <<
 crowd into >> crowd out >>

протискиваться, втискиваться


crowd out

<< crowd into <<
 crowd out >> crowd through >>

вытеснять


crowd through

<< crowd out <<
 crowd through >> crowded >>

= crowd into


crowded

<< crowd through <<
 crowded >> crowfoot >>

[ˈkraudɪd]

01. past part. of crowd 2.

02. adj.
1) переполненный, битком набитый; crowded streets улицы, переполненные народом
2) полный, наполненный; life crowded with great events жизнь, полная великих событий
3) amer. прижатый, притиснутый
to be crowded for time иметь времени в обрез


crowfoot

<< crowded <<
 crowfoot >> crown >>

[ˈkrəufut]
noun
1) (pl. -foots ) лютик
2) (pl. -feet; = crow's-foot 2))
3) (pl. feet) mining ловильный крюк


crown

<< crowfoot <<
 crown >> Crown Colony >>

[kraun]

01. noun
1) венец, корона
2) (Crown) корона, престол; королевская власть; король; королева; to succeed to the crown наследовать престол
3) (Crown) государство; верховная власть (в Англии)
4) венок (цветов)
5) венец, завершение
6) крона, верхушка дерева
7) макушка, темя; голова
8) тулья (шляпы)
9) коронка (зуба)
10) крона (монета достоинством в 5 шиллингов)
11) формат бумаги (амер. 15 д. * 19 д. писчей; англ. 16 1/2 д. * 21 д. печатной, 15 д. * 19 д. чертежной)
12) archit. шелыга арки или свода
13) naut. пятка якоря
14) tech. коронка, венец

02. v.
1) венчать; короновать
2) вознаграждать
3) возглавлять
4) завершать, увенчивать; заканчивать
5) провести в дамки (шашку)
6) поставить коронку (на зуб)
the end crowns the work посл. конец венчает дело


Crown Colony

<< crown <<
 Crown Colony >> crown law >>

[ˈkraunˈkɔlənɪ]
noun
британская колония, не имеющая самоуправления


crown law

<< Crown Colony <<
 crown law >> Crown prince >>

[ˈkraunlɔ:]
noun
уголовное право


Crown prince

<< crown law <<
 Crown prince >> crown-glass >>

[ˈkraunˈprɪns]
noun
наследный принц, наследник престола, кронпринц


crown-glass

<< Crown prince <<
 crown-glass >> crown-wheel >>

noun
кронглас (сорт стекла)


abandon

<< abaft <<
 abandon >> abandoned >>

[əˈbændən]

01. v.
1) покидать, оставлять
2) отказываться от
3) (refl.) предаваться (страсти, отчаянию и т. п.; to); to abandon oneself to the idea склоняться к мысли
Syn:
leave

02. noun book.
развязность, несдержанность


crown-wheel

<< crown-glass <<
 crown-wheel >> crowned >>

noun tech.
коронная шестерня


crowned

<< crown-wheel <<
 crowned >> croze >>

[kraund]

01. past part. of crown 2.

02. adj.
1) коронованный
2) увенчанный (with)
3) законченный, завершенный
4) high (low) crowned с высокой (низкой) тульей
5) crowned tooth зуб с коронкой


croze

<< crowned <<
 croze >> crucial >>

[krəuz]
noun
утор (в бочке)


crucial

<< croze <<
 crucial >> crucian >>

[ˈkru:ʃəl]
adj.
1) решающий (о моменте, опыте); критический (о периоде)
2) med. крестообразный
Syn:
acute, critical, pressing, urgent


crucian

<< crucial <<
 crucian >> cruciate >>

[ˈkru:ʃən]
noun
карась


cruciate

<< crucian <<
 cruciate >> crucible >>

[ˈkru:ʃɪeɪt]
adj.
крестообразный


crucible

<< cruciate <<
 crucible >> cruciferous >>

[ˈkru:sɪbl]
noun
тигель; fig. суровое испытание


cruciferous

<< crucible <<
 cruciferous >> crucifix >>

[kru:ˈsɪfərəs]
adj. bot.
крестоцветный


crucifix

<< cruciferous <<
 crucifix >> crucifixion >>

[ˈkru:sɪfɪks]
noun
распятие


crucifixion

<< crucifix <<
 crucifixion >> cruciform >>

[ˌkru:sɪˈfɪkʃən]
noun
1) распятие на кресте
2) муки, страдания


cruciform

<< crucifixion <<
 cruciform >> crucify >>

[ˈkru:sɪfɔ:m]
adj.
крестообразный


crucify

<< cruciform <<
 crucify >> crude >>

[ˈkru:sɪfaɪ]
v.
1) распинать
2) умерщвлять (плоть)
3) мучить


crude

<< crucify <<
 crude >> crude iron >>

[kru:d]
adj.
1) сырой, незрелый
2) необработанный; неочищенный; crude oil неочищенная нефть
3) грубый
4) незрелый, непродуманный
5) голый (о фактах)
6) кричащий (о красках)
Syn:
vulgar


crude iron

<< crude <<
 crude iron >> crudity >>

[ˈkru:dˌaɪən]
noun
чугун


crudity

<< crude iron <<
 crudity >> cruel >>

[ˈkru:dɪtɪ]
noun
незрелость, необработанность, грубость и пр.


cruel

<< crudity <<
 cruel >> cruelly >>

[kruəl]
adj.
1) жестокий; безжалостный, бессердечный
2) мучительный; ужасный; cruel suffering ужасные страдания; cruel war суровая, жестокая война; cruel fate горькая судьбина; cruel disease тяжелая, мучительная болезнь
Syn:
bestial, brutal, nasty, sadistic
Ant:
gentle, humane, kind, merciful


abandoned

<< abandon <<
 abandoned >> abandonee >>

[əˈbændənd]

01. past part. of abandon 1.

02. adj.
1) заброшенный, покинутый
2) распутный
abandoned call несостоявшийся разговор по телефону


cruelly

<< cruel <<
 cruelly >> cruelty >>

[ˈkruəlɪ]
adv.
1) жестоко; безжалостно
2) мучительно


cruelty

<< cruelly <<
 cruelty >> cruet >>

[ˈkruəltɪ]
noun
жестокость; безжалостность, бессердечие


cruet

<< cruelty <<
 cruet >> cruet-stand >>

[ˈkru:ɪt]
noun
бутылочка, графинчик для уксуса или масла


cruet-stand

<< cruet <<
 cruet-stand >> cruise >>

[ˈkru:ɪtstænd]
noun
судок


cruise

<< cruet-stand <<
 cruise >> cruiser >>

[kru:z]

01. noun
1) крейсерство
2) морское путешествие, плавание; круиз

02. v. naut.
крейсировать; совершать рейсы


cruiser

<< cruise <<
 cruiser >> cruiser-carrier >>

[ˈkru:zə]
noun naut.
крейсер; armoured (belted, protected) cruiser hist. броненосный (бронепалубный) крейсер


cruiser-carrier

<< cruiser <<
 cruiser-carrier >> cruiser-weight >>

noun naut.
крейсер-авианосец


cruiser-weight

<< cruiser-carrier <<
 cruiser-weight >> cruising speed >>

noun coll.
1) полутяжелый вес
2) боксер полутяжелого веса


cruising speed

<< cruiser-weight <<
 cruising speed >> cruising submarine >>

noun naut.
крейсерская скорость


cruising submarine

<< cruising speed <<
 cruising submarine >> cruller >>

noun naut.
крейсерская подводная лодка


cruller

<< cruising submarine <<
 cruller >> crumb >>

[ˈkrʌlə]
noun amer.
жареный пирожок


crumb

<< cruller <<
 crumb >> crumb-brush >>

[krʌm]

01. noun
1) (обыкн. pl) крошка (особ. хлеба)
2) мякиш (хлеба)
3) (pl.) крохи, крупицы; crumbs of information обрывки сведений

02. v.
1) крошить
2) обсыпать крошками; обваливать в сухарях
3) сметать крошки (со стола)


crumb-brush

<< crumb <<
 crumb-brush >> crumble >>

noun
щетка для сметания крошек (со стола)


crumble

<< crumb-brush <<
 crumble >> crumbly >>

[ˈkrʌmbl]
v.
1) крошиться; осыпаться; обваливаться
2) крошить, раздроблять, толочь, растирать (в порошок)
3) распадаться, разрушаться, гибнуть (часто crumble away); his hopes have crumbled to nothing его надежды рухнули


crumbly

<< crumble <<
 crumbly >> crumby >>

[ˈkrʌmblɪ]
adj.
крошащийся, рассыпчатый, рыхлый


crumby

<< crumbly <<
 crumby >> crummy >>

[ˈkrʌmɪ]
adj.
1) усыпанный крошками
2) мягкий (как мякиш)


abandonee

<< abandoned <<
 abandonee >> abandonment >>

[əˌbændəˈni:]
noun
страховщик, в пользу которого остается застрахованный груз или застрахованное судно в случае аварии


crummy

<< crumby <<
 crummy >> crump >>

[ˈkrʌmɪ]
adj.
1) = crumby
2) coll. пухленькая, полная (о женщине)


crump

<< crummy <<
 crump >> crumpet >>

[krʌmp]

01. noun
1) сильный удар; тяжелое падение
2) mil. jargon тяжелый фугасный снаряд
3) звук от разрыва тяжелого снаряда

02. v.
1) сильно ударять
2) mil. jargon обстреливать


crumpet

<< crump <<
 crumpet >> crumple >>

[ˈkrʌmpɪt]
noun
1) сдобная пышка
2) coll. башка; barmy on the crumpet сумасбродный, взбалмошный


crumple

<< crumpet <<
 crumple >> crunch >>

[ˈkrʌmpl]
v.
1) маять(ся); комкать; морщиться; съеживаться; this cloth crumples very easily эта материя очень мнется
2) сгибать, закручивать
3) свалиться, рухнуть
4) падать духом


crunch

<< crumple <<
 crunch >> crupper >>

[krʌntʃ]

01. noun
1) хруст
2) скрип; треск

02. v.
1) грызть; хрустеть
2) скрипеть под ногами; трещать


crupper

<< crunch <<
 crupper >> crural >>

[ˈkrʌpə]
noun
1) подхвостник (часть сбруи)
2) круп (лошади)


crural

<< crupper <<
 crural >> crusade >>

[ˈkrurəl]
adj. anat.
бедренный


crusade

<< crural <<
 crusade >> crusader >>

[kru:ˈseɪd]

01. noun
1) hist. крестовый поход
2) поход, кампания (против чего-л. или за что-л.)

02. v.
выступить походом; бороться (против чего-л. или в защиту чего-л., кого-л.)


crusader

<< crusade <<
 crusader >> crush >>

[ˈkru:ˈseɪdə]
noun
1) hist. крестоносец
2) участник общественной кампании


crush

<< crusader <<
 crush >> crush down >>

[krʌʃ]

01. noun
1) раздавливание, дробление и пр.
2) фруктовый сок
3) давка; толкотня
4) coll. шумное собрание, большое сборище
5) прием (гостей)
6) coll. увлечение, пылкая любовь; to have (got) a crush on smb. сильно увлечься кем-л.
Syn:
love

02. v.
1) (раз)давить
2) выжимать, давить (виноград)
3) дробить, толочь, размельчать
4) втискивать
5) мять(ся)
6) уничтожать, подавлять, сокрушать
crush down
crush out
crush up
to crush a bottle of wine выпить, 'раздавить' бутылку (вина)
Syn:
break


crush down

<< crush <<
 crush down >> crush out >>

а) смять; придавить;
б) раздробить;
в) подавить (восстание, оппозицию)


crush out

<< crush down <<
 crush out >> crush up >>

подавить


crush up

<< crush out <<
 crush up >> crush-hat >>

размельчить, растолочь, смять


crush-hat

<< crush up <<
 crush-hat >> crush-room >>

noun
1) мягкая (фетровая) шляпа
2) шапокляк (складной цилиндр)


crush-room

<< crush-hat <<
 crush-room >> crusher >>

noun theatr.
фойе


crusher

<< crush-room <<
 crusher >> crushing >>

[ˈkrʌʃə]
noun
1) тот, кто или то, что сокрушает
2) coll. потрясающее событие, новость
3) jargon полисмен
4) tech. дробилка


abandonment

<< abandonee <<
 abandonment >> abase >>

[əˈbændənmənt]
noun
1) оставление
2) заброшенность
3) = abandon 2.
4) leg. отказ (от иска)


crushing

<< crusher <<
 crushing >> crust >>

[ˈkrʌʃɪŋ]

01. pres. part. of crush 2.

02. adj.
сокрушительный; a crushing defeat сокрушительный разгром, тяжелое поражение; а crushing reply уничтожающий ответ
Syn:
heavy


crust

<< crushing <<
 crust >> Crustacea >>

[krʌst]

01. noun
1) корка (хлеба); fig. средства к существованию; to earn one's crust зарабатывать на кусок хлеба
2) твердый поверхностный слой, корка; корка на ране; затвердевший слой снега
3) осадок (вина на стенках бутылки)
4) geol. земная кора; поверхностные отложения
5) metal. настыль
6) coll. угрюмый, раздражительный человек
7) coll. дерзость, наглость, нахальство

02. v.
1) покрывать(ся) корой, коркой
2) давать осадок (о вине)


Crustacea

<< crust <<
 Crustacea >> crusted >>

[krʌsˈteɪʃjə]
noun
(pl.) zool.
ракообразные


crusted

<< Crustacea <<
 crusted >> crustily >>

[ˈkrʌstɪd]

01. past part. of crust 2.

02. adj.
1) покрытый коркой
2) с образовавшимся осадком (о вине)
3) древний; укоренившийся


crustily

<< crusted <<
 crustily >> crustiness >>

[ˈkrʌstɪlɪ]
adv.
сварливо; с раздражением


crustiness

<< crustily <<
 crustiness >> crusty >>

[ˈkrʌstɪnɪs]
noun
сварливость; раздражительность


crusty

<< crustiness <<
 crusty >> crutch >>

[ˈkrʌstɪ]
adj.
1) покрытый корой, коркой; твердый, жесткий
2) сварливый; раздражительный; резкий (о человеке и т. п.)


crutch

<< crusty <<
 crutch >> crux >>

[krʌtʃ]
noun
1) костыль (usu. pl., also a pair of crutches); fig. опора, поддержка
2) раздвоенная подпорка; вилка
3) стойка (мотоцикла и т. п.)
4) naut. кормовой брештук; уключина


crux

<< crutch <<
 crux >> cruzeiro >>

[krʌks]
noun
1) затруднение; трудный вопрос; недоумение; the crux of the matter суть дела
2) (Crux) созвездие Южного Креста
to put one's finger on the crux попасть в самую точку
Syn:
kernel


cruzeiro

<< crux <<
 cruzeiro >> cry >>

[kruˈzeɪrəu]
noun
крузейро (денежная единица Бразилии)


cry

<< cruzeiro <<
 cry >> cry away >>

[kraɪ]

01. noun
1) крик
2) вопль; мольба
3) плач; she had a good cry она выплакалась
4) (боевой) клич; лозунг
5) крик уличных разносчиков
6) молва; on the cry по слухам; the popular cry общее мнение, 'глас народа'
7) звук, издаваемый животным
8) собачий лай
9) свора собак
much cry and little wool = много шума из ничего; шума много, толку мало
far cry
а) далекое расстояние;
б) большая разница
in full cry
а) в бешеной погоне;
б) в полном разгаре
Syn:
slogan

02. v.
1) кричать; вопить
2) восклицать; взывать; to cry poverty прибедняться
3) плакать; to cry bitter tears плакать горькими слезами
4) оглашать; объявлять
5) предлагать для продажи (об уличном разносчике)
6) издавать звуки (о животных)
cry away
cry down
cry for
cry off
cry out
cry up
there's no use to cry/crying over spilt milk prov. = сделанного, потерянного не воротишь
to cry shame upon smb. порицать, стыдить, поносить кого-л.
to cry stinking fish
а) хулить то, в чем сам заинтересован;
б) выносить сор из избы
Syn:
bellow, roar, scream, shout, shriek, outcry, yell
see weep


cry away

<< cry <<
 cry away >> cry down >>

горько рыдать, обливаться слезами


cry down

<< cry away <<
 cry down >> cry for >>

а) осуждать;
б) умалять, принижать;
в) сбивать цену;
г) раскритиковать;
д) заглушать криками


cry for

<< cry down <<
 cry for >> cry off >>

просить, требовать себе чего-л.; to cry for the moon желать невозможного


cry off

<< cry for <<
 cry off >> cry out >>

отказываться от сделки, намерения и т. п., идти на понятный


cry out

<< cry off <<
 cry out >> cry up >>

а) объявлять во всеуслышание, выкликать;
б) to cry one's heart out a) горько рыдать; b) чахнуть от тоски


abase

<< abandonment <<
 abase >> abasement >>

[əˈbeɪs]
v.
1) унижать; to abase oneself so far as to do smth. докатиться до чего-л.
2) понижать (в чине и т. п.)
Syn:
disgrace


cry up

<< cry out <<
 cry up >> cry-baby >>

превозносить, прославлять


cry-baby

<< cry up <<
 cry-baby >> crying >>

noun
плакса, рева


crying

<< cry-baby <<
 crying >> cryochemistry >>

[ˈkraɪɪŋ]

01. pres. part. of cry 2.

02. adj.
1) кричащий, плачущий
2) вопиющий, возмутительный; a crying need насущная необходимость


cryochemistry

<< crying <<
 cryochemistry >> cryogenics >>

[ˌkraɪəuˈkemɪstrɪ]
noun
химия низких температур


cryogenics

<< cryochemistry <<
 cryogenics >> cryolite >>

[ˌkraɪəuˈdʒenɪks]
noun
физика низких температур


cryolite

<< cryogenics <<
 cryolite >> cryology >>

[ˈkraɪəlaɪt]
noun min.
криолит


cryology

<< cryolite <<
 cryology >> crypt >>

[kraɪˈɔlədʒɪ]
noun
криология, наука о воздействии холода на физические тела


crypt

<< cryology <<
 crypt >> cryptic >>

[krɪpt]
noun
1) hist. крипта
2) склеп, подземная часовня
3) потайное место, тайник
Syn:
grave


cryptic

<< crypt <<
 cryptic >> cryptogam >>

[ˈkrɪptɪk]
adj.
1) загадочный, таинственный; сокровенный
2) biol. med. скрытый, латентный
Syn:
obscure


cryptogam

<< cryptic <<
 cryptogam >> cryptogram >>

[ˈkrɪptəugæm]
noun bot.
тайнобрачное (или споровое) растение


cryptogram

<< cryptogam <<
 cryptogram >> cryptograph >>

[ˈkrɪptəugræm]
noun
криптограмма, тайнопись; шифрованный документ


cryptograph

<< cryptogram <<
 cryptograph >> cryptographer >>

[ˈkrɪptəugrɑ:f]
= cryptogram


cryptographer

<< cryptograph <<
 cryptographer >> crystal >>

[krɪpˈtɔgrəfə]
noun
шифровальщик


crystal

<< cryptographer <<
 crystal >> crystal-gazing >>

[ˈkrɪstl]

01. noun
1) кристалл
2) прозрачный предмет (особ. poet. вода, лед, слеза, глаз)
3) хрусталь
4) хрустальная посуда
5) amer. стекло для карманных и ручных часов
6) radio детекторный кристалл

02. adj.
1) кристаллический
2) чистый, прозрачный, кристальный
3) хрустальный


crystal-gazing

<< crystal <<
 crystal-gazing >> crystalline >>

noun
гадание с зеркалом или посредством 'магического кристалла'


crystalline

<< crystal-gazing <<
 crystalline >> crystallite >>

[ˈkrɪstəlaɪn]
adj. = crystal 2.
crystalline lens anat. хрусталик (глаза)


AAI

<< v. <<
 AAI >> AAR >>

Application to Application Interface, интерфейс связи между приложениями


abbey

<< abbess <<
 abbey >> abbot >>

[ˈæbɪ]
noun
аббатство; монастырь; the Abbey Вестминстерское аббатство


curtain-fire

<< curtain-call <<
 curtain-fire >> curtain-raiser >>

noun mil.
огневая завеса


curtain-raiser

<< curtain-fire <<
 curtain-raiser >> curtilage >>

noun
одноактная пьеса, исполняемая перед началом спектакля


curtilage

<< curtain-raiser <<
 curtilage >> curtsey >>

[ˈkə:tɪlɪdʒ]
noun leg.
участок, прилегающий к дому


curtsey

<< curtilage <<
 curtsey >> curtsy >>

[ˈkə:tsɪ]

01. noun
реверанс, приседание; to make (или to drop) a curtsey присесть, сделать реверанс

02. v.
приседать, делать реверанс


curtsy

<< curtsey <<
 curtsy >> curvature >>

[ˈkə:tsɪ]
= curtsey


curvature

<< curtsy <<
 curvature >> curve >>

[ˈkə:vətʃə]
noun
кривизна, изгиб, искривление


curve

<< curvature <<
 curve >> curve piece >>

[kə:v]

01. noun
1) кривая (линия); дуга
2) кривая (диаграмма)
3) изгиб, кривизна, закругление
4) лекало

02. v.
гнуть, сгибать; изгибать(ся)


curve piece

<< curve <<
 curve piece >> curvet >>

[ˈkə:vpi:s]
noun constr.
кружало


curvet

<< curve piece <<
 curvet >> curvilinear >>

[kə:ˈvet]

01. noun
курбет

02. v.
делать курбет


curvilinear

<< curvet <<
 curvilinear >> cushat >>

[ˌkə:vɪˈlɪnɪə]
adj.
криволинейный


cushat

<< curvilinear <<
 cushat >> cushion >>

[ˈkʌʃət]
noun dial.
лесной голубь, вяхирь


cushion

<< cushat <<
 cushion >> cushioncraft >>

[ˈkuʃən]

01. noun
1) (диванная) подушка
2) борт (бильярда)
3) подушка (для плетения кружев)
4) tech. упругая прокладка, подушка

02. v.
1) снабжать подушками; подкладывать подушку
2) замалчивать, обходить молчанием
3) ставить шар к борту (бильярда)
to cushion a shock смягчить удар


cushioncraft

<< cushion <<
 cushioncraft >> cushiony >>

[ˈkuʃənkrɑ:ft]
noun
судно на воздушной подушке


cushiony

<< cushioncraft <<
 cushiony >> cushy >>

[ˈkuʃənɪ]
adj.
похожий на подушку; мягкий, как подушка


cushy

<< cushiony <<
 cushy >> cusp >>

[ˈkuʃɪ]
adj. jargon
легкий и хорошо оплачиваемый; а cushy job 'тепленькое местечко'; cushy wound легкая рана


cusp

<< cushy <<
 cusp >> cuspid >>

[kʌsp]
noun
1) рог луны
2) (горный) пик; выступ; мыс
3) острый кончик зуба
4) точка пересечения (двух кривых)


abbot

<< abbey <<
 abbot >> abbreviate >>

[ˈæbət]
noun
аббат; настоятель


cuspid

<< cusp <<
 cuspid >> cuspidal >>

[ˈkʌspɪd]
noun anat.
клык


cuspidal

<< cuspid <<
 cuspidal >> cuspidate >>

[ˈkʌspɪdl]
adj.
остроконечный


cuspidate

<< cuspidal <<
 cuspidate >> cuspidated >>

[ˈkʌspɪdeɪt]
adj.
остроконечный


cuspidated

<< cuspidate <<
 cuspidated >> cuspidor >>

[ˈkʌspɪdeɪtɪd]
adj.
остроконечный


cuspidor

<< cuspidated <<
 cuspidor >> cuss >>

[ˈkʌspɪdɔ:]
noun amer.
плевательница


cuss

<< cuspidor <<
 cuss >> cussed >>

[kʌs]
coll.

01. noun
1) проклятие
2) парень
3) негодный малый, 'наказание'
not to care a cuss относиться наплевательски

02. v.
ругаться


cussed

<< cuss <<
 cussed >> custard >>

[ˈkʌsɪd]
adj. coll.
упрямый


custard

<< cussed <<
 custard >> custodian >>

[ˈkʌstəd]
noun
сладкий крем (из яиц и молока)


custodian

<< custard <<
 custodian >> custody >>

[kʌsˈtəudjən]
noun
1) сторож
2) хранитель (музея и т. п.)
3) опекун


custody

<< custodian <<
 custody >> custom >>

[ˈkʌstədɪ]
noun
1) опека, попечение; охрана, хранение
2) заключение; заточение; to take into custody арестовать, взять под стражу


custom

<< custody <<
 custom >> custom-built >>

[ˈkʌstəm]

01. noun
1) обычай; привычка
2) клиентура; покупатели
3) заказы
4) (pl.) таможенные пошлины
5) (attr.) customs clearance таможенная очистка; customs duties таможенные пошлины и сборы; customs policy таможенная полиция; customs union таможенный союз
Syn:
abdc.htm>tradition

02. adj. amer.
изготовленный, сделанный на заказ; custom clothes платье, сшитое на заказ


custom-built

<< custom <<
 custom-built >> custom-house >>

[ˈkʌstəmˈbɪlt]
adj. amer.
1) построенный по специальному заказу
2) изготовленный на заказ


custom-house

<< custom-built <<
 custom-house >> custom-made >>

[ˈkʌstəmhaus]
noun
таможня


custom-made

<< custom-house <<
 custom-made >> customable >>

[ˈkʌstəmˈmeɪd]
= custom-built 2)


customable

<< custom-made <<
 customable >> customary >>

[ˈkʌstəməbl]
adj.
подлежащий таможенному обложению


customary

<< customable <<
 customary >> customer >>

[ˈkʌstəmərɪ]
adj.
обычный, привычный; основанный на опыте, обычае; customary law leg. обычное право
Syn:
usual


abbreviate

<< abbot <<
 abbreviate >> abbreviation >>

[əˈbri:vɪeɪt]
v.
сокращать (текст и т. п.)
Syn:
shorten


customer

<< customary <<
 customer >> cut >>

[ˈkʌstəmə]
noun
заказчик, покупатель; клиент; fig. завсегдатай
rum (или queer) customer чудак, странный человек


cut

<< customer <<
 cut >> cut at >>

[kʌt]

I

01. v.
(past and past part. cut)
1) резать; срезать, отрезать, разрезать; стричь; to cut oneself порезаться; cut loose отделять, освобождать; to cut oneself loose from one's family порвать с семьей
2) косить, жать; убирать урожай
3) рубить, валить (лес)
4) кроить
5) высекать (из камня); резать (по дереву); тесать, стесывать; шлифовать, гранить (драгоценные камни)
6) бурить; копать; рыть
7) резаться, прорезываться (о зубах)
8) кастрировать (животное)
9) урезывать; сокращать (статью, книгу, продукцию, расходы)
10) снижать (цены, налоги)
11) пересекать(ся) (о линиях, дорогах)
12) прерывать знакомство (с кем-л.); не кланяться, делать вид, что не замечаешь (кого-л.); to cut smb. dead совершенно игнорировать кого-л.
13) пропускать, не присутствовать; to cut a lecture пропустить лекцию
14) coll. переставать, прекращать
15) coll. удирать
16) cards снимать колоду; to cut for partners выниманием карт определить партнеров
cut at
cut away
cut back
cut down
cut in
cut off
cut out
cut over
cut under
cut up
cut the coat according to the cloth = по одежке протягивай ножки
to cut and come again есть с аппетитом
to cut and run убегать, удирать
to cut both ways быть обоюдоострым
to cut a joke отпустить, отколоть шутку
to be cut out for smth. быть словно созданным для чего-л.
cut it out! coll. перестаньте!, бросьте!
to cut up well оставить после своей смерти большое состояние
to cut up rough негодовать, возмущаться
to cut to the heart (или to the quick) задеть за живое, глубоко уязвить, глубоко задеть (чьи-л. чувства)
to cut to pieces разбить наголову; раскритиковать
to cut a feather obs.
а) вдаваться в излишние тонкости;
б) coll. щеголять, красоваться, выставлять напоказ
to cut short прерывать, обрывать
Syn:
hew

02. noun
1) разрез, порез; рана; зарубка, засечка
2) отрезок
3) покрой
4) вырезка (тж. из книги, статьи); a cut from the joint вырезка, филей
5) cin. монтаж; rough cut предварительный монтаж
6) cin. быстрая смена кадров
7) снижение (цен, количества)
8) гравюра на дереве (доска или оттиск)
9) прекращение (знакомства); to give smb. the cut direct прекратить знакомство с кем-л.
10) кратчайший путь (тж. a short cut)
11) cards снятие (колоды)
12) канал; выемка
13) профиль, сечение; пролет (моста)
the cut of one's rig/jib coll. внешний вид человека
Syn:
gash, incision, slash, slit

II

01. past part. of I 1.

02. adj.
1) отрезанный, подрезанный, срезанный
2) порезанный
3) скроенный
4) сниженный, уменьшенный
5) кастрированный
cut and dried/
dry
а) заранее подготовленный; в законченном виде;
б) трафаретный, тривиальный, банальный


cut at

<< cut <<
 cut at >> cut away >>

наносить удар (мечом, кнутом; тж. перен.)


cut away

<< cut at <<
 cut away >> cut back >>

а) срезать;
б) coll. убегать


cut back

<< cut away <<
 cut back >> cut down >>

cin. повторить данный ранее кадр (обычно в воспоминаниях и т. п.)


cut down

<< cut back <<
 cut down >> cut in >>

а) сокращать (расходы, статью и т. п.);
б) рубить (деревья);
в) (usu. pass.) сражать (о болезни, смерти)


cut in

<< cut down <<
 cut in >> cut off >>

а) вмешиваться;
б) electr. включать;
в) вклиниваться между машинами


cut off

<< cut in <<
 cut off >> cut out >>

а) обрезать, отсекать; прерывать; operator, I have been cut off послушайте, станция, нас разъединили;
б) приводить к ранней смерти;
в) отрезать (отступление);
г) выключать (электричество, воду, газ и т. п.)


cut out

<< cut off <<
 cut out >> cut over >>

а) вырезать; кроить;
б) вытеснять;
в) naut. отрезать судно от берега;
г) electr. выключать;
д) cards выходить из игры


cut over

<< cut out <<
 cut over >> cut sugar >>

вырубать лес


cut sugar

<< cut over <<
 cut sugar >> cut under >>

[ˈkʌtˌʃugə]
noun
пиленый сахар


cut under

<< cut sugar <<
 cut under >> cut up >>

продавать дешевле (конкурирующих фирм)


cut up

<< cut under <<
 cut up >> cut-away >>

а) разрубать, разрезать на куски;
б) раскритиковать;
в) подрывать (силы, здоровье); причинять страдания; be cut up мучиться, страдать


cut-away

<< cut up <<
 cut-away >> cut-glass >>

noun
визитка


cut-glass

<< cut-away <<
 cut-glass >> cut-off >>

noun
граненое стекло


cut-off

<< cut-glass <<
 cut-off >> cut-off date >>

noun
1) tech. отсечка пара
2) mil. пластинка-замыкатель магазина (в винтовке)
3) hydr. спрямление русла
4) amer. сокращение пути, обход, обходная дорога


abbreviation

<< abbreviate <<
 abbreviation >> abc >>

[əˌbri:vɪˈeɪʃən]
noun
1) сокращение (текста и т. п.)
2) аббревиатура, сокращение


cut-off date

<< cut-off <<
 cut-off date >> cut-out >>

noun
конечный, последний срок


cut-out

<< cut-off date <<
 cut-out >> cutaneous >>

noun
1) очертание, абрис, профиль, контур
2) electr. предохранитель; автоматический выключатель; рубильник
3) аппликация


cutaneous

<< cut-out <<
 cutaneous >> cutback >>

[kju:ˈteɪnjəs]
adj. med.
кожный


cutback

<< cutaneous <<
 cutback >> cute >>

[ˈkʌtbæk]
noun
сокращение, снижение; cutback of economic activity экономический спад


cute

<< cutback <<
 cute >> cuticle >>

[kju:t]
adj. coll.
1) умный, сообразительный; остроумный, находчивый
2) привлекательный, миловидный
Syn:
beautiful


cuticle

<< cute <<
 cuticle >> cutlass >>

[ˈkju:tɪkl]
noun anat. bot.
кутикула


cutlass

<< cuticle <<
 cutlass >> cutler >>

[ˈkʌtləs]
noun
1) naut. hist. абордажная сабля
2) заостренная мотыга


cutler

<< cutlass <<
 cutler >> cutlery >>

[ˈkʌtlə]
noun
ножовщик; торговец ножевыми изделиями


cutlery

<< cutler <<
 cutlery >> cutlet >>

[ˈkʌtlərɪ]
noun
1) ножевые изделия; ножевой товар
2) ремесло ножовщика


cutlet

<< cutlery <<
 cutlet >> cutter >>

[ˈkʌtlɪt]
noun
отбивная котлета


cutter

<< cutlet <<
 cutter >> cutthroat >>

[ˈkʌtə]
noun
1) резчик (по дереву, камню)
2) закройщик; закройщица
3) cin. монтажер
4) режущий инструмент или станок; резец; резак; фреза; бур и т. п.
5) naut. катер; тендер (одномачтовая парусная яхта)
6) mining врубовая машина
7) забойщик
8) amer. двухместные сани


cutthroat

<< cutter <<
 cutthroat >> cutting >>

[ˈkʌtθrəut]
noun
1) головорез, убийца
2) (attr.) беспощадный, ожесточенный; cutthroat competition конкуренция не на жизнь, a на смерть


cutting

<< cutthroat <<
 cutting >> cutting area >>

[ˈkʌtɪŋ]

01. pres. part. of cut I 1.

02. noun
1) резание; рубка; тесание; гранение; фрезерование
2) закройка
3) вырезка (газетная, журнальная)
4) (pl.) обрезки, опилки, стружки
railway cutting выемка железнодорожного пути

03. adj.
1) острый, резкий; язвительный (о замечании)
2) пронизывающий (о ветре)
3) режущий; для резания; cutting speed скорость резания; cutting tool резец; режущий инструмент
Syn:
sarcastic


cutting area

<< cutting <<
 cutting area >> cutting room >>

[ˈkʌtɪŋˈɛərɪə]
noun
лесосека


cutting room

<< cutting area <<
 cutting room >> cuttle >>

[ˈkʌtɪŋrum]
noun
монтажная


cuttle

<< cutting room <<
 cuttle >> cuttle-fish >>

[ˈkʌtl]
= cuttle-fish


abc

<< abbreviation <<
 abc >> ABC-book >>

[ˈeɪbi:ˈsi:]
noun
1) алфавит, азбука
2) основы, зачатки; ABC of chemistry основы химии
3) железнодорожный алфавитный указатель
4) (attr.) простой, простейший


cuttle-fish

<< cuttle <<
 cuttle-fish >> cutty >>

noun zool.
каракатица


cutty

<< cuttle-fish <<
 cutty >> cutty-stool >>

[ˈkʌtɪ]
noun
1) коротенькая глиняная трубка
2) короткая ложка
3) coll. безнравственная женщина


cutty-stool

<< cutty <<
 cutty-stool >> cutwater >>

noun
1) низкий табурет
2) hist. позорный стул в шотландских церквах


cutwater

<< cutty-stool <<
 cutwater >> cutworm >>

[ˈkʌtˌwɔ:tə]
noun
1) naut. водорез
2) constr. волнолом (быка)


cutworm

<< cutwater <<
 cutworm >> cuvette >>

[ˈkʌtwə:m]
noun zool.
гусеница озимой совки, озимый червь


cuvette

<< cutworm <<
 cuvette >> cyanic >>

[kju:ˈvet]
fr.
noun phot.
кюветка


cyanic

<< cuvette <<
 cyanic >> cyanide >>

[saɪˈænɪk]
adj. chem.
циановый; cyanic acid циановая кислота


cyanide

<< cyanic <<
 cyanide >> cyanogen >>

[ˈsaɪənaɪd]
noun chem.
цианид, соль цианистоводородной кислоты; cyanide of potassium цианистый калий


cyanogen

<< cyanide <<
 cyanogen >> cyanosis >>

[saɪˈænədʒɪn]
noun chem.
циан


cyanosis

<< cyanogen <<
 cyanosis >> cybernated >>

[ˌsaɪəˈnəusɪs]
noun med.
цианоз, синюха


cybernated

<< cyanosis <<
 cybernated >> cybernation >>

[ˈsaɪbəneɪtɪd]
adj.
кибернетизированный; оснащенный компьютерами


cybernation

<< cybernated <<
 cybernation >> cybernetics >>

[ˌsaɪbəˈneɪʃən]
noun
кибернетизация; внедрение компьютеров


cybernetics

<< cybernation <<
 cybernetics >> cyclamen >>

[ˌsaɪbə:ˈnetɪks]
noun
(pl. as sg.)
кибернетика


cyclamen

<< cybernetics <<
 cyclamen >> cycle >>

[ˈsɪkləmən]
noun bot.
цикламен


cycle

<< cyclamen <<
 cycle >> cycle-car >>

[ˈsaɪkl]

01. noun
1) цикл; круг; круговорот
2) coll. (сокр. от bicycle) велосипед
3) tech. (круговой) процесс, такт
Syn:
period

02. v.
1) совершать цикл развития
2) делать обороты (о колесе и т. п.)
3) ездить на велосипеде


cycle-car

<< cycle <<
 cycle-car >> cycler >>

noun
1) малолитражный автомобиль с мотоциклетным двигателем
2) коляска мотоцикла


ABC-book

<< abc <<
 ABC-book >> abdicate >>

[ˈeɪbi:ˈsi:buk]
noun
букварь


cycler

<< cycle-car <<
 cycler >> cyclic >>

[ˈsaɪklə]
amer.
= cyclist


cyclic

<< cycler <<
 cyclic >> cyclical >>

[ˈsaɪklɪk]
adj.
циклический


cyclical

<< cyclic <<
 cyclical >> cycling >>

adj.
циклический


cycling

<< cyclical <<
 cycling >> cyclist >>

[ˈsaɪklɪŋ]

01. pres. part. of cycle 2.

02. noun
езда на велосипеде


cyclist

<< cycling <<
 cyclist >> cycloid >>

[ˈsaɪklɪst]
noun
велосипедист


cycloid

<< cyclist <<
 cycloid >> cyclometer >>

[ˈsaɪklɔɪd]
noun geom.
циклоида


cyclometer

<< cycloid <<
 cyclometer >> cyclone >>

[saɪˈklɔmɪtə]
noun
циклометр (инструмент)


cyclone

<< cyclometer <<
 cyclone >> cyclonic >>

[ˈsaɪkləun]
noun
циклон
Syn:
wind


cyclonic

<< cyclone <<
 cyclonic >> cyclopaedia >>

[saɪˈklɔnɪk]
adj.
циклонический


cyclopaedia

<< cyclonic <<
 cyclopaedia >> cyclopaedic >>

[ˌsaɪkləuˈpi:djə]
noun
(abbr. of encyclopedia)
энциклопедия


cyclopaedic

<< cyclopaedia <<
 cyclopaedic >> Cyclopean >>

[ˌsaɪkləuˈpi:dɪk]
adj.
энциклопедический


Cyclopean

<< cyclopaedic <<
 Cyclopean >> cyclopedia >>

[saɪˈkləupjən]
adj.
циклопический; громадный, гигантский


cyclopedia

<< Cyclopean <<
 cyclopedia >> cyclopedic >>

[ˌsaɪkləuˈpi:djə]
noun
(abbr. of encyclopedia)
энциклопедия


cyclopedic

<< cyclopedia <<
 cyclopedic >> Cyclopes >>

[ˌsaɪkləuˈpi:dɪk]
adj.
энциклопедический


Cyclopes

<< cyclopedic <<
 Cyclopes >> Cyclops >>

[saɪˈkləupi:z]
noun
(pl. of Cyclops )


Cyclops

<< Cyclopes <<
 Cyclops >> cyclotron >>

[ˈsaɪklɔps]
noun
(pl. -opes)
1) myth. циклоп
2) (pl.) zool. циклопы (сем. низших раков с одним глазом)


AAR

<< AAI <<
 AAR >> ABC >>

automatic alternative routing, маршрутизация с автоматическим обходом неисправных узлов


abecedarian

<< abeam <<
 abecedarian >> abed >>

[ˌeɪbi:si:ˈdɛərɪən]

01. adj.
1) расположенный в алфавитном порядке
2) азбучный, элементарный

02. noun
обучающийся грамоте


dangle after

<< dangle <<
 dangle after >> dangle around >>

бегать за кем-л., волочиться


dangle around

<< dangle after <<
 dangle around >> dangle-dolly >>

слоняться, болтаться


dangle-dolly

<< dangle around <<
 dangle-dolly >> dangler >>

[ˈdæŋglˌdɔlɪ]
noun
игрушка, которая подвешивается в автомашине


dangler

<< dangle-dolly <<
 dangler >> dangling >>

[ˈdæŋglə]
noun
1) бездельник
2) волокита


dangling

<< dangler <<
 dangling >> Danish >>

[ˈdæŋglɪŋ]
adj.
1) висящий, свисающий
2) gram. обособленный


Danish

<< dangling <<
 Danish >> dank >>

[ˈdeɪnɪʃ]

01. adj.
датский
Danish balance безмен

02. noun
датский язык


dank

<< Danish <<
 dank >> dap >>

[dæŋk]
adj.
влажный; сырой; промозглый


dap

<< dank <<
 dap >> daphne >>

[dæp]

01. noun
1) подпрыгивание (мяча)
2) зарубка; зазубрина

02. v.
1) удить рыбу (слегка погружая приманку в воду)
2) ударять(ся) о землю (о мяче)


daphne

<< dap <<
 daphne >> dapper >>

[ˈdæfnɪ]
noun bot.
волчеягодник


dapper

<< daphne <<
 dapper >> dapple >>

[ˈdæpə]
adj.
1) опрятно или щегольски одетый
2) подвижный, энергичный
Syn:
stylish


dapple

<< dapper <<
 dapple >> dapple-bay >>

[ˈdæpl]
v.
покрывать(ся) (круглыми) пятнами


dapple-bay

<< dapple <<
 dapple-bay >> dapple-grey >>

[ˈdæplbeɪ]
noun
гнедой в яблоках конь


dapple-grey

<< dapple-bay <<
 dapple-grey >> dappled >>

[ˈdæplˈgreɪ]

01. adj.
серый в яблоках

02. noun
серый в яблоках конь


dappled

<< dapple-grey <<
 dappled >> darby >>

[ˈdæpld]

01. past part. of dapple

02. adj.
пестрый, пятнистый; испещренный; dappled deer пятнистый олень


darby

<< dappled <<
 darby >> dare >>

[ˈdɑ:bɪ]
noun constr.
правило штукатура; лопатка каменщика; мастерок для затирки


dare

<< darby <<
 dare >> dare-devil >>

[dɛə]

01. v.
(past dared, durst; past part. dared; 3rd sg. pres. dares, dare)
1) модальный глагол сметь, отваживаться; he won't dare to deny it он не осмелится отрицать это; I dare swear я уверен в этом; I dare say полагаю, осмелюсь сказать (иногда ирон.)
2) пренебрегать опасностью, рисковать; to dare the perils of arctic travel пренебречь всеми опасностями полярного путешествия
3) вызывать (to на что-л.); подзадоривать; I dare you to jump the stream! a ну, перепрыгните через этот ручей!
Syn:
venture

02. noun
1) вызов; to take a dare принять вызов
2) подзадоривание


abed

<< abecedarian <<
 abed >> Abel >>

[əˈbed]
adv.
в постели


dare-devil

<< dare <<
 dare-devil >> daresay >>

[ˈdɛəˌdevl]

01. noun
смельчак, бесшабашный человек, сорвиголова

02. adj.
отважный; безрассудный, опрометчивый


daresay

<< dare-devil <<
 daresay >> daring >>

[ˈdɛəˈseɪ]
v.
= dare say


daring

<< daresay <<
 daring >> dark >>

[ˈdɛərɪŋ]

01. pres. part. of dare 1.

02. noun
смелость; отвага; бесстрашие

03. adj.
1) смелый, отважный, бесстрашный
2) дерзкий
Syn:
adventurous, venturesome
Ant:
cautious, cowardly, timid


dark

<< daring <<
 dark >> dark lantern >>

[dɑ:k]

01. adj.
1) темный; it is getting dark становится темно, темнеет; dark closet (или room) phot. темная комната
2) смуглый; темноволосый; dark complexion смуглый цвет лица
3) необразованный, темный
4) тайный, секретный; непонятный; неясный; to keep dark скрываться; to keep a thing dark держать что-л. в секрете
5) дурной, нечистый (о поступке)
6) мрачный, угрюмый; безнадежный, печальный; dark humour мрачный юмор; to look on the dark side of things быть пессимистом
the dark ages средневековье
the Dark and Bloody Ground amer. штат Кентукки
the Dark Continent Африка
Syn:
gloomy

02. noun
1) темнота, тьма; after dark после наступления темноты; at dark в темноте; before dark до наступления темноты
2) невежество
3) неведение; to be in the dark быть в неведении, не знать (about); to keep smb. in the dark держать кого-л. в неведении; скрывать (что-л.) от кого-л.
4) paint. тень; the lights and darks of a picture свет и тени в картине
in the dark of the moon
а) в новолуние;
б) в кромешной тьме


dark lantern

<< dark <<
 dark lantern >> darken >>

noun
потайной фонарь


darken

<< dark lantern <<
 darken >> darkey >>

[ˈdɑ:kən]
v.
1) затемнять, делать темным; ослеплять
2) темнеть; становиться темным
3) затемнять (смысл); to darken counsel запутать вопрос
4) омрачать
5) paint. дать более насыщенный тон (в красках)
not to darken smb.'s door again не переступить больше чьего-л. порога


darkey

<< darken <<
 darkey >> darkle >>

[ˈdɑ:kɪ]
noun pejor.
негр, 'черномазый'


darkle

<< darkey <<
 darkle >> darkling >>

[ˈdɑ:kl]
v.
1) темнеть, меркнуть
2) хмуриться


darkling

<< darkle <<
 darkling >> darkly >>

[ˈdɑ:klɪŋ]

01. pres. part. of darkle

02. adj.
темнеющий; находящийся в темноте, во мраке; темный

03. adv.
в темноте, во мраке; to sit darkling сумерничать


darkly

<< darkling <<
 darkly >> darkness >>

[ˈdɑ:klɪ]
adv.
1) мрачно; злобно
2) загадочно; неясно


darkness

<< darkly <<
 darkness >> darksome >>

[ˈdɑ:knɪs]
noun
темнота, мрак и пр.


darksome

<< darkness <<
 darksome >> darky >>

[ˈdɑ:ksəm]
adj. poet.
1) темный
2) мрачный, хмурый


darky

<< darksome <<
 darky >> darling >>

[ˈdɑ:kɪ]
= darkey


darling

<< darky <<
 darling >> darn >>

[ˈdɑ:lɪŋ]

01. noun
1) любимый; любимая; my darling! мой дорогой!, голубчик!
2) любимец, баловень; the darling of fortune баловень судьбы

02. adj.
1) любимый; милый; дорогой
2) прелестный
3) горячий, заветный (о желании)


darn

<< darling <<
 darn >> darnel >>

[dɑ:n]

I

01. noun
заштопанное место; штопка

02. v.
штопать; чинить
Syn:
knit

II

01. adj.
проклятый, ужасный

02. v. euphem. inst. of damn
проклинать, ругаться


darnel

<< darn <<
 darnel >> darner >>

[ˈdɑ:nl]
noun bot.
плевел


Abel

<< abed <<
 Abel >> aberdevine >>

[ˈeɪbəl]
noun bibl.
Авель


darner

<< darnel <<
 darner >> darning >>

[ˈdɑ:nə]
noun
1) штопальщик; штопальщица
2) = darning-needle 1)
3) 'гриб' (для штопки)


darning

<< darner <<
 darning >> darning-needle >>

[ˈdɑ:nɪŋ]

I

01. pres. part. of darn I 2.

02. noun
1) штопанье, штопка
2) вещи, нуждающиеся в штопанье

II
pres. part. of darn II 2.


darning-needle

<< darning <<
 darning-needle >> dart >>

[ˈdɑ:nɪŋˌni:dl]
noun
1) штопальная игла
2) amer. стрекоза


dart

<< darning-needle <<
 dart >> dart away >>

[dɑ:t]

01. noun
1) острое метательное оружие; дротик, стрела
2) жало
3) вытачка, шов
4) быстрое, как молния, движение; бросок, рывок
5) метание (дротика, стрелы)

02. v.
1) метать (стрелы; тж. перен.); his eyes darted flashes of anger его глаза метали молнии
2) помчаться стрелой; устремиться
dart away
dart downwards


dart away

<< dart <<
 dart away >> dart down >>

умчаться


dart down

<< dart away <<
 dart down >> dart downwards >>

ринуться вниз; aeron. пикировать


dart downwards

<< dart down <<
 dart downwards >> darter >>

ринуться вниз; aeron. пикировать


darter

<< dart downwards <<
 darter >> darting >>

[ˈdɑ:tə]
noun
1) метатель дротика
2) zool. змеешейка; змеиная птица


darting

<< darter <<
 darting >> dartre >>

[ˈdɑ:tɪŋ]

01. pres. part. of dart 2.

02. adj.
стремительный


dartre

<< darting <<
 dartre >> Darwinian >>

[ˈdɑ:tə]
noun med.
лишай


Darwinian

<< dartre <<
 Darwinian >> Darwinism >>

[dɑ:ˈwɪnɪən]

01. noun
дарвинист

02. adj.
дарвинистский


Darwinism

<< Darwinian <<
 Darwinism >> Darwinist >>

[ˈdɑ:wɪnɪzm]
noun
дарвинизм, учение Дарвина


Darwinist

<< Darwinism <<
 Darwinist >> dash >>

[ˈdɑ:wɪnɪst]
= Darwinian 1.


dash

<< Darwinist <<
 dash >> dash off >>

[dæʃ]

01. noun
1) стремительное движение; порыв; натиск; to make a dash against the enemy стремительно броситься на противника; to make a dash for smth. кинуться к чему-л.
2) энергия, решительность; a man of skill and dash умелый и решительный человек
3) удар, взмах; at one dash с одного раза
4) sport рывок, бросок (в беге, игре); забег
5) плеск
6) примесь (чего-л.); чуточка; there is a romantic dash about it в этом есть что-то романтическое
7) быстрый набросок; мазок; штрих; росчерк
8) черта; тире
9) рисовка; to cut a dash рисоваться, выставлять что-л. напоказ
10) tech. рукоятка молота
dash (and dash) line пунктирная линия
Syn:
zest

02. v.
1) бросить, швырнуть
2) броситься, ринуться; мчаться, нестись; to dash up to the door броситься к двери
3) sport сделать рывок в беге
4) разбивать(ся); the waves dashed against the cliff волны разбивались о скалу
5) брызгать, плескать; to dash colours on the canvas набрасывать пятна красок на холст
6) обескураживать; смущать
7) разрушать (планы, надежды и т. п.)
8) разбавлять, смешивать; подмешивать
9) подчеркивать
10) coll. см. damn 2.; dash it!, dash you! к черту!
dash off


dash off

<< dash <<
 dash off >> dash-board >>

быстро набросать (письмо, записку и т. п.)


dash-board

<< dash off <<
 dash-board >> dash-pot >>

[ˈdæʃbɔ:d]
noun
1) крыло (экипажа)
2) mot. aeron. щиток; приборная доска
3) constr. отливная доска


aberdevine

<< Abel <<
 aberdevine >> aberrance >>

[ˌæbədəˈvaɪn]
noun
чечетка (птица)


dash-pot

<< dash-board <<
 dash-pot >> dasher >>

[ˈdæʃpɔt]
noun tech.
воздушный или масляный буфер, амортизатор


dasher

<< dash-pot <<
 dasher >> dashing >>

[ˈdæʃə]
noun
1) человек, производящий фурор
2) мутовка, било (в маслобойке)
3) amer. крыло (экипажа)


dashing

<< dasher <<
 dashing >> dastard >>

[ˈdæʃɪŋ]

01. pres. part. of dash 2.

02. adj.
1) лихой
2) стремительный
3) живой, энергичный
4) франтоватый


dastard

<< dashing <<
 dastard >> dastardly >>

[ˈdæstəd]
noun
трус; негодяй, действующий исподтишка


dastardly

<< dastard <<
 dastardly >> data >>

[ˈdæstədlɪ]
adj.
трусливый; подлый


data

<< dastardly <<
 data >> data-sheet >>

[ˈdeɪtə]
noun
(pl.)
1) (pl. of datum )
2) (часто употр. как sing) данные; факты; сведения
3) (часто употр. как sing) информация
Syn:
news


data-sheet

<< data <<
 data-sheet >> datable >>

[ˈdeɪtəʃi:t]
noun
1) спецификация
2) (attr.) data
-sheet computer
а) счетно-решающее устройство;
б) mil. прибор управления зенитным огнем


datable

<< data-sheet <<
 datable >> dataller >>

[ˈdeɪtəbl]
adj.
поддающийся датировке


dataller

<< datable <<
 dataller >> date >>

[ˈdeɪtələ]
= daytaler


date

<< dataller <<
 date >> date-line >>

[deɪt]

I

01. noun
1) дата, число (месяца); date of birth день рождения
2) срок, период; out of date устарелый; up to date стоящий на уровне современных требований; современный; новейший; at that date в то время, в тот период
3) coll. свидание; I have got a date у меня свидание; to make a date назначить свидание
4) coll. тот, кому назначают свидание
Syn:
tryst

02. v.
1) датировать
2) вести начало (от чего-л.); восходить (к определенной эпохе; тж. date back); this manuscript dates from the XIVth century эта рукопись относится к XIV веку
3) вести исчисление (от какой-л. даты)
4) amer. coll. назначать свидание; to date a girl назначить свидание девушке
5) выйти из употребления; устареть

II
noun
1) финик
2) финиковая пальма


date-line

<< date <<
 date-line >> date-palm >>

[ˈdeɪtlaɪn]
noun
1) astr. naut. демаркационная линия суточного времени
2) указание места и даты корреспонденции, статьи и т. п.
3) typ. выходные данные


date-palm

<< date-line <<
 date-palm >> dated >>

[ˈdeɪtpɑ:m]
noun
финиковая пальма


dated

<< date-palm <<
 dated >> dateless >>

[ˈdeɪtɪd]

01. past part. of date I 2.

02. adj.
1) датированный
2) вышедший из употребления; устаревший


dateless

<< dated <<
 dateless >> dative >>

[ˈdeɪtlɪs]
adj.
1) недатированный
2) poet. бесконечный; незапамятный
3) amer. coll. неприглашенный, не получивший приглашения


dative

<< dateless <<
 dative >> datum >>

[ˈdeɪtɪv]

01. adj.
1) gram. дательный
2) сменяемый (о должности судьи, чиновника и т. п.)

02. noun gram.
дательный падеж


datum

<< dative <<
 datum >> datum line >>

[ˈdeɪtəm]
noun
(pl. data)
1) данная величина, исходный факт
2) характеристика


aberrance

<< aberdevine <<
 aberrance >> aberrancy >>

[æˈberəns]
noun
1) отклонение от правильного пути
2) biol. отклонение от нормы


datum line

<< datum <<
 datum line >> datum-level >>

noun spec.
базовая линия; базис, нуль высот


datum-level

<< datum line <<
 datum-level >> datura >>

[ˈdeɪtəmˈlevl]
noun spec.
плоскость или уровень, принятые за нуль (для измерения высоты); нуль высоты


datura

<< datum-level <<
 datura >> daub >>

[dəˈtju:rə]
noun bot.
дурман


daub

<< datura <<
 daub >> dauber >>

[dɔ:b]

01. noun
1) штукатурка из строительного раствора с соломой, обмазка
2) мазок
3) плохая картина; мазня; пачкотня

02. v.
1) обмазывать, мазать (глиной, известкой и т. п.)
2) малевать
3) пачкать, грязнить


dauber

<< daub <<
 dauber >> daubster >>

[ˈdɔ:bə]
noun
1) плохой художник, мазилка
2) подушечка, пропитанная краской (употр. при гравировании)


daubster

<< dauber <<
 daubster >> dauby >>

[ˈdɔ:bstə]
= dauber 1)


dauby

<< daubster <<
 dauby >> daughter >>

[ˈdɔ:bɪ]
adj.
1) плохо написанный (о картине)
2) липкий


daughter

<< dauby <<
 daughter >> daughter-in-law >>

[ˈdɔ:tə]
noun
1) дочь
2) (attr.) дочерний; родственный


daughter-in-law

<< daughter <<
 daughter-in-law >> daughterly >>

[ˈdɔ:tərɪnlɔ:]
noun
(pl. daughters-in-law)
жена сына, невестка, сноха


daughterly

<< daughter-in-law <<
 daughterly >> daughters-in-law >>

[ˈdɔ:təlɪ]
adj.
дочерний


daughters-in-law

<< daughterly <<
 daughters-in-law >> daunt >>

[ˈdɔ:təzɪnlɔ:]
noun
(pl. of daughter-in-law )


daunt

<< daughters-in-law <<
 daunt >> dauntless >>

[dɔ:nt]
v.
1) укрощать
2) устрашать, запугивать; nothing daunted нимало не смущаясь, неустрашимо
3) обескураживать
Syn:
intimidate


dauntless

<< daunt <<
 dauntless >> dauphin >>

[ˈdɔ:ntlɪs]
adj.
неустрашимый; бесстрашный
Syn:
brave


dauphin

<< dauntless <<
 dauphin >> davenport >>

[ˈdɔ:fɪn]
noun hist.
дофин


davenport

<< dauphin <<
 davenport >> davit >>

[ˈdævnpɔ:t]
noun
1) небольшой стильный письменный стол
2) amer. тахта, диван-кровать


davit

<< davenport <<
 davit >> daw >>

[ˈdævɪt]
noun naut.
шлюпбалка; fish davit фишбалка, боканец


aberrancy

<< aberrance <<
 aberrancy >> aberrant >>

[æˈberənsɪ]
noun
1) отклонение от правильного пути
2) biol. отклонение от нормы


daw

<< davit <<
 daw >> dawdle >>

[dɔ:]
noun
галка


dawdle

<< daw <<
 dawdle >> dawdler >>

[ˈdɔ:dl]
v.
зря тратить время, бездельничать (часто dawdle away)
Syn:
procrastinate


dawdler

<< dawdle <<
 dawdler >> dawn >>

[ˈdɔ:dlə]
noun
1) лодырь
2) копуша


dawn

<< dawdler <<
 dawn >> day >>

[dɔ:n]

01. noun
1) рассвет, утренняя заря; at dawn на рассвете, на заре
2) зачатки, начало, проблески; the dawn of brighter days заря лучшей жизни

02. v.
1) (рас)светать
2) начинаться; проявляться; пробуждаться (о таланте и т. п.); впервые появляться, пробиваться (об усиках)
3) становиться ясным, проясняться; it has just dawned upon me меня вдруг осенило, мне пришло в голову


day

<< dawn <<
 day >> day nursery >>

[deɪ]
noun
1) день; сутки; on that day в тот день; all (the) day весь день; all day long день-деньской; by the day поденно; solar (или astronomical, nautical) day астрономические сутки (исчисляются от 12 ч. дня); civil day гражданские сутки (исчисляются от 12 ч. ночи); the day текущий день; every other day, day about через день; the present day сегодня; текущий день; the day after tomorrow послезавтра; the day before накануне; the day before yesterday третьего дня, позавчера; one day однажды; the other day на днях; some day когда-нибудь; как-нибудь на днях; one of these days в один из ближайших дней; day in, day out изо дня в день; day by (или after) day, from day to day день за днем; изо дня в день; со дня на день; first day (of the week) воскресенье; day off выходной день;
day out
а) день, проведенный вне дома;
б) свободный день для прислуги; far in the day к концу дня; this day week, month, etc. ровно через неделю, месяц и т. п. спустя неделю, месяц и т. п.; three times a day три раза в день
2) знаменательный день; May Day Первое мая; Victory Day День Победы; Inauguration Day день вступления в должность вновь избранного президента США; high (или banner) day праздник
3) дневное время; by day днем; at day на заре, на рассвете; before day до рассвета; between two days amer. ночью
4) (часто pl) период, отрезок времени; эпоха; in the days of yore (или old) в старину, в былые времена; in these latter days в последнее время; in days to come в будущем, в грядущие времена; men of the day видные люди (эпохи)
5) пора, время (расцвета, упадка и т. п.); вся жизнь человека; to have had (или to have seen) one's day устареть, отслужить свое, выйти из употребления; he will see his better days yet он еще оправится, наступят и для него лучшие времена; one's early days юность; his day is gone его время прошло, окончилась его счастливая пора; his days are numbered дни его сочтены; to close (или to end) one's days окончить дни свои; скончаться; покончить счеты с жизнью
6) победа; to carry (или to win) the day одержать победу; the day is ours мы одержали победу, мы выиграли сражение; to lose the day проиграть сражение
7) geol. дневная поверхность; пласт, ближайший к земной поверхности
good day
а) добрый день;
б) до свидания
to a day день в день
early in the day вовремя
rather late in the day поздновато; увы, слишком поздно
a day after the fair слишком поздно
а day before the fair слишком рано, преждевременно
if a day ни больше ни меньше; как раз
she is fifty if she is a day ей все пятьдесят (лет), никак не меньше
to be on one's day быть в ударе
to make a day of it весело провести день
a creature of a day
а) zool. эфемерида;
б) недолговечное существо или явление
to save the day спасти положение
every day is not Sunday посл. = не все коту масленица
to name on (или in) the same day with = поставить на одну доску с
to call it a day
а) считать дело законченным; let us call it a day на сегодня хватит;
б) быть довольным достигнутыми результатами
the day of doom (или of judgement) bibl. день страшного суда; конец света, светопреставление


day nursery

<< day <<
 day nursery >> day-and-night >>

[ˈdeɪˌnə:sərɪ]
noun
(дневные) ясли для детей


day-and-night

<< day nursery <<
 day-and-night >> day-bed >>

[ˈdeɪəndˈnaɪt]
adj.
круглосуточный


day-bed

<< day-and-night <<
 day-bed >> day-blindness >>

[ˈdeɪbed]
noun
кушетка; тахта


day-blindness

<< day-bed <<
 day-blindness >> day-boarder >>

[ˈdeɪˈblaɪndnɪs]
noun med.
гемералопия, дневная слепота


day-boarder

<< day-blindness <<
 day-boarder >> day-book >>

[ˈdeɪˌbɔ:də]
noun
полупансионер (о школьнике)


day-book

<< day-boarder <<
 day-book >> day-boy >>

[ˈdeɪbuk]
noun
1) дневник;
2) account. журнал


day-boy

<< day-book <<
 day-boy >> day-dream >>

[ˈdeɪbɔɪ]
noun
ученик, не живущий при школе, приходящий ученик


day-dream

<< day-boy <<
 day-dream >> day-dreamer >>

[ˈdeɪdri:m]

01. noun
грезы, мечты; фантазия

02. v.
грезить наяву; фантазировать, мечтать


day-dreamer

<< day-dream <<
 day-dreamer >> day-fly >>

[ˈdeɪˌdri:mə]
noun
мечтатель; фантазер


day-fly

<< day-dreamer <<
 day-fly >> day-girl >>

[ˈdeɪflaɪ]
noun zool.
поденка


day-girl

<< day-fly <<
 day-girl >> day-labour >>

[ˈdeɪgə:l]
noun
приходящая ученица; ученица, не живущая при школе


ADB

<< ACS <<
 ADB >> ADF >>

Apple Desktop Bus, шина настольных систем фирмы Apple Computer


abstergent

<< abstention <<
 abstergent >> abstersion >>

[əbˈstə:dʒənt]

01. adj.
моющий

02. noun
моющее средство


disrupt

<< disroot <<
 disrupt >> disruption >>

[dɪsˈrʌpt]
v.
1) разрывать, разрушать (употр. тж. как p. p. вм. disrupted); срывать
2) fig. подрывать


disruption

<< disrupt <<
 disruption >> disruptive >>

[dɪsˈrʌpʃən]
noun
1) разрушение
2) разрыв; раскол; подрыв, срыв
3) geol. распад, дезинтеграция (пород)
4) electr. пробой


disruptive

<< disruption <<
 disruptive >> dissatisfaction >>

[dɪsˈrʌptɪv]
adj.
1) разрушительный
2) fig. подрывной
3) electr. пробивной, разрядный


dissatisfaction

<< disruptive <<
 dissatisfaction >> dissatisfactory >>

[ˈdɪsˈsætɪsˈfækʃən]
noun
неудовлетворенность, недовольство


dissatisfactory

<< dissatisfaction <<
 dissatisfactory >> dissatisfied >>

[ˈdɪsˈsætɪsˈfæktərɪ]
adj.
неудовлетворительный


dissatisfied

<< dissatisfactory <<
 dissatisfied >> dissatisfy >>

[ˈdɪsˈsætɪsfaɪd]

01. past part. of dissatisfy

02. adj.
неудовлетворенный, недовольный, раздосадованный (with, at)


dissatisfy

<< dissatisfied <<
 dissatisfy >> dissect >>

[ˈdɪsˈsætɪsfaɪ]
v.
(usu. pass.)
не удовлетворять; вызывать недовольство


dissect

<< dissatisfy <<
 dissect >> dissecting-room >>

[dɪˈsekt]
v.
1) рассекать
2) вскрывать, анатомировать
3) анализировать; разбирать критически


dissecting-room

<< dissect <<
 dissecting-room >> dissection >>

[dɪˈsektɪŋrum]
noun med.
секционный зал, прозекторская


dissection

<< dissecting-room <<
 dissection >> dissector >>

[dɪˈsekʃən]
noun
1) рассечение
2) вскрытие, анатомирование
3) анализ, разбор


dissector

<< dissection <<
 dissector >> dissector-tube >>

[dɪˈsektə]

I
noun med.
прозектор

II
(also dissector-tube)
noun
диссектор (передающая телевизионная трубка)


dissector-tube

<< dissector <<
 dissector-tube >> disseise >>

(also dissector)
noun
диссектор (передающая телевизионная трубка)


disseise

<< dissector-tube <<
 disseise >> disseisee >>

[ˈdɪsˈsi:z]
v. leg.
незаконно лишать права владения недвижимостью


disseisee

<< disseise <<
 disseisee >> disseisin >>

[ˌdɪssi:ˈzi:]
noun leg.
лицо, лишенное права владения недвижимостью


disseisin

<< disseisee <<
 disseisin >> disseize >>

[ˈdɪsˈsi:zɪn]
noun leg.
незаконное лишение права владения недвижимостью


disseize

<< disseisin <<
 disseize >> disseizee >>

[ˈdɪsˈsi:z]
= disseise


abstersion

<< abstergent <<
 abstersion >> abstinence >>

[əbˈstə:ʃən]
noun
очищение, промывание


disseizee

<< disseize <<
 disseizee >> disseizin >>

[dɪssi:ˈzi:]
= disseisee


disseizin

<< disseizee <<
 disseizin >> dissemblance >>

[dɪsˈsi:zɪn]
= disseisin


dissemblance

<< disseizin <<
 dissemblance >> dissemble >>

[dɪˈsembləns]

I
noun
различие; отсутствие сходства; разница

II
noun
притворство, лицемерие


dissemble

<< dissemblance <<
 dissemble >> dissembler >>

[dɪˈsembl]
v.
1) скрывать; to dissemble one's anger не показывать своего гнева
2) притворяться, лицемерить
3) умышленно не замечать (обиды, оскорбления и т. п.); умалчивать, не упоминать (факт, деталь и т. п.)


dissembler

<< dissemble <<
 dissembler >> disseminate >>

[dɪˈsemblə]
noun
лицемер, притворщик


disseminate

<< dissembler <<
 disseminate >> disseminated >>

[dɪˈsemɪneɪt]
v.
1) рассеивать, разбрасывать (семена)
2) распространять (учение, взгляды)
3) сеять (недовольство)
Syn:
scatter


disseminated

<< disseminate <<
 disseminated >> dissension >>

[dɪˈsemɪneɪtɪd]

01. past part. of disseminate

02. adj.
1) рассеянный; disseminated sclerosis med. рассеянный склероз
2) geol. мелковкрапленый


dissension

<< disseminated <<
 dissension >> dissent >>

[dɪˈsenʃən]
noun
1) разногласие
2) разлад, распри, раздоры
Syn:
controversy


dissent

<< dissension <<
 dissent >> dissenter >>

[dɪˈsent]

01. noun
1) разногласие, расхождение во взглядах; несогласие
2) eccl. сектантство, раскол

02. v.
1) расходиться во мнениях, взглядах (from)
2) eccl. отступать от взглядов господствующей церкви; принадлежать к секте
Syn:
disagree


dissenter

<< dissent <<
 dissenter >> dissentient >>

[dɪˈsentə]
noun
1) сектант; раскольник; диссидент
2) amer. недовольный, оппозиционно настроенный человек
Syn:
heretic


dissentient

<< dissenter <<
 dissentient >> dissenting vote >>

[dɪˈsenʃɪənt]

01. noun
1) инакомыслящий, придерживающийся других взглядов человек
2) голос против; the motion was passed with only two dissentients предложение было принято при двух голосах против

02. adj.
не соглашающийся, инакомыслящий; раскольнический; without a dissentient voice единогласно


dissenting vote

<< dissentient <<
 dissenting vote >> dissepiment >>

noun
голоса против; without a dissenting vote единогласно


dissepiment

<< dissenting vote <<
 dissepiment >> dissert >>

[dɪˈsepɪmənt]
noun bot. zool.
перегородка


dissert

<< dissepiment <<
 dissert >> dissertate >>

[dɪˈsə:t]
v.
1) рассуждать (upon о чем-л.)
2) писать исследование, диссертацию


dissertate

<< dissert <<
 dissertate >> dissertation >>

[dɪsəˈteɪt]
v.
1) рассуждать (upon о чем-л.)
2) писать исследование, диссертацию


dissertation

<< dissertate <<
 dissertation >> disserve >>

[ˌdɪsə:ˈteɪʃən]
noun
диссертация; трактат
Syn:
composition


abstinence

<< abstersion <<
 abstinence >> abstinent >>

[ˈæbstɪnəns]
noun
воздержание (from); умеренность; total abstinence полный отказ от употребления спиртных напитков
Syn:
temperance


disserve

<< dissertation <<
 disserve >> disservice >>

[dɪsˈsə:v]
v.
оказать плохую услугу, напортить, навредить


disservice

<< disserve <<
 disservice >> dissever >>

[ˈdɪsˈsə:vɪs]
noun
плохая услуга; ущерб, вред; to do smb. a disservice оказать кому-л. плохую услугу; нанести кому-л. ущерб


dissever

<< disservice <<
 dissever >> disseverance >>

[dɪsˈsevə]
v.
разъединять(ся), отделять(ся); делить на части


disseverance

<< dissever <<
 disseverance >> dissident >>

[dɪsˈsevərəns]
noun
разъединение, отделение


dissident

<< disseverance <<
 dissident >> dissimilar >>

[ˈdɪsɪdənt]

01. noun
диссидент, раскольник

02. adj.
инакомыслящий; придерживающийся других взглядов; раскольнический


dissimilar

<< dissident <<
 dissimilar >> dissimilarity >>

[ˈdɪˈsɪmɪlə]
adj.
непохожий, несходный (to); разнородный


dissimilarity

<< dissimilar <<
 dissimilarity >> dissimilation >>

[ˌdɪsɪmɪˈlærɪtɪ]
noun
несходство, различие


dissimilation

<< dissimilarity <<
 dissimilation >> dissimilitude >>

[ˈdɪsɪmɪˈleɪʃən]
noun ling.
диссимиляция


dissimilitude

<< dissimilation <<
 dissimilitude >> dissimulate >>

[ˌdɪsɪˈmɪlɪtju:d]
noun
несходство


dissimulate

<< dissimilitude <<
 dissimulate >> dissimulation >>

[dɪˈsɪmjuleɪt]
v.
1) скрывать (чувства и т. п.)
2) симулировать; притворяться, лицемерить


dissimulation

<< dissimulate <<
 dissimulation >> dissimulator >>

[dɪˈsɪmjuˈleɪʃən]
noun
симуляция; притворство, обман, лицемерие


dissimulator

<< dissimulation <<
 dissimulator >> dissipate >>

[dɪˈsɪmjuleɪtə]
noun
притворщик, лицемер


dissipate

<< dissimulator <<
 dissipate >> dissipated >>

[ˈdɪsɪpeɪt]
v.
1) рассеивать, разгонять (облака, мрак, страх и т. п.)
2) рассеиваться
3) расточать, растрачивать (время, силы); проматывать (деньги)
4) coll. кутить, развлекаться; вести распутный образ жизни


dissipated

<< dissipate <<
 dissipated >> dissipation >>

[ˈdɪsɪpeɪtɪd]

01. past part. of dissipate

02. adj.
1) рассеянный
2) растраченный (понапрасну)
3) распущенный; беспутный, распутный


dissipation

<< dissipated <<
 dissipation >> dissociable >>

[ˌdɪsɪˈpeɪʃən]
noun
1) рассеяние
2) расточение
3) легкомысленные развлечения; беспутный образ жизни
4) утечка


dissociable

<< dissipation <<
 dissociable >> dissocial >>

[dɪˈsouʃjəbl]
adj.
1) разделимый, разъединимый
2) необщительный
3) несоответствующий


abstinent

<< abstinence <<
 abstinent >> abstract >>

[ˈæbstɪnənt]
adj.
1) умеренный, воздержанный
2) трезвый, непьющий


dissocial

<< dissociable <<
 dissocial >> dissociate >>

[dɪˈsəuʃəl]
adj.
необщительный


dissociate

<< dissocial <<
 dissociate >> dissociation >>

[dɪˈsəuʃɪeɪt]
v.
1) разъединять, отделять (from); разобщать
2) (refl.) отмежевываться
3) chem. диссоциировать; разлагать


dissociation

<< dissociate <<
 dissociation >> dissociative >>

[dɪˈsəusɪˈeɪʃən]
noun
1) разъединение, отделение; разобщение
2) отмежевание
3) psych. диссоциация, расщепление личности
4) chem. распад, разложение
5) tech. крекинг-процесс


dissociative

<< dissociation <<
 dissociative >> dissolubility >>

[dɪˈsəusɪətɪv]
adj.
1) разъединяющий, разобщающий
2) диссоциирующий


dissolubility

<< dissociative <<
 dissolubility >> dissoluble >>

[dɪˈsɔljuˈbɪlɪtɪ]
noun
1) растворимость; разложимость
2) расторжимость


dissoluble

<< dissolubility <<
 dissoluble >> dissolute >>

[dɪˈsɔljubl]
adj.
1) растворимый; разложимый
2) расторжимый (о договоре, браке)


dissolute

<< dissoluble <<
 dissolute >> dissolution >>

[ˈdɪsəlu:t]
adj.
распущенный, беспутный, распутный


dissolution

<< dissolute <<
 dissolution >> dissolvable >>

[ˌdɪsəˈlu:ʃən]
noun
1) растворение; разжижение; разложение (на составные части)
2) таяние (снега, льда)
3) расторжение (договора, брака); отмена
4) роспуск, закрытие (парламента и т. п.)
5) расформирование
6) распад (государства)
7) конец, смерть; исчезновение
8) comm. ликвидация


dissolvable

<< dissolution <<
 dissolvable >> dissolve >>

[dɪˈzɔlvəbl]
adj.
1) разложимый на составные части
2) расторжимый


dissolve

<< dissolvable <<
 dissolve >> dissolvent >>

[dɪˈzɔlv]

01. noun cin.
наплыв

02. v.
1) растворять(ся); таять; разжижать(ся); испарять(ся); разлагать (-ся) (на составные части); ice dissolves in the sun лед тает на солнце; sun dissolves ice солнце растапливает лед; dissolved in tears заливаясь слезами
2) распускать (парламент и т. п.)
3) аннулировать, расторгать; to dissolve a marriage расторгнуть брак
4) постепенно исчезать
5) cin. появляться, показываться наплывом
Syn:
melt


dissolvent

<< dissolve <<
 dissolvent >> dissonance >>

[dɪˈzɔlvənt]

01. noun
растворитель

02. adj.
растворяющий


dissonance

<< dissolvent <<
 dissonance >> dissonant >>

[ˈdɪsənəns]
noun
1) mus. неблагозвучие, диссонанс
2) несоответствие; несходство (характеров и т. п.); разлад


dissonant

<< dissonance <<
 dissonant >> dissuade >>

[ˈdɪsənənt]
adj.
1) mus. нестройный, диссонирующий
2) rare противоречивый, сталкивающийся (об интересах, взглядах)


dissuade

<< dissonant <<
 dissuade >> dissuasion >>

[dɪˈsweɪd]
v.
1) отговаривать, отсоветовать (from)
2) разубеждать
Syn:
discourage


dissuasion

<< dissuade <<
 dissuasion >> dissuasive >>

[dɪˈsweɪʒən]
noun
разубеждение, отговаривание


dissuasive

<< dissuasion <<
 dissuasive >> dissyllabic >>

[dɪˈsweɪsɪv]
adj.
разубеждающий


abstract

<< abstinent <<
 abstract >> abstracted >>

[ˈæbstrækt]

01. noun
1) абстракция, отвлеченное понятие; in the abstract отвлеченно, абстрактно; теоретически
2) конспект; резюме; извлечение (из книги)
Syn:
summary

02. adj.
1) абстрактный, отвлеченный; abstract art абстрактное искусство
2) трудный для понимания
3) coll. теоретический

03. v.
1) отнимать
2) резюмировать; суммировать
3) coll. красть, прикарманивать


dissyllabic

<< dissuasive <<
 dissyllabic >> dissyllable >>

[ˈdɪsɪˈlæbɪk]
adj.
двусложный


dissyllable

<< dissyllabic <<
 dissyllable >> dissymmetrical >>

[dɪˈsɪləbl]
noun
двусложное слово


dissymmetrical

<< dissyllable <<
 dissymmetrical >> dissymmetry >>

[ˈdɪsɪˈmetrɪkəl]
adj.
1) несимметричный; асимметричный
2) зеркально симметричный


dissymmetry

<< dissymmetrical <<
 dissymmetry >> distaff >>

[ˈdɪˈsɪmɪtrɪ]
noun
1) отсутствие симметрии; асимметрия, несимметричность
2) зеркальная симметрия


distaff

<< dissymmetry <<
 distaff >> distal >>

[ˈdɪstɑ:f]
noun
прялка
the distaff
а) женское дело;
б) женщины
the distaff side женская линия (в генеалогии)


distal

<< distaff <<
 distal >> distance >>

[ˈdɪstəl]
adj. anat.
отдаленный от центра, периферический


distance

<< distal <<
 distance >> distance-piece >>

[ˈdɪstəns]

01. noun
1) расстояние; дистанция; at a distance на известном расстоянии; out of distance, beyond striking (или listening) distance вне досягаемости; within striking (или listening) distance в пределах досягаемости; to hit the distance sport пробежать дистанцию
2) отдаленность; дальность; даль; in the distance вдали; from a distance издалека; it is quite a distance from here это довольно далеко отсюда; a good distance off довольно далеко; no distance at all совсем недалеко
3) сдержанность, холодность (в обращении); to keep one's distance from smb. избегать кого-л.; to keep a person at a distance держать кого-л. на почтительном расстоянии, избегать сближения с кем-л.
4) даль, перспектива (в живописи); middle distance средний план
5) промежуток, период (времени); отрезок; the distance between two events промежуток времени между двумя событиями; at this distance of time столько времени спустя
6) mus. интервал между двумя нотами
7) (attr.) distance control дистанционное управление, телеуправление

02. v.
1) оставлять далеко позади себя
2) размещать на равном расстоянии
3) отдалять


distance-piece

<< distance <<
 distance-piece >> distant >>

[ˈdɪstənspi:s]
noun tech.
распорка


distant

<< distance-piece <<
 distant >> distaste >>

[ˈdɪstənt]
adj.
1) дальний; далекий; отдаленный; five miles distant отстоящий на 5 миль; distant likeness отдаленное сходство; distant relative дальний родственник
2) далекий, давний, прошлый; distant centuries далекие, давнопрошедшие века
3) сдержанный, сухой, холодный; distant politeness холодная вежливость; to be on distant terms быть в строго официальных отношениях
Syn:
faraway, inaccessible, remote
Ant:
accessible, close, near, near-by, proximal, proximate


distaste

<< distant <<
 distaste >> distasteful >>

[ˈdɪsˈteɪst]

01. noun
отвращение; неприязнь (for); to have a distaste for smth. испытывать отвращение к чему-л.
Syn:
dislike

02. v.
питать отвращение; испытывать неприязнь


distasteful

<< distaste <<
 distasteful >> distemper >>

[dɪsˈteɪstful]
adj.
противный, неприятный (особ. на вкус; to)
Syn:
bad


distemper

<< distasteful <<
 distemper >> distempered >>

[dɪsˈtempə]

I

01. noun
1) собачья чума
2) беспорядки, волнения, смута
3) amer. душевное расстройство; хандра

02. v.
1) расстраивать здоровье
2) нарушать душевное равновесие

II
paint.

01. noun
1) темпера; живопись темперой
2) клеевая краска

02. v.
1) писать темперой
2) красить клеевой краской


distempered

<< distemper <<
 distempered >> distend >>

[dɪsˈtempəd]

I

01. past part. of distemper I 2.

02. adj.
расстроенный; а distempered fancy (или mind) расстроенное воображение

II
past part. of distemper II 2.


distend

<< distempered <<
 distend >> distensible >>

[dɪsˈtend]
v.
надувать(ся), раздувать(ся)
Syn:
swell


distensible

<< distend <<
 distensible >> distension >>

[dɪsˈtensəbl]
adj.
растяжимый, эластичный


distension

<< distensible <<
 distension >> distent >>

[dɪsˈtenʃən]
noun
растяжение, расширение


abstracted

<< abstract <<
 abstracted >> abstractedly >>

[æbˈstræktɪd]

01. past part. of abstract 3.

02. adj.
1) погруженный в мысли; рассеянный
2) отдаленный; удаленный
Syn:
oblivious


distent

<< distension <<
 distent >> distich >>

[dɪsˈtent]
adj.
надутый, раздутый


distich

<< distent <<
 distich >> distichous >>

[ˈdɪstɪk]
noun
двустишие, дистих


distichous

<< distich <<
 distichous >> distil >>

[ˈdɪstɪkəs]
adj. bot.
расположенный двумя рядами, двурядный


distil

<< distichous <<
 distil >> distillate >>

[dɪsˈtɪl]
v.
1) дистиллировать, очищать; опреснять (воду)
2) перегонять, гнать (спирт и т. п.)
3) извлекать эссенцию (из растений); fig. извлекать сущность
4) сочиться, капать


distillate

<< distil <<
 distillate >> distillation >>

[ˈdɪstɪlɪt]
noun
продукт перегонки, дистилляции, дистиллят


distillation

<< distillate <<
 distillation >> distillatory >>

[ˌdɪstɪˈleɪʃən]
noun
1) дистилляция, перегонка; возгонка; ректификация; dry distillation сухая перегонка, возгонка; fractional distillation дробная (или фракционная) перегонка
2) сущность, квинтэссенция


distillatory

<< distillation <<
 distillatory >> distiller >>

[dɪsˈtɪlətərɪ]
adj.
очищающий, дистиллирующий; distillatory vessel перегонный куб


distiller

<< distillatory <<
 distiller >> distillery >>

[dɪsˈtɪlə]
noun
1) винокур; дистиллятор
2) дистиллер, перегонный аппарат


distillery

<< distiller <<
 distillery >> distinct >>

[dɪsˈtɪlərɪ]
noun
1) винокуренный завод; перегонный завод
2) установка для перегонки


distinct

<< distillery <<
 distinct >> distinction >>

[dɪsˈtɪŋkt]
adj.
1) отдельный; особый, индивидуальный; отличный (от других); distinct type of mind особый склад ума
2) отчетливый; ясный, внятный
3) определенный
Syn:
clear


distinction

<< distinct <<
 distinction >> distinctive >>

[dɪsˈtɪŋkʃən]
noun
1) различение; распознавание; разграничение
2) различие, отличие; разница; nice distinction тонкое различие; a distinction without a difference искусственное, (только) кажущееся различие; all without distinction все без различия, без исключения
3) отличительная особенность, оригинальность, индивидуальность; his style lacks distinction в его стиле нет индивидуальности
4) отличие; знак отличия; mark of distinction знак отличия
5) высокие качества; известность; знатность; poet of distinction выдающийся, знаменитый поэт


distinctive

<< distinction <<
 distinctive >> distinctly >>

[dɪsˈtɪŋktɪv]
adj.
1) отличительный, характерный; distinctive feature отличительная черта; distinctive mark отличительный знак
2) особый; distinctive mission особая миссия


distinctly

<< distinctive <<
 distinctly >> distinctness >>

[dɪsˈtɪŋktlɪ]
adv.
1) ясно, отчетливо
2) определенно, заметно; days are growing distinctly shorter дни становятся заметно короче


distinctness

<< distinctly <<
 distinctness >> distingue >>

[dɪsˈtɪŋktnɪs]
noun
ясность, отчетливость; определенность


distingue

<< distinctness <<
 distingue >> distinguish >>

[dɪsˈtæŋgeɪ]
fr.
adj.
изысканный, изящный


distinguish

<< distingue <<
 distinguish >> distinguishable >>

[dɪsˈtɪŋgwɪʃ]
v.
1) различить; разглядеть
2) видеть или проводить различие, различать, распознавать; I can hardly distinguish between the two brothers, I can hardly distinguish the two brothers one from the other я с трудом различаю этих двух братьев
3) отмечать
4) характеризовать, отличать; with the geniality which distinguishes him со свойственным ему добродушием; to distinguish oneself by smth. выделиться, отличиться чем-л.; стать известным благодаря чему-л.
Syn:
discriminate


ADF

<< ADB <<
 ADF >> ADL >>

Automatic Document Feeder, автоматический загрузчик оригиналов (в копировальном устройстве)


abundant

<< abundance <<
 abundant >> abuse >>

[əˈbʌndənt]
adj.
обильный, изобилующий; богатый (in - чем-л.); to be abundant иметь(ся) в изобилии, кишеть
Syn:
prevalent


document

<< doctrinist <<
 document >> documentary >>

[ˈdɔkjumənt]

01. noun
документ; свидетельство

02. v.
1) подтверждать документами, документировать
2) снабжать документами (особ. судовыми)


documentary

<< document <<
 documentary >> documentation >>

[ˌdɔkjuˈmentərɪ]

01. adj.
документальный

02. noun
документальный фильм


documentation

<< documentary <<
 documentation >> dodder >>

[ˌdɔkjumenˈteɪʃən]
noun
1) документация, подтверждение документами
2) naut. снабжение (судна) документами


dodder

<< documentation <<
 dodder >> doddered >>

[ˈdɔdə]

I
noun bot.
повилика

II
v.
1) ковылять (тж. dodder along)
2) дрожать, трястись (от слабости, старости)
3) мямлить


doddered

<< dodder <<
 doddered >> doddering >>

[ˈdɔdəd]
adj.
с пораженной верхушкой (о деревьях)


doddering

<< doddered <<
 doddering >> doddery >>

[ˈdɔdərɪŋ]

01. pres. part. of dodder II

02. adj. = doddery


doddery

<< doddering <<
 doddery >> dodecagon >>

[ˈdɔdərɪ]
adj.
1) нетвердый на ногах, дрожащий, трясущийся
2) глупый, слабоумный; старчески болтливый


dodecagon

<< doddery <<
 dodecagon >> dodecahedron >>

[dəuˈdekəgən]
noun
двенадцатиугольник


dodecahedron

<< dodecagon <<
 dodecahedron >> dodge >>

[ˈdəudɪkəˈhedrən]
noun
додекаэдр, двенадцатигранник


dodge

<< dodecahedron <<
 dodge >> dodger >>

[dɔdʒ]

01. noun
1) увертка, уклонение
2) уловка, хитрость
3) sport обманное движение, финт
4) coll. хитрое приспособление или средство; прием; a good dodge for remembering names хороший способ запоминать имена
Syn:
trick

02. v.
1) избегать, увертываться, уклоняться (от удара)
2) прятаться (behind, under)
3) увиливать; хитрить; уклоняться


dodger

<< dodge <<
 dodger >> dodgery >>

[ˈdɔdʒə]
noun
1) увертливый человек; хитрец
2) amer. рекламный листок
3) amer. кукурузная лепешка


dodgery

<< dodger <<
 dodgery >> dodgy >>

[ˈdɔdʒərɪ]
noun
1) увертка
2) плутовство


dodgy

<< dodgery <<
 dodgy >> dodo >>

[ˈdɔdʒɪ]
adj.
1) изворотливый, ловкий
2) хитрый; нечестный
3) хитроумный (о приспособлении)


dodo

<< dodgy <<
 dodo >> doe >>

[ˈdəudəu]
noun
(pl. -oes, -os )
1) дронт (вымершая птица)
2) косный, неумный человек


doe

<< dodo <<
 doe >> doer >>

[dəu]
noun
самка оленя (тж. зайца, кролика, крысы, мыши и хорька)


doer

<< doe <<
 doer >> doeskin >>

[ˈdu:ə]
noun
1) исполнитель; he is a doer, not a talker он любит действовать, a не болтать
2) деятель, созидатель
3) scot. leg. доверенное лицо, агент
4) a good (bad) doer растение, которое буйно (плохо) растет или цветет
Syn:
performer


abuse

<< abundant <<
 abuse >> abusive >>

[əˈbju:s]

01. noun
1) оскорбление; брань
2) плохое обращение
3) злоупотребление
4) неправильное употребление

02. v.
1) оскорблять; ругать; поносить, бесчестить
2) плохо обращаться (с кем-л., чем-л.)
3) злоупотреблять
Syn:
wrong


doeskin

<< doer <<
 doeskin >> dog >>

[ˈdəuskɪn]
noun
1) оленья кожа; замша
2) ткань, имитирующая замшу


dog

<< doeskin <<
 dog >> dog latin >>

[dɔg]

01. noun
1) собака, пес; Greater (Lesser) Dog созвездие Большого (Малого) Пса
2) кобель; самец волка, лисы (тж. dogwolf, dogfox)
3) coll. парень (переводится по контексту); gay (или jolly) dog весельчак; lucky dog счастливец; lazy dog лентяй; dirty dog дрянь-человек; 'свинья'
4) (pl.) coll. состязание борзых
5) = dogfish
6) = andiron
7) tech. собачка; гвоздодер; останов
8) naut. задрайка
a dog's life собачья жизнь
let sleeping dogs lie не касайтесь неприятных вопросов без необходимости; = не тронь лихо, пока спит тихо
there is life in the old dog yet = есть еще порох в пороховницах
dogs of war ужасы войны, спутники войны
а dog's age долгое время
а dead dog человек или вещь, ни на что не годный, -ая
to go to the dogs гибнуть; разоряться;'= идти к чертям
to help a lame dog over a stile помочь кому-л. в беде
every dog has his day = будет и на нашей улице праздник
hot dog! amer. восклицание одобрения
spotty dog вареный пудинг с коринкой
to put on dog coll. важничать; держать себя высокомерно
to throw to the dogs выбросить за негодностью
dog on it! проклятие!; черт побери!
top dog
а) собака, победившая в драке;
б) хозяин положения; господствующая или победившая сторона
under dog
а) собака, побежденная в драке;
б) подчиняющаяся или побежденная сторона;
в) человек, которому не повезло в жизни, неудачник

02. v.
1) ходить по пятам, выслеживать (тж. dog smb.'s footsteps)
2) fig. преследовать; dogged by misfortune преследуемый несчастьями
3) травить собаками
4) naut. to dog down задраивать


dog latin

<< dog <<
 dog latin >> dog nail >>

[ˈdɔgˈlætɪn]
noun
испорченная, 'кухонная' латынь


dog nail

<< dog latin <<
 dog nail >> dog tag >>

[ˈdɔgneɪl]
noun tech.
костыль


dog tag

<< dog nail <<
 dog tag >> dog's letter >>

[ˈdɔgtæg]
noun
1) регистрационный номер собаки
2) amer. mil. coll. личный знак


dog's letter

<< dog tag <<
 dog's letter >> Dog's Tail >>

[ˈdɔgzˌletə]
noun
старинное название буквы R


Dog's Tail

<< dog's letter <<
 Dog's Tail >> dog's-eared >>

[ˈdɔgzteɪl]
noun astr.
Малая Медведица


dog's-eared

<< Dog's Tail <<
 dog's-eared >> dog's-grass >>

[ˈdɔgzɪəd]
= dog-eared


dog's-grass

<< dog's-eared <<
 dog's-grass >> dog's-meat >>

[ˈdɔgzgra:s]
noun bot.
пырей ползучий


dog's-meat

<< dog's-grass <<
 dog's-meat >> dog's-tail >>

[ˈdɔgzmɪ:t]
noun
1) мясо для собак, особ. конина
2) падаль


dog's-tail

<< dog's-meat <<
 dog's-tail >> dog-ape >>

[ˈdɔgzteɪl]
noun bot.
гребенник


dog-ape

<< dog's-tail <<
 dog-ape >> dog-bane >>

[ˈdɔgeɪp]
noun zool.
бабуин


dog-bane

<< dog-ape <<
 dog-bane >> dog-bee >>

[ˈdɔgbeɪn]
noun bot.
кендырь


dog-bee

<< dog-bane <<
 dog-bee >> dog-biscuit >>

[ˈdɔgbɪ:]
noun
трутень


dog-biscuit

<< dog-bee <<
 dog-biscuit >> dog-box >>

[ˈdɔgˌbɪskɪt]
noun
собачья галета (корм)


dog-box

<< dog-biscuit <<
 dog-box >> dog-cheap >>

[ˈdɔgbɔks]
noun
отделение для собак в багажном вагоне


abusive

<< abuse <<
 abusive >> abut >>

[əˈbju:sɪv]
adj.
оскорбительный, бранный; abusive language брань, ругательства


dog-cheap

<< dog-box <<
 dog-cheap >> dog-collar >>

[ˈdɔgtʃɪ:p]
amer. coll.

01. adj.
очень дешевый

02. adv.
очень дешево; = дешевле пареной репы


dog-collar

<< dog-cheap <<
 dog-collar >> dog-days >>

[ˈdɔgˌkɔlə]
noun
1) ошейник
2) coll. высокий жесткий воротник (у лиц духовного звания)


dog-days

<< dog-collar <<
 dog-days >> dog-eared >>

[ˈdɔgdeɪz]
noun
(pl.)
самые жаркие летние дни


dog-eared

<< dog-days <<
 dog-eared >> dog-fancier >>

[ˈdɔgɪəd]
adj.
a dog-eared book книга с загнутыми уголками страниц


dog-fancier

<< dog-eared <<
 dog-fancier >> dog-fox >>

[ˈdɔgˌfænsɪə]
noun
собаковод


dog-fox

<< dog-fancier <<
 dog-fox >> dog-hole >>

[ˈdɔgfɔks]
noun
самец лисицы, лис


dog-hole

<< dog-fox <<
 dog-hole >> dog-house >>

[ˈdɔghəul]
noun
собачья конура, каморка


dog-house

<< dog-hole <<
 dog-house >> dog-in-a-blanket >>

[ˈdɔghaus]
noun
собачья кону-ра
in the dog-house опозоренный, в немилости


dog-in-a-blanket

<< dog-house <<
 dog-in-a-blanket >> dog-in-the-manger >>

[ˈdɔgɪnəˈblæŋkɪt]
noun
род пудинга


dog-in-the-manger

<< dog-in-a-blanket <<
 dog-in-the-manger >> dog-lead >>

[ˈdɔgɪnðəˈmeɪndʒə]
noun
собака на сене


dog-lead

<< dog-in-the-manger <<
 dog-lead >> dog-licence >>

[ˈdɔglɪ:d]
noun
собачий поводок


dog-licence

<< dog-lead <<
 dog-licence >> dog-poor >>

[ˈdɔgˈlaɪsəns]
noun
регистрационное свидетельство на собаку


dog-poor

<< dog-licence <<
 dog-poor >> dog-rose >>

[ˈdɔgpuə]
adj.
(predic.)
нищий; = гол как сокол


dog-rose

<< dog-poor <<
 dog-rose >> dog-salmon >>

[ˈdɔgrəuz]
noun
дикая роза, шиповник


dog-salmon

<< dog-rose <<
 dog-salmon >> dog-sick >>

[ˈdɔgˈsæmən]
noun zool.
кета, горбуша


dog-sick

<< dog-salmon <<
 dog-sick >> dog-sleep >>

[ˈdɔgˈsɪk]
adj.
(predic.) coll.
he was dog-sick он себя отвратительно чувствовал


abut

<< abusive <<
 abut >> abutment >>

[əˈbʌt]
v.
примыкать, граничить (обыкн. abut upon); упираться (against)


dog-sleep

<< dog-sick <<
 dog-sleep >> Dog-star >>

[ˈdɔgslɪ:p]
noun
чуткий сон; сон урывками


Dog-star

<< dog-sleep <<
 Dog-star >> dog-tail >>

[ˈdɔgsta:]
noun coll.
Сириус (звезда)


dog-tail

<< Dog-star <<
 dog-tail >> dog-tired >>

[ˈdɔgteɪl]
= dog's-tail


dog-tired

<< dog-tail <<
 dog-tired >> dog-tooth >>

[ˈdɔgˈtaɪəd]
adj.
усталый как собака


dog-tooth

<< dog-tired <<
 dog-tooth >> dog-tree >>

[ˈdɔgtu:θ]
noun
1) клык
2) archit. название пирамидального орнамента английской готики


dog-tree

<< dog-tooth <<
 dog-tree >> dog-violet >>

[ˈdɔgtrɪ:]
= dogwood


dog-violet

<< dog-tree <<
 dog-violet >> dog-watch >>

[ˈdɔgˌvaɪəlɪt]
noun bot.
фиалка собачья; дикая фиалка


dog-watch

<< dog-violet <<
 dog-watch >> dog-weary >>

[ˈdɔgwɔtʃ]
noun naut.
полувахта (от 16 до 18 ч. или от 18 до 20 ч.)


dog-weary

<< dog-watch <<
 dog-weary >> dogate >>

[ˈdɔgˈwɪərɪ]
= dog-tired


dogate

<< dog-weary <<
 dogate >> dogberry >>

[ˈdəugeɪt]
noun
сан дожа


dogberry

<< dogate <<
 dogberry >> dogcart >>

[ˈdɔgberɪ]

I
(Dogberry)
noun
прозвище безграмотного самоуверенного чиновника (по имени персонажа комедии Шекспира 'Много шума из ничего')

II
noun bot.
свидина кроваво-красная (растение с несъедобными ягодами)


dogcart

<< dogberry <<
 dogcart >> doge >>

[ˈdɔgka:t]
noun
1) высокий двухколесный экипаж с поперечными сиденьями и местом для собак под сиденьями
2) легкая тележка, запряженная собаками


doge

<< dogcart <<
 doge >> dogface >>

[dəudʒ]
noun hist.
дож


dogface

<< doge <<
 dogface >> dogfight >>

[ˈdɔgfeɪs]
noun amer. coll.
1) солдат-пехотинец
2) рекрут, новобранец


dogfight

<< dogface <<
 dogfight >> dogfish >>

[ˈdɔgfaɪt]
noun
1) свалка, беспорядочная драка
2) рукопашный бой
3) aeron. coll. воздушный бой


dogfish

<< dogfight <<
 dogfish >> dogged >>

[ˈdɔgfɪʃ]
noun
морская собака (акула)


abutment

<< abut <<
 abutment >> abuzz >>

[əˈbʌtmənt]
noun
1) межа, граница
2) constr. контрфорс; пята свода; береговой устой (моста)
3) (attr.) опорный; abutment stone constr. опорный, пятовый камень


dogged

<< dogfish <<
 dogged >> dogger >>

[dɔgd]

01. past part. of dog 2.

02. adj.
упрямый, упорный, настойчивый; it's dogged that does it = терпение и труд все перетрут

03. adv. coll.
чрезвычайно, очень


dogger

<< dogged <<
 dogger >> doggerel >>

[ˈdɔgə]

I
noun
двухмачтовое голландское рыболовное судно

II
noun geol.
средняя юра


doggerel

<< dogger <<
 doggerel >> doggery >>

[ˈdɔgərəl]

01. noun
плохие стихи, вирши
Syn:
poetry

02. adj.
бессмысленный, скверный (о стихах)


doggery

<< doggerel <<
 doggery >> doggie >>

[ˈdɔgərɪ]
noun
1) свора
2) собачьи повадки
3) amer. coll. портерная; кабачок


doggie

<< doggery <<
 doggie >> doggish >>

[ˈdɔgɪ]
= doggy 1.


doggish

<< doggie <<
 doggish >> doggo >>

[ˈdɔgɪʃ]
adj.
1) собачий
2) жестокий; грубый
3) rare раздражительный; огрызающийся
4) coll. крикливо-модный


doggo

<< doggish <<
 doggo >> doggone >>

[ˈdɔgou]
adv. coll.
to lie doggo притаиться; выжидать


doggone

<< doggo <<
 doggone >> doggy >>

[ˈdɔgˈgɔn]
interj.
досада какая!; черт побери! (тж. doggoned)


doggy

<< doggone <<
 doggy >> dogma >>

[ˈdɔgɪ]

01. noun
собачка, собачонка, песик

02. adj.
1) собачий
2) любящий собак


dogma

<< doggy <<
 dogma >> dogmata >>

[ˈdɔgmə]
noun
(pl. -as, -ata)
1) догма
2) догмат
Syn:
creed


dogmata

<< dogma <<
 dogmata >> dogmatic >>

[ˈdɔgmətə]
noun
(pl. of dogma )


dogmatic

<< dogmata <<
 dogmatic >> dogmatically >>

[dɔgˈmætɪk]
adj.
1) догматический
2) диктаторский; категорический, не допускающий возражений


dogmatically

<< dogmatic <<
 dogmatically >> dogmatics >>

[dɔgˈmætɪkəlɪ]
adv.
1) догматически
2) авторитетным тоном


dogmatics

<< dogmatically <<
 dogmatics >> dogmatize >>

[dɔgˈmætɪks]
noun
(pl. as sg.)
догматика; догматическое богословие


dogmatize

<< dogmatics <<
 dogmatize >> dogshores >>

[ˈdɔgmətaɪz]
v.
1) догматизировать
2) говорить авторитетным тоном


dogshores

<< dogmatize <<
 dogshores >> dogskin >>

[ˈdɔgʃɔ:z]
noun
(pl.) naut.
подпоры салазок для спуска судна на воду


abuzz

<< abutment <<
 abuzz >> abysm >>

[əˈbʌz]
adj.
(predic.)
1) гудящий, жужжащий
2) деятельный


dogskin

<< dogshores <<
 dogskin >> dogtrot >>

[ˈdɔgskɪn]
noun
лайка (кожа)


dogtrot

<< dogskin <<
 dogtrot >> dogwood >>

[ˈdɔgtrɔt]
noun
рысца


dogwood

<< dogtrot <<
 dogwood >> doily >>

[ˈdɔgwud]
noun bot.
кизил


doily

<< dogwood <<
 doily >> doing >>

[ˈdɔɪlɪ]
noun
салфеточка


doing

<< doily <<
 doing >> doit >>

[ˈdu:ɪŋ]

01. pres. part. of do I

02. noun
1) (pl.) дела, действия, поведение, поступки; fine doings these! хорошенькие дела творятся!; I have heard of your doings iron. слышал я о ваших подвигах
2) (pl.) события
3) (pl.) возня, шум
4) coll. нахлобучка
5) (pl.) amer. coll. затейливые блюда


doit

<< doing <<
 doit >> doited >>

[dɔɪt]
noun
1) hist. мелкая монета
2) мелочь, пустяк; not to care a doit ни во что не ставить; not worth a doit гроша ломаного не стоит


doited

<< doit <<
 doited >> doldrums >>

[ˈdɔɪtɪd]
adj. scot.
выживший из ума


doldrums

<< doited <<
 doldrums >> dole >>

[ˈdɔldrəmz]
noun
(pl.)
1) дурное настроение; депрессия; to be in the doldrums хандрить, быть в плохом настроении
2) naut. meteor. экваториальная штилевая полоса


dole

<< doldrums <<
 dole >> doleful >>

[dəul]

I

01. noun
1) пособие по безработице; to be (или to go) on the dole получать пособие
2) небольшое вспомоществование; подачка
3) obs. доля, судьба

02. v.
1) скупо выдавать, раздавать в скудных размерах (обыкн. dole out)
2) раскладывать (на тарелки)
3) оказывать благотворительную помощь
4) расходовать деньги на выдачу пособий (обыкн. dole out)

II
noun coll. poet.
горе, скорбь


doleful

<< dole <<
 doleful >> dolichocephalic >>

[ˈdəulful]
adj.
скорбный, печальный; меланхолический; страдальческий


dolichocephalic

<< doleful <<
 dolichocephalic >> doll >>

[ˈdɔlɪkəukeˈfælɪk]
adj. med.
длинноголовый, долихоцефальный


doll

<< dolichocephalic <<
 doll >> doll-like >>

[dɔl]

01. noun
1) кукла; Paris doll манекен
2) куколка, хорошенькая пустоголовая девушка или женщина

02. v. coll.
наряжать(ся) (обыкн. doll up); dolled up разряженный


doll-like

<< doll <<
 doll-like >> dollar >>

[ˈdɔllaɪk]
adj.
кукольный


dollar

<< doll-like <<
 dollar >> dollish >>

[ˈdɔlə]
noun
1) доллар (= 100 центам); the dollars деньги, богатство
2) coll. крона (монета в 5 шиллингов)
3) (attr.) долларовый; dollar diplomacy дипломатия доллара


dollish

<< dollar <<
 dollish >> dollop >>

[ˈdɔlɪʃ]
adj.
кукольный, похожий на куклу


dollop

<< dollish <<
 dollop >> dolly >>

[ˈdɔləp]
noun coll.
кусок, небольшое количество


ADL

<< ADF <<
 ADL >> ADMD >>

automated data library, автоматизированная библиотека данных


acanthi

<< academy-figure <<
 acanthi >> acanthus >>

[əˈkænθaɪ]
noun
(pl. of acanthus )


double-manned

<< double-lock <<
 double-manned >> double-meaning >>

[ˈdʌblˈmænd]
adj. mil. naut.
с удвоенным личным составом


double-meaning

<< double-manned <<
 double-meaning >> double-minded >>

[ˈdʌblˌmɪ:nɪŋ]
adj.
обманчивый, вводящий в заблуждение


double-minded

<< double-meaning <<
 double-minded >> double-natured >>

[ˈdʌblˈmaɪndɪd]
adj.
1) нерешительный, колеблющийся
2) двоедушный, фальшивый


double-natured

<< double-minded <<
 double-natured >> double-quick >>

[ˈdʌblˈneɪtʃəd]
adj.
двойственный


double-quick

<< double-natured <<
 double-quick >> double-reef >>

[ˈdʌblˈkwɪk]

01. adj.
очень быстрый

02. adv.
очень быстро; ускоренным маршем

03. v. amer.
1) двигаться беглым шагом
2) приказать двигаться беглым шагом


double-reef

<< double-quick <<
 double-reef >> double-stop >>

[ˈdʌblˈrɪ:f]
v. naut.
брать два рифа на парусе


double-stop

<< double-reef <<
 double-stop >> double-talk >>

[ˈdʌblˈstɔp]
v.
прижать две струны одновременно (при игре на скрипке и т. п.)


double-talk

<< double-stop <<
 double-talk >> double-tongued >>

[ˈdʌbltɔ:k]
noun
лицемерие; лицемерная болтовня


double-tongued

<< double-talk <<
 double-tongued >> doublet >>

[ˈdʌblˈtʌŋd]
adj.
лживый


doublet

<< double-tongued <<
 doublet >> doubletree >>

[ˈdʌblɪt]
noun
1) дубликат; парная вещь
2) ling. дублет
3) hunt. дуплет (две птицы, убитые дуплетом)
4) дуплет (в бильярде)
5) (pl.) одинаковое число очков на двух костях, брошенных одновременно
6) hist. род камзола XIV-XVII вв.
7) radio вибратор; диполь


doubletree

<< doublet <<
 doubletree >> doubling >>

[ˈdʌbltrɪ:]
noun
крестовина (плуга и т. п.)


doubling

<< doubletree <<
 doubling >> doubloon >>

[ˈdʌblɪŋ]

01. pres. part. of double 3.

02. noun
1) удвоение, сдваивание
2) повторение, дублирование
3) внезапный поворот (в беге)
4) уклончивость; уловка; увертки
5) text. кручение, сучение
6) (attr.) doubling effect radio эхо


doubloon

<< doubling <<
 doubloon >> doublure >>

[dʌbˈlu:n]
noun hist.
дублон (испанская золотая монета)


doublure

<< doubloon <<
 doublure >> doubly >>

[du:ˈblə:]
fr.
noun
внутренняя сторона переплета (из кожи, парчи и т. п.)


doubly

<< doublure <<
 doubly >> doubt >>

[ˈdʌblɪ]
adv.
1) вдвойне, вдвое; to be doubly careful быть особенно осторожным
2) двояко
3) двойственно; нечестно; to deal doubly вести двойную игру


doubt

<< doubly <<
 doubt >> doubtful >>

[daut]

01. noun
сомнение; I have my doubts about him у меня на его счет есть сомнения; the final outcome of this affair is still in doubt исход этого дела все еще не ясен; to make doubt сомневаться;
to make no doubt
а) не сомневаться; быть уверенным;
б) проверить; make no doubt about it не сомневайтесь в этом, будьте уверены; no doubt, without doubt, beyond doubt несомненно, вне сомнения; there is not a shadow of doubt нет ни малейшего сомнения
Syn:
dubiety, scepticism, suspicion, uncertainty
Ant:
assurance, certainty, confidence, conviction

02. v.
1) сомневаться, иметь сомнения; быть неуверенным, колебаться
2) не доверять, подозревать; you surely don't doubt me вы, надеюсь, мне доверяете


acanthus

<< acanthi <<
 acanthus >> acarpous >>

[əˈkænθəs]
noun
(pl. -ses, -thi)
1) bot. акант, медвежья лапа
2) archit. акант (орнамент)


doubtful

<< doubt <<
 doubtful >> doubting >>

[ˈdautful]
adj.
1) полный сомнений; сомневающийся, колеблющийся; I am doubtful what I ought to do я не знаю, что мне делать
2) неясный, неопределенный
3) сомнительный, вызывающий подозрения, подозрительный; doubtful character (или reputation) сомнительная репутация
Syn:
ambiguous, dubious, equivocal, problematic, questionable, uncertain
Ant:
clear, confident, decided, definite, sure


doubting

<< doubtful <<
 doubting >> doubtless >>

[ˈdautɪŋ]

01. pres. part. of doubt 2.

02. adj.
сомневающийся, колеблющийся
doubting Thomas Фома неверующий, скептик


doubtless

<< doubting <<
 doubtless >> douce >>

[ˈdautlɪs]

01. adv.
1) несомненно
2) coll. вероятно

02. adj. poet.
несомненный
Syn:
sure


douce

<< doubtless <<
 douce >> douceur >>

[du:s]
adj. scot.
спокойный, степенный


douceur

<< douce <<
 douceur >> douche >>

[du:ˈsə:]
fr.
noun
1) чаевые
2) взятка


douche

<< douceur <<
 douche >> dough >>

[du:ʃ]

01. noun
1) душ, обливание
2) промывание
to throw a cold douche upon smb. расхолаживать кого-л., вылить на кого-л. ушат холодной воды

02. v.
1) поливать из душа; принимать душ; обливать(ся) водой
2) промывать


dough

<< douche <<
 dough >> doughboy >>

[dəu]
noun
1) тесто
2) паста, густая масса
3) jargon деньги
my (our) cake is dough мое (наше) дело плохо


doughboy

<< dough <<
 doughboy >> doughface >>

[ˈdəubɔɪ]
noun
1) клецка; пончик
2) amer. jargon солдат-пехотинец


doughface

<< doughboy <<
 doughface >> doughnut >>

[ˈdəufeɪs]
noun amer.
мягкотелый, слабохарактерный человек


doughnut

<< doughface <<
 doughnut >> doughtily >>

[ˈdəunʌt]
noun
пончик; жареный пирожок
it is dollars to doughnuts amer. несомненно, наверняка


doughtily

<< doughnut <<
 doughtily >> doughtiness >>

[ˈdautɪlɪ]
adv.
доблестно, отважно


doughtiness

<< doughtily <<
 doughtiness >> doughty >>

[ˈdautɪnɪs]
noun
доблесть, отвага, мужество


doughty

<< doughtiness <<
 doughty >> doughy >>

[ˈdautɪ]
adj. book. joc.
смелый, отважный, храбрый, мужественный, доблестный


doughy

<< doughty <<
 doughy >> dour >>

[ˈdəuɪ]
adj.
1) тестообразный; плохо пропеченный
2) бледный (о цвете лица); одутловатый
3) тупой(очеловеке)


dour

<< doughy <<
 dour >> douse >>

[ˈduə]
adj.
суровый, строгий, непреклонный
Syn:
dismal


douse

<< dour <<
 douse >> dove >>

[daus]
v.
1) окунать(ся), погружать(ся) в воду
2) быстро спускать парус
3) тушить, гасить; to douse the glim coll. гасить свет
Syn:
immerse


acarpous

<< acanthus <<
 acarpous >> accede >>

[əˈkɑ:pəs]
adj. bot.
не имеющий плодов


dove

<< douse <<
 dove >> dove-colour >>

[dʌv]
noun
1) голубь; голубка; dove of peace голубь мира
2) affect. голубчик; голубушка
3) amer. coll. сторонник политики мира


dove-colour

<< dove <<
 dove-colour >> dove-cot >>

[ˈdʌvˌkʌlə]
noun
сизый цвет


dove-cot

<< dove-colour <<
 dove-cot >> dove-cote >>

[ˈdʌvkɔt]
noun
голубятня
to flutter the dove-cotes поднять переполох, переполошить весь 'курятник'


dove-cote

<< dove-cot <<
 dove-cote >> dove-eyed >>

[ˈdʌvkɔt]
noun
голубятня
to flutter the dove-cotes поднять переполох, переполошить весь 'курятник'


dove-eyed

<< dove-cote <<
 dove-eyed >> dove-like >>

[ˈdʌvˈaɪd]
adj.
с невинным выражением лица, с кротким взглядом


dove-like

<< dove-eyed <<
 dove-like >> dovetail >>

[ˈdʌvlaɪk]
adj.
голубиный, нежный, кроткий


dovetail

<< dove-like <<
 dovetail >> dowager >>

[ˈdʌvteɪl]

01. noun tech. constr.
ласточкин хвост, лапа, шип

02. v.
1) constr. вязать в лапу
2) подгонять, плотно прилаживать
3) согласовывать, увязывать
4) подходить; соответствовать, совпадать


dowager

<< dovetail <<
 dowager >> dowdy >>

[ˈdauədʒə]
noun
1) вдова (высокопоставленного лица); the Queen dowager (the dowager duchess) вдовствующая королева (герцогиня)
2) coll. величественная престарелая дама


dowdy

<< dowager <<
 dowdy >> dowdyish >>

[ˈdaudɪ]

01. noun
неряшливо и немодно одетая женщина

02. adj.
1) неряшливо и немодно одетый (о женщине)
2) немодный, неэлегантный (о платье)


dowdyish

<< dowdy <<
 dowdyish >> dowel >>

[ˈdaudɪɪʃ]
adj.
немодный, неэлегантный


dowel

<< dowdyish <<
 dowel >> dower >>

[ˈdauəl]
tech.

01. noun
дюбель; штырь; шпонка; чека

02. v.
скреплять шпонками


dower

<< dowel <<
 dower >> dower-chest >>

[ˈdauə]

01. noun
1) вдовья часть (наследства)
2) приданое
3) природный дар, талант

02. v.
1) оставлять наследство (вдове)
2) давать приданое
3) наделять талантом (with)


dower-chest

<< dower <<
 dower-chest >> dowlas >>

[ˈdauətʃest]
noun
сундук (с приданым)


dowlas

<< dower-chest <<
 dowlas >> down >>

[ˈdauləs]
noun
'доулас', сорт прочного коленкора или полотна


down

<< dowlas <<
 down >> down-draught >>

[daun]

I
noun
пух, пушок

II
noun
(usu. pl.)
холм, безлесная возвышенность; the Downs гряда меловых холмов в Южной Англии

III

01. adv.
1) вниз; to climb down слезать; to come down спускаться; to flow down стекать
2) внизу; the sun is down солнце зашло, село; the blinds are down шторы спущены; to hit a man who is down бить лежачего
3) до конца, вплоть до; to read down to the last page дочитать до последней страницы; down to the time of Shakespeare вплоть до времени, до эпохи Шекспира
4) означает уменьшение количества, размера; ослабление, уменьшение силы; ухудшение: to boil down выкипать, увариваться; to bring down the price снижать цену; to be down ослабевать, снижаться; the temperature (the death-rate) is very much down температура (смертность) значительно понизилась; to calm down успокаиваться; the quality of ale has gone down качество пива ухудшилось; worn down with use изношенный
5) означает движение от центра к периферии, из столицы в провинцию и т. п.: to go down to the country ехать в деревню; to go down to Brighton ехать (из Лондона) в Брайтон
6) amer. означает движение к центру города, в столицу, к югу: trains going down поезда, идущие в южном направлении
7) придает глаголам значение совершенного вида: to write down записать; to fall down упасть
down and out в беспомощном состоянии; разоренный; потерпевший крушение в жизни
down in the mouth в унынии, в плохом настроении
down on the nail сразу, немедленно
cash down деньги на бочку
down with! долой!
to be down with fever лежать в жару, в лихорадке
to be down, to be down at (или in) health хворать, быть слабого здоровья
to come (или to drop) down on smb. набрасываться на кого-л., бранить кого-л.
to face smb. down нагнать страху на кого-л. своим взглядом

02. prep.
вниз; (вниз) по; вдоль по; down the river по реке; down wind по ветру; to go down the road идти по дороге

03. noun
1) (обыкн. pl) спуск
2) coll. неудовольствие; нападки; to have a down on smb. иметь зуб против кого-л.
3) amer. sport мяч вне игры (в футболе и т. п.)

04. adj.
1) направленный книзу; down grade уклон железнодорожного пути; fig. ухудшение
2) down train поезд, идущий из столицы, из большого города; down platform перрон для поездов, идущих из столицы или из большого города
3) down payment первый взнос (напр., при покупке товаров в кредит)
4) sport отстающий от противника; he is one down он отстал на одно очко
to be down on smb. сердиться на кого-л.

05. v. coll.
1) опускать, спускать
2) сбивать (самолет, человека)
3) осиливать, одолевать; подчинять
4) кончать (с чем-л.), разделываться
to down tools прекратить работу, забастовать


down-draught

<< down <<
 down-draught >> down-grade >>

[ˈdaunˈdra:ft]
noun tech.
нижняя тяга


accede

<< acarpous <<
 accede >> accelerant >>

[ækˈsi:d]
v.
1) соглашаться (to - с чем-л.)
2) примыкать, присоединяться; to accede to an alliance примкнуть, присоединиться к союзу
3) принимать (должность и т. п.; to)


down-grade

<< down-draught <<
 down-grade >> down-hearted >>

[ˈdaungreɪd]

01. noun
1) уклон
2) упадок

02. v.
понижать (в должности и т. п.)


down-hearted

<< down-grade <<
 down-hearted >> downcast >>

[ˈdaunˈha:tɪd]
adj.
упавший духом, унылый


downcast

<< down-hearted <<
 downcast >> downfall >>

[ˈdaunka:st]

I
adj.
1) опущенный вниз; потупленный (о взгляде)
2) удрученный, подавленный
3) нисходящий, направленный вниз

II
noun mining
вентиляционная шахта


downfall

<< downcast <<
 downfall >> downhill >>

[ˈdaunfɔ:l]
noun
1) падение; гибель; разорение
2) ниспровержение
3) ливень; сильный снегопад; осадки


downhill

<< downfall <<
 downhill >> downiness >>

[ˈdaunˈhɪl]

01. noun
1) склон; downhill of life закат дней, закат жизни
2) sport скоростной спуск

02. adj.
покатый, наклонный

03. adv.
1) вниз; под гору; под уклон
2) на закате, в упадке; на склоне; to go downhill ухудшаться (о здоровье, материальном положении); fig. катиться по наклонной плоскости


downiness

<< downhill <<
 downiness >> Downing Street >>

[ˈdaunɪnɪs]
noun
пушистость; пушок


Downing Street

<< downiness <<
 Downing Street >> downlead >>

[ˈdaunɪŋˈstrɪ:t]
noun
1) Даунинг-стрит (улица в Лондоне, на которой помещается министерство иностранных дел и официальная резиденция премьера)
2) fig. английское правительство


downlead

<< Downing Street <<
 downlead >> downpour >>

[ˈdaunlɪ:d]
noun radio
антенный спуск


downpour

<< downlead <<
 downpour >> downright >>

[ˈdaunpɔ:]
noun
ливень


downright

<< downpour <<
 downright >> downstage >>

[ˈdaunraɪt]

01. adj.
1) прямой, откровенный, честный
2) явный; очевидный
3) отъявленный

02. adv.
совершенно, явно


downstage

<< downright <<
 downstage >> downstair >>

[ˈdaunsteɪdʒ]

01. adj.
1) относящийся к авансцене
2) coll. дружеский

02. adv.
1) на авансцене
2) на авансцену


downstair

<< downstage <<
 downstair >> downstairs >>

[ˈdaunˈstɛə]
= downstairs 1.


downstairs

<< downstair <<
 downstairs >> downstream >>

[ˈdaunˈstɛəz]

01. adj.
расположенный в нижнем этаже

02. adv.
1) вниз; to go downstairs спуститься, сойти вниз
2) внизу; в нижнем этаже


downstream

<< downstairs <<
 downstream >> downthrow >>

[ˈdaunˈstrɪ:m]

01. adv.
вниз по течению

02. noun hydr.
низовая сторона плотины, нижний бьеф


downthrow

<< downstream <<
 downthrow >> downtime >>

[ˈdaunθrəu]
noun geol.
сброс, нижнее крыло сброса


downtime

<< downthrow <<
 downtime >> downtown >>

[ˈdauntaɪm]
noun amer.
простой, вынужденное бездействие


accelerant

<< accede <<
 accelerant >> accelerate >>

[əkˈselərənt]
noun chem.
катализатор


downtown

<< downtime <<
 downtown >> downtrend >>

[ˈdauntaun]
amer.

01. noun
деловая часть города

02. adj.
расположенный в деловой части города

03. adv.
1) в деловой центр
2) в деловой части города


downtrend

<< downtown <<
 downtrend >> downtrodden >>

[ˈdauntrend]
noun
тенденция к понижению


downtrodden

<< downtrend <<
 downtrodden >> downturn >>

[ˈdaunˌtrɔdn]
adj.
1) растоптанный, втоптанный
2) попранный, угнетенный


downturn

<< downtrodden <<
 downturn >> downward >>

[ˈdauntə:n]
noun
1) загиб
2) econ. уменьшение, спад


downward

<< downturn <<
 downward >> downwards >>

[ˈdaunwəd]

01. adj.
спускающийся; ухудшающийся; downward tendency polit.-econ. понижательная тенденция

02. adv.
вниз, книзу


downwards

<< downward <<
 downwards >> downy >>

[ˈdaunwədz]
= downward 2.


downy

<< downwards <<
 downy >> dowry >>

[ˈdaunɪ]

I
adj.
1) пушистый, мягкий как пух
2) пуховый
3) мягкий, нежный; downy bed мягкая постель

II
adj.
холмистый

III
adj. sl.
хитрый, продувной


dowry

<< downy <<
 dowry >> dowse >>

[ˈdauərɪ]
noun
1) приданое
2) природный талант


dowse

<< dowry <<
 dowse >> dowser >>

[dauz]
v.
определять наличие подпочвенных вод или минералов при помощи ивового прута


dowser

<< dowse <<
 dowser >> dowsing-rod >>

[ˈdauzə]
noun
человек, определяющий присутствие подпочвенной воды или минералов при помощи ивового прута


dowsing-rod

<< dowser <<
 dowsing-rod >> doxy >>

[ˈdauzɪŋrɔd]
= divining-rod


doxy

<< dowsing-rod <<
 doxy >> doyen >>

[ˈdɔksɪ]

I
noun
1) доктрина, теория
2) верование

II
noun obs. jargon
1) проститутка; шлюха;
2) нищенка; бродяга


doyen

<< doxy <<
 doyen >> doze >>

[ˈdɔɪən]
fr.
noun
1) дуайен, старшина (дипломатического корпуса)
2) старейшина, старшина (корпорации)


doze

<< doyen <<
 doze >> dozen >>

[dəuz]

01. noun
1) дремота
2) дряблость (древесины)

02. v.
дремать


dozen

<< doze <<
 dozen >> dozer >>

[ˈdʌzn]
noun
1) дюжина; by the dozen дюжинами
2) (pl.) множество, масса
baker's (или printer's, devil's, long) dozen чертова дюжина
daily dozen зарядка
to talk nineteen to the dozen говорить без умолку


dozer

<< dozen <<
 dozer >> dozy >>

[ˈdəuzə]
abbr. of bulldozer


accelerate

<< accelerant <<
 accelerate >> accelerating >>

[əkˈseləreɪt]
v.
ускорять(ся)
Syn:
quicken


dozy

<< dozer <<
 dozy >> drab >>

[ˈdəuzɪ]
adj.
сонный, дремлющий


drab

<< dozy <<
 drab >> drabbet >>

[dræb]

I

01. noun
1) тускло-коричневый цвет
2) плотная шерстяная ткань тускло-коричневого цвета
3) серость, однообразие

02. adj.
1) тускло-коричневый; желтовато-серый
2) скучный, бесцветный, однообразный; а drab existence серые будни, однообразие

II
noun
1) неряшливая женщина
2) проститутка


drabbet

<< drab <<
 drabbet >> drabble >>

[ˈdræbɪt]
noun
сорт грубого небеленого полотна


drabble

<< drabbet <<
 drabble >> Dracaena >>

[ˈdræbl]
v.
забрызгать(ся), замочить(ся), испачкать(ся)


Dracaena

<< drabble <<
 Dracaena >> drachm >>

[drəˈsɪ:nə]
noun bot.
драконник, драконово дерево


drachm

<< Dracaena <<
 drachm >> drachma >>

[dræm]
noun
1) драхма (древнегреческая монета)
2) = dram 1)
3) небольшее количество (чего-л.)


drachma

<< drachm <<
 drachma >> drachmae >>

[ˈdrækmə]
noun
(pl. -mae, -mas )
драхма (денежная единица Греции)


drachmae

<< drachma <<
 drachmae >> Draco >>

[ˈdrækmɪ:]
noun
(pl. of drachma )


Draco

<< drachmae <<
 Draco >> Draconian >>

[ˈdreɪkəu]
noun
1) astr. Дракон (созвездие)
2) zool. летучий дракон (ящерица)


Draconian

<< Draco <<
 Draconian >> Draconic >>

[dreɪˈkəunjən]
adj.
драконовский, суровый


Draconic

<< Draconian <<
 Draconic >> draff >>

[dreɪˈkɔnɪk]
adj.
драконовский, суровый


draff

<< Draconic <<
 draff >> draft >>

[dræf]
noun
1) помои; отбросы
2) пойло
3) барда (отходы винокурения и пивоварения)
4) дрянь


draft

<< draff <<
 draft >> draftee >>

[dra:ft]

01. noun
1) чертеж, план; эскиз, рисунок
2) проект, набросок; черновик (документа и т. п.)
3) чек; тратта; получение по чеку; to make a draft on a fund взять часть вклада с текущего счета; fig. извлечь выгоду, воспользоваться (дружбой, хорошим отношением, доверием)
4) comm. скидканапровес
5) see draught 1. 1)
6) tech. тяга, дутье
7) отбор (особ. солдат) для специальной цели; отряд; подкрепление
8) осадка (судна)
9) mil. набор, призыв, вербовка
10) (attr.) draft treaty проект договора
11) (attr.) draft dodger лицо, уклоняющееся от призыва на военную службу

02. v.
1) делать чертеж
2) составлять план, законопроект
3) набрасывать черновик
4) производить отбор; выделять (солдат для определенной цели)
5) цедить, отцеживать


draftee

<< draft <<
 draftee >> drafter >>

[ˌdra:fˈtɪ:]
noun
призывник


drafter

<< draftee <<
 drafter >> drafting >>

[ˈdra:ftə]
noun
ломовая лошадь, упряжная лошадь


drafting

<< drafter <<
 drafting >> draftsman >>

[ˈdra:ftɪŋ]

01. pres. part. of draft 2.

02. noun
1) составление (документа, законопроекта); the drafting of this clause is very obscure формулировка этого пункта неясна, очень нечетка
2) черчение
3) (attr.) чертежный; drafting room amer. чертежная; drafting paper чертежная бумага
4) (attr.) drafting committee редакционная комиссия


ADMD

<< ADL <<
 ADMD >> ADSL >>

Administration Management Domain, домен административного управления (отдельная сеть, входящая в Internet)


acceptance

<< acceptable <<
 acceptance >> acceptation >>

[əkˈseptəns]
noun
1) принятие, прием
2) одобрение
3) принятое значение слова
4) comm. акцепт; acceptance general акцептование векселя без каких-л. оговорок; acceptance qualified (или special) акцептование векселя с оговорками в отношении условий
5) (attr.) acceptance flight aeron. летное приемное испытание
acceptance of persons лицеприятие


drill

<< drifter <<
 drill >> drill ground >>

[drɪl]

I

01. noun
1) (физическое) упражнение, тренировка
2) (строевое) учение; муштровка; муштра
3) (attr.) drill cartridge учебный патрон
Syn:
abff.htm>training

02. v.
1) тренировать; to drill in grammar натаскивать по грамматике
2) обучать (строю); to drill troops обучать войска
3) проходить строевое обучение

II
tech.

01. noun
1) сверло
2) дрель, коловорот
3) бур; бурав

02. v.
сверлить, бурить

III
agric.

01. noun
1) борозда
2) (рядовая) сеялка

02. v.
сеять, сажать рядами

IV
noun
тик (ткань)

V
noun
мандрилл (обезьяна)


drill ground

<< drill <<
 drill ground >> Drill Regulations >>

[ˈdrɪlgraund]
noun mil.
учебный плац


Drill Regulations

<< drill ground <<
 Drill Regulations >> drill-hall >>

[ˈdrɪlˌregjuˈleɪʃənz]
noun mil.
строевой устав


drill-hall

<< Drill Regulations <<
 drill-hall >> drill-sergeant >>

[ˈdrɪlhɔ:l]
noun
манеж


drill-sergeant

<< drill-hall <<
 drill-sergeant >> driller >>

[ˈdrɪlˈsa:dʒənt]
noun mil.
сержант-инструктор по строю


driller

<< drill-sergeant <<
 driller >> drillhole >>

[ˈdrɪlə]
noun
1) бурильщик
2) сверлильный станок


drillhole

<< driller <<
 drillhole >> drilling >>

[ˈdrɪlhəul]
noun
буровая скважина


drilling

<< drillhole <<
 drilling >> drink >>

[ˈdrɪlɪŋ]

I

01. pres. part. of drill I 2.

02. noun
обучение (войск)

II

01. pres. part. of drill II 2.

02. noun
1) высверливание
2) бурение

III

01. pres. part. of drill III 2.

02. noun
посев рядовой сеялкой


drink

<< drilling <<
 drink >> drink down >>

[drɪŋk]

01. noun
1) питье; напиток; soft drinks безалкогольные напитки
2) глоток; стакан (вина, воды); to have a drink выпить; попить, напиться
3) спиртной напиток (тж. ardent drink, strong drink)
4) склонность к спиртному, пьянство; in drink в пьяном виде, пьяный; to be on the drink пить запоем; to take to drink стать пьяницей
5) the drink coll. море; to fall into drink падать за борт
the big drink amer. joc.
а) Атлантический океан;
б) река Миссисипи
long drink of water amer. coll. человек очень высокого роста

02. v.
(past drank; past part. drunk)
1) пить, выпить
2) пить, пьянствовать; to drink the health of smb. пить за чье-л. здоровье; to drink brotherhood выпить на брудершафт; to drink hard, to drink heavily, to drink like a fish сильно пьянствовать;
to drink deep
а) сделать большой глоток;
б) сильно пьянствовать
3) впитывать (влагу; о растениях)
4) вдыхать (воздух)
drink down
drink in
drink off
drink to
drink up

I could drink the sea dry меня мучит жажда, я очень хочу пить


drink down

<< drink <<
 drink down >> drink in >>

выпить залпом


drink in

<< drink down <<
 drink in >> drink off >>

жадно впитывать; упиваться (красотой и т. п.)


drink off

<< drink in <<
 drink off >> drink to >>

= drink down


drink to

<< drink off <<
 drink to >> drink up >>

пить за здоровье, за процветание


drink up

<< drink to <<
 drink up >> drink-offering >>

а) = drink down ;
б) выпить до дна


drink-offering

<< drink up <<
 drink-offering >> drinkable >>

[ˈdrɪŋkˌɔfərɪŋ]
noun
возлияние вина (жертвоприношение)


drinkable

<< drink-offering <<
 drinkable >> drinker >>

[ˈdrɪŋkəbl]

01. adj.
годный для питья

02. noun
(pl.)
напитки


acceptation

<< acceptance <<
 acceptation >> accepted >>

[ˌæksepˈteɪʃən]
noun
принятое значение слова или выражения


drinker

<< drinkable <<
 drinker >> drinking fountain >>

[ˈdrɪŋkə]
noun
1) пьющий, тот, кто пьет
2) пьяница


drinking fountain

<< drinker <<
 drinking fountain >> drinking-bout >>

[ˈdrɪŋkɪŋˌfauntɪn]
noun
питьевой фонтанчик


drinking-bout

<< drinking fountain <<
 drinking-bout >> drinking-horn >>

[ˈdrɪŋkɪŋbaut]
noun
запой


drinking-horn

<< drinking-bout <<
 drinking-horn >> drinking-song >>

[ˈdrɪŋkɪŋhɔ:n]
noun
рог (для вина)


drinking-song

<< drinking-horn <<
 drinking-song >> drinking-water >>

[ˈdrɪŋkɪŋsɔŋ]
noun
застольная песня


drinking-water

<< drinking-song <<
 drinking-water >> drip >>

[ˈdrɪŋkɪŋˌwɔ:tə]
noun
питьевая вода


drip

<< drinking-water <<
 drip >> drip-dry >>

[drɪp]

01. noun
1) капанье
2) шум падающих капель
3) = dripstone 1)
4) mining капеж
Syn:
leak

02. v.
капать, падать каплями; the tap is dripping кран течет; to drip with wet промокнуть насквозь


drip-dry

<< drip <<
 drip-dry >> drip-moulding >>

[ˈdrɪpdraɪ]
noun
быстросохнущая ткань


drip-moulding

<< drip-dry <<
 drip-moulding >> dripping >>

[ˈdrɪpˌməuldɪŋ]
= dripstone 1)


dripping

<< drip-moulding <<
 dripping >> dripping-pan >>

[ˈdrɪpɪŋ]

01. pres. part. of drip 2.

02. noun
1) капанье; просачивание
2) падающая каплями жидкость
3) жир, капающий с мяса во время жаренья

03. adj.
1) мокрый, промокший; dripping wet насквозь мокрый
2) капающий, каплющий


dripping-pan

<< dripping <<
 dripping-pan >> dripstone >>

[ˈdrɪpɪŋpæn]
noun
1) сковорода; противень
2) tech. маслосборник, маслоуловитель


dripstone

<< dripping-pan <<
 dripstone >> drive >>

[ˈdrɪpstəun]
noun
1) archit. слезник; отливина
2) фильтр из пористого камня


drive

<< dripstone <<
 drive >> drive at >>

[draɪv]

01. noun
1) катание, езда, прогулка (в экипаже, автомобиле); to go for a drive совершить прогулку
2) дорога (для экипажей); подъездная аллея (к дому)
3) преследование (неприятеля или зверя)
4) большая энергия, напористость
5) побуждение, стимул
6) гонка, спешка (в работе)
7) тенденция
8) сплав, гонка (леса)
9) tech. передача, привод
10) плоский удар (в теннисе, крикете)
11) mil. энергичное наступление, удар, атака
12) amer. (общественная) кампания (по привлечению новых членов и т. п.); to put on a drive начать кампанию; a drive to raise funds кампания по сбору средств
13) mining штрек
14) amer. coll. продажа по низким ценам (с целью конкуренции)
Syn:
zest

02. v.
(past drove; past part. driven)
1) везти (в автомобиле, экипаже и т. п.)
2) ехать (в автомобиле, экипаже и т. п.); быстро двигаться, нестись
3) править (лошадьми); to drive a pair править парой
4) управлять (машиной, автомобилем)
5) гнать; преследовать (зверя, неприятеля); to drive into a corner загнать в угол; fig. тж. припереть к стенке; driven ashore выброшенный на берег
6) вбивать, вколачивать (тж. drive into); to drive a nail home вбить гвоздь по самую шляпку; fig. довести (что-л.) до конца; убедить; to drive home убеждать, внедрять в сознание
7) проводить, прокладывать; to drive a railway through the desert строить железную дорогу через пустыню
8) доводить, приводить; to drive to despair доводить до отчаяния; to drive mad, to drive out of one's senses, to drive crazy сводить с ума
9) совершать, вести; to drive a bargain заключать сделку; to drive a trade вести торговлю
10) переутомлять, перегружать работой; he was very hard driven он был очень перегружен
11) sport делать плоский удар (в теннисе, крикете)
12) mining проходить горизонтальную выработку
drive at
drive away
drive in
drive into
drive out
drive up
to drive a quill, to drive a pen быть писателем
to let drive at метить, направлять удар в
drive yourself car машина напрокат без шофера
Syn:
impel


drive at

<< drive <<
 drive at >> drive away >>

метить; клонить к чему-л.; what is he driving at? куда он гнет?


drive away

<< drive at <<
 drive away >> drive in >>

а) прогонять;
б) рассеивать;
в) уехать


drive in

<< drive away <<
 drive in >> drive into >>

а) загонять; to drive the cows in загнать коров;
б) въехать


accepted

<< acceptation <<
 accepted >> accepter >>

[əkˈseptɪd]

01. past part. of accept

02. adj.
общепринятый, распространенный; the accepted truth общеизвестная истина
Syn:
general


drive into

<< drive in <<
 drive into >> drive out >>

вбивать; fig. вдалбливать, растолковывать


drive out

<< drive into <<
 drive out >> drive up >>

а) выбивать; вытеснять;
б) проехаться, прокатиться (в автомобиле)


drive up

<< drive out <<
 drive up >> drive-in >>

подъехать, подкатить


drive-in

<< drive up <<
 drive-in >> drivel >>

[ˈdraɪvˈɪn]
noun
1) amer. cin. под открытым небом (где фильм смотрят, не выходя из автомобиля, тж drive-in motionpicture theater)
2) магазин, банк, мастерская и т. п. (где обслуживают клиентов прямо в автомобилях)


drivel

<< drive-in <<
 drivel >> driveler >>

[ˈdrɪvl]

01. noun
бессмыслица, глупая болтовня; чушь, бред

02. v.
1) пороть чушь, нести чепуху
2) распустить слюни


driveler

<< drivel <<
 driveler >> driveller >>

[ˈdrɪvlə]
amer.
= driveller


driveller

<< driveler <<
 driveller >> driven >>

[ˈdrɪvlə]
noun
1) слюнявый ребенок; слюнтяй
2) идиот, глупый болтун


driven

<< driveller <<
 driven >> driven wheel >>

[ˈdrɪvn]
past part. of drive 2.


driven wheel

<< driven <<
 driven wheel >> driver >>

[ˈdrɪvnwɪ:l]
noun tech.
ведомое колесо


driver

<< driven wheel <<
 driver >> driveway >>

[ˈdraɪvə]
noun
1) шофер; водитель; машинист; вагоновожатый; кучер
2) гуртовщик; погонщик скота
3) надсмотрщик за рабами; хозяинэксплуататор
4) первичный двигатель
5) длинная клюшка (для гольфа)
6) naut. пятая, шестая или седьмая мачта (шхуны); бизань-мачта
7) tech. ведущее колесо, ведущий шкив
8) tech. всякий инструмент или приспособление для ввинчивания, завинчивания, вколачивания и т. п.
9) mining коногон


driveway

<< driver <<
 driveway >> driving >>

[ˈdraɪvweɪ]
noun
дорога, проезд


driving

<< driveway <<
 driving >> driving force >>

[ˈdraɪvɪŋ]

01. pres. part. of drive 2.

02. noun
1) катание; езда
2) вождение автомобиля
3) tech. передача, привод
4) = drive 1. 10)
5) mining проходка штрека
6) naut. дрейф

03. adj.
1) сильный, имеющий большую силу; driving storm сильная буря; driving rain проливной дождь
2) движущий, приводящий в движение
3) tech. приводной


driving force

<< driving <<
 driving force >> driving-axle >>

[ˈdraɪvɪŋfɔ:s]
noun
движущая сила


driving-axle

<< driving force <<
 driving-axle >> driving-belt >>

[ˈdraɪvɪŋˌæksl]
noun
ведущая ось


driving-belt

<< driving-axle <<
 driving-belt >> driving-wheel >>

[ˈdraɪvɪŋbelt]
noun
приводной ремень


driving-wheel

<< driving-belt <<
 driving-wheel >> drizzle >>

[ˈdraɪvɪŋwɪ:l]
noun
ведущее колесо


accepter

<< accepted <<
 accepter >> acceptor >>

[əkˈseptə]
noun
тот, кто принимает, приемщик
accepter of persons проявляющий пристрастие


drizzle

<< driving-wheel <<
 drizzle >> drogher >>

[ˈdrɪzl]

01. noun
мелкий дождь, изморось

02. v.
моросить; it drizzles моросит


drogher

<< drizzle <<
 drogher >> drogue >>

[ˈdrəugə]
holl.
noun
небольшое вестиндское каботажное судно


drogue

<< drogher <<
 drogue >> droll >>

[drəug]
noun
1) буек, прикрепленный к гарпуну
2) плавучий якорь


droll

<< drogue <<
 droll >> drollery >>

[drəul]

01. noun
шут, фигляр

02. adj.
чудной; забавный; смешной
Syn:
humorous

03. v. rare
шутить, валять дурака


drollery

<< droll <<
 drollery >> drome >>

[ˈdrəulərɪ]
noun
шутки, юмор


drome

<< drollery <<
 drome >> dromedary >>

[drəum]
noun coll. abbr. of aerodrome


dromedary

<< drome <<
 dromedary >> dromon >>

[ˈdrʌmədərɪ]
noun
одногорбый верблюд, дромадер


dromon

<< dromedary <<
 dromon >> dromond >>

[ˈdrɔmən]
= dromond


dromond

<< dromon <<
 dromond >> drone >>

[ˈdrɔmənd]
noun hist.
военное или торговое судно, имевшее и паруса и весла


drone

<< dromond <<
 drone >> droningly >>

[drəun]

01. noun
1) трутень; fig. трутень, тунеядец
2) жужжание, гудение
3) басовая трубка волынки или ее звук
4) aeron. управляемый снаряд; беспилотный самолет

02. v.
1) жужжать, гудеть
2) бубнить, читать, петь монотонно
3) бездельничать


droningly

<< drone <<
 droningly >> drool >>

[ˈdrəunɪŋlɪ]
adv.
монотонно, заунывно


drool

<< droningly <<
 drool >> droop >>

[dru:l]

01. noun
чепуха, чушь

02. v.
1) течь, сочиться (о слюне, крови)
2) нести чепуху


droop

<< drool <<
 droop >> drop >>

[dru:p]

01. noun
1) понижение, поникание; наклон
2) сутулость
3) изнеможение; упадок духа

02. v.
1) свисать, склоняться, поникать
2) наклонять
3) повесить, понурить (голову); потупить (глаза, взор)
4) сползать, спускаться (о плечике, бретельке)
5) увядать; ослабевать; plants droop from drought растения вянут от засухи
6) изнемогать
7) унывать, падать духом
8) poet. опускаться; клониться к закату


drop

<< droop <<
 drop >> drop across >>

[drɔp]

01. noun
1) капля; a drop in the bucket, a drop in the ocean = капля в море; drop by drop, by drops капля за каплей
2) (pl.) med. капли
3) глоток (спиртного); to have a drop in one's eye быть навеселе; to take a drop too much хлебнуть лишнего
4) драже; леденец
5) серьга, подвеска
6) падение, понижение; снижение; drop in prices (temperature) падение цен (температуры); a drop on smth. снижение по сравнению с чем-л.
7) падающий занавес (в театре)
8) расстояние (сверху вниз); а drop of 10 feet from the window to the ground от окна до земли 10 футов
9) удар по мячу, отскочившему от земли (в футболе)
10) наличник (замка)
11) щель для монеты или жетона (в автомате)
12) падалица (о плодах)
13) tech. перепад
at the drop of a hat
а) по знаку, по сигналу, как заведенный;
б) без колебаний

02. v.
1) капать
2) выступать каплями
3) проливать (слезы)
4) ронять
5) падать; спадать; to drop as if one had been shot упасть как подкошенный; he is ready to drop он с ног валится, очень устал; to drop asleep заснуть
6) отправлять, опускать (письмо); drop me a line = черкни(те) мне несколько строк
7) бросать (привычку, занятие); прекращать; drop it! брось(те)!, оставь (те)!; перестань(те)!; to drop smoking бросить курить
8) сбрасывать (с самолета)
9) проронить (слово)
10) прекращать (работу, разговор); let us drop the subject прекратим разговор на эту тему
11) оставлять, покидать (семью, друзей)
12) понижать (голос); потуплять (глаза)
13) падать, снижаться; спадать, понижаться (о цене и т. п.)
14) пропускать, опускать; to drop a letter пропустить букву
15) высаживать, довозить до; оставлять; I'll drop you at your door я подвезу вас до (вашего) дома
16) сразить (ударом, пулей)
17) спускаться; опускаться; his jaw dropped y него отвисла челюсть
18) отелиться, ожеребиться и т. п. раньше времени
19) терять, проигрывать (деньги)
20) amer. coll. увольнять
drop across
drop away
drop back
drop behind
drop in
drop into
drop off
drop on
drop out
to drop short
а) не хватать;
б) не достигать цели
to drop a word in favour of smb. замолвить за кого-л. словечко
to drop from the clouds свалиться как снег на голову
to drop like a hot potato поспешить избавиться от чего-л.
to drop from sight исчезнуть из поля зрения
Syn:
decrease


drop across

<< drop <<
 drop across >> drop away >>

coll.
а) случайно встретить;
б) сделать выговор


drop away

<< drop across <<
 drop away >> drop back >>

уходить один за другим


acceptor

<< accepter <<
 acceptor >> access >>

[əkˈseptə]
noun comm.
акцептант


drop back

<< drop away <<
 drop back >> drop behind >>

mil. sport отступать, отходить


drop behind

<< drop back <<
 drop behind >> drop in >>

отставать


drop in

<< drop behind <<
 drop in >> drop into >>

coll.
а) зайти, заглянуть;
б) входить один за другим


drop into

<< drop in <<
 drop into >> drop off >>

а) случайно зайти, заглянуть;
б) втянуться, приобрести привычку;
в) ввязаться (в разговор)


drop off

<< drop into <<
 drop off >> drop on >>

а) расходиться;
б) уменьшаться;
в) заснуть;
г) умереть


drop on

<< drop off <<
 drop on >> drop out >>

сделать выговор; наказать


drop out

<< drop on <<
 drop out >> drop-curtain >>

а) больше не участвовать (в конкурсе и т. п.);
б) typ. выпасть (из набора);
в) опустить, не включить


drop-curtain

<< drop out <<
 drop-curtain >> drop-hammer >>

[ˈdrɔpˌkə:tn]
noun
падающий занавес (в театре)


drop-hammer

<< drop-curtain <<
 drop-hammer >> drop-kick >>

[ˈdrɔpˌhæmə]
noun tech.
копер; падающий молот


drop-kick

<< drop-hammer <<
 drop-kick >> drop-leaf >>

[ˈdrɔpkɪk]
noun sport
удар с полулета (в футболе)


drop-leaf

<< drop-kick <<
 drop-leaf >> drop-letter >>

[ˈdrɔplɪ:f]
noun
откидная доска (у стола)


drop-letter

<< drop-leaf <<
 drop-letter >> drop-light >>

[ˈdrɔpˌletə]
noun amer.
местное, городское письмо


drop-light

<< drop-letter <<
 drop-light >> drop-out >>

[dʒɔplaɪt]
noun amer.
электрическая лампа на гибком подвесе


drop-out

<< drop-light <<
 drop-out >> drop-scene >>

[ˈdrɔpaut]
noun coll.
1) выбывший, исключенный
2) учащийся, бросивший школу
Syn:
hippie


drop-scene

<< drop-out <<
 drop-scene >> drop-shutter >>

[ˈdrɔpsɪ:n]
noun
1) = drop-curtain
2) заключительная сцена


drop-shutter

<< drop-scene <<
 drop-shutter >> droplet >>

[ˈdrɔpˌʃʌtə]
noun phot.
падающий затвор


access

<< acceptor <<
 access >> accessary >>

[ˈækses]
noun
1) доступ
2) проход; подход
3) приступ (гнева, болезни)


droplet

<< drop-shutter <<
 droplet >> dropping-gear >>

[ˈdrɔplɪt]
noun
капелька


dropping-gear

<< droplet <<
 dropping-gear >> droppings >>

[ˈdrɔpɪŋgɪə]
noun
1) aeron. бомбосбрасыватель
2) naut. торпедосбрасыватель


droppings

<< dropping-gear <<
 droppings >> dropsical >>

[ˈdrɔpɪŋz]
noun
(pl.)
1) то, что упало или падает каплями (дождь, стекающий жир и т. п.)
2) помет животных, навоз


dropsical

<< droppings <<
 dropsical >> dropsy >>

[ˈdrɔpsɪkəl]
adj.
1) страдающий водянкой
2) опухший; отечный; водяночный


dropsy

<< dropsical <<
 dropsy >> drosometer >>

[ˈdrɔpsɪ]
noun
водянка


drosometer

<< dropsy <<
 drosometer >> dross >>

[drɔˈsɔmɪtə]
noun
росомер (прибор для измерения количества выпавшей росы)


dross

<< drosometer <<
 dross >> drossy >>

[drɔs]
noun
окалина; шлак; угольный мусор; fig. отбросы; остатки, подонки


drossy

<< dross <<
 drossy >> drought >>

[ˈdrɔsɪ]
adj.
1) изобилующий шлаком
2) нечистый, сорный


drought

<< drossy <<
 drought >> droughty >>

[draut]
noun
1) засуха
2) сухость воздуха


droughty

<< drought <<
 droughty >> drove >>

[ˈdrautɪ]
adj.
сухой; засушливый


drove

<< droughty <<
 drove >> drover >>

[drəuv]

I
past of drive 2.

II
noun
1) гурт, стадо
2) толпа; to stand in droves толпиться
3) tech. зубило для обтески камней


drover

<< drove <<
 drover >> drown >>

[ˈdrəuvə]
noun
1) гуртовщик
2) скотопромышленник


drown

<< drover <<
 drown >> drowse >>

[draun]
v.
1) тонуть; to be drowned утонуть
2) топить(ся)
3) затоплять, заливать; drowned in tears весь в слезах, заливаясь слезами; drowned in sleep погруженный в сон; совсем сонный
4) заглушать (звук, голос; тоску)
a drowning man will catch at a straw утопающий хватается за соломинку


drowse

<< drown <<
 drowse >> drowsily >>

[drauz]

01. noun
1) дремота, полусон
2) сонливость

02. v.
1) дремать, быть сонным
2) оказывать снотворное действие; наводить сон
3) проводить время в бездействии


drowsily

<< drowse <<
 drowsily >> drowsy >>

[ˈdrauzɪlɪ]
adv.
сонно; вяло


drowsy

<< drowsily <<
 drowsy >> drub >>

[ˈdrauzɪ]
adj.
1) сонный, дремлющий
2) навевающий дремоту; снотворный
3) вялый


ADSL

<< ADMD <<
 ADSL >> AEC >>

asymmetrical digital subscriber line, асимметричная цифровая абонентская линия


acclaim

<< accidentally <<
 acclaim >> acclamation >>

[əˈkleɪm]

01. v.
1) шумно, бурно аплодировать; приветствовать
2) провозглашать
Syn:
praise

02. noun
шумное приветствие
Syn:
applause


duramen

<< duralumin <<
 duramen >> duration >>

[djuəˈreɪmen]
noun
1) bot. сердцевина (дерева)
2) forest. ядровая древесина


duration

<< duramen <<
 duration >> durbar >>

[djuəˈreɪʃən]
noun
продолжительность; for the duration of the war на время войны; of short duration недолговечный


durbar

<< duration <<
 durbar >> duress >>

[ˈdə:ba:]
indian
noun
торжественный прием


duress

<< durbar <<
 duress >> duresse >>

[djuəˈres]
noun
1) лишение свободы; заключение (в тюрьму)
2) leg. принуждение; to do smth. under duresse делать что-л. по принуждению, под давлением


duresse

<< duress <<
 duresse >> during >>

[djuəˈres]
noun
1) лишение свободы; заключение (в тюрьму)
2) leg. принуждение; to do smth. under duresse делать что-л. по принуждению, под давлением


during

<< duresse <<
 during >> durmast >>

[ˈdjuərɪŋ]
prep.
в течение, в продолжение; во время


durmast

<< during <<
 durmast >> durst >>

[ˈdə:ma:st]
noun bot.
дуб скальный


durst

<< durmast <<
 durst >> dusk >>

[də:st]
past of dare 1.


dusk

<< durst <<
 dusk >> duskiness >>

[dʌsk]

01. noun
сумерки; сумрак; till dusk дотемна; scarcely visible in the dusk едва различимый в темноте

02. adj. poet.
сумеречный, сумрачный, неясный

03. v. poet.
смеркаться


duskiness

<< dusk <<
 duskiness >> dusky >>

[ˈdʌskɪnɪs]
noun
1) сумрак, темнота
2) смуглость


dusky

<< duskiness <<
 dusky >> dust >>

[ˈdʌskɪ]
adj.
1) сумеречный, темный; dusky thicket темная чаща
2) смуглый
Syn:
swarthy


dust

<< dusky <<
 dust >> Dust Bowl >>

[dʌst]

01. noun
1) пыль; gold dust золотой песок; atomic dust радиоактивная пыль; cosmic dust космическая пыль
2) poet. прах
3) bot. пыльца
4) coll. деньги, презренный металл
to raise (или to make) a dust поднимать шум, суматоху
humbled in (или to) the dust крайне униженный; поверженный во прах
to give the dust to smb. amer. обогнать, опередить кого-л.
to take smb.'s dust amer. отставать от кого-л.; плестись в хвосте
to throw dust in smb.'s eyes = втирать очки кому-л.

02. v.
1) вытирать, выбивать пыль; to dust a table вытирать пыль со стола
2) запылить
3) посыпать сахарной пудрой, мукой и т. п.
to dust the eyes of обманывать кого-л.
Syn:
clean


Dust Bowl

<< dust <<
 Dust Bowl >> dust-cart >>

[ˈdʌstbəul]
noun
название засушливых районов на западе США


dust-cart

<< Dust Bowl <<
 dust-cart >> dust-cloak >>

[ˈdʌstka:t]
noun
мусорный фургон


dust-cloak

<< dust-cart <<
 dust-cloak >> dust-coat >>

[ˈdʌstkləuk]
= dust-coat


dust-coat

<< dust-cloak <<
 dust-coat >> dust-colour >>

[ˈdʌstkəut]
noun
пыльник (плащ)


acclamation

<< acclaim <<
 acclamation >> acclimate >>

[ˌækləˈmeɪʃən]
noun
1) шумное одобрение; carried (или voted) by acclamation принято без голосования на основании единодушного шумного одобрения
2) (usu. pl) приветственные возгласы
Syn:
applause


dust-colour

<< dust-coat <<
 dust-colour >> dust-cover >>

[ˈdʌstˌkʌlə]
noun
серовато-коричневый цвет


dust-cover

<< dust-colour <<
 dust-cover >> dust-hole >>

[ˈdʌstˌkʌvə]
noun
суперобложка (книги)


dust-hole

<< dust-cover <<
 dust-hole >> dust-jacket >>

[ˈdʌsthəul]
noun
мусорная яма, свалка


dust-jacket

<< dust-hole <<
 dust-jacket >> dust-proof >>

[ˈdʌstˌdʒækɪt]
= dust-cover


dust-proof

<< dust-jacket <<
 dust-proof >> dust-shot >>

[ˈdʌstpru:f]
adj.
пыленепроницаемый


dust-shot

<< dust-proof <<
 dust-shot >> dust-storm >>

[ˈdʌstʃɔt]
noun
самая мелкая дробь


dust-storm

<< dust-shot <<
 dust-storm >> dust-up >>

[ˈdʌststɔ:m]
noun
пыльная буря


dust-up

<< dust-storm <<
 dust-up >> dustbin >>

[ˈdʌstˈʌp]
noun coll.
шум, перебранка, скандал


dustbin

<< dust-up <<
 dustbin >> duster >>

[ˈdʌstbɪn]
noun
мусорный ящик


duster

<< dustbin <<
 duster >> dusting >>

[ˈdʌstə]
noun
1) пыльная тряпка; щетка для обметания, чистки и т. п.
2) amer. = dust-coat
3) приспособление для посыпания (сахарной пудрой, перцем и т. п.)
4) mining непродуктивная скважина


dusting

<< duster <<
 dusting >> dustman >>

[ˈdʌstɪŋ]

01. pres. part. of dust 2.

02. noun
1) вытирание пыли
2) антисептический порошок для присыпки ран
3) coll. побои; to give a dusting избить, поколотить
4) coll. морская качка


dustman

<< dusting <<
 dustman >> dustpan >>

[ˈdʌstmən]
noun
мусорщик


dustpan

<< dustman <<
 dustpan >> dusty >>

[ˈdʌstpæn]
noun
совок для мусора


dusty

<< dustpan <<
 dusty >> dutch >>

[ˈdʌstɪ]
noun
1) пыльный
2) мелкий; как пыль; размельченный
3) неопределенный (об ответе и т. п.)
4) сухой, неинтересный
not so dusty coll. недурно, неплохо


dutch

<< dusty <<
 dutch >> Dutch metal >>

[dʌtʃ]

I
(Dutch)

01. adj.
1) нидерландский; голландский
2) hist. amer. coll. немецкий
dutch auction аукцион со снижением цен, пока не найдется покупатель
dutch barn навес для сена или соломы
dutch carpet половик из грубой полушерстяной ткани
dutch comfort = могло быть и хуже; слабое утешение
dutch concert пение, при котором каждый поет свое; = 'кто в лес, кто по дрова'
dutch tile кафель, изразец
dutch lunch (или supper, treat) угощение, при котором каждый платит за себя
dutch feast пирушка, на которой хозяин напивается раньше гостей
to talk like a dutch uncle отечески наставлять, журить

02. noun
1) (the dutch) (pl.; collect.) нидерландцы; голландцы
2) нидерландский, голландский язык
3) hist. немецкий язык; High dutch верхненемецкий язык; Low dutch нижненемецкий язык
double dutch тарабарщина
that/it beats the dutch это превосходит все

II
noun coll.
жена; my old dutch моя старуха (о жене)


Dutch metal

<< dutch <<
 Dutch metal >> Dutch oven >>

[ˈdʌtʃˈmetl]
noun
сплав меди с цинком ('под золото')


acclimate

<< acclamation <<
 acclimate >> acclimation >>

[əˈklaɪmeɪt]
= acclimatize


Dutch oven

<< Dutch metal <<
 Dutch oven >> Dutchman >>

[ˈdʌtʃʌvn]
noun
1) жаровня (для жаренья мяса перед огнем камина)
2) amer. mil. полевой кухонный очаг


Dutchman

<< Dutch oven <<
 Dutchman >> Dutchwoman >>

[ˈdʌtʃmən]
noun
1) нидерландец; голландец
2) hist. немец
3) голландское судно; Flying Dutchman Летучий голландец

I'm a Dutchman, if I do! провалиться мне на этом месте, если...; я не я буду, если...


Dutchwoman

<< Dutchman <<
 Dutchwoman >> duteous >>

[ˈdʌtʃˌwumən]
noun
нидерландка; голландка


duteous

<< Dutchwoman <<
 duteous >> dutiable >>

[ˈdju:tjəs]
poet.
= dutiful


dutiable

<< duteous <<
 dutiable >> dutiful >>

[ˈdju:tjəbl]
adj.
подлежащий обложению (таможенной) пошлиной


dutiful

<< dutiable <<
 dutiful >> duty >>

[ˈdju:tɪful]
adj.
1) исполненный сознания долга; послушный долгу
2) покорный
Syn:
obedient


duty

<< dutiful <<
 duty >> duty list >>

[ˈdju:tɪ]
noun
1) долг, обязанность; to do one's duty исполнять свой долг
2) служебные обязанности; дежурство; to take up one's duties приступить к своим обязанностям; on duty на дежурстве; при исполнении служебных обязанностей; doctor on duty дежурный врач; off duty вне службы; out of duty вне службы, в свободное от работы время
3) пошлина; гербовый сбор; customs duties таможенные пошлины
4) почтение; he sends his duty to you он свидетельствует вам свое почтение
5) tech. работа, производительность, режим (машины); мощность; duty of water agric. гидромодуль
6) (attr.) официальный; duty call официальный визит
7) (attr.) служебный; duty journey служебная поездка, командировка
8) (attr.) дежурный; duty officer amer. mil. дежурный офицер
Syn:
obligation


duty list

<< duty <<
 duty list >> duty-bound >>

[ˈdju:tɪlɪst]
noun mil.
график дежурств


duty-bound

<< duty list <<
 duty-bound >> duty-free >>

[ˈdju:tɪbaund]
adj.
обязанный


duty-free

<< duty-bound <<
 duty-free >> duty-paid >>

[ˈdju:tɪˈfrɪ:]

01. adj.
не подлежащий обложению таможенной пошлиной или сбором

02. adv.
беспошлинно


duty-paid

<< duty-free <<
 duty-paid >> duumvir >>

[ˈdju:tɪpeɪd]
adj.
оплаченный пошлиной


duumvir

<< duty-paid <<
 duumvir >> duumvirate >>

[dju:ˈʌmvə]
noun
(pl. -s, -ri) hist.
дуумвир (в древнем Риме)


duumvirate

<< duumvir <<
 duumvirate >> duumviri >>

[dju:ˈʌmvɪrɪt]
noun hist.
дуумвират (в древнем Риме)


duumviri

<< duumvirate <<
 duumviri >> dwarf >>

[dju:ˈumvɪrɪ:]
noun
(pl. of duumvir )


dwarf

<< duumviri <<
 dwarf >> dwarfish >>

[dwɔ:f]

01. noun
1) карлик
2) карликовое животное или растение
3) myth. гном

02. adj.
карликовый

03. v.
1) мешать росту; останавливать развитие
2) создавать впечатление меньшего размера; the little cottage was dwarfed by the surrounding elms маленький коттедж казался еще меньше из-за окружающих его высоких вязов


dwarfish

<< dwarf <<
 dwarfish >> dwell >>

[ˈdwɔ:fɪʃ]
adj.
1) карликовый
2) недоразвитый


acclimation

<< acclimate <<
 acclimation >> acclimatization >>

[ˌæklameɪʃən]
= acclimatization


dwell

<< dwarfish <<
 dwell >> dweller >>

[dwel]
v.
(past and past part. dwelt)
1) жить, обитать, находиться, пребывать (in, at, on)
2) подробно останавливаться, задерживаться (on, upon на чем-л.); to dwell on a note выдерживать ноту
3) останавливаться, задерживаться перед препятствием (о лошади)
Syn:
reside


dweller

<< dwell <<
 dweller >> dwelling >>

[ˈdwelə]
noun
1) житель, обитатель
2) лошадь, задерживающаяся перед препятствием


dwelling

<< dweller <<
 dwelling >> dwelling-house >>

[ˈdwelɪŋ]

01. pres. part. of dwell

02. noun
1) жилище, дом
2) проживание
Syn:
house


dwelling-house

<< dwelling <<
 dwelling-house >> dwelling-place >>

[ˈdwelɪŋhaus]
noun
жилой дом


dwelling-place

<< dwelling-house <<
 dwelling-place >> dwelt >>

[ˈdwelɪŋpleɪs]
noun
местожительство


dwelt

<< dwelling-place <<
 dwelt >> dwindle >>

[dwelt]
past, past part. of dwell


dwindle

<< dwelt <<
 dwindle >> dyad >>

[ˈdwɪndl]
v.
1) уменьшаться, сокращаться; истощаться
2) терять значение; ухудшаться, приходить в упадок; вырождаться
Syn:
decrease


dyad

<< dwindle <<
 dyad >> dyadic >>

[ˈdaɪæd]
greek
noun
1) число два; двойка, пара
2) chem. двухвалентный элемент
3) biol. бивалент, диада
one's other dyad чье-л. второе 'я'; чей-л. двойник


dyadic

<< dyad <<
 dyadic >> dye >>

[daɪˈædɪk]
greek
adj.
состоящий из двух элементов


dye

<< dyadic <<
 dye >> dye-house >>

[daɪ]

01. noun
1) краска; красящее вещество; краситель
2) окраска
3) цвет
scoundrel of the deepest dye отъявленный негодяй

02. v.
1) красить, окрашивать
2) принимать краску, окрашиваться; dye in the wool (или in the grain) окрашивать в пряже, прочно пропитывать краской
Syn:
colour


dye-house

<< dye <<
 dye-house >> dye-stuff >>

[ˈdaɪhaus]
noun
красильня


dye-stuff

<< dye-house <<
 dye-stuff >> dye-wood >>

[ˈdaɪstʌf]
noun
красящее вещество, краситель


dye-wood

<< dye-stuff <<
 dye-wood >> dye-works >>

[ˈdaɪwud]
noun
красильное дерево


dye-works

<< dye-wood <<
 dye-works >> dyed-in-the wool >>

[ˈdaɪwə:ks]
noun
красильная фабрика, красильня


dyed-in-the wool

<< dye-works <<
 dyed-in-the wool >> dyeing >>

[ˈdaɪdɪnðəˈwul]
adj.
1) выкрашенный в пряже
2) отъявленный, закоренелый; dyed-in-the wool Tory твердолобый тори
3) выносливый, стойкий


dyeing

<< dyed-in-the wool <<
 dyeing >> dyer >>

[ˈdaɪɪŋ]

01. pres. part. of dye 2.

02. noun
1) крашение, окраска тканей
2) красильное дело


acclimatization

<< acclimation <<
 acclimatization >> acclimatize >>

[əˌklaɪmətaɪˈzeɪʃən]
noun
акклиматизация


dyer

<< dyeing <<
 dyer >> dyer's broom >>

[ˈdaɪə]
noun
красильщик


dyer's broom

<< dyer <<
 dyer's broom >> dyer's weed >>

[ˈdaɪəzbru:m]
noun bot.
красильный дрок


dyer's weed

<< dyer's broom <<
 dyer's weed >> dying >>

[ˈdaɪəzwɪ:d]
noun bot.
вайда красильная; дрок красильный; резеда красильная, церва


dying

<< dyer's weed <<
 dying >> dyke >>

[ˈdaɪɪŋ]

I

01. pres. part. of die II

02. noun
1) умирание; смерть
2) угасание; затухание

03. adj.
1) умирающий
2) предсмертный; till one's dying day до конца дней своих
3) угасающий

II
pres. part. of die I 2.


dyke

<< dying <<
 dyke >> dynamic >>

[daɪk]
= dike


dynamic

<< dyke <<
 dynamic >> dynamical >>

[daɪˈnæmɪk]
adj.
1) динамический
2) активный, действующий, энергичный
3) med. функциональный


dynamical

<< dynamic <<
 dynamical >> dynamics >>

[daɪˈnæmɪkəl]
adj.
динамический


dynamics

<< dynamical <<
 dynamics >> dynamism >>

[daɪˈnæmɪks]
noun
(pl.)
1) (as sg.) динамика
2) движущие силы


dynamism

<< dynamics <<
 dynamism >> dynamite >>

[ˈdaɪnəmɪzm]
noun philos.
динамизм


dynamite

<< dynamism <<
 dynamite >> dynamiter >>

[ˈdaɪnəmaɪt]

01. noun
динамит

02. v.
взрывать динамитом


dynamiter

<< dynamite <<
 dynamiter >> dynamitic >>

[ˈdaɪnəmaɪtə]
noun
террорист, динамитчик


dynamitic

<< dynamiter <<
 dynamitic >> dynamo >>

[ˌdaɪnəˈmɪtɪk]
adj.
динамитный


dynamo

<< dynamitic <<
 dynamo >> dynamometer >>

[ˈdaɪnəməu]
noun
(pl. -os ) electr.
динамо-машина, динамо


dynamometer

<< dynamo <<
 dynamometer >> dynast >>

[ˌdaɪnəˈmɔmɪtə]
noun
динамометр


dynast

<< dynamometer <<
 dynast >> dynastic >>

[ˈdɪnəst]
noun
представитель династии


dynastic

<< dynast <<
 dynastic >> dynasty >>

[dɪˈnæstɪk]
adj.
династический


acclimatize

<< acclimatization <<
 acclimatize >> acclivity >>

[əˈklaɪmətaɪz]
v.
1) акклиматизировать
2) (refl.) акклиматизироваться (тж. перен.); he couldn't acclimatize himself to the life in that new place он не мог привыкнуть к жизни на этом новом месте


dynasty

<< dynastic <<
 dynasty >> dyne >>

[ˈdɪnəstɪ]
noun
династия


dyne

<< dynasty <<
 dyne >> dysenteric >>

[daɪn]
noun phys.
дина (единица силы)


dysenteric

<< dyne <<
 dysenteric >> dysentery >>

[ˌdɪsnˈterɪk]
adj.
дизентерийный


dysentery

<< dysenteric <<
 dysentery >> dyslogistic >>

[ˈdɪsntrɪ]
noun med.
дизентерия


dyslogistic

<< dysentery <<
 dyslogistic >> dyspepsia >>

[ˌdɪsləˈdʒɪstɪk]
adj.
неодобрительный


dyspepsia

<< dyslogistic <<
 dyspepsia >> dyspeptic >>

[dɪsˈpepsɪə]
noun med.
расстройство пищеварения, диспепсия


dyspeptic

<< dyspepsia <<
 dyspeptic >> dyspnoea >>

[dɪsˈpeptɪk]

01. noun
1) человек, страдающий дурным пищеварением
2) rare человек, находящийся в подавленном состоянии

02. adj.
1) страдающий дурным пищеварением
2) находящийся в подавленном состоянии


dyspnoea

<< dyspeptic <<
 dyspnoea >> dysprosium >>

[dɪsˈpni:ə]
noun med.
одышка, затрудненное дыхание


dysprosium

<< dyspnoea <<
 dysprosium >> dystrophy >>

[dɪsˈprəuʃɪəm]
noun chem.
диспрозий


dystrophy

<< dysprosium <<
 dystrophy >> e >>

[ˈdɪstrəfɪ]
noun med.
дистрофия


e

<< dystrophy <<
 e >> e'en >>

noun
(pl. Es, E's )
1) пятая буква англ. алфавита
2) mus. ми
3) naut. судно 2-го класса


e'en

<< e <<
 e'en >> e'er >>

poet.
see even I even II 2.


e'er

<< e'en <<
 e'er >> each >>

poet.
see ever


each

<< e'er <<
 each >> each other >>

[i:tʃ]

01. pron. indef.
как сущ. каждый, всякий; each of us каждый из нас; each and all все без разбора

02. pron. indef.
как прил. каждый, всякий; each student has to learn it by heart каждый студент должен выучить это наизусть


each other

<< each <<
 each other >> eager >>

pron.
(recipr.)
друг друга (обычно о двух)


eager

<< each other <<
 eager >> eagerness >>

[ˈi:gə]
adj.
1) полный страстного желания; сильно желающий, стремящийся; eager for (или after) fame жаждущий славы; eager to be off стремящийся уйти
2) нетерпеливый, горячий (о желании и т. п.)
3) энергичный; eager pursuit энергичное преследование;
eager beaver
а) энтузиаст;
б) крайне прилежный, добросовестный работник, работяга
4) острый (на вкус)
5) obs. язвительный, резкий
Syn:
avid, desirous, enthusiastic, intent, keen
Ant:
dead-beat, impassive, indifferent, listless, uninterested, uninvolved


AEC

<< ADSL <<
 AEC >> AES >>

automatic error correction, автоматическое исправление ошибок


accompanist

<< accompaniment <<
 accompanist >> accompany >>

[əˈkʌmpənɪst]
noun
аккомпаниатор


edge-bone

<< edge stone <<
 edge-bone >> edge-tool >>

= aitchbone


edge-tool

<< edge-bone <<
 edge-tool >> edgeways >>

[ˈedʒtu:l]
noun
острый, режущий инструмент; to play with edge-tools = играть с огнем


edgeways

<< edge-tool <<
 edgeways >> edgewise >>

[ˈedʒweɪz]
adv.
острием, краем (вперед); боком; to get a word in edgeways ввернуть словечко


edgewise

<< edgeways <<
 edgewise >> edging >>

[ˈedʒwaɪz]
= edgeways


edging

<< edgewise <<
 edging >> edgy >>

[ˈedʒɪŋ]

01. pres. part. of edge 2.

02. noun
1) край, кайма, бордюр
2) (attr.) edging saw tech. обрезная пила


edgy

<< edging <<
 edgy >> edibility >>

[ˈedʒɪ]
adj.
1) острый, режущий
2) paint. имеющий резкий контур
3) раздраженный; раздражительный
Syn:
nervous


edibility

<< edgy <<
 edibility >> edible >>

[ˌedɪˈbɪlɪtɪ]
noun
съедобность


edible

<< edibility <<
 edible >> edict >>

[ˈedɪbl]

01. adj.
съедобный; годный в пищу

02. noun
(usu. pl.)
съедобное, съестное, еда


edict

<< edible <<
 edict >> edification >>

[ˈi:dɪkt]
noun
эдикт, указ


edification

<< edict <<
 edification >> edifice >>

[ˌedɪfɪˈkeɪʃən]
noun
назидание, наставление


edifice

<< edification <<
 edifice >> edify >>

[eˈdɪfɪs]
noun
1) здание, сооружение
2) система взглядов, доктрина


edify

<< edifice <<
 edify >> edit >>

[ˈedɪfaɪ]
v.
поучать, наставлять


edit

<< edify <<
 edit >> edit out >>

[ˈedɪt]
v.
1) редактировать, готовить к печати; работать или быть редактором
2) осуществлять руководство изданием
3) монтировать (фильм)
edit out


edit out

<< edit <<
 edit out >> edition >>

вымарывать, вычеркивать


edition

<< edit out <<
 edition >> editor >>

[ɪˈdɪʃən]
noun
1) издание; pocket edition карманное издание
2) выпуск; morning edition утренний выпуск (газеты)
3) тираж (книги, газеты и т. п.)
4) копия, вариант; she is a more charming edition of her sister она вылитая сестра, но еще более очаровательна


editor

<< edition <<
 editor >> editor-in-chief >>

[ˈedɪtə]
noun
1) редактор
2) автор передовиц (в газете)


accompany

<< accompanist <<
 accompany >> accomplice >>

[əˈkʌmpənɪ]
v.
1) сопровождать, сопутствовать
2) mus. аккомпанировать
Syn:
attend, chaperon, convoy, escort
Ant:
leave


editor-in-chief

<< editor <<
 editor-in-chief >> editorial >>

[ˈedɪtərɪnˈtʃi:f]
noun
(pl. editors-in-chief)
главный редактор


editorial

<< editor-in-chief <<
 editorial >> editorialist >>

[ˌedɪˈtɔ:rɪəl]

01. adj.
редакторский, редакционный; editorial office редакция (помещение); editorial staff редакционные работники, сотрудники редакции; editorial board редакционная коллегия

02. noun
передовая или редакционная статья


editorialist

<< editorial <<
 editorialist >> editorialize >>

[ˌedɪˈtɔ:rɪəlɪst]
noun
пишущий передовые или редакционные статьи


editorialize

<< editorialist <<
 editorialize >> educate >>

[ˌedɪˈtɔ:rɪəlaɪz]
v. amer.
тенденциозно излагать или интерпретировать материал (в газете)


educate

<< editorialize <<
 educate >> educated >>

[ˈedju:keɪt]
v.
1) воспитывать; давать образование
2) тренировать; to educate the ear развивать слух
Syn:
teach


educated

<< educate <<
 educated >> education >>

[ˈedju:keɪtɪd]

01. past part. of educate

02. adj.
1) (высоко)образованный
2) тренированный; educated taste (mind) развитой вкус (ум)


education

<< educated <<
 education >> educational >>

[ˌedju:ˈkeɪʃən]
noun
1) образование; просвещение, обучение; all-round education разностороннее образование; trade education специальное образование; classical (commercial, art) education классическое (коммерческое, художественное) образование; vocational education профессионально-техническое образование; higher education высшее образование
2) воспитание, развитие (характера, способностей)
3) культура, образованность
4) дрессировка, обучение (животных)


educational

<< education <<
 educational >> educationalist >>

[ˌedju:ˈkeɪʃənl]
adj.
образовательный; воспитательный; учебный, педагогический; educational film учебный фильм


educationalist

<< educational <<
 educationalist >> educationally >>

[ˌedju:ˈkeɪʃnəlɪst]
noun
педагог-теоретик


educationally

<< educationalist <<
 educationally >> educationist >>

[ˌedju:ˈkeɪʃnəlɪ]
adv.
педагогически; с точки зрения воспитания, образования


educationist

<< educationally <<
 educationist >> educative >>

[ˌedju:ˈkeɪʃnɪst]
= educationalist


educative

<< educationist <<
 educative >> educator >>

[ˈedju:kətɪv]
adj.
воспитывающий, воспитательный; просветительный


educator

<< educative <<
 educator >> educe >>

[ˈedju:keɪtə]
noun
1) воспитатель, педагог
2) = educationalist


educe

<< educator <<
 educe >> eduction >>

[i:ˈdju:s]
v.
1) выявлять (скрытые способности); развивать
2) выводить (заключение; from)
3) chem. выделять


eduction

<< educe <<
 eduction >> edulcorate >>

[i:ˈdʌkʃən]
noun
1) выявление (скрытых способностей)
2) вывод
3) выпуск; выход
4) извлечение
5) chem. выделение


edulcorate

<< eduction <<
 edulcorate >> Edwardian >>

[ɪˈdʌlkɔreɪt]
v. chem.
очищать от кислот, солей и т. п. промывкой


accomplice

<< accompany <<
 accomplice >> accomplish >>

[əˈkɔmplɪs]
noun
сообщник, соучастник (преступления)
Syn:
abettor, accessory, confederate, conspirator, plotter
Ant:
opponent


Edwardian

<< edulcorate <<
 Edwardian >> eel >>

[ədˈwɔ:djən]
adj.
времени, эпохи одного из английских королей Эдуардов


eel

<< Edwardian <<
 eel >> eel-buck >>

[i:l]
noun zool.
угорь


eel-buck

<< eel <<
 eel-buck >> eel-pout >>

[ˈi:lbʌk]
noun
верша для ловли угрей


eel-pout

<< eel-buck <<
 eel-pout >> eel-spear >>

[ˈi:lpaut]
noun zool.
бельдюга


eel-spear

<< eel-pout <<
 eel-spear >> eerie >>

[ˈi:lspɪə]
noun
трезубец для ловли угрей


eerie

<< eel-spear <<
 eerie >> eery >>

[ˈɪərɪ]
adj.
1) жуткий; мрачный; сверхъестественный
2) scot. суеверно боязливый


eery

<< eerie <<
 eery >> efface >>

[ˈɪərɪ]
adj.
1) жуткий; мрачный; сверхъестественный
2) scot. суеверно боязливый


efface

<< eery <<
 efface >> effect >>

[ɪˈfeɪs]
v.
стирать; вычеркивать; изглаживать; to efface oneself стушеваться, держаться в тени
Syn:
erase


effect

<< efface <<
 effect >> effective >>

[ɪˈfekt]

01. noun
1) следствие, результат; cause and effect причина и следствие; of (или to) no effect,
without effect
а) безрезультатный;
б) бесполезный;
в) безрезультатно; бесцельно; to have effect иметь желательный результат; подействовать
2) действие, влияние; воздействие; the effect of light on plants действие света на растения; argument has no effect on him убеждение на него никак не действует
3) действие, сила; to go (или to come) into effect, to take effect вступать в силу (о законе, постановлении, правиле и т. п.); the law goes into effect soon закон скоро вступит в силу; with effect from today вступающий в силу с сегодняшнего дня; to bring to effect, to give effect to, to carry (или to put) into effect осуществлять, приводить в исполнение, проводить в жизнь; no effects нет средств (надпись банка на неакцептованном чеке); in effect в действительности, в сущности
4) эффект, впечатление; general effect общее впечатление; calculated for effect рассчитанный на эффект; to do smth. for effect делать что-л., чтобы произвести впечатление, пустить пыль в глаза
5) (pl.) theatr. cin. звуковые эффекты
6) цель, намерение; to this effect для этой цели; в этом смысле
7) содержание; the letter was to the following effect письмо было следующего содержания
8) (pl.) имущество, пожитки; sale of household effects распродажа домашних вещей; to leave no effects умереть ничего не оставив наследникам
9) tech. полезный эффект, производительность (машины)
Syn:
result

02. v.
производить; выполнять, совершать; осуществлять; to effect a change in a plan произвести изменение в плане; to effect an insurance policy застраховать
Syn:
cause, produce, realize
Ant:
destroy, deter, hinder, prevent, stop


effective

<< effect <<
 effective >> effectless >>

[ɪˈfektɪv]

01. adj.
1) действительный, эффективный, результативный; effective demand econ. платежеспособный спрос
2) действующий, имеющий силу (о законе и т. п.); to become effective входить в силу; effective from 22 hours, December 31 вступающий в силу с десяти часов вечера 31 декабря; effective until the end of the month действителен только до конца текущего месяца
3) эффектный; производящий впечатление, впечатляющий
4) mil. годный; (полностью) готовый к действию; действующий; эффективный; effective range дальность действительного огня; effective fire действительный огонь
5) имеющий хождение (о денежных знаках)
6) полезный; effective area рабочая поверхность (площади); effective head hydr. полезный напор

02. noun
1) mil. боец
2) (pl.) боевой состав


effectless

<< effective <<
 effectless >> effectual >>

[ɪˈfektlɪs]
adj.
безрезультатный, неэффективный


effectual

<< effectless <<
 effectual >> effectuate >>

[ɪˈfektjuəl]
adj.
1) достигающий цели, действенный; действительный
2) leg. имеющий силу


effectuate

<< effectual <<
 effectuate >> effectuation >>

[ɪˈfektjueɪt]
v.
совершать, приводить в исполнение


effectuation

<< effectuate <<
 effectuation >> effeminacy >>

[ɪˌfektjuˈeɪʃən]
noun
выполнение


effeminacy

<< effectuation <<
 effeminacy >> effeminate >>

[ɪˈfemɪnəsɪ]
noun
изнеженность, женственность (в мужчине)


effeminate

<< effeminacy <<
 effeminate >> efferent >>

[ɪˈfemɪnɪt]

01. adj.
1) изнеженный, женоподобный
2) слабый, привыкший к неге, избалованный; effeminate civilization упадочная цивилизация
Syn:
feminine

02. noun
1) женоподобный мужчина; слабый, изнеженный человек
2) гомосексуалист


accomplish

<< accomplice <<
 accomplish >> accomplished >>

[əˈkɔmplɪʃ]
v.
1) совершать, выполнять; достигать; доводить до конца, завершать
2) делать совершенным; совершенствовать
3) достигать совершенства
Syn:
reach


efferent

<< effeminate <<
 efferent >> effervesce >>

[ˈeferənt]
adj.
выносящий (о кровеносных сосудах); центробежный; efferent nerve двигательный нерв


effervesce

<< efferent <<
 effervesce >> effervescence >>

[ˌefəˈves]
v.
1) выделяться в виде пузырьков газа; шипеть, пениться; играть (о шипучем напитке)
2) быть в возбуждении; испытывать подъем, искриться


effervescence

<< effervesce <<
 effervescence >> effervescency >>

[ˌefəˈvesns]
noun
1) выделение пузырьков газа; шипение, вскипание
2) возбуждение, волнение


effervescency

<< effervescence <<
 effervescency >> effervescent >>

[ˌefəˈvesnsɪ]
noun
1) выделение пузырьков газа; шипение, вскипание
2) возбуждение, волнение


effervescent

<< effervescency <<
 effervescent >> effete >>

[ˌefəˈvesnt]
adj.
1) шипучий
2) кипучий; искрометный
3) возбужденный


effete

<< effervescent <<
 effete >> efficacious >>

[eˈfi:t]
adj.
1) истощенный, слабый
2) бесплодный
3) изнеженный, избалованный
4) упадочный


efficacious

<< effete <<
 efficacious >> efficacy >>

[ˌefɪˈkeɪʃəs]
adj.
действенный, эффективный; производительный; an efficacious cure for a disease эффективное лечение болезни


efficacy

<< efficacious <<
 efficacy >> efficiency >>

[ˈefɪkəsɪ]
noun
эффективность, сила; действенность


efficiency

<< efficacy <<
 efficiency >> efficient >>

noun
1) действенность, эффективность
2) продуктивность, производительность
3) умение, подготовленность; дееспособность, оперативность; работоспособность
4) tech. отдача, коэффициент полезного действия
5) рентабельность
6) (attr.) efficiency expert (или engineer) специалист по научной организации труда


efficient

<< efficiency <<
 efficient >> effigy >>

[ɪˈfɪʃənt]

01. adj.
1) действенный, эффективный
2) умелый, подготовленный, квалифицированный (о человеке)
3) целесообразный, рациональный
4) tech. продуктивный, с высоким коэффициентом полезного действия
Syn:
competent

02. noun
1) math. фактор; сомножитель;
2) (pl.) mil. hist. обученные добровольцы


effigy

<< efficient <<
 effigy >> effloresce >>

noun
изображение, портрет; to burn in effigy сжечь (чье-л.) изображение


effloresce

<< effigy <<
 effloresce >> efflorescence >>

v.
1) зацветать, расцветать
2) chem. выцветать, покрываться выцветом; выкристаллизовываться
3) geol. выветриваться


efflorescence

<< effloresce <<
 efflorescence >> effluence >>

[ˌeflɔ:ˈresns]
noun
1) начало цветения; расцвет
2) chem. выцвет, выцветание; продукт кристаллизации
3) geol. выветривание кристаллов
4) med. высыпание


effluence

<< efflorescence <<
 effluence >> effluent >>

[ˈefluəns]
noun
истечение; эманация; an effluence of light from an open door поток (или сноп) света из открытой двери


effluent

<< effluence <<
 effluent >> effluvia >>

[ˈefluənt]

01. noun
1) река; поток, вытекающий из другой реки или озера; исток
2) сток

02. adj.
вытекающий (из чего-л.); просачивающийся


effluvia

<< effluent <<
 effluvia >> effluvium >>

[eˈflu:vjə]
noun
(pl. of effluvium )


accomplished

<< accomplish <<
 accomplished >> accomplishment >>

[əˈkɔmplɪʃt]

01. past part. of accomplish

02. adj.
1) совершенный, завершенный; accomplished fact совершившийся факт
2) законченный, совершенный; accomplished violinist превосходный скрипач
3) получивший хорошее образование; воспитанный; культурный
4) изысканный (о манерах и т. п.)


effluvium

<< effluvia <<
 effluvium >> efflux >>

[eˈflu:vjəm]
noun
(pl. -s, -via)
испарение (особ. вредное или зловонное); миазмы


efflux

<< effluvium <<
 efflux >> effort >>

[ˈeflʌks]
noun
1) утечка, истечение (жидкости, газа)
2) истечение (срока, времени)
3) эманация
4) tech. газовая струя


effort

<< efflux <<
 effort >> effortless >>

[ˈefət]
noun
1) усилие, попытка; напряжение; to make an effort сделать усилие, попытаться; to make efforts приложить усилия; to spare no efforts не щадить усилий; without effort легко, не прилагая усилий
2) coll. достижение
Syn:
exertion, pains, struggle, trouble
Ant:
ease, facility, rest, sloth


effortless

<< effort <<
 effortless >> effrontery >>

[ˈefətlɪs]
adj.
1) не делающий усилий; пассивный
2) не требующий усилий; легкий
Syn:
simple


effrontery

<< effortless <<
 effrontery >> effulgence >>

noun
наглость, бесстыдство, нахальство
Syn:
churlishness, impertinence, impudence
Ant:
civility, courtesy, kindness, meekness, politeness, timidity


effulgence

<< effrontery <<
 effulgence >> effulgent >>

[eˈfʌldʒəns]
noun
лучезарность, блеск, сияние


effulgent

<< effulgence <<
 effulgent >> effuse >>

[eˈfʌldʒənt]
adj.
лучезарный
Syn:
bright


effuse

<< effulgent <<
 effuse >> effusion >>

[eˈfju:s]

01. adj.
1) book. льющийся, разливающийся
2) bot. разросшийся

02. v.
1) изливать; испускать (запах и т. п.)
2) распространять
3) изливаться из кровеносных сосудов (в мозг и т. п.)


effusion

<< effuse <<
 effusion >> effusive >>

[ɪˈfju:ʒən]
noun
1) излияние;
effusion of blood
а) кровоизлияние;
б) потеря крови
2) извержение (лавы)
3) излияние (душевное); вдохновенный поток (стихов и т. п.)
4) phys. эффузия
5) med. выпот; истечение, излияние


effusive

<< effusion <<
 effusive >> eft >>

[ɪˈfju:sɪv]
adj.
1) экспансивный; несдержанный; effusive compliments неумеренные комплименты
2) geol. эффузивный
Syn:
sentimental


eft

<< effusive <<
 eft >> egad >>

noun zool.
тритон


egad

<< eft <<
 egad >> egalitarian >>

[ɪˈgæd]
interj. obs.
ей-богу!


egalitarian

<< egad <<
 egalitarian >> egg >>

[ɪˌgælɪˈtɛərɪən]
adj.
поборник равноправия, эгалитарист


egg

<< egalitarian <<
 egg >> egg-beater >>

[eg]

I
noun
1) яйцо; soft (-boiled) egg, lightly boiled egg яйцо всмятку; hard-boiled egg крутое яйцо; ham and eggs яичница с ветчиной
2) mil. sl. бомба; граната
3) biol. яйцеклетка
in the egg в зачаточном состоянии
to crush in the egg подавить в зародыше, пресечь в корне
a bad egg coll.
а) непутевый, никудышный человек;
б) неудачная затея
a good egg coll.
а) молодец, молодчина!;
б) отличная штука!
to teach your grandmother to suck eggs = не учи ученого; яйца курицу не учат
as full as an egg битком набитый

II
v.
1) смазывать яйцом
2) забрасывать тухлыми яйцами
3) науськивать, подстрекать (тж. egg on)


egg-beater

<< egg <<
 egg-beater >> egg-cup >>

[ˈegˌbi:tə]
noun
1) взбивалка для яиц
2) mil. sl. вертолет


egg-cup

<< egg-beater <<
 egg-cup >> egg-dance >>

[ˈegkʌp]
noun
рюмка для яйца


accomplishment

<< accomplished <<
 accomplishment >> accord >>

[əˈkɔmplɪʃmənt]
noun
1) выполнение; завершение
2) достижение
3) (pl.) образованность; воспитание; достоинства; внешний лоск
4) благоустройство
Syn:
attainment


egg-dance

<< egg-cup <<
 egg-dance >> egg-flip >>

[ˈegdɑ:ns]
noun
1) танец, выполняемый с завязанными глазами среди яиц
2) сложная, трудновыполнимая задача


egg-flip

<< egg-dance <<
 egg-flip >> egg-nog >>

[ˈegflɪp]
= egg-nog


egg-nog

<< egg-flip <<
 egg-nog >> egg-plant >>

[ˈegnɔg]
noun
яичный желток, растертый с сахаром, с добавлением сливок, молока или спиртного напитка


egg-plant

<< egg-nog <<
 egg-plant >> egg-shaped >>

[ˈegplɑ:nt]
noun
баклажан


egg-shaped

<< egg-plant <<
 egg-shaped >> egg-shell >>

[ˈegʃeɪpt]
adj.
яйцевидный, в форме яйца, овальный


egg-shell

<< egg-shaped <<
 egg-shell >> egg-timer >>

[ˈegʃel]

01. noun
1) яичная скорлупа
2) хрупкий предмет
to walk (или to tread) upon egg-shells действовать с большой осторожностью

02. adj.
хрупкий и прозрачный; egg-shell china тонкий фарфор


egg-timer

<< egg-shell <<
 egg-timer >> egg-white >>

[ˈegˌtaɪmə]
noun
трехминутные песочные часы (для варки яиц)


egg-white

<< egg-timer <<
 egg-white >> egghead >>

[ˈegwaɪt]
noun
яичный белок


egghead

<< egg-white <<
 egghead >> eglantine >>

[ˈeghed]
noun pejor.
интеллигент; умник, эрудит


eglantine

<< egghead <<
 eglantine >> ego >>

[ˈegləntaɪn]
noun
роза эглантерия


ego

<< eglantine <<
 ego >> egocentric >>

[ˈegəu]
noun
1) philos. субъект, эго, мыслящая личность, мое 'я'
2) coll. эгоизм


egocentric

<< ego <<
 egocentric >> egoism >>

[ˌegəuˈsentrɪk]
adj.
эгоцентрический, эгоистичный


egoism

<< egocentric <<
 egoism >> egoist >>

[ˈegəuɪzm]
noun
эгоизм
Syn:
conceit, egotism, narcissism, self-importance, selfishness, solipsism, vanity
Ant:
altruism, humility, meekness, modesty, shyness


egoist

<< egoism <<
 egoist >> egoistic >>

[ˈegəuɪst]
noun
эгоист


egoistic

<< egoist <<
 egoistic >> egoistical >>

[ˌegəuˈɪstɪk]
adj.
эгоистичный; эгоистический


egoistical

<< egoistic <<
 egoistical >> egotism >>

[ˌegəuˈɪstɪkəl]
adj.
эгоистичный; эгоистический


AES

<< AEC <<
 AES >> AFN >>

01. Application Environment Specifications, спецификации среды прикладных программ;

02. auto emulation switching, автоматическое переключение эмуляции (режим автоматического распознавания принтером управляющего языка входного текста)


account

<< accoucheuse <<
 account >> accountability >>

[əˈkaunt]

01. noun
1) счет, расчет; подсчет; for account of smb. за счет кого-л.; on account в счет (чего-л.) ; account current текущий счет; joint account общий счет; to keep accounts account. вести книги; to lay (one's)
account with smth.
а) рассчитывать на что-л.;
б) принимать что-л. в расчет; to settle (или to square)
accounts with smb.
а) рассчитываться с кем-л.;
б) сводить счеты с кем-л.
2) отчет; to give an account of smth. давать отчет в чем-л.; to call to account призвать к ответу, потребовать объяснения, отчета
3) доклад; сообщение; отчет
4) мнение, оценка; by all accounts по общим отзывам; to give a good account of oneself хорошо себя зарекомендовать; to leave out of account не принимать во внимание; not to hold of much account быть невысокого мнения; to take into account принимать во внимание, в расчет
5) основание, причина; on account of из-за, вследствие ; on no account ни в коем случае
6) значение, важность; of no account, of small account, amer. no account незначительный; to make account of придавать значение
7) выгода, польза; to turn to account использовать; извлекать выгоду; to turn a thing to account использовать что-л. в своих интересах
8) торговый баланс
9) (attr.) account book конторская книга
to be called to one's account, to go to one's account, амер. to hand in one's account умереть
the great account rel. день страшного суда, судный день
on one's own account на свой страх и риск; самостоятельно
on smb.'s account ради кого-л.
Syn:
report

02. v.
1) считать за; рассматривать как; I account myself happy я считаю себя счастливым
2) отчитываться (for - в чем-л.); отвечать (for - за что-л.)
3) объяснять (for - что-л.); this accounts for his behaviour вот чем объясняется его поведение


else

<< eloquent <<
 else >> elsewhere >>

[els]

01. adv.
1) (c pron. indef. и pron. inter.) еще, кроме; no one else has come никто больше не приходил; what else? что еще?; who else? кто еще?
2) (обыкн. после or) иначе; а то; или же; take care or else you will fall будьте осторожны, иначе упадете

02. pron. indef.
другой; somebody else's hat шляпа кого-то другого; more than anything else больше, чем что-л. другое


elsewhere

<< else <<
 elsewhere >> elucidate >>

[ˈelsˈwɛə]
adv.
1) где-нибудь в другом месте
2) куда-нибудь в другое место


elucidate

<< elsewhere <<
 elucidate >> elucidation >>

[ɪˈlu:sɪdeɪt]
v.
объяснять, разъяснять, проливать свет
Syn:
clarify


elucidation

<< elucidate <<
 elucidation >> elucidative >>

[ɪˌlu:sɪˈdeɪʃən]
noun
разъяснение


elucidative

<< elucidation <<
 elucidative >> elucidatory >>

[ɪˈlu:sɪdeɪtɪv]
adj.
объяснительный, проливающий свет


elucidatory

<< elucidative <<
 elucidatory >> elude >>

[ɪˈlu:sɪdeɪtərɪ]
= elucidative


elude

<< elucidatory <<
 elude >> elusion >>

[ɪˈlu:d]
v.
1) избегать, уклоняться; to elude pursuit (observation) ускользать от преследования (наблюдения)
2) не приходить на ум; ускользать; the meaning eludes me не могу вспомнить значение
Syn:
avoid


elusion

<< elude <<
 elusion >> elusive >>

[ɪˈlu:ʒən]
noun
увертка, уклонение


elusive

<< elusion <<
 elusive >> elusory >>

[ɪˈlu:sɪv]
adj.
неуловимый, уклончивый; an elusive memory слабая память


elusory

<< elusive <<
 elusory >> elutriate >>

[ɪˈlu:sərɪ]
adj.
легко ускользающий


elutriate

<< elusory <<
 elutriate >> eluvium >>

[ɪˈlju:trɪeɪt]
v. chem. tech.
вымывать; отмучивать


eluvium

<< elutriate <<
 eluvium >> elver >>

[ɪˈlju:vɪəm]
noun geol.
элювий


elver

<< eluvium <<
 elver >> elves >>

[ˈelvə]
noun zool.
молодой угорь


elves

<< elver <<
 elves >> elvish >>

[elvz]
noun
(pl. of elf )


elvish

<< elves <<
 elvish >> Elysium >>

[ˈelvɪʃ]
adj.
1) волшебный
2) маленький
3) проказливый


Elysium

<< elvish <<
 Elysium >> elytra >>

[ɪˈlɪzɪəm]
noun greek myth.
элизиум, элизий; поля блаженных; рай


accountability

<< account <<
 accountability >> accountable >>

[əˌkauntəˈbɪlɪtɪ]
noun
1) ответственность
2) подотчетность


elytra

<< Elysium <<
 elytra >> elytron >>

[ˈelɪtrə]
noun
(pl. of elytron )


elytron

<< elytra <<
 elytron >> Elzevir >>

[ˈelɪtrɔn]
noun
(pl. -ra)
надкрылье (у насекомых)


Elzevir

<< elytron <<
 Elzevir >> em >>

[ˈelzɪvɪə]
noun
1) эльзевир (книга голландского издания XVI-XVII вв.)
2) (attr.) Elzevir type шрифт эльзевир


em

<< Elzevir <<
 em >> em- >>

[em]
noun
1) название буквы М
2) typ. буква m как единица измерения печатной строки (соответствует круглой)


em-

<< em <<
 em- >> emaciate >>

[em]
pref. see en-


emaciate

<< em- <<
 emaciate >> emaciated >>

[ɪˈmeɪʃɪeɪt]
v.
истощать, изнурять


emaciated

<< emaciate <<
 emaciated >> emaciation >>

[ɪˈmeɪʃɪeɪtɪd]

01. past part. of emaciate

02. adj.
истощенный; emaciated soil истощенная земля
Syn:
bony


emaciation

<< emaciated <<
 emaciation >> emanate >>

[ɪˌmeɪsɪˈeɪʃən]
noun
истощение, изнурение


emanate

<< emaciation <<
 emanate >> emanation >>

[ˈeməneɪt]
v.
1) исходить, истекать
2) происходить (from)
Syn:
arise


emanation

<< emanate <<
 emanation >> emancipate >>

[ˌeməˈneɪʃən]
noun
эманация; истечение; излучение, испускание


emancipate

<< emanation <<
 emancipate >> emancipation >>

[ɪˈmænsɪpeɪt]
v.
1) освобождать; эмансипировать
2) leg. освобождать от родительской опеки, объявлять совершеннолетним


emancipation

<< emancipate <<
 emancipation >> emancipationist >>

[ɪˌmænsɪˈpeɪʃən]
noun
1) освобождение; эмансипация; emancipation of slaves освобождение рабов; emancipation from slavery освобождение от рабства
2) leg. совершеннолетие, выход из-под родительской опеки


emancipationist

<< emancipation <<
 emancipationist >> emancipist >>

[ɪˌmænsɪˈpeɪʃənɪst]
noun
сторонник эмансипации


emancipist

<< emancipationist <<
 emancipist >> emasculate >>

[ɪˈmænsɪpɪst]
noun austral.
бывший каторжник


emasculate

<< emancipist <<
 emasculate >> emasculation >>

[ɪˈmæskjuleɪt]

01. v.
1) кастрировать
2) обессиливать; ослаблять
3) изнеживать; расслаблять
4) выхолащивать (идею и т. п.); обеднять (язык)
Syn:
sterilize

02. adj.
1) кастрированный
2) лишенный силы; выхолощенный
3) изнеженный; расслабленный


emasculation

<< emasculate <<
 emasculation >> embalm >>

[ɪˌmæskjuˈleɪʃən]
noun
1) кастрация
2) выхолащивание
3) бессилие


accountable

<< accountability <<
 accountable >> accountancy >>

[əˈkauntəbl]
adj.
1) ответственный (to - перед кем-л.; for - за что-л.)
2) подотчетный (о лице)
3) объяснимый
Syn:
responsible


embalm

<< emasculation <<
 embalm >> embalmment >>

[ɪmˈbɑ:m]
v.
1) бальзамировать
2) сохранять от забвения
3) наполнять благоуханием


embalmment

<< embalm <<
 embalmment >> embank >>

[ɪmˈbɑ:mmənt]
noun
бальзамирование


embank

<< embalmment <<
 embank >> embankment >>

[ʌɪmˈbæŋk]
v.
1) защищать насыпью, обносить валом; запруживать плотиной
2) заключать реку в каменную набережную


embankment

<< embank <<
 embankment >> embargo >>

[ɪmˈbæŋkmənt]
noun
1) дамба, насыпь, гать
2) набережная


embargo

<< embankment <<
 embargo >> embark >>

[emˈbɑ:gəu]

01. noun
(pl. -oes )
эмбарго; запрещение, запрет; oil is under an embargo на торговлю нефтью наложено эмбарго; to lay an embargo on (или upon) налагать запрещение на; to lift (или to take off) an embargo снимать запрещение

02. v.
1) накладывать эмбарго; to embargo a ship задерживать судно в порту
2) реквизировать; конфисковать
3) накладывать запрет


embark

<< embargo <<
 embark >> embarkation >>

[ɪmˈbɑ:k]
v.
1) грузить(ся), садиться на корабль
2) начинать; вступать (в дело, в войну); to embark on a venture пускаться в какое-л. предприятие; to embark on hostilities прибегнуть к военным действиям
3) отправиться на корабле (for в)


embarkation

<< embark <<
 embarkation >> embarrass >>

[ˌembɑ:ˈkeɪʃən]
noun
1) посадка, погрузка (на суда)
2) груз


embarrass

<< embarkation <<
 embarrass >> embarrassed >>

[ɪmˈbærəs]
v.
1) затруднять, стеснять
2) смущать, приводить в замешательство
3) (часто p. р.) запутывать (в делах); обременять (долгами)
Syn:
shame


embarrassed

<< embarrass <<
 embarrassed >> embarrassing >>

[ɪmˈbærəst]

01. past part. of embarrass

02. adj.
1) стесненный
2) смущенный; растерянный


embarrassing

<< embarrassed <<
 embarrassing >> embarrassingly >>

[ɪmˈbærəsɪŋ]

01. pres. part. of embarrass

02. adj.
1) стеснительный
2) смущающий


embarrassingly

<< embarrassing <<
 embarrassingly >> embarrassment >>

[ɪmˈbærəsɪŋlɪ]
adv.
ошеломляюще


embarrassment

<< embarrassingly <<
 embarrassment >> embassy >>

[ɪmˈbærəsmənt]
noun
1) затруднение; препятствие, помеха
2) замешательство, смущение
3) запутанность (в делах, долгах)
Syn:
chagrin, discomposure, humiliation, mortification, shame
Ant:
brashness, composure, confidence, contentment, exaltation, temerity


embassy

<< embarrassment <<
 embassy >> embattle >>

[ˈembəsɪ]
noun
посольство


embattle

<< embassy <<
 embattle >> embay >>

[ɪmˈbætl]

I
v.
(usu. past part.)
строить в боевой порядок

II
v. hist.
защищать зубцами и бойницами (стены башни и т. п.)


embay

<< embattle <<
 embay >> embed >>

[ɪmˈbeɪ]
v.
1) вводить в залив (судно)
2) запирать, окружать;
3) изрезывать (берег) заливами


embed

<< embay <<
 embed >> embellish >>

[ɪmˈbed]
v.
1) вставлять, врезать, вделывать; a thorn embedded in the finger шип, глубоко вонзившийся в палец
2) запечатлеться; that day is embedded for ever in my recollection этот день навсегда врезался в мою память
3) внедрять


accountancy

<< accountable <<
 accountancy >> accountant >>

[əˈkauntənsɪ]
noun
бухгалтерское дело, счетоводство


embellish

<< embed <<
 embellish >> embellishment >>

[ɪmˈbelɪʃ]
v.
1) украшать
2) приукрашивать (выдумкой рассказ и т. п.)
Syn:
ornament


embellishment

<< embellish <<
 embellishment >> ember >>

[ɪmˈbelɪʃmənt]
noun
1) украшение
2) приукрашивание


ember

<< embellishment <<
 ember >> ember-goose >>

[ˈembə]

I
noun
(usu. pl.)
1) последние красные угольки (тлеющие в золе)
2) горячая зола

II
adj.
ember days 12 дней поста (по три дня четыре раза в год в англиканской и католической церкви; тж. ember week, ember tide)


ember-goose

<< ember <<
 ember-goose >> embezzle >>

[ˈembəgu:s]
noun zool.
гагара полярная


embezzle

<< ember-goose <<
 embezzle >> embezzlement >>

[ɪmˈbezl]
v.
присваивать, растрачивать (чужие деньги)
Syn:
rob


embezzlement

<< embezzle <<
 embezzlement >> embitter >>

[ɪmˈbezlmənt]
noun
растрата, хищение; присвоение (чужого имущества)


embitter

<< embezzlement <<
 embitter >> emblazon >>

[ɪmˈbɪtə]
v.
1) озлоблять, раздражать; наполнять горечью
2) отравлять (существование)
3) растравлять; отягчать (горе и т. п.)


emblazon

<< embitter <<
 emblazon >> emblem >>

[ɪmˈbleɪzən]
v.
1) расписывать герб
2) превозносить, славить


emblem

<< emblazon <<
 emblem >> emblematic >>

[ˈembləm]

01. noun
эмблема, символ; national emblem государственный герб
Syn:
symbol

02. v.
служить эмблемой; символизировать


emblematic

<< emblem <<
 emblematic >> emblematical >>

[ˌemblɪˈmætɪk]
adj.
символический


emblematical

<< emblematic <<
 emblematical >> emblematize >>

[ˌemblɪˈmætɪkəl]
adj.
символический


emblematize

<< emblematical <<
 emblematize >> embodied >>

[emˈblemətaɪz]
v.
служить эмблемой; символизировать


embodied

<< emblematize <<
 embodied >> embodiment >>

[ɪmˈbɔdɪd]
adj.
воплощенный, олицетворенный


embodiment

<< embodied <<
 embodiment >> embody >>

[ɪmˈbɔdɪmənt]
noun
1) воплощение
2) объединение, слияние


embody

<< embodiment <<
 embody >> embolden >>

[ɪmˈbɔdɪ]
v.
1) воплощать; изображать, олицетворять
2) осуществлять (идею)
3) заключать в себе
4) объединять; включать; embodied in the armed forces входящие в состав вооруженных сил


embolden

<< embody <<
 embolden >> embolism >>

[ɪmˈbəuldən]
v.
1) ободрять, придавать храбрости
2) поощрять
Syn:
encourage


accountant

<< accountancy <<
 accountant >> accountant-general >>

[əˈkauntənt]
noun
1) бухгалтер
2) leg. ответчик


embolism

<< embolden <<
 embolism >> embonpoint >>

[ˈembəlɪzm]
noun med.
эмболия, закупорка кровеносного сосуда
Syn:
heart attack


embonpoint

<< embolism <<
 embonpoint >> embosom >>

[ˌɔ:mbɔmˈpwæŋ]
fr.
noun
полнота, дородность


embosom

<< embonpoint <<
 embosom >> emboss >>

[ɪmˈbuzəm]
v.
1) обнимать, прижимать к груди
2) окружать; trees embosoming the house окружающие дом деревья


emboss

<< embosom <<
 emboss >> embouchure >>

[ɪmˈbɔs]
v.
1) выбивать, выдавливать выпуклый рисунок; чеканить; гофрировать
2) лепить рельеф; украшать рельефом


embouchure

<< emboss <<
 embouchure >> embowel >>

[ˌɔmbuˈʃuə]
fr.
noun
1) устье (реки)
2) вход (в долину)
3) mus. мундштук, амбушюр


embowel

<< embouchure <<
 embowel >> embower >>

[ɪmˈbauəl]
v.
потрошить


embower

<< embowel <<
 embower >> embrace >>

[ɪmˈbauə]
v.
окружать, укрывать, осенять


embrace

<< embower <<
 embrace >> embracery >>

[ɪmˈbreɪs]

01. noun
объятие; объятия

02. v.
1) обнимать(ся)
2) воспользоваться (случаем, предложением)
3) принимать (веру, теорию)
4) избирать (специальность)
5) охватывать (взглядом, мыслью)
6) включать, заключать в себе, содержать


embracery

<< embrace <<
 embracery >> embranchment >>

[ɪmˈbreɪsərɪ]
noun leg.
незаконное давление на судью или присяжных


embranchment

<< embracery <<
 embranchment >> embrangle >>

[ɪmˈbrɑ:ntʃmənt]
noun
1) ответвление, ветвь
2) разветвление


embrangle

<< embranchment <<
 embrangle >> embrasure >>

[ɪmˈbræŋgl]
v. coll.
запутывать, сбивать с толку


embrasure

<< embrangle <<
 embrasure >> embrittle >>

[ɪmˈbreɪʒə]
noun
1) archit. проем в стене
2) mil. амбразура, бойница


embrittle

<< embrasure <<
 embrittle >> embrocate >>

[emˈbrɪtl]
v.
делать ломким или хрупким


embrocate

<< embrittle <<
 embrocate >> embrocation >>

[ˈembrəukeɪt]
v.
1) растирать жидкой мазью
2) класть припарки


embrocation

<< embrocate <<
 embrocation >> embroider >>

[ˌembrəuˈkeɪʃən]
noun
1) растирание
2) жидкая мазь, примочка


embroider

<< embrocation <<
 embroider >> embroidery >>

[ɪmˈbrɔɪdə]
v.
1) вышивать
2) расцвечивать, приукрашивать (рассказ)


accountant-general

<< accountant <<
 accountant-general >> accounting >>

[əˈkauntəntˌdʒenərəl]
noun
главный бухгалтер


embroidery

<< embroider <<
 embroidery >> embroil >>

[ɪmˈbrɔɪdərɪ]
noun
1) вышивание
2) вышивка; вышитое изделие
3) украшение
4) прикрасы, приукрашивание


embroil

<< embroidery <<
 embroil >> embroilment >>

[ɪmˈbrɔɪl]
v.
1) запутывать (дела, фабулу)
2) впутывать (в неприятности)
3) ссорить (with)


embroilment

<< embroil <<
 embroilment >> embrown >>

[ɪmˈbrɔɪlmənt]
noun
1) путаница
2) ссора, скандал
3) вовлечение в ссору, скандал и т. п.


embrown

<< embroilment <<
 embrown >> embryo >>

[ɪmˈbraun]
v.
придавать коричневый или бурый оттенок


embryo

<< embrown <<
 embryo >> embryology >>

[ˈembrɪəu]

01. noun
(pl. -os )
эмбрион, зародыш; in embryo в зачаточном состоянии

02. adj.
зародышевый; эмбриональный


embryology

<< embryo <<
 embryology >> embryonic >>

[ˌembrɪˈɔlədʒɪ]
noun
эмбриология


embryonic

<< embryology <<
 embryonic >> embus >>

[ˌembrɪˈɔnɪk]
adj.
эмбриональный; незрелый, не успевший развиться


embus

<< embryonic <<
 embus >> emend >>

[ɪmˈbʌs]
v.
сажать; садиться, грузить(ся) в автомашины


emend

<< embus <<
 emend >> emendate >>

[i:ˈmend]
v.
изменять или исправлять (текст)


emendate

<< emend <<
 emendate >> emendation >>

[ˈi:mendeɪt]
v.
изменять или исправлять (текст)


emendation

<< emendate <<
 emendation >> emerald >>

[ˌi:menˈdeɪʃən]
noun
изменение или исправление текста (литературного) произведения


emerald

<< emendation <<
 emerald >> emerge >>

[ˈemərəld]

01. noun
1) изумруд
2) изумрудный цвет
3) typ. имеральд (шрифт в 6 1/2 пунктов)

02. adj.
изумрудный
Emerald Isle Ирландия


emerge

<< emerald <<
 emerge >> emergence >>

[ɪˈmə:dʒ]
v.
1) появляться; всплывать; выходить
2) выясняться
3) вставать, возникать (о вопросе и т. п.)
to emerge unscathed = выйти сухим из воды
Syn:
arise


emergence

<< emerge <<
 emergence >> emergency >>

[ɪˈmə:dʒəns]
noun
1) выход; появление
2) = emergency 1)


emergency

<< emergence <<
 emergency >> emergent >>

[ɪˈmə:dʒənsɪ]
noun
1) непредвиденный случай; крайняя необходимость; крайность; in case of emergency в случае крайней необходимости; on emergency на крайний случай; ready for all emergencies готовый ко всем неожиданностям; to save for an emergency приберегать на крайний случай
2) критическое положение; авария; to rise to the emergency быть на высоте положения; the state of emergency чрезвычайное положение
3) sport запасной игрок
4) (attr.) вспомогательный, запасный, запасной, аварийный; emergency door (или exit) запасный выход;
emergency ration
а) неприкосновенный запас;
б) aeron. аварийный паек; emergency store неприкосновенный запас; emergency barrage mil. вспомогательный заградительный огонь; emergency brake railways экстренный (или запасной) тормоз; emergency measures чрезвычайные меры; emergency forces силы особого назначения; emergency powers чрезвычайные полномочия; emergency ambulance скорая помощь (машина); emergency station med. пункт первой помощи; травматологический пункт


emergent

<< emergency <<
 emergent >> emeritus >>

[ɪˈmə:dʒənt]
adj.
1) неожиданно появляющийся, внезапно всплывающий
2) polit. новый, получивший независимость; emergent nations страны, получившие независимость, развивающиеся страны
Syn:
backward


AFN

<< AES <<
 AFN >> AIFF >>

Access Feeder Node, узел, обеспечивающий доступ (в сети)


accumulative

<< accumulation <<
 accumulative >> accumulator >>

[əˈkju:mjulətɪv]
adj.
1) накапливающийся; accumulative formation geol. аккумулятивные образования
2) = cumulative


endocarditis

<< endlong <<
 endocarditis >> endocrine >>

[ˌendəukɑ:ˈdaɪtɪs]
noun med.
эндокардит


endocrine

<< endocarditis <<
 endocrine >> endocrinology >>

[ˈendəukraɪn]
adj.
эндокринный; endocrine glands железы внутренней секреции, эндокринные железы


endocrinology

<< endocrine <<
 endocrinology >> endogamy >>

[ˌendəukraɪˈnɔlədʒɪ]
noun
эндокринология


endogamy

<< endocrinology <<
 endogamy >> endogenous >>

[enˈdɔgəmɪ]
noun
эндогамия


endogenous

<< endogamy <<
 endogenous >> endorse >>

[enˈdɔdʒɪnəs]
adj.
эндогенный


endorse

<< endogenous <<
 endorse >> endorsement >>

[ɪnˈdɔ:s]
v.
1) расписываться на обороте документа; to endorse by signature скреплять подписью
2) fin. индоссировать, делать передаточную надпись
3) подтверждать, одобрять; поддерживать
Syn:
accredit, approve, confirm, o.k., ratify, sanction
Ant:
censure, condemn, disapprove, discredit, reject, reprehend


endorsement

<< endorse <<
 endorsement >> endosperm >>

[ɪnˈdɔ:smənt]
noun
1) fin. индоссамент, передаточная надпись (на векселе, чеке)
2) подтверждение; поддержка


endosperm

<< endorsement <<
 endosperm >> endow >>

[ˈendəuspə:m]
noun bot.
эндосперм


endow

<< endosperm <<
 endow >> endowment >>

[ɪnˈdau]
v.
1) обеспечивать постоянным доходом; завещать постоянный доход, делать вклад
2) (часто p. р.) наделять, одарять; man is endowed with reason человек одарен разумом


endowment

<< endow <<
 endowment >> endue >>

[ɪnˈdaumənt]
noun
1) вклад, дар, пожертвование; надел; endowment with information сообщение сведений
2) дарование; mental endowments умственные способности
3) (attr.) endowment insurance смешанное страхование
Syn:
bequest


endue

<< endowment <<
 endue >> endurable >>

[ɪnˈdju:]
v.
(usu. pass.)
одарять; наделять (полномочиями, качествами; with); to endue with force наделять силой


endurable

<< endue <<
 endurable >> endurance >>

[ɪnˈdjuərəbl]
adj.
1) переносимый, терпимый
2) rare прочный


endurance

<< endurable <<
 endurance >> endure >>

[ɪnˈdjuərəns]
noun
1) выносливость, способность переносить (боль, страдание и т. п.); this is past (или beyond) endurance это невыносимо
2) прочность, стойкость; сопротивляемость изнашиванию
3) длительность, продолжительность
4) (attr.) endurance test испытание на долговечность; space endurance test проверка переносимости длительного пребывания в космическом пространстве


endure

<< endurance <<
 endure >> enduring >>

[ɪnˈdjuə]
v.
1) выносить; терпеть; I cannot endure the thought я не могу примириться с мыслью
2) длиться; продолжаться; as long as life endures в течение всей жизни
3) выдерживать испытание временем
Syn:
persist


enduring

<< endure <<
 enduring >> endways >>

[ɪnˈdjuərɪŋ]

01. pres. part. of endure

02. adj.
1) терпеливый, выносливый
2) длительный, продолжительный
3) прочный; постоянный
Syn:
permanent


endways

<< enduring <<
 endways >> endwise >>

[ˈendweɪz]
adv.
1) концом вперед
2) вверх; стоймя
3) вдоль


accumulator

<< accumulative <<
 accumulator >> accuracy >>

[əˈkju:mjuleɪtə]
noun
1) electr. аккумулятор
2) tech. собирающее устройство


endwise

<< endways <<
 endwise >> Eneas >>

[ˈendwaɪz]
= endways


Eneas

<< endwise <<
 Eneas >> enema >>

[i:ˈni:æs]
noun roman myth.
Эней


enema

<< Eneas <<
 enema >> enemy >>

[ˈenɪmə]
noun med.
клизма


enemy

<< enema <<
 enemy >> energetic >>

[ˈenɪmɪ]

01. noun
враг; неприятель, противник; to be one's own enemy действовать во вред самому себе
the (old) Enemy дьявол
how goes the enemy? который час?
to kill the enemy коротать время, стараться убить время
Syn:
opponent

02. adj.
враждебный; вражеский, неприятельский


energetic

<< enemy <<
 energetic >> energetics >>

[ˌenəˈdʒetɪk]
adj.
энергичный


energetics

<< energetic <<
 energetics >> energize >>

[ˌenəˈdʒetɪks]
noun
(pl. as sg.)
энергетика


energize

<< energetics <<
 energize >> energy >>

[ˈenədʒaɪz]
v.
1) book. возбуждать, сообщать или проявлять энергию
2) electr. пропускать ток


energy

<< energize <<
 energy >> enervate >>

[ˈenədʒɪ]
noun
1) энергия; сила; мощность; potential (latent) energy потенциальная (скрытая) энергия
2) (pl.) силы, энергия (в борьбе и т. п.)
Syn:
zest


enervate

<< energy <<
 enervate >> enervation >>

[ˈenə:veɪt]

01. adj.
слабый, расслабленный

02. v.
1) обессиливать, расслаблять
2) лишать воли, мужества
Syn:
weaken


enervation

<< enervate <<
 enervation >> enfeeble >>

[ˌenə:ˈveɪʃən]
noun
1) med. снижение нервной энергии
2) слабость, расслабленность


enfeeble

<< enervation <<
 enfeeble >> enfetter >>

[ɪnˈfi:bl]
v.
ослаблять
Syn:
weaken


enfetter

<< enfeeble <<
 enfetter >> enfilade >>

[ɪnˈfetə]
v.
1) заковывать (в кандалы)
2) сковывать, связывать; порабощать


enfilade

<< enfetter <<
 enfilade >> enfold >>

[ˌenfɪˈleɪd]

01. noun
1) obs. анфилада (комнат)
2) mil. продольный огонь

02. v. mil.
обстреливать продольным огнем


enfold

<< enfilade <<
 enfold >> enforce >>

[ɪnˈfəuld]
v.
1) завертывать, закутывать (in, with)
2) обнимать, обхватывать


enforce

<< enfold <<
 enforce >> enforceable >>

[ɪnˈfɔ:s]
v.
1) оказывать давление, принуждать, заставлять; навязывать; to enforce obedience добиться повиновения
2) проводить в жизнь; придавать силу; to enforce the laws проводить законы в жизнь; насаждать законность
3) obs. усиливать


enforceable

<< enforce <<
 enforceable >> enforcement >>

[ɪnˈfɔ:səbl]
adj.
1) осуществимый
2) обеспечиваемый применением силы или угрозой применить силу


accuracy

<< accumulator <<
 accuracy >> accurate >>

[ˈækjurəsɪ]
noun
1) точность, правильность; accuracy of fire mil. кучность огня
2) тщательность


enforcement

<< enforceable <<
 enforcement >> enframe >>

[ɪnˈfɔ:smənt]
noun
1) давление, принуждение
2) (attr.) принудительный; enforcement measures принудительные меры


enframe

<< enforcement <<
 enframe >> enfranchise >>

[ɪnˈfreɪm]
v.
1) вставлять в рам(к)у
2) обрамлять


enfranchise

<< enframe <<
 enfranchise >> enfranchisement >>

[ɪnˈfræntʃaɪz]
v.
1) предоставлять избирательные права
2) давать (городу) право представительства в парламенте
3) освобождать, отпускать на волю (раба)


enfranchisement

<< enfranchise <<
 enfranchisement >> engage >>

[ɪnˈfræntʃɪzmənt]
noun
1) освобождение (от рабства, зависимости и т. п.)
2) предоставление избирательных прав


engage

<< enfranchisement <<
 engage >> engage for >>

[ɪnˈgeɪdʒ]
v.
1) нанимать; заказывать заранее (комнату, место)
2) заниматься (чем-л.); say I am engaged скажите, что я занят; to engage in a discussion принять участие в дискуссии; to be engaged in smth. заниматься чем-л.
3) занимать, привлекать; вовлекать; to engage smb.'s attention завладеть чьим-л. вниманием
4) обязывать(ся); to engage by new commitments связывать новыми обязательствами
5) (обыкн. pass) обручиться; to be engaged быть помолвленным(и)
6) mil. вступать в бой; открывать огонь; to be engaged in hostilities быть вовлеченным в военные действия
7) tech. зацеплять(ся); включать
engage for
Syn:
hire


engage for

<< engage <<
 engage for >> engaged >>

обещать, гарантировать; ручаться (за кого-л.)


engaged

<< engage for <<
 engaged >> engagement >>

[ɪnˈgeɪdʒd]

01. past part. of engage

02. adj.
1) занятый
2) заинтересованный, поглощенный (чем-л.)
3) помолвленный
Syn:
busy


engagement

<< engaged <<
 engagement >> engaging >>

[ɪnˈgeɪdʒmənt]
noun
1) дело, занятие
2) свидание, встреча; приглашение
3) обязательство; to meet one's engagements выполнять свои обязательства; платить долги
4) помолвка
5) mil. бой, стычка
6) tech. зацепление
7) (attr.) обручальный; engagement ring обручальное кольцо с камнем
Syn:
fight


engaging

<< engagement <<
 engaging >> engender >>

[ɪnˈgeɪdʒɪŋ]

01. pres. part. of engage

02. adj.
1) очаровательный, обаятельный; engaging smile очаровательная улыбка; engaging frankness подкупающая откровенность
2) tech. зацепляющийся
Syn:
pleasing


engender

<< engaging <<
 engender >> engine >>

[ɪnˈdʒendə]
v.
порождать, вызывать, возбуждать


engine

<< engender <<
 engine >> engine-crew >>

[ˈendʒɪn]
noun
1) машина, двигатель; мотор
2) локомотив, паровоз
3) obs. орудие, инструмент, средство
4) (attr.) паровозный
5) (attr.) машинный; моторный; engine oil машинное масло
Syn:
machine


engine-crew

<< engine <<
 engine-crew >> engine-driver >>

noun
паровозная бригада


engine-driver

<< engine-crew <<
 engine-driver >> engine-house >>

noun railways
машинист


engine-house

<< engine-driver <<
 engine-house >> engine-room >>

noun
паровозное депо


engine-room

<< engine-house <<
 engine-room >> engineer >>

noun
машинное отделение


engineer

<< engine-room <<
 engineer >> engineering >>

[ˌendʒɪˈnɪə]

01. noun
1) инженер
2) механик
3) amer. машинист
4) сапер; Royal Engineers, amer. Corps of Engineers инженерные войска

02. v.
1) сооружать; проектировать
2) работать в качестве инженера
3) coll. устраивать, затевать; придумывать, изобретать
4) подстраивать; провоцировать; to engineer acts of sabotage организовать диверсии


accurate

<< accuracy <<
 accurate >> accurately >>

[ˈækjurɪt]
adj.
1) точный, правильный
2) тщательный; accurate within 0.001 mm с точностью до 0,001 мм
3) меткий (о стрельбе)
4) калиброванный
Syn:
correct, exact, nice, precise, right, true
Ant:
erroneous, false, inaccurate, incorrect, inexact, wrong


engineering

<< engineer <<
 engineering >> enginery >>

[ˌendʒɪˈnɪərɪŋ]

01. pres. part. of engineer 2.

02. adj.
прикладной (о науке)

03. noun
1) инженерное искусство; техника
2) машиностроение
3) coll. махинации, происки
4) (attr.) машиностроительный; engineering plant машиностроительный завод; engineering worker рабочий-машиностроитель


enginery

<< engineering <<
 enginery >> engird >>

[ˈendʒɪnərɪ]
noun
(collect.)
машины; механическое оборудование


engird

<< enginery <<
 engird >> engirdle >>

[ɪnˈgə:d]
v.
(past and past part. engirded, engirt)
опоясывать


engirdle

<< engird <<
 engirdle >> engirt >>

[ɪnˈgə:dl]
= engird


engirt

<< engirdle <<
 engirt >> English >>

[ɪnˈgə:t]
past, past part. of engird


English

<< engirt <<
 English >> Englishism >>

[ˈɪŋglɪʃ]

01. adj.
английский

02. noun
1) (the English) (pl.; collect.) англичане
2) английский язык; Modern (Standard) English современный (литературный) английский язык; to speak English уметь говорить по-английски; to speak in English говорить, выступать на английском языке; spoken (broken) English разговорный (ломаный) английский язык; not English не по-английски
3) typ. миттель, кегль 14
in plain English прямо, без обиняков

03. v.
(english) obs. переводить на английский язык


Englishism

<< English <<
 Englishism >> Englishman >>

[ˈɪŋglɪʃɪzm]
noun
1) английская черта, английский обычай
2) идиома, употребляемая в Англии
3) привязанность ко всему английскому


Englishman

<< Englishism <<
 Englishman >> Englishwoman >>

[ˈɪŋglɪʃmən]
noun
англичанин


Englishwoman

<< Englishman <<
 Englishwoman >> engorge >>

[ˈɪŋglɪʃˌwumən]
noun
англичанка


engorge

<< Englishwoman <<
 engorge >> engraft >>

[ɪnˈgɔ:dʒ]
v.
1) жадно и много есть
2) med. налиться кровью (об органе)


engraft

<< engorge <<
 engraft >> engrail >>

[ɪnˈgrɑ:ft]
v.
1) bot. делать прививку (upon, into)
2) прививать, внедрять (in)


engrail

<< engraft <<
 engrail >> engrain >>

[ɪnˈgreɪl]
v.
делать нарезку; зазубривать


engrain

<< engrail <<
 engrain >> engrained >>

[ɪnˈgreɪn]
v.
1) красить кошенилью, прочной краской; пропитывать (краской)
2) text. красить в пряже
3) внедрять, укоренять


engrained

<< engrain <<
 engrained >> engrave >>

[ɪnˈgreɪnd]

01. past part. of engrain

02. adj. = ingrained


engrave

<< engrained <<
 engrave >> engraver >>

[ɪnˈgreɪv]
v.
1) гравировать; резать (по камню, дереву, металлу)
2) запечатлевать (on, upon)


engraver

<< engrave <<
 engraver >> engraving >>

[ɪnˈgreɪvə]
noun
гравер


accurately

<< accurate <<
 accurately >> accursed >>

[ˈækjurɪtlɪ]
adv.
точно


engraving

<< engraver <<
 engraving >> engross >>

[ɪnˈgreɪvɪŋ]

01. pres. part. of engrave

02. noun
1) гравирование
2) гравюра


engross

<< engraving <<
 engross >> engrossing >>

[ɪnˈgrəus]
v.
1) поглощать (время, внимание и т. п.); завладевать (разговором)
2) (pass.) быть поглощенным (чем-л.), углубиться (во что-л.)
3) писать крупными буквами; красиво и четко переписывать (документ и т. п.), облекая его в юридическую форму
4) hist. монополизировать; сосредоточивать в своих руках товар


engrossing

<< engross <<
 engrossing >> engulf >>

[ɪnˈgrəusɪŋ]

01. pres. part. of engross

02. adj.
всепоглощающий; захватывающий, увлекательный


engulf

<< engrossing <<
 engulf >> enhance >>

[ɪnˈgʌlf]
v.
1) поглощать
2) fig. заваливать, засыпать; engulfed by letters заваленный письмами
Syn:
flood


enhance

<< engulf <<
 enhance >> enharmonic >>

[ɪnˈhɑ:ns]
v.
1) увеличивать, усиливать, усугублять
2) повышать (цену)


enharmonic

<< enhance <<
 enharmonic >> enigma >>

[ˌenhɑ:ˈmɔnɪk]
adj. mus.
энгармонический


enigma

<< enharmonic <<
 enigma >> enigmatic >>

[ɪˈnɪgmə]
noun
загадка
Syn:
puzzle


enigmatic

<< enigma <<
 enigmatic >> enigmatical >>

[ˌenɪgˈmætɪk]
adj.
загадочный


enigmatical

<< enigmatic <<
 enigmatical >> enisle >>

[ˌenɪgˈmætɪkəl]
adj.
загадочный


enisle

<< enigmatical <<
 enisle >> enjoin >>

[ɪnˈaɪl]
v. poet.
1) превращать в остров
2) поместить на остров; изолировать


enjoin

<< enisle <<
 enjoin >> enjoy >>

[ɪnˈdʒɔɪn]
v.
1) предписывать (on, upon); приказывать (that); to enjoin silence upon smb., to enjoin smb. to be silent велеть кому-л. молчать; I enjoined that they should be silent я потребовал, чтобы они замолчали
2) leg. запрещать
Syn:
prohibit


enjoy

<< enjoin <<
 enjoy >> enjoyable >>

[ɪnˈdʒɔɪ]
v.
1) (тж. refl.) получать удовольствие; наслаждаться; how did you enjoy yourself? как вы провели время?; how did you enjoy the book? как вам понравилась книга?
2) пользоваться (правами и т. п.)
3) обладать; to enjoy good (poor) health отличаться хорошим (плохим) здоровьем


enjoyable

<< enjoy <<
 enjoyable >> enjoyment >>

[ɪnˈdʒɔɪəbl]
adj.
приятный, доставляющий удовольствие
Syn:
pleasing


enjoyment

<< enjoyable <<
 enjoyment >> enkindle >>

[ɪnˈdʒɔɪmənt]
noun
1) наслаждение, удовольствие; to take enjoyment in получать удовольствие от
2) обладание
Syn:
pleasure


enkindle

<< enjoyment <<
 enkindle >> enlace >>

[ɪnˈkɪndl]
v.
зажигать, воспламенять, воодушевлять


enlace

<< enkindle <<
 enlace >> enlarge >>

[ɪnˈleɪs]
v.
1) опутывать, обвивать
2) окружать


accursed

<< accurately <<
 accursed >> accurst >>

[əˈkə:sɪd]
adj.
1) проклятый
2) ненавистный, отвратительный


enlarge

<< enlace <<
 enlarge >> enlarged >>

[ɪnˈlɑ:dʒ]
v.
1) увеличивать (ся); укрупнять(ся)
2) расширять(ся)
3) распространяться (upon о чем-л.)
4) obs. amer. освобождать (из-под стражи)
5) phot. увеличивать; поддаваться увеличению
Syn:
amplify, bcd.htm>augment, expand, increase, magnify
Ant:
condense, contract, decrease, narrow, reduce, shorten


enlarged

<< enlarge <<
 enlarged >> enlargement >>

[ɪnˈlɑ:dʒd]

01. past part. of enlarge

02. adj.
увеличенный, расширенный; enlarged meeting расширенное заседание; revised and enlarged edition переработанное и дополненное издание


enlargement

<< enlarged <<
 enlargement >> enlighten >>

[ɪnˈlɑ:dʒmənt]
noun
1) расширение; увеличение; укрупнение
2) пристройка
3) obs. amer. освобождение (из тюрьмы, от рабства)
4) phot. увеличение


enlighten

<< enlargement <<
 enlighten >> enlightened >>

[ɪnˈlaɪtn]
v.
1) просвещать
2) осведомлять; информировать
3) poet. проливать свет
Syn:
inform


enlightened

<< enlighten <<
 enlightened >> enlightening >>

[ɪnˈlaɪtnd]

01. past part. of enlighten

02. adj.
просвещенный; thoroughly enlightened upon the subject хорошо осведомленный в данном вопросе


enlightening

<< enlightened <<
 enlightening >> enlightenment >>

[ɪnˈlaɪtnɪŋ]
adj.
1) поучительный
2) разъясняющий


enlightenment

<< enlightening <<
 enlightenment >> enlist >>

[ɪnˈlaɪtnmənt]
noun
1) просвещение
2) просвещенность


enlist

<< enlightenment <<
 enlist >> enlisted >>

[ɪnˈlɪst]
v.
1) вербовать на военную службу
2) поступать на военную службу
3) заручиться поддержкой; привлечь на свою сторону; to enlist smb.'s support заручиться чьей-либо поддержкой
Syn:
hire


enlisted

<< enlist <<
 enlisted >> enlistee >>

[ɪnˈlɪstɪd]

01. past part. of enlist

02. adj. mil.
срочнослужащий; enlisted man солдат; военнослужащий рядового или сержантского состава


enlistee

<< enlisted <<
 enlistee >> enliven >>

[ˌenlɪsˈti:]
noun mil.
поступивший на военную службу


enliven

<< enlistee <<
 enliven >> enmesh >>

[ɪnˈlaɪvn]
v.
1) оживлять, подбодрять
2) делать интереснее, веселее, разнообразить
Syn:
stimulate


enmesh

<< enliven <<
 enmesh >> enmity >>

[ɪnˈmeʃ]
v.
опутывать, запутывать


enmity

<< enmesh <<
 enmity >> ennoble >>

[ˈenmɪtɪ]
noun
вражда; неприязнь, враждебность; unexpressed enmity затаенная вражда; at enmity with во враждебных отношениях с
Syn:
animosity, animus, antagonism, hatred, hostility, rancour
Ant:
amity, camaraderie, fellowship, friendship, harmony, love, sympathy


ennoble

<< enmity <<
 ennoble >> ennoblement >>

[ɪˈnəubl]
v.
1) облагораживать
2) жаловать дворянством, делать дворянином


ennoblement

<< ennoble <<
 ennoblement >> ennui >>

[ɪˈnəublmənt]
noun
1) облагораживание
2) пожалование дворянством


ennui

<< ennoblement <<
 ennui >> Enoch >>

[ɑ:ˈnwi:]
fr.
noun
скука; внутренняя опустошенность; апатия


AIFF

<< AFN <<
 AIFF >> ALM >>

Audio Interchange File Format, файловый формат для обмена аудиоданными


acephalous

<< ace <<
 acephalous >> acerbate >>

[əˈsefələs]
adj.
1) zool. безголовый
2) лишенный главы, без руководителя
3) без первой строки (о стихотворении)


episcopacy

<< epiphyte <<
 episcopacy >> episcopal >>

[ɪˈpɪskəpəsɪ]
noun
1) епископальная система церковного управления
2) епископство


episcopal

<< episcopacy <<
 episcopal >> episcopalian >>

[ɪˈpɪskəpəl]
adj.
епископский; епископальный


episcopalian

<< episcopal <<
 episcopalian >> episcopate >>

[ɪˌpɪskəuˈpeɪljən]

01. noun
приверженец или член епископальной церкви

02. adj.
епископальный


episcopate

<< episcopalian <<
 episcopate >> episode >>

[ɪˈpɪskəupɪt]
noun
1) сан епископа
2) епархия


episode

<< episcopate <<
 episode >> episodic >>

[ˈepɪsəud]
noun
эпизод


episodic

<< episode <<
 episodic >> episodical >>

[ˌepɪˈsɔdɪk]
adj.
1) эпизодический
2) случайный


episodical

<< episodic <<
 episodical >> epistle >>

[ˌepɪˈsɔdɪkəl]
adj.
1) эпизодический
2) случайный


epistle

<< episodical <<
 epistle >> epistolary >>

[ɪˈpɪsl]
noun joc.
послание


epistolary

<< epistle <<
 epistolary >> epistyle >>

[ɪˈpɪstələrɪ]
adj.
эпистолярный


epistyle

<< epistolary <<
 epistyle >> epitaph >>

[ˈepɪstaɪl]
noun
1) archit. эпистиль, архитрав
2) constr. перекладина


epitaph

<< epistyle <<
 epitaph >> epithelial >>

[ˈepɪtɑ:f]
noun
эпитафия; надпись на надгробном памятнике
Syn:
proverb


epithelial

<< epitaph <<
 epithelial >> epithelium >>

[ˌepɪˈθi:ljəl]
adj. anat.
эпителиальный


epithelium

<< epithelial <<
 epithelium >> epithet >>

[ˌepɪˈθi:ljəm]
noun anat.
эпителий


epithet

<< epithelium <<
 epithet >> epitome >>

[ˈepɪθet]
noun
эпитет


epitome

<< epithet <<
 epitome >> epitomize >>

[ɪˈpɪtəmɪ]
noun book.
1) конспект, сокращение
2) изображение в миниатюре


epitomize

<< epitome <<
 epitomize >> epizootic >>

[ɪˈpɪtəmaɪz]
v. book.
конспектировать, кратко излагать; сокращать


acerbate

<< acephalous <<
 acerbate >> acerbity >>

[əˈsə:bɪt]

01. adj. book.
озлобленный, ожесточенный

02. v.
1) окислять, придавать терпкость
2) озлоблять, ожесточать


epizootic

<< epitomize <<
 epizootic >> epoch >>

[ˌepɪzəuˈɔtɪk]
vet.

01. adj.
эпизоотический

02. noun
эпизоотия


epoch

<< epizootic <<
 epoch >> epoch-making >>

[ˈi:pɔk]
noun
эпоха; век; эра
Syn:
period


epoch-making

<< epoch <<
 epoch-making >> epochal >>

adj.
значительный, эпохальный; мировой; epoch-making discovery открытие мирового значения


epochal

<< epoch-making <<
 epochal >> epopee >>

[ˈepɔkəl]
adj.
эпохальный


epopee

<< epochal <<
 epopee >> epos >>

[ˈepəupi:]
noun rare
эпопея


epos

<< epopee <<
 epos >> Epsom >>

[ˈepɔs]
noun
эпос; эпическая поэма


Epsom

<< epos <<
 Epsom >> equability >>

[ˈepsəm]
noun
Эпсом (место скачек и самые скачки)
Epsom salt(s) английская (или горькая) соль


equability

<< Epsom <<
 equability >> equable >>

[ˌekwəˈbɪlɪtɪ]
noun
1) равномерность
2) уравновешенность


equable

<< equability <<
 equable >> equal >>

[ˈekwəbl]
adj.
1) равномерный; ровный
2) уравновешенный, спокойный (о человеке)


equal

<< equable <<
 equal >> equality >>

[ˈi:kwəl]

01. adj.
1) равный, одинаковый; равносильный; on equal terms, on an equal footing на равных началах; he speaks French and German with equal ease он одинаково свободно говорит по-французски и по-немецки; twice two is equal to four дважды два четыре; of equal rank в одинаковом чине; equal rights равноправие; everything else being equal при прочих равных условиях
2) равноправный; equal partners равноправные партнеры (владельцы фирмы, члены ассоциации и т. п.)
3) пригодный; способный; he is not equal to the task он не может справиться с этой задачей; equal to the occasion на должной высоте
4) спокойный, выдержанный (о характере); to preserve (или to keep) an equal mind сохранять выдержку, спокойствие
equal mark (или sign) знак равенства

02. noun
равный; ровня; he has no equal ему нет равного

03. v.
1) равняться, быть равным
2) приравнивать, уравнивать
3) оказаться на (должной) высоте; to equal the hopes оправдать надежды


equality

<< equal <<
 equality >> equalization >>

[i:ˈkwɔlɪtɪ]
noun
равенство; равноправие; on an equality with на равных условиях, правах (с кем-л.)


equalization

<< equality <<
 equalization >> equalize >>

[ˌi:kwəlaɪˈzeɪʃən]
noun
уравнивание, уравнение


equalize

<< equalization <<
 equalize >> equalizer >>

[ˈi:kwəlaɪz]
v.
1) делать равными (with, to); уравнивать, уравновешивать
2) sport сравнять счет


equalizer

<< equalize <<
 equalizer >> equally >>

[ˈi:kwəlaɪzə]
noun
1) tech. балансир; уравнитель
2) amer. sl. пистолет


equally

<< equalizer <<
 equally >> equanimity >>

[ˈi:kwəlɪ]
adv.
1) равно, в равной степени; одинаково
2) поровну


equanimity

<< equally <<
 equanimity >> equate >>

[ˌekwəˈnɪmɪtɪ]
noun
спокойствие, самообладание; хладнокровие, невозмутимость


acerbity

<< acerbate <<
 acerbity >> acetate >>

[əˈsə:bɪtɪ]
noun book.
1) терпкость
2) резкость, жесткость
Syn:
bitterness


equate

<< equanimity <<
 equate >> equation >>

[ɪˈkweɪt]
v.
1) равнять; уравнивать; считать равным, ставить знак равенства
2) math. приравнивать; записывать в виде уравнения


equation

<< equate <<
 equation >> equator >>

[ɪˈkweɪʃən]
noun
1) выравнивание
2) math. уравнение


equator

<< equation <<
 equator >> equatorial >>

noun
экватор; celestial equator небесный экватор


equatorial

<< equator <<
 equatorial >> equerry >>

[ˌekwəˈtɔ:rɪəl]
adj.
экваториальный


equerry

<< equatorial <<
 equerry >> equestrian >>

[ˈekwerɪ]
noun hist.
конюший


equestrian

<< equerry <<
 equestrian >> equestrienne >>

[ɪˈkwestrɪən]

01. noun
всадник; наездник

02. adj.
конный; equestrian statue конная статуя; equestrian sport конный спорт


equestrienne

<< equestrian <<
 equestrienne >> equiangular >>

[ɪˌkwestrɪˈen]
noun
всадница; наездница (особ. в цирке)


equiangular

<< equestrienne <<
 equiangular >> equidistant >>

[ˌi:kwɪˈæŋgjulə]
adj. geom.
равноугольный


equidistant

<< equiangular <<
 equidistant >> equilateral >>

[ˈi:kwɪˈdɪstənt]
adj. geom.
равноотстоящий


equilateral

<< equidistant <<
 equilateral >> equilibrate >>

[ˈi:kwɪˈlætərəl]
adj. geom.
равносторонний


equilibrate

<< equilateral <<
 equilibrate >> equilibration >>

[ˌi:kwɪˈlaɪbreɪt]
v.
уравновешивать(ся)


equilibration

<< equilibrate <<
 equilibration >> equilibrist >>

[ˌi:kwɪlaɪˈbreɪʃən]
noun
1) уравновешивание
2) равновесие; сохранение равновесия


equilibrist

<< equilibration <<
 equilibrist >> equilibrium >>

[i:ˈkwɪlɪbrɪst]
noun
акробат; эквилибрист


equilibrium

<< equilibrist <<
 equilibrium >> equimultiples >>

[ˌi:kwɪˈlɪbrɪəm]
noun
1) равновесие
2) уравновешенность; to maintain (to lose) one's equilibrium сохранять спокойствие (выйти из себя)


equimultiples

<< equilibrium <<
 equimultiples >> equine >>

[ˈi:kwɪˈmʌltɪplz]
noun
(pl.)
числа, имеющие общие множители


equine

<< equimultiples <<
 equine >> equinoctial >>

[ˈekwaɪn]
adj. book.
конский, лошадиный


acetate

<< acerbity <<
 acetate >> acetic >>

[ˈæsɪtɪt]
noun chem.
1) соль уксусной кислоты, ацетат
2) (attr.) ацетатный; acetate silk ацетатный, искусственный шелк


equinoctial

<< equine <<
 equinoctial >> equinox >>

[ˌi:kwɪˈnɔkʃəl]

01. adj.
равноденственный

02. noun
1) равноденственная линия; небесный экватор
2) (pl.) бури, возникающие в период равноденствия


equinox

<< equinoctial <<
 equinox >> equip >>

[ˈi:kwɪnɔks]
noun
равноденствие


equip

<< equinox <<
 equip >> equipage >>

[ɪˈkwɪp]
v.
1) снаряжать; экипировать; оборудовать
2) давать (необходимые знания, образование и т. п; with)
Syn:
fit out, furnish, supply
Ant:
denude, divest, strip


equipage

<< equip <<
 equipage >> equipment >>

[ˈekwɪpɪdʒ]
noun
1) экипаж; выезд
2) снаряжение; dressing equipage несессер
3) obs. свита


equipment

<< equipage <<
 equipment >> equipoise >>

[ɪˈkwɪpmənt]
noun
1) оборудование; оснащение; арматура
2) (часто pl) mil. материальная часть; боевая техника
3) railways подвижной состав


equipoise

<< equipment <<
 equipoise >> equipollent >>

[ˈekwɪpɔɪz]

01. noun
1) равновесие
2) противовес

02. v.
уравновешивать, держать в равновесии


equipollent

<< equipoise <<
 equipollent >> equiponderant >>

[ˌi:kwɪˈpɔlənt]
adj. book.
равный по силе; равноценный


equiponderant

<< equipollent <<
 equiponderant >> equiponderate >>

[ˌi:kwɪˈpɔndərənt]
adj.
1) равный по весу
2) не имеющий перевеса


equiponderate

<< equiponderant <<
 equiponderate >> equitable >>

[ˌi:kwɪˈpɔndəreɪt]
v.
уравновешивать, служить противовесом


equitable

<< equiponderate <<
 equitable >> equitation >>

[ˈekwɪtəbl]
adj.
справедливый, беспристрастный; equitable to the interest of both parties отвечающий интересам той и другой стороны; equitable treaty равноправный договор
Syn:
rightful


equitation

<< equitable <<
 equitation >> equity >>

[ˌekwɪˈteɪʃən]
noun
верховая езда; искусство верховой езды


equity

<< equitation <<
 equity >> equivalence >>

[ˈekwɪtɪ]
noun
1) справедливость; беспристрастность
2) leg. право справедливости (дополнение к обычному праву); Court of Equity суд, решающий дела, основываясь на праве справедливости
3) часть заложенного имущества, оставшаяся после удовлетворения претензий кредиторов
4) (pl.) exch. обыкновенные акции, акции без фиксированного дивиденда
5) (Equity) 'Эквити' (профсоюз актеров в Великобритании)


equivalence

<< equity <<
 equivalence >> equivalency >>

[ɪˈkwɪvələns]
noun
эквивалентность, равноценность; равнозначность


equivalency

<< equivalence <<
 equivalency >> equivalent >>

[ɪˈkwɪvələnsɪ]
noun
эквивалентность, равноценность; равнозначность


equivalent

<< equivalency <<
 equivalent >> equivocal >>

[ɪˈkwɪvələnt]

01. noun
эквивалент

02. adj.
равноценный, равнозначащий; равносильный; эквивалентный


equivocal

<< equivalent <<
 equivocal >> equivocate >>

[ɪˈkwɪvəkəl]
adj.
1) двусмысленный
2) сомнительный
Syn:
doubtful


acetic

<< acetate <<
 acetic >> acetify >>

[əˈsi:tɪk]
adj.
уксусный


equivocate

<< equivocal <<
 equivocate >> equivocation >>

[ɪˈkwɪvəkeɪt]
v.
говорить двусмысленно; увиливать; затемнять смысл


equivocation

<< equivocate <<
 equivocation >> equivoke >>

[ɪˌkwɪvəˈkeɪʃən]
noun
увиливание (от прямого ответа); уклончивость
Syn:
deception


equivoke

<< equivocation <<
 equivoke >> equivoque >>

[ˈekwɪvəuk]
noun
двусмысленность; каламбур; экивок


equivoque

<< equivoke <<
 equivoque >> era >>

[ˈekwɪvəuk]
noun
двусмысленность; каламбур; экивок


era

<< equivoque <<
 era >> eradiate >>

[ˈɪərə]
noun
эра; эпоха
Syn:
period


eradiate

<< era <<
 eradiate >> eradiation >>

[ɪˈreɪdɪeɪt]
v.
излучать, сиять


eradiation

<< eradiate <<
 eradiation >> eradicate >>

[ɪˌreɪdɪˈeɪʃən]
noun
излучение


eradicate

<< eradiation <<
 eradicate >> eradication >>

[ɪˈrædɪkeɪt]
v.
1) вырывать с корнем
2) искоренять, уничтожать
Syn:
destroy


eradication

<< eradicate <<
 eradication >> erase >>

[ɪˌrædɪˈkeɪʃən]
noun
искоренение, уничтожение


erase

<< eradication <<
 erase >> eraser >>

[ɪˈreɪz]
v.
1) стирать, соскабливать, подчищать
2) стирать, изглаживать, вычеркивать (из памяти)
3) sl. убивать
Syn:
cancel, delete, efface, eradicate, expunge, obliterate
Ant:
impress, imprint, insert


eraser

<< erase <<
 eraser >> erasure >>

[ɪˈreɪzə]
noun
ластик, резинка


erasure

<< eraser <<
 erasure >> erbium >>

[ɪˈreɪʒə]
noun
1) подчистка; соскабливание
2) подчищенное, стертое место в тексте
3) уничтожение


erbium

<< erasure <<
 erbium >> ere >>

[ˈə:bɪəm]
noun chem.
эрбий


ere

<< erbium <<
 ere >> Erebus >>

[ɛə]

01. prep. poet.
до; перед; ere long вскоре

02. cj. poet.
прежде чем; скорее чем; he would die ere he would consent он скорее умрет, чем согласится


Erebus

<< ere <<
 Erebus >> erect >>

[ˈerɪbəs]
noun greek myth.
Эреб, подземный мир, царство мертвых


erect

<< Erebus <<
 erect >> erectile >>

[ɪˈrekt]

01. adj.
1) прямой; вертикальный
2) поднятый; with head erect с (высоко) поднятой головой
3) ощетинившийся
4) бодрый

02. adv.
прямо

03. v.
1) сооружать; устанавливать; поднимать; воздвигать
2) выпрямлять
3) создавать
4) tech. собирать; монтировать
Syn:
build


acetify

<< acetic <<
 acetify >> acetous >>

[əˈsetɪfaɪ]
v. chem.
окислять(ся); обращать(ся) в уксус


erectile

<< erect <<
 erectile >> erection >>

[ɪˈrektaɪl]
adj.
1) способный выпрямляться
2) physiol. способный напрягаться; erectile tissue пещеристая ткань


erection

<< erectile <<
 erection >> erector >>

[ɪˈrekʃən]
noun
1) выпрямление
2) сооружение, возведение
3) physiol. эрекция
4) tech. сборка, установка, монтаж


erector

<< erection <<
 erector >> erelong >>

[ɪˈrektə]
noun
1) строитель
2) основатель
3) сборщик, монтер
4) anat. выпрямляющая мышца


erelong

<< erector <<
 erelong >> eremite >>

[ˌɛəˈlɔŋ]
adv. poet.
вскоре


eremite

<< erelong <<
 eremite >> eremitic >>

[ˈerɪmaɪt]
noun poet.
отшельник; затворник, анахорет; пустынник


eremitic

<< eremite <<
 eremitic >> eremitical >>

[ˌerɪˈmɪtɪk]
adj. poet.
отшельнический, затворнический


eremitical

<< eremitic <<
 eremitical >> erenow >>

[ˌerɪˈmɪtɪkəl]
adj. poet.
отшельнический, затворнический


erenow

<< eremitical <<
 erenow >> erethism >>

[ˌɛəˈnau]
adv. poet.
прежде, раньше


erethism

<< erenow <<
 erethism >> erf >>

[ˈerɪθɪzm]
noun med.
эретизм, повышенная возбудимость ткани или органа


erf

<< erethism <<
 erf >> erg >>

[erf]
noun
(pl. erven) s.-afr.
огородный или садовый участок


erg

<< erf <<
 erg >> ergo >>

[ə:g]
noun phys.
эрг


ergo

<< erg <<
 ergo >> ergon >>

[ˈə:gəu]
lat.
adv. joc.
итак, следовательно


ergon

<< ergo <<
 ergon >> ergonomics >>

[ˈə:gɔn]
= erg


ergonomics

<< ergon <<
 ergonomics >> ergot >>

[ˌə:gəuˈnɔmɪks]
noun
эргономика (отрасль научной организации труда, изучающая трудовые процессы)


ergot

<< ergonomics <<
 ergot >> ergotism >>

[ˈə:gət]
noun bot.
спорынья


ergotism

<< ergot <<
 ergotism >> erica >>

[ˈə:gətɪzm]
noun
отравление спорыньей


ALM

<< AIFF <<
 ALM >> AMIS >>

01. Application Loadable Module, приложение в виде загружаемого модуля (NetWare);

02. AppWare Loadable Module, загружаемый модуль среды AppWare


acid

<< achromatism <<
 acid >> acid-proof >>

[ˈæsɪd]

01. noun
кислота

02. adj.
1) кислый; acid looks кислая мина
2) едкий, язвительный
3) chem. кислотный, кислый; acid dye кислотный краситель; acid radical кислотный радикал; acid salt кислая соль; acid test проба на кислую реакцию; fig. серьезное испытание; acid value коэффициент кислотности
Syn:
sour


eugenics

<< eugenic <<
 eugenics >> eulogist >>

[ju:ˈdʒenɪks]
noun
(pl. as sg.)
евгеника


eulogist

<< eugenics <<
 eulogist >> eulogistic >>

[ˈju:lədʒɪst]
noun
панегирист


eulogistic

<< eulogist <<
 eulogistic >> eulogistical >>

[ˌju:ləˈdʒɪstɪk]
adj.
хвалебный, панегирический


eulogistical

<< eulogistic <<
 eulogistical >> eulogize >>

[ˌju:ləˈdʒɪstɪkəl]
adj.
хвалебный, панегирический


eulogize

<< eulogistical <<
 eulogize >> eulogy >>

[ˈju:lədʒaɪz]
v.
хвалить, превозносить, восхвалять
Syn:
praise


eulogy

<< eulogize <<
 eulogy >> eunuch >>

[ˈju:lədʒɪ]
noun
хвалебная речь, панегирик; to pronounce a eulogy on smb., to pronounce smb.'s eulogy расхвалить кого-л.


eunuch

<< eulogy <<
 eunuch >> eupeptic >>

[ˈju:nək]
noun
евнух, скопец


eupeptic

<< eunuch <<
 eupeptic >> euphemism >>

[ju:ˈpeptɪk]
adj.
1) имеющий хорошее пищеварение
2) способствующий пищеварению
3) удобоваримый
4) fig. жизнерадостный


euphemism

<< eupeptic <<
 euphemism >> euphemistic >>

[ˈju:fɪmɪzm]
noun
эвфемизм
Syn:
circumlocution


euphemistic

<< euphemism <<
 euphemistic >> euphemistical >>

[ˌju:fɪˈmɪstɪk]
adj.
эвфемистический


euphemistical

<< euphemistic <<
 euphemistical >> euphonic >>

[ˌju:fɪˈmɪstɪkəl]
adj.
эвфемистический


euphonic

<< euphemistical <<
 euphonic >> euphonical >>

[ju:ˈfɔnɪk]
adj.
благозвучный


euphonical

<< euphonic <<
 euphonical >> euphonious >>

[ju:ˈfɔnɪkəl]
adj.
благозвучный


euphonious

<< euphonical <<
 euphonious >> euphonize >>

[ju:ˈfəunjəs]
= euphonical


euphonize

<< euphonious <<
 euphonize >> euphony >>

[ˈju:fənaɪz]
v.
делать благозвучным


euphony

<< euphonize <<
 euphony >> euphoria >>

[ˈju:fənɪ]
noun
благозвучие


acid-proof

<< acid <<
 acid-proof >> acid-resisting >>

[ˈæsɪdpru:f]
adj.
кислотоупорный


euphoria

<< euphony <<
 euphoria >> euphrasy >>

[ju:ˈfɔ:rɪə]
noun
1) med. эйфория
2) повышенно-радостное настроение; in a state of euphoria в приподнятом настроении


euphrasy

<< euphoria <<
 euphrasy >> euphuism >>

[ˈju:frəsɪ]
noun bot.
очанка лекарственная


euphuism

<< euphrasy <<
 euphuism >> Eurasian >>

[ˈju:fju:ɪzm]
noun lit.
эвфуизм, напыщенный стиль
Syn:
circumlocution


Eurasian

<< euphuism <<
 Eurasian >> eureka >>

[juəˈreɪʒjən]

01. adj.
евразийский

02. noun
евразиец


eureka

<< Eurasian <<
 eureka >> European >>

[juəˈri:kə]
greek
interj.
эврика!


European

<< eureka <<
 European >> europium >>

[ˌjuərəˈpi:ən]

01. adj.
европейский

02. noun
европеец


europium

<< European <<
 europium >> Eustachian tube >>

[ju:ˈrəupɪəm]
noun chem.
европий


Eustachian tube

<< europium <<
 Eustachian tube >> euthanasia >>

[ju:sˈteɪʃjənˈtju:b]
noun anat.
евстахиева труба


euthanasia

<< Eustachian tube <<
 euthanasia >> evacuate >>

[ˌju:θəˈneɪzjə]
greek
noun
1) легкая смерть, безболезненный уход из жизни
2) эйтаназия, умерщвление в случае неизлечимой болезни


evacuate

<< euthanasia <<
 evacuate >> evacuation >>

[ɪˈvækjueɪt]
v.
1) эвакуировать, вывозить
2) опорожнять; мед очищать (желудок и т. п.)
3) tech. откачивать, разрежать (воздух)


evacuation

<< evacuate <<
 evacuation >> evacuee >>

[ɪˌvækjuˈeɪʃən]
noun
1) эвакуация
2) physiol. испражнение
3) med. опорожнение, эвакуация


evacuee

<< evacuation <<
 evacuee >> evade >>

[ɪˌvækju:ˈi:]
noun
эвакуированный; эвакуируемый


evade

<< evacuee <<
 evade >> evaluate >>

[ɪˈveɪd]
v.
1) ускользать
2) избегать
3) уклоняться; обходить (закон, вопрос)
4) не поддаваться (усилиям, определению и т. п.)
Syn:
avoid


evaluate

<< evade <<
 evaluate >> evaluation >>

[ɪˈvæljueɪt]
v.
1) оценивать; определять количество
2) math. выражать в числах


evaluation

<< evaluate <<
 evaluation >> evanesce >>

[ɪˌvæljuˈeɪʃən]
noun
оценка, определение


evanesce

<< evaluation <<
 evanesce >> evanescence >>

[ˌi:vəˈnes]
v.
1) исчезать из виду
2) изглаживаться, стираться


acid-resisting

<< acid-proof <<
 acid-resisting >> acidic >>

[ˈæsɪdrɪˌzɪstɪŋ]
= acid-proof


evanescence

<< evanesce <<
 evanescence >> evanescent >>

[ˌi:vəˈnesns]
noun
исчезновение


evanescent

<< evanescence <<
 evanescent >> evangelic >>

[ˌi:vəˈnesnt]
adj.
1) мимолетный; быстро исчезающий
2) math. бесконечно малый, приближающийся к нулю
Syn:
temporary


evangelic

<< evanescent <<
 evangelic >> evangelical >>

[ˌi:vænˈdʒelɪk]
adj.
евангельский


evangelical

<< evangelic <<
 evangelical >> evangelist >>

[ˌi:vænˈdʒelɪkəl]

01. adj.
1) евангельский
2) евангелический, протестантский

02. noun
протестант


evangelist

<< evangelical <<
 evangelist >> evanish >>

[ɪˈvændʒɪlɪst]
noun
1) евангелист
2) странствующий проповедник; миссионер


evanish

<< evangelist <<
 evanish >> evaporate >>

[ɪˈvænɪʃ]
v. poet.
исчезать; замирать (о звуках и т. п.)


evaporate

<< evanish <<
 evaporate >> evaporated >>

[ɪˈvæpəreɪt]
v.
1) испарять (-ся)
2) coll. исчезать; умирать; his hopes evaporated от его надежд ничего не осталось
3) выпаривать; сгущать


evaporated

<< evaporate <<
 evaporated >> evaporation >>

[ɪˈvæpəreɪtɪd]

01. past part. of evaporate

02. adj.
сгущенный; evaporated milk сгущенное молоко (без сахара)


evaporation

<< evaporated <<
 evaporation >> evaporative >>

[ɪˌvæpəˈreɪʃən]
noun
1) испарение; парообразование
2) выпаривание


evaporative

<< evaporation <<
 evaporative >> evaporator >>

[ɪˈvæpərətɪv]
adj.
испаряющий; парообразующий


evaporator

<< evaporative <<
 evaporator >> evasion >>

[ɪˈvæpəreɪtə]
noun tech.
испаритель


evasion

<< evaporator <<
 evasion >> evasive >>

[ɪˈveɪʒən]
noun
1) уклонение; увертка, отговорка и пр. ; his answer was a mere evasion он просто уклонился от ответа
2) rare бегство
Syn:
trick


evasive

<< evasion <<
 evasive >> eve >>

[ɪˈveɪsɪv]
adj.
1) уклончивый
2) неуловимый


eve

<< evasive <<
 eve >> even >>

[i:v]

I
(Eve)
noun bibl.
Ева; женщина; daughters of eve женщины, женский пол

II
noun
1) канун; on the eve накануне; Christmas eve сочельник
2) obs. poet. вечер


even

<< eve <<
 even >> even-handed >>

[ˈi:vən]

I
noun poet.
вечер

II

01. adj.
1) ровный, гладкий
2) равный, на одном уровне (with); одинаковый; тот же самый; сходный; even with the ground вровень с землей; even date account. то же число
3) однообразный, монотонный; равномерный; even movement равномерное движение
4) уравновешенный; even temper ровный, спокойный характер
5) справедливый, беспристрастный
6) четный; evenly even кратный четырем (о числе); oddly (или unevenly) even кратный двум, но не кратный четырем (о числе)
to get (или to be) even with smb. свести счеты, расквитаться с кем-л.

02. adv.
1) ровно
2) как раз; точно
3) даже; even if, even though даже если; хотя бы; even as как раз

03. v.
1) выравнивать (поверхность); сглаживать
2) равнять, ставить на одну доску
3) уравновешивать (тж. even up)
to even up on smb. расквитаться, рассчитаться с кем-л.


even-handed

<< even <<
 even-handed >> even-minded >>

[ˈi:vənˈhændɪd]
adj.
беспристрастный, справедливый


acidic

<< acid-resisting <<
 acidic >> acidify >>

[əˈsɪdɪk]
adj.
кислотный, кислый


even-minded

<< even-handed <<
 even-minded >> evening >>

[ˈi:vənˈmaɪndɪd]
adj.
спокойный; уравновешенный


evening

<< even-minded <<
 evening >> evenly >>

[ˈi:vnɪŋ]
noun
1) вечер
2) вечеринка, вечер
3) (attr.) вечерний; evening star вечерняя звезда; evening meal ужин


evenly

<< evening <<
 evenly >> event >>

[ˈi:vənlɪ]
adv.
1) ровно, поровну; одинаково
2) беспристрастно, справедливо
3) равномерно
4) спокойно; уравновешенно


event

<< evenly <<
 event >> eventful >>

[ɪˈvent]
noun
1) событие; the course of events ход событий; quite an event целое, настоящее событие
2) случай, происшествие; in the event of his death в случае его смерти; at all events во всяком случае; in any (или in either) event так или иначе
3) исход, результат; his plan was unhappy in the event в конечном результате его план потерпел неудачу
4) номер (в программе состязаний)
5) соревнование по определенному виду спорта
6) tech. такт (двигателя внутреннего сгорания)
7) phys. ядерное превращение (тж. nuclear event)


eventful

<< event <<
 eventful >> eventide >>

[ɪˈventful]
adj.
полный событий, богатый событиями


eventide

<< eventful <<
 eventide >> eventless >>

[ˈi:vəntaɪd]
noun poet.
вечер, вечерняя пора


eventless

<< eventide <<
 eventless >> eventual >>

[ɪˈventlɪs]
adj.
бедный событиями


eventual

<< eventless <<
 eventual >> eventuality >>

[ɪˈventʃuəl]
adj.
1) возможный, могущий случиться, эвентуальный
2) конечный, окончательный


eventuality

<< eventual <<
 eventuality >> eventually >>

[ɪˌventjuˈælɪtɪ]
noun
возможный случай; возможность; случайность


eventually

<< eventuality <<
 eventually >> eventuate >>

[ɪˈventʃəlɪ]
adv.
в конечном счете, в конце концов; со временем


eventuate

<< eventually <<
 eventuate >> ever >>

[ɪˈventjueɪt]
v.
1) кончаться, разрешаться (in - чем-л.)
2) являться результатом, возникать, случаться


ever

<< eventuate <<
 ever >> ever frost >>

[ˈevə]
adv.
1) всегда; ever after, ever since с тех пор (как); for ever (and ever),
for ever and a day
а) навсегда, навечно;
б) беспрестанно; ever yours всегда Ваш (подпись в письме)
2) когда-либо; it is the best symphony I have ever heard это лучшая симфония, которую я когда-либо слышал; hardly ever едва ли когда-нибудь; почти никогда
3) as ever как только; I shall do it as soon as ever I can я сделаю это, как только смогу
4) coll. употр. для усиления: why ever did you do it? да почему же вы это сделали?; what ever do you mean? что же вы хотите этим сказать?
ever so coll.
а) очень; thank you ever so much большое вам спасибо;
б) как бы ни; be the weather ever so bad, I must go как бы плоха погода ни была, я должен идти


ever frost

<< ever <<
 ever frost >> ever-present >>

[ˈevəfrɔst]
noun
вечная мерзлота


ever-present

<< ever frost <<
 ever-present >> everglade >>

[ˌevəˈpreznt]
adj.
вездесущий


everglade

<< ever-present <<
 everglade >> evergreen >>

[ˈevəgleɪd]
noun
болотистая низменность, местами поросшая высокой травой
Everglade State Болотистый штат (название штата Флорида)
Syn:
marsh


evergreen

<< everglade <<
 evergreen >> evergrowing >>

[ˈevəgri:n]

01. adj.
вечнозеленый

02. noun
вечнозеленое растение


acidify

<< acidic <<
 acidify >> acidity >>

[əˈsɪdɪfaɪ]
v.
1) подкислять
2) окислять(ся)


evergrowing

<< evergreen <<
 evergrowing >> everlasting >>

[ˌevəˈgrəuɪŋ]
adj.
постоянно, неуклонно растущий; evergrowing demand все увеличивающийся спрос


everlasting

<< evergrowing <<
 everlasting >> evermore >>

[ˌevəˈlɑ:stɪŋ]

01. adj.
1) вечный
2) вечный, длительный, постоянный; this everlasting noise этот постоянный шум
3) надоедливый, докучливый
4) выносливый, прочный
5) сохраняющий цвет и форму в засушенном виде (о растениях)
Syn:
endless, eternal, interminable, never-ending, timeless, unending
Ant:
finite, temporary

02. noun
1) вечность; from everlasting спокон веков
2) bot. иммортель, бессмертник (тж. everlasting flower)


evermore

<< everlasting <<
 evermore >> evert >>

[ˈevəˈmɔ:]
adv.
навеки; навсегда


evert

<< evermore <<
 evert >> every >>

[ɪˈvə:t]
v.
выворачивать наизнанку, наружу


every

<< evert <<
 every >> every way >>

[ˈevrɪ]
pron. indef.
1) каждый; всякий;
every time
а) всегда;
б) когда бы ни, каждый раз;
в) coll. без исключения; без колебания
2) всякий, все; every gun was loaded все орудия были заряжены
every now and then, every now and again время от времени, то и дело
every bit (или whit) coll. во всех отношениях; совершенно
every so often время от времени
with every good wish с лучшими пожеланиями


every way

<< every <<
 every way >> everybody >>

adv.
1) во всех направлениях
2) во всех отношениях


everybody

<< every way <<
 everybody >> everyday >>

[ˈevrɪbɔdɪ]
pron. indef.
каждый, всякий (человек); все; everybody is happy все счастливы


everyday

<< everybody <<
 everyday >> Everyman >>

[ˈevrɪdeɪ]
adj.
ежедневный; повседневный; обычный; everyday sentences обиходные фразы; everyday talk разговор на бытовые темы
Syn:
daily


Everyman

<< everyday <<
 Everyman >> everyone >>

[ˈevrɪmæn]
noun
обыкновенный, средний человек; обыватель


everyone

<< Everyman <<
 everyone >> everything >>

[ˈevrɪwʌn]
= everybody


everything

<< everyone <<
 everything >> everywhere >>

[ˈevrɪθɪŋ]
pron. indef.
все


everywhere

<< everything <<
 everywhere >> evict >>

[ˈevrɪwɛə]
adv.
всюду, везде


evict

<< everywhere <<
 evict >> eviction >>

[i:ˈvɪkt]
v.
1) выселять; изгонять
2) оттягать по суду (землю и т. п.; of, from - у)
Syn:
remove


eviction

<< evict <<
 eviction >> evidence >>

[i:ˈvɪkʃən]
noun
1) выселение; изгнание
2) leg. лишение имущества (по суду)


evidence

<< eviction <<
 evidence >> evident >>

[ˈevɪdəns]

01. noun
1) очевидность; in evidence заметный, бросающийся в глаза
2) основание; данные, признаки; to give (или to bear) evidence свидетельствовать; on this evidence в свете этого; from all evidence, there is ample evidence that все говорит за то, что
3) leg. улика; свидетельское показание; piece of evidence улика; cumulative evidence совокупность улик; to call in evidence вызывать (в суд) для дачи показаний ; to turn King's (или Queen,s amer. State's) evidence выдать сообщников и стать свидетелем обвинения; in evidence принятый в качестве доказательства
Syn:
testimony

02. v.
служить доказательством, доказывать


evident

<< evidence <<
 evident >> evidential >>

[ˈevɪdənt]
adj.
очевидный, ясный
Syn:
plain


acidity

<< acidify <<
 acidity >> acidize >>

[əˈsɪdɪtɪ]
noun
1) кислотность
2) едкость


evidential

<< evident <<
 evidential >> evidentiary >>

[ˌevɪˈdenʃəl]
adj.
1) основанный на очевидности
2) доказательный


evidentiary

<< evidential <<
 evidentiary >> evidently >>

[ˌevɪˈdenʃərɪ]
= evidential


evidently

<< evidentiary <<
 evidently >> evil >>

[ˈevɪdəntlɪ]
adv.
очевидно; несомненно


evil

<< evidently <<
 evil >> evil-doer >>

[ˈi:vl]

01. noun
1) зло; вред; to do evil наносить ущерб; творить зло; evil comes from evil зло порождает зло; (the) lesser evil меньшее зло
2) бедствие, несчастье
3) грех, порок
4) obs. болезнь; King's evil золотуха; St. John's evil эпилепсия
of two evils choose the less посл. из двух зол выбирай меньшее

02. adj.
1) дурной, злой; зловещий; the Evil One дьявол; evil tongue злой язык; evil eye дурной глаз
2) вредный; пагубный; evil results злосчастные последствия
3) злостный
4) порочный, дурной; evil life распутная жизнь
to fall on evil days (или times) обнищать; попасть в полосу неудач
Syn:
depraved


evil-doer

<< evil <<
 evil-doer >> evil-minded >>

[ˈi:vlˈdu:ə]
noun
1) преступник, злодей
2) грешник


evil-minded

<< evil-doer <<
 evil-minded >> evince >>

[ˈi:vlˈmaɪndɪd]
adj.
1) злонамеренный
2) злобный, злой


evince

<< evil-minded <<
 evince >> evincible >>

[ɪˈvɪns]
v.
1) проявлять, выказывать
2) rare доказывать
Syn:
show


evincible

<< evince <<
 evincible >> evincive >>

[ɪˈvɪnsəbl]
adj.
доказуемый


evincive

<< evincible <<
 evincive >> evirate >>

[ɪˈvɪnsɪv]
adj.
доказывающий; доказательный


evirate

<< evincive <<
 evirate >> eviscerate >>

[ˈi:vɪreɪt]
v. book.
1) кастрировать
2) лишать мужественности


eviscerate

<< evirate <<
 eviscerate >> evocative >>

[ɪˈvɪsəreɪt]
v.
1) потрошить
2) лишать содержания, выхолащивать


evocative

<< eviscerate <<
 evocative >> evoke >>

[ˈevəukətɪv]
adj.
восстанавливающий в памяти; evocative device cin. прием напоминания показом предшествующих событий


evoke

<< evocative <<
 evoke >> evolution >>

[ɪˈvəuk]
v.
1) вызывать (воспоминание, восхищение и т. п.)
2) leg. истребовать (дело) из нижестоящего суда в вышестоящий


evolution

<< evoke <<
 evolution >> evolutional >>

[ˌi:vəˈlu:ʃən]
noun
1) эволюция; Theory of Evolution эволюционная теория
2) развертывание; развитие
3) выделение (газа, теплоты и т. п.)
4) math. извлечение корня
5) (обыкн. pl) mil. naut. перестроение; маневр; передвижение
6) образование небесных тел путем концентрации космического вещества


evolutional

<< evolution <<
 evolutional >> evolutionary >>

[ˌi:vəˈlu:ʃənl]
adj.
эволюционный


evolutionary

<< evolutional <<
 evolutionary >> evolutionism >>

[ˌi:vəˈlu:ʃnərɪ]
= evolutional


AOCE

<< ANI <<
 AOCE >> API >>

Apple Open Collaboration Environment, открытая среда взаимодействия фирмы Apple (набор интерфейсов прикладного программирования)


addressee

<< address <<
 addressee >> adduce >>

[ˌædreˈsi:]
noun
адресат


flounce

<< flotsam <<
 flounce >> flounder >>

[flauns]

I

01. noun
резкое нетерпеливое движение

02. v.
бросаться, метаться; резко двигаться (обыкн. flounce away, flounce out, flounce about, flounce down, flounce up); to flounce out of the room броситься вон из комнаты

II

01. noun
оборка

02. v.
отделывать оборками


flounder

<< flounce <<
 flounder >> flour >>

[ˈflaundə]

I
v.
1) барахтаться; двигаться с трудом
2) путаться (в словах); to flounder through a speech объясняться с трудом (напр., на иностранном языке)
Syn:
hesitate

II
noun
мелкая камбала


flour

<< flounder <<
 flour >> flourish >>

[ˈflauə]

01. noun
1) мука, крупчатка
2) порошок; пудра
3) (attr.) flour paste клейстер

02. v.
1) посыпать мукой
2) amer. молоть, размалывать


flourish

<< flour <<
 flourish >> flourishing >>

[ˈflʌrɪʃ]

01. noun
1) размахивание
2) росчерк, завитушка
3) цветистое выражение
4) фанфары; flourish of trumpets туш; fig. пышное представление (кого-л.); шумная реклама; торжественная церемония (при открытии чего-л. и т. п.)

02. v.
1) пышно расти; разрастаться
2) процветать, преуспевать; быть в расцвете
3) жить, действовать (в определенную эпоху); Socrates flourished about 400 В. С. Сократ жил приблизительно в IV в. до нашей эры
4) размахивать (чем-л.)
5) fig. выставлять напоказ
6) делать росчерк пером
7) цветисто выражаться
Syn:
flower, luxuriate, prosper, thrive
see brandish
Ant:
decline, die, wane


flourishing

<< flourish <<
 flourishing >> floury >>

[ˈflʌrɪʃɪŋ]

01. pres. part. of flourish 2.

02. adj.
1) здоровый, цветущий
2) процветающий


floury

<< flourishing <<
 floury >> flout >>

[ˈflauərɪ]
adj.
1) мучной
2) мучнистый
3) посыпанный мукой


flout

<< floury <<
 flout >> flow >>

[flaut]
v.
1) презирать; попирать; to flout smb.'s advice пренебрегать чьим-л. советом
2) obs. насмехаться, глумиться, издеваться (at - над)


flow

<< flout <<
 flow >> flow sheet >>

[fləu]

01. noun
1) течение, поток, струя
2) прилив; the tide is on the flow вода прибывает
3) изобилие; flow of spirits жизнерадостность
4) плавность (речи, линий)
5) hydr. дебит воды
6) med. менструация

02. v.
1) течь, литься, струиться; плавно переходить от одного к другому (о линиях, очертаниях и т. п.)
2) ниспадать
3) проистекать, происходить (from)
4) хлынуть; разразиться потоком; fig. уплывать; gold flows from the country происходит утечка золота за границу
5) obs. изобиловать (with)
Syn:
gush, pour, run, spout, spurt, squirt, stream
Ant:
congeal, freeze, stagnate


flow sheet

<< flow <<
 flow sheet >> flower >>

[ˈfləuʃi:t]
noun
карта технологического процесса


flower

<< flow sheet <<
 flower >> flower-de-luce >>

[ˈflauə]

01. noun
1) цветок; цветковое растение
2) расцвет; цветение; in flower в цвету; to come to full flower расцвести пышным цветом; in the flower of one's age во цвете лет
3) цвет, лучшая, отборная часть (чего-л.)
4) (pl.) chem. пена, образующаяся при брожении; осадок
5) coll. менструация
6) flowers of speech красивые обороты речи; часто iron. цветистые фразы
7) (attr.) flower children coll. (collect.) хиппи

02. v.
1) цвести
2) быть в расцвете
Syn:
flourish


flower-de-luce

<< flower <<
 flower-de-luce >> flower-garden >>

[ˌflauədəˈlu:s]
= fleur-de-lis


flower-garden

<< flower-de-luce <<
 flower-garden >> flower-girl >>

[ˈflauəˌgɑ:dn]
noun
цветник


flower-girl

<< flower-garden <<
 flower-girl >> flower-piece >>

[ˈflauəgə:l]
noun
цветочница, продавщица цветов


flower-piece

<< flower-girl <<
 flower-piece >> flower-show >>

[ˈflauəpi:s]
noun paint.
картина с изображением цветов


flower-show

<< flower-piece <<
 flower-show >> flowerbed >>

[ˈflauəʃəu]
noun
выставка цветов


flowerbed

<< flower-show <<
 flowerbed >> flowered >>

[ˈflauəbed]
noun
клумба


adduce

<< addressee <<
 adduce >> adducent >>

[əˈdju:s]
v.
представлять, приводить (в качестве доказательства)
Syn:
cite


flowered

<< flowerbed <<
 flowered >> floweret >>

[ˈflauəd]

01. past part. of flower 2.

02. adj.
украшенный цветочным узором; flowered silk травчатый шелк


floweret

<< flowered <<
 floweret >> flowering >>

[ˈflauərɪt]
noun poet.
цветочек


flowering

<< floweret <<
 flowering >> flowerpot >>

[ˈflauərɪŋ]

01. pres. part. of flower 2.

02. noun
расцвет; цветение

03. adj.
цветущий, в цвету


flowerpot

<< flowering <<
 flowerpot >> flowery >>

[ˈflauəpɔt]
noun
цветочный горшок


flowery

<< flowerpot <<
 flowery >> flowing >>

[ˈflauərɪ]
adj.
1) убранный цветами
2) цветистый (о стиле и т. п.)


flowing

<< flowery <<
 flowing >> flown >>

[ˈfləuɪŋ]

01. pres. part. of flow 2.

02. adj.
1) текущий; flowing tide прилив; fig. что-л. надвигающееся, нарастающее; flowing waters проточная вода
2) гладкий, плавный (о стиле)
3) мягкий (о линиях, контуре)
4) ниспадающий; flowing draperies ниспадающая свободными складками драпировка


flown

<< flowing <<
 flown >> flu >>

[fləun]
past part. of fly II 2.


flu

<< flown <<
 flu >> flubdub >>

[flu:]
noun coll.
грипп


flubdub

<< flu <<
 flubdub >> fluctuate >>

[ˈflʌbdʌb]
amer.
= flapdoodle


fluctuate

<< flubdub <<
 fluctuate >> fluctuation >>

[ˈflʌktjueɪt]
v.
колебаться; колыхаться; быть неустойчивым, меняться
Syn:
vibrate


fluctuation

<< fluctuate <<
 fluctuation >> flue >>

[ˌflʌktjuˈeɪʃən]
noun
колебание; неустойчивость; качание, колыхание; fluctuations of temperature неустойчивая температура


flue

<< fluctuation <<
 flue >> fluency >>

[flu:]

I
noun
1) дымоход
2) tech. жаровая труба (котла)

II
noun
1) пушок
2) хлопья пыли (под мебелью)

III
noun
род рыболовной сети

IV
= fluke II 1) fluke 2)

V
= flu


fluency

<< flue <<
 fluency >> fluent >>

[ˈflu:ənsɪ]
noun
плавность; беглость (речи)


fluent

<< fluency <<
 fluent >> fluently >>

[ˈflu:ənt]

01. adj.
1) гладкий; плавный; беглый (о речи); to speak fluent English свободно говорить по-английски
2) владеющий речью; а fluent speaker умелый оратор
3) напыщенный и пустой (о словах и т. п.); fluent phrases пустые слова
4) текучий, жидкий

02. noun math.
переменная величина; функция


fluently

<< fluent <<
 fluently >> fluey >>

[ˈflu:əntlɪ]
adv.
1) плавно, гладко
2) бегло (о речи)


fluey

<< fluently <<
 fluey >> fluff >>

[ˈflu:ɪ]
adj.
пушистый, покрытый пушком


adducent

<< adduce <<
 adducent >> adduction >>

[əˈdju:sənt]
adj. anat.
приводящий (о мышце)


fluff

<< fluey <<
 fluff >> fluffy >>

[flʌf]

01. noun
1) пух, пушок
2) оплошность; to make a fluff coll. дать маху
3) theatr. sl. плохо выученная роль
a bit of fluff sl. девушка

02. v.
1) взбивать(ся); вспушить; to fluff one's feathers распушить перья (о птице; тж. перен.)
2) theatr. sl. плохо знать роль
3) читать (текст) с оговорками, запинаясь
4) промахнуться, промазать


fluffy

<< fluff <<
 fluffy >> fluid >>

[ˈflʌfɪ]
adj.
1) пушистый; взбитый
2) sl. забывчивый
3) sl. нетвердо стоящий на ногах, пьяный


fluid

<< fluffy <<
 fluid >> fluidity >>

[ˈflu:ɪd]

01. noun
жидкость; жидкая или газообразная среда

02. adj.
1) жидкий, текучий
2) (постоянно) меняющийся; подвижный, изменчивый


fluidity

<< fluid <<
 fluidity >> fluke >>

[flu:ˈɪdɪtɪ]
noun
1) жидкое состояние
2) текучесть
3) плавность (речи)
4) подвижность, изменчивость


fluke

<< fluidity <<
 fluke >> flume >>

[flu:k]

I
noun
1) камбала, палтус; плоская рыба
2) трематода (глист)
3) сорт картофеля

II
noun
1) лапа (якоря)
2) amer. зазубрина гарпуна
3) (pl.) хвостовой плавник кита

III

01. noun
счастливая случайность; by a fluke по счастливой случайности

02. v.
1) получить что-л. или выиграть игру благодаря счастливой случайности
2) amer. coll. обмишулиться


flume

<< fluke <<
 flume >> flummery >>

[flu:m]
noun
1) amer. горное ущелье с потоком
2) tech. желоб; подводящий канал, акведук


flummery

<< flume <<
 flummery >> flummox >>

[ˈflʌmərɪ]
noun
1) род дрочены
2) coll. пустые комплименты; болтовня, вздор
3) овсяная кашица


flummox

<< flummery <<
 flummox >> flump >>

[ˈflʌməks]
v. coll.
смущать, ставить в затруднительное положение


flump

<< flummox <<
 flump >> flung >>

[flʌmp]

01. noun
глухой шум, стук

02. v.
1) падать с глухим шумом
2) ставить, бросать (что-л.) на пол с глухим шумом, стуком


flung

<< flump <<
 flung >> flunk >>

[flʌŋ]
past, past part. of fling 2.


flunk

<< flung <<
 flunk >> flunkey >>

[flʌŋk]
sl.

01. noun
полный провал

02. v.
1) провалить(ся) на экзамене
2) исключить за неуспеваемость (из учебного заведения)


flunkey

<< flunk <<
 flunkey >> fluor-spar >>

[ˈflʌŋkɪ]
noun
ливрейный лакей; fig. лакей, подхалим, подлиза
Syn:
valet


fluor-spar

<< flunkey <<
 fluor-spar >> fluorescence >>

noun min.
плавиковый шпат


fluorescence

<< fluor-spar <<
 fluorescence >> fluorescent >>

[fluəˈresns]
noun
свечение, флуоресценция


fluorescent

<< fluorescence <<
 fluorescent >> fluorine >>

[fluəˈresnt]
adj.
флуоресцентный; fluorescent lamp лампа дневного света; fluorescent light флуоресцентный свет


fluorine

<< fluorescent <<
 fluorine >> flurry >>

[ˈfluəri:n]
noun chem.
фтор


adduction

<< adducent <<
 adduction >> adductor >>

[əˈdʌkʃən]
noun
1) приведение (фактов, доказательств)
2) anat. аддукция, приведение (мышцы)


flurry

<< fluorine <<
 flurry >> flush >>

[ˈflʌrɪ]

01. noun
1) беспокойство, волнение; суматоха; смятение
2) шквал; неожиданный ливень или снегопад
3) метания смертельно раненного кита

02. v.
(usu. past part.)
волновать; будоражить (особ. спешкой); don't get flurried не волнуйтесь


flush

<< flurry <<
 flush >> fluster >>

[flʌʃ]

I

01. noun
1) внезапный прилив, поток (воды)
2) смывание, промывание сильной струей воды (в унитазе и т. п.)
3) прилив крови; краска (на лице), румянец
4) приступ (лихорадки)
5) прилив (чувства); упоение (успехом и т. п.); flush of hope вспышка надежды
6) буйный рост (зелени и т. п.)
7) расцвет (молодости, сил и т. п.)
8) быстрый приток, внезапное изобилие (чего-л.)

02. adj.
1) полный (до краев - о реке)
2) (predic.) изобилующий; щедрый, расточительный (with);
to be flush with money
а) быть обеспеченным, быть с (большим) достатком;
б) не считать деньги, сорить деньгами
3) tech. находящийся на одном уровне, заподлицо (с чем-л.)
Syn:
wealthy

03. v.
1) бить струей; обильно течь, хлынуть
2) приливать к лицу (о крови); вызывать краску на лице
3) вспыхнуть, (по)краснеть (часто flush up); she flushed (up) when I spoke to her лицо ее залилось краской, когда я заговорил с ней
4) затоплять
5) промывать сильным напором струи; to flush the toilet спустить воду в уборной
6) наполнять, переполнять (чувством); to be flushed with joy (pride, etc.) быть охваченным радостью (гордостью и т. п.); flushed with victory упоенный победой
7) rare давать новые побеги (о растениях)

II

01. noun
вспугнутая стая птиц

02. v.
1) спугивать (дичь)
2) взлетать, вспархивать

III
noun
карты одной масти


fluster

<< flush <<
 fluster >> flute >>

[ˈflʌstə]

01. noun
суета, волнение; all in a fluster в волнении; в возбуждении

02. v.
1) волновать(ся); возбуждать (ся)
2) слегка опьянеть


flute

<< fluster <<
 flute >> flutist >>

[flu:t]

01. noun
1) флейта
2) archit. канелюра, желобок
3) выемка, рифля

02. v.
1) свистеть (о птице)
2) делать выемки, желобить


flutist

<< flute <<
 flutist >> flutter >>

[ˈflu:tɪst]
noun
флейтист


flutter

<< flutist <<
 flutter >> fluty >>

[ˈflʌtə]

01. noun
1) порхание
2) махание
3) волнение; трепет; to put smb. into a flutter взбудоражить кого-л.; to make (или to cause) a flutter производить сенсацию
4) sl. риск (обыкн. в азартных играх)
5) tech. вибрация
6) aeron. флаттер

02. v.
1) махать или бить крыльями; перепархивать
2) трепетать; биться неровно (о сердце)
3) махать; развеваться (на ветру)
4) дрожать от волнения; волновать(ся), беспокоить(ся)
5) tech. вибрировать


fluty

<< flutter <<
 fluty >> fluvial >>

[ˈflu:tɪ]
adj.
напоминающий звук флейты; мягкий и чистый


fluvial

<< fluty <<
 fluvial >> flux >>

[ˈflu:vjəl]
adj.
речной


flux

<< fluvial <<
 flux >> fluxion >>

[flʌks]

01. noun
1) течение; поток
2) постоянная смена; постоянное движение; flux and reflux прилив и отлив; in a state of flux в состоянии постоянного или непрерывного изменения
3) med. истечение; obs. дизентерия
4) phys. поток
5) metal. флюс, плавень

02. v.
1) истекать
2) давать слабительное, очищать
3) tech. плавить, растоплять
4) metal. обрабатывать флюсом
5) отшлаковать


fluxion

<< flux <<
 fluxion >> fly >>

[ˈflʌkʃən]
noun
1) med. прилив крови или жидкости (к лицу и др. частям тела)
2) math. флюксия, производная


fly

<< fluxion <<
 fly >> fly at >>

[flaɪ]

I
noun
1) муха
2) agric. coll. вредитель
a fly in the ointment = ложка дегтя в бочке меда
а fly on the wheel = самомнения ему не занимать стать
there are no flies on him он не дурак, его не проведешь

II

01. noun
1) полет; расстояние полета; on the fly на лету
2) obs. одноконный наемный экипаж
3) tech. маятник; балансир
4) (pl.) theatr. колосники
5) крыло (ветряка)
6) длина (флага)
7) край (флага)
8) откидное полотнище палатки
9) ширинка (у брюк)

02. v.
(past flew; past part. flown)
1) летать, пролетать; to fly across the continent лететь через (весь) континент
2) спешить; the children flew to meet their mother дети бросились навстречу к матери
3) развевать(ся)
4) улетать, исчезать (тж. перен.); the bird has flown = 'птичка улетела', преступник скрылся; it is late, we must fly уже поздно, нам пора убираться
5) to fly pigeons гонять голубей
6) пилотировать (самолет)
7) переправлять пассажиров (или грузы) по воздуху
8) (past и p. p. fled) улепетывать, удирать; спасаться бегством
fly at
fly in
fly into
fly off
fly on
fly out
fly over
fly round
fly upon
to fly open распахнуть(ся)
to fly high высоко заноситься, быть честолюбивым
to fly the flag naut. нести флаг; плавать под флагом
the glass flew into pieces стекло разбилось вдребезги
to fly in the face of smb. бросать вызов кому-л.; открыто не повиноваться; не считаться; to fly in the face of Providence искушать судьбу
to make the money fly
а) швырять(ся) деньгами;
б) промотать деньги
to make the feathers fly стравить (противников), раззадорить
to send smb. flying сбить кого-л. с ног, свалить кого-л. ударом на землю
to send things flying расшвырять вещи
to fly to arms взяться за оружие; начать войну
to fly to smb.'s arms броситься в чьи-л. объятия
Syn:
escape

III
adj. coll.
1) ловкий; проворный
2) хитрый


fly at

<< fly <<
 fly at >> fly in >>

нападать; набрасываться с бранью;
to let fly at
а) стрелять в кого-л., во что-либо;
б) отпускать ругательства по чьему-л. адресу


fly in

<< fly at <<
 fly in >> fly into >>

доставлять по воздуху


fly into

<< fly in <<
 fly into >> fly off >>

а) прийти (в ярость, в восторг);
б) влететь (в комнату и т. п.)


fly off

<< fly into <<
 fly off >> fly on >>

а) поспешно убегать; уклоняться;
б) соскакивать, отлетать; to fly off the handle соскочить с рукоятки (о молотке); fig. выйти из себя, вспылить; he flew off the handle он как с цепи сорвался


fly on

<< fly off <<
 fly on >> fly out >>

= fly at


adductor

<< adduction <<
 adductor >> adenoids >>

[əˈdʌktə]
noun anat.
аддуктор, приводящая мышца


fly out

<< fly on <<
 fly out >> fly over >>

вспылить, рассердиться (at - на)


fly over

<< fly out <<
 fly over >> fly round >>

перепрыгнуть, перемахнуть через


fly round

<< fly over <<
 fly round >> fly title >>

кружиться, крутиться (о колесе)


fly title

<< fly round <<
 fly title >> fly upon >>

[ˈflaɪˌtaɪtl]
noun typ.
шмуцтитул


fly upon

<< fly title <<
 fly upon >> fly-agaric >>

= fly at


fly-agaric

<< fly upon <<
 fly-agaric >> fly-away >>

[ˈflaɪˌægərɪk]
noun
мухомор


fly-away

<< fly-agaric <<
 fly-away >> fly-bitten >>

[ˈflaɪəˈweɪ]
adj.
1) широкий, свободный (об одежде)
2) развевающийся (о волосах)
3) ветреный, непостоянный (о человеке)


fly-bitten

<< fly-away <<
 fly-bitten >> fly-blow >>

[ˈflaɪˌbɪtn]
adj.
засиженный мухами


fly-blow

<< fly-bitten <<
 fly-blow >> fly-blown >>

[ˈflaɪbləu]

01. noun
яйцо мухи (в мясе)

02. v.
откладывать яйца (о мухе)


fly-blown

<< fly-blow <<
 fly-blown >> fly-by-night >>

[ˈflaɪˈbləun]
adj.
1) испорченный (о мясе, пораженном яйцами мух)
2) fig. замаранный


fly-by-night

<< fly-blown <<
 fly-by-night >> fly-fishing >>

[ˈflaɪbaɪˈnaɪt]
adj.
ненадежный; безответственный


fly-fishing

<< fly-by-night <<
 fly-fishing >> fly-leaf >>

[ˈflaɪˌfɪʃɪŋ]
noun
ужение на муху


fly-leaf

<< fly-fishing <<
 fly-leaf >> fly-paper >>

[ˈflaɪli:f]
noun typ.
форзац, чистый лист в начале или в конце книги


fly-paper

<< fly-leaf <<
 fly-paper >> fly-sheet >>

[ˈflaɪˌpeɪpə]
noun
липкая бумага от мух


fly-sheet

<< fly-paper <<
 fly-sheet >> fly-trap >>

[ˈflaɪʃi:t]
noun
листовка


fly-trap

<< fly-sheet <<
 fly-trap >> fly-wheel >>

[ˈflaɪtræp]
noun
мухоловка


adenoids

<< adductor <<
 adenoids >> adept >>

[ˈædɪnɔɪdz]
noun
(pl.)
аденоиды


fly-wheel

<< fly-trap <<
 fly-wheel >> flyer >>

[ˈflaɪwi:l]
noun
маховое колесо


flyer

<< fly-wheel <<
 flyer >> flying >>

[ˈflaɪə]
noun
1) птица, насекомое, летучая мышь и т. п.
2) летчик, пилот
3) что-л. быстро движущееся
4) amer. экспресс
5) sl. рискованное предприятие; авантюра
6) tech. маховик
7) text. банкоброш
8) constr. прямой марш лестницы
to take a flyer упасть вниз головой


flying

<< flyer <<
 flying >> flying adder >>

[ˈflaɪɪŋ]

01. pres. part. of fly II 2.

02. noun
летание, полеты; летное дело

03. adj.
1) летающий; летучий; летательный; flying machine самолет
2) aeron. летный; flying gear летное снаряжение; flying field летное поле
3) быстрый; flying visit мимолетный визит; she paid us a flying visit она заглянула к нам на минутку; flying jump sport прыжок с разбега; flying column летучий отряд


flying adder

<< flying <<
 flying adder >> flying boat >>

[ˈflaɪɪŋˌædə]
noun
стрекоза


flying boat

<< flying adder <<
 flying boat >> flying bridge >>

[ˈflaɪɪŋˈbəut]
noun aeron.
летающая лодка


flying bridge

<< flying boat <<
 flying bridge >> flying fortress >>

[ˈflaɪɪŋˈbrɪdʒ]
noun
1) перекидной мост
2) паром-самолет


flying fortress

<< flying bridge <<
 flying fortress >> flying instrument >>

[ˈflaɪɪŋˈfɔ:trɪs]
noun aeron.
'летающая крепость'


flying instrument

<< flying fortress <<
 flying instrument >> flying man >>

[ˈflaɪɪŋˈɪnstrumənt]
noun aeron.
пилотажный прибор


flying man

<< flying instrument <<
 flying man >> Flying Officer >>

[ˈflaɪɪŋˈmæn]
noun
летчик


Flying Officer

<< flying man <<
 Flying Officer >> flyman >>

[ˈflaɪɪŋˌɔfɪsə]
noun
офицер-летчик (в Англии)


flyman

<< Flying Officer <<
 flyman >> flyover >>

[ˈflaɪmən]
noun
1) theatr. рабочий на колосниках
2) кучер


flyover

<< flyman <<
 flyover >> fo'c's'le >>

[ˈflaɪˌəuvə]
noun
1) эстакада
2) (attr.) flyover crossing пересечение дорог на разных уровнях


fo'c's'le

<< flyover <<
 fo'c's'le >> foal >>

[ˈfəuksl]
= forecastle


foal

<< fo'c's'le <<
 foal >> foalfoot >>

[fəul]

01. noun
жеребенок; осленок; in/with foal жеребая
Syn:
horse

02. v.
жеребиться


foalfoot

<< foal <<
 foalfoot >> foam >>

[ˈfəulfut]
noun bot.
мать-и-мачеха


foam

<< foalfoot <<
 foam >> foam plastic >>

[fəum]

01. noun
1) пена
2) мыло (на лошади)
3) poet. море

02. v.
1) пениться
2) быть в бешенстве (часто foam at the mouth)
2) взмылиться (о лошади)


API

<< AOCE <<
 API >> APM >>

Application Programming Interface, интерфейс прикладного программирования


adhesiveness

<< adhesive <<
 adhesiveness >> adieu >>

[ədˈhi:sɪvnɪs]
noun
1) клейкость, липкость
2) psych. способность к ассоциированию


forearm

<< fore-runner <<
 forearm >> forebear >>

[ˈfɔ:rɑ:m]

I
noun
предплечье

II
v.
заранее вооружаться


forebear

<< forearm <<
 forebear >> forebode >>

[fɔ:ˈbɛə]
= forbear I


forebode

<< forebear <<
 forebode >> foreboding >>

[fɔ:ˈbəud]
v.
1) предвещать
2) предчувствовать (преим. дурное)


foreboding

<< forebode <<
 foreboding >> forecast >>

[fɔ:ˈbəudɪŋ]

01. pres. part. of forebode

02. noun
1) плохое предзнаменование; предвестник беды
2) предчувствие (дурного)
Syn:
anxiety


forecast

<< foreboding <<
 forecast >> forecastle >>

[ˈfɔ:kɑ:st]

01. noun
предсказание; прогноз; population forecast демографический прогноз; crop forecast виды на урожай

02. v.
(past and past part. forecast, forecasted )
предвидеть, предсказывать
Syn:
predict


forecastle

<< forecast <<
 forecastle >> foreclose >>

[ˈfəuksl]
noun naut.
бак; полубак; носовой кубрик (для матросов)


foreclose

<< forecastle <<
 foreclose >> foreclosure >>

[fɔ:ˈkləuz]
v.
1) leg. исключать, лишать права пользования
2) leg. отказывать в праве выкупа закладной вследствие просрочки
3) предрешать (вопрос)


foreclosure

<< foreclose <<
 foreclosure >> forecourt >>

[fɔ:ˈkləuʒə]
noun leg.
лишение права выкупа закладной


forecourt

<< foreclosure <<
 forecourt >> foredoom >>

[ˈfɔ:kɔ:t]
noun
внешний двор (перед домом)


foredoom

<< forecourt <<
 foredoom >> forefather >>

[fɔ:ˈdu:m]
v.
(usu. pass.)
1) предрешать (судьбу); предопределять
2) обрекать (to); it was an attempt foredoomed to failure эта попытка была обречена на неудачу


forefather

<< foredoom <<
 forefather >> forefinger >>

[ˈfɔ:ˌfɑ:ðə]
noun
(mainly pl.)
1) предок; Forefathers' Day amer. годовщина высадки английских колонистов на американском берегу (21 декабря 1620 г.), празднуемая 22 декабря
Syn:
ancestor


forefinger

<< forefather <<
 forefinger >> forefoot >>

[ˈfɔ:ˌfɪŋgə]
noun
указательный палец


forefoot

<< forefinger <<
 forefoot >> forefront >>

[ˈfɔ:fut]
noun
передняя нога или лапа


forefront

<< forefoot <<
 forefront >> forego >>

[ˈfɔ:frʌnt]
noun
1) mil. передовая линия (фронта); передний край
2) важнейшее место, центр деятельности; to bring to the forefront, to place in the forefront выдвигать на передний план


forego

<< forefront <<
 forego >> foregoing >>

[fɔ:ˈgəu]
v.
(past forewent; past part. foregone)
1) предшествовать
2) = forgo


foregoing

<< forego <<
 foregoing >> foregone >>

[fɔ:ˈgəuɪŋ]

01. pres. part. of forego

02. adj.
предшествующий, упомянутый выше


adieu

<< adhesiveness <<
 adieu >> adipose >>

[əˈdju:]
fr.

01. interj.
прощай(те)!

02. noun
прощание; to bid smb. adieu, to make (или to take) one's adieu прощаться


foregone

<< foregoing <<
 foregone >> foreground >>

[fɔ:ˈgɔn]

01. past part. of forego

02. adj.
известный или принятый заранее; foregone conclusion предрешенный вывод, заранее известное решение


foreground

<< foregone <<
 foreground >> forehand >>

[ˈfɔ:graund]
noun
1) передний план (картины)
2) theatr. авансцена
3) самое видное место; to keep oneself in the foreground держаться на виду


forehand

<< foreground <<
 forehand >> forehanded >>

[ˈfɔ:hænd]

01. noun
1) передняя часть корпуса лошади (перед всадником)
2) удар справа (теннис)

02. adj.
заблаговременный


forehanded

<< forehand <<
 forehanded >> forehead >>

[ˈfɔ:ˈhændɪd]
adj.
1) своевременный, заблаговременный
2) amer. расчетливый, предусмотрительный
3) amer. преуспевающий


forehead

<< forehanded <<
 forehead >> foreign >>

[ˈfɔrɪd]
noun
лоб


foreign

<< forehead <<
 foreign >> foreigner >>

[ˈfɔrɪn]
adj.
1) иностранный; зарубежный; foreign policy внешняя политика; foreign problems вопросы внешней политики; the Foreign Office министерство иностранных дел (в Англии); Foreign Secretary министр иностранных дел (в Англии); foreign service дипломатическая служба; foreign economic relations внешнеэкономические связи; foreign traffic международное сообщение
2) чужой, нездешний
3) чуждый; lying is foreign to his nature ложь не в его характере
4) не относящийся к делу; несоответствующий; foreign to the matter in hand не имеющий отношения к данному вопросу
5) med. chem. инородный


foreigner

<< foreign <<
 foreigner >> forejudge >>

[ˈfɔrɪnə]
noun
1) иностранец
2) чужой (человек)
3) coll. иностранный корабль
4) coll. растение, животное и т. п., вывезенное из другой страны
Syn:
alien, immigrant, newcomer, outsider, stranger
Ant:
citizen, inhabitant, native


forejudge

<< foreigner <<
 forejudge >> foreknew >>

[fɔ:ˈdʒʌdʒ]
v.
принимать предвзятое решение; предрешать


foreknew

<< forejudge <<
 foreknew >> foreknow >>

[fɔ:ˈnju:]
past of foreknow


foreknow

<< foreknew <<
 foreknow >> foreknowledge >>

[fɔ:ˈnəu]
v.
(past foreknew; past part. foreknown)
знать наперед


foreknowledge

<< foreknow <<
 foreknowledge >> foreknown >>

[ˈfɔ:ˈnɔlɪdʒ]
noun
1) предвидение
Syn:
farsightedness, foresight, forethought, prescience
Ant:
heedlessness, hindsight, ignorance


foreknown

<< foreknowledge <<
 foreknown >> foreland >>

[fɔ:ˈnəun]
past part. of foreknow


foreland

<< foreknown <<
 foreland >> foreleg >>

[ˈfɔ:lənd]
noun
1) мыс
2) прибрежная, приморская полоса; коса


foreleg

<< foreland <<
 foreleg >> forelock >>

[ˈfɔ:leg]
noun
передняя нога или лапа


forelock

<< foreleg <<
 forelock >> foreman >>

[ˈfɔ:lɔk]
noun
1) прядь волос на лбу; хохол; чуб
2) tech. шплинт, чека
to take time (или occasion) by the forelock воспользоваться случаем; использовать благоприятный момент; не зевать


foreman

<< forelock <<
 foreman >> foremast >>

[ˈfɔ:mən]
noun
1) мастер; старший рабочий; десятник; прораб, техник; начальник цеха; mining штейгер
2) leg. старшина присяжных


adipose

<< adieu <<
 adipose >> adiposity >>

[ˈædɪpəus]

01. noun
животный жир

02. adj.
жирный; жировой; сальный
Syn:
fat


foremast

<< foreman <<
 foremast >> foremilk >>

[ˈfɔ:mɑ:st]
noun naut.
фок-мачта


foremilk

<< foremast <<
 foremilk >> foremost >>

[ˈfɔ:mɪlk]
noun
молозиво


foremost

<< foremilk <<
 foremost >> forename >>

[ˈfɔ:məust]

01. adj.
1) передний, передовой; head foremost головой вперед
2) самый главный, выдающийся; foremost authority крупнейший специалист
Syn:
outstanding

03. adv.
на первом месте; прежде всего; во-первых, в первую очередь (обыкн. first and foremost)


forename

<< foremost <<
 forename >> forenoon >>

[ˈfɔ:neɪm]
noun
имя (в отличие от фамилии на бланках, анкетах и т. п.)


forenoon

<< forename <<
 forenoon >> forensic >>

[ˈfɔ:nu:n]
noun
время до полудня; утро


forensic

<< forenoon <<
 forensic >> foreordain >>

[fəˈrensɪk]
adj.
судебный; forensic medicine судебная медицина; forensic eloquence красноречие адвоката


foreordain

<< forensic <<
 foreordain >> forepart >>

[ˈfɔ:rɔ:ˈdeɪn]
v. book.
предопределять


forepart

<< foreordain <<
 forepart >> foresail >>

[ˈfɔ:pɑ:t]
noun
1) передняя часть
2) первая часть


foresail

<< forepart <<
 foresail >> foresaw >>

[ˈfɔ:seɪl]
noun naut.
фок


foresaw

<< foresail <<
 foresaw >> foresee >>

[fɔ:ˈsɔ:]
past of foresee


foresee

<< foresaw <<
 foresee >> foreseeable >>

[fɔ:ˈsi:]
v.
(past foresaw; past part. foreseen)
предвидеть
Syn:
hope


foreseeable

<< foresee <<
 foreseeable >> foreseen >>

[fɔ:ˈsi:əbl]
adj.
поддающийся предвидению


foreseen

<< foreseeable <<
 foreseen >> foreshadow >>

[fɔ:ˈsi:n]
past part. of foresee


foreshadow

<< foreseen <<
 foreshadow >> foreshore >>

[fɔ:ˈʃædəu]
v.
предзнаменовать, предвещать; to be foreshadowed намечаться
Syn:
predict


foreshore

<< foreshadow <<
 foreshore >> foreshorten >>

[ˈfɔ:ʃɔ:]
noun
береговая полоса, затопляемая приливом


foreshorten

<< foreshore <<
 foreshorten >> foreshow >>

[fɔ:ˈʃɔ:tn]
v.
рисовать или чертить в перспективе или ракурсе


adiposity

<< adipose <<
 adiposity >> adit >>

[ˌædɪˈpɔsɪtɪ]
noun
ожирение, тучность


foreshow

<< foreshorten <<
 foreshow >> foreshown >>

[fɔ:ˈʃəu]
v.
(past foreshowed ; past part. foreshown)
предсказывать, предвещать


foreshown

<< foreshow <<
 foreshown >> foresight >>

[fɔ:ˈʃəun]
past part. of foreshow


foresight

<< foreshown <<
 foresight >> foreskin >>

[ˈfɔ:saɪt]
noun
1) предвидение
2) предусмотрительность
3) mil. мушка
Syn:
foreknowledge


foreskin

<< foresight <<
 foreskin >> forest >>

[ˈfɔ:skɪn]
noun anat.
крайняя плоть


forest

<< foreskin <<
 forest >> forestall >>

[ˈfɔrɪst]

01. noun
1) лес
2) leg. заповедник (для охоты); заказник
3) (attr.) лесной; forest conservation охрана лесов; forest shelter belt полезащитная лесная полоса

02. v.
засаживать лесом


forestall

<< forest <<
 forestall >> forester >>

[fɔ:ˈstɔ:l]
v.
1) предупреждать, предвосхищать; опережать, забегать вперед
2) скупать товары или препятствовать их поступлению на рынок с целью повышения цен
Syn:
prevent


forester

<< forestall <<
 forester >> forestry >>

[ˈfɔrɪstə]
noun
1) лесник, лесничий
2) обитатель лесов


forestry

<< forester <<
 forestry >> foretaste >>

[ˈfɔrɪstrɪ]
noun
1) лесничество
2) лесоводство; лесное хозяйство
3) леса, лесные массивы


foretaste

<< forestry <<
 foretaste >> foretell >>

[ˈfɔ:teɪst]

01. noun
предвкушение

02. v.
предвкушать


foretell

<< foretaste <<
 foretell >> forethought >>

[fɔ:ˈtel]
v.
(past and past part. foretold)
предсказывать
Syn:
predict


forethought

<< foretell <<
 forethought >> forethoughtful >>

[ˈfɔ:θɔ:t]
noun
предусмотрительность; умение рассчитать заранее
Syn:
foreknowledge


forethoughtful

<< forethought <<
 forethoughtful >> foretime >>

[fɔ:ˈθɔ:tful]
adj.
предусмотрительный


foretime

<< forethoughtful <<
 foretime >> foretoken >>

[ˈfɔ:taɪm]
noun
старые времена; былые дни; прошлое


foretoken

<< foretime <<
 foretoken >> foretold >>

[ˈfɔ:ˌtəukən]

01. noun
плохое предзнаменование

02. v.
предвещать


foretold

<< foretoken <<
 foretold >> foretooth >>

[fɔ:ˈtəuld]
past, past part. of foretell


foretooth

<< foretold <<
 foretooth >> forever >>

[ˈfɔ:tu:θ]
noun
передний зуб


adit

<< adiposity <<
 adit >> adjacency >>

[ˈædɪt]
noun
1) вход, проход
2) приближение
3) mining штольня, галерея


forever

<< foretooth <<
 forever >> forewarn >>

[fəˈrevə]
adv.
1) навсегда
2) постоянно; беспрестанно


forewarn

<< forever <<
 forewarn >> forewent >>

[fɔ:ˈwɔ:n]
v.
предостерегать
forewarned is forearmed посл. кто предостережен, тот вооружен


forewent

<< forewarn <<
 forewent >> forewoman >>

[fɔ:ˈwent]
past of forego


forewoman

<< forewent <<
 forewoman >> foreword >>

[ˈfɔ:ˌwumən]
noun
1) женщина-десятник; женщина-техник; женщина-мастер
2) leg. старшина женщин-присяжных


foreword

<< forewoman <<
 foreword >> forfeit >>

[ˈfɔ:wə:d]
noun
предисловие


forfeit

<< foreword <<
 forfeit >> forfeiture >>

[ˈfɔ:fɪt]

01. noun
1) расплата (за проступок и т. п.); штраф
2) конфискованная вещь
3) конфискация; потеря (чего-л.)
4) фант; (pl.) игра в фанты

02. adj.
конфискованный

03. v.
поплатиться (чем-л.); потерять право (на что-л.)


forfeiture

<< forfeit <<
 forfeiture >> forgather >>

[ˈfɔ:fɪtʃə]
noun
потеря; конфискация


forgather

<< forfeiture <<
 forgather >> forgave >>

[fɔ:ˈgæðə]
v.
собираться, встречаться


forgave

<< forgather <<
 forgave >> forge >>

[fəˈgeɪv]
past of forgive


forge

<< forgave <<
 forge >> forger >>

[fɔ:dʒ]

I

01. noun
1) кузница
2) (кузнечный) горн

02. v.
1) ковать, выковывать
2) выдумывать, изобретать
3) подделывать (документ, подпись и т. п.)
Syn:
mould

II
v.
постепенно обгонять; постепенно выходить на первое место; возглавлять, лидировать (о бегуне и т. п.) (тж. forge ahead)


forger

<< forge <<
 forger >> forgery >>

[ˈfɔ:dʒə]
noun
1) тот, кто подделывает документы, подписи и т. п.
2) фальшивомонетчик
3) кузнец


forgery

<< forger <<
 forgery >> forget >>

[ˈfɔ:dʒərɪ]
noun
1) подлог, подделка
2) подделывание
3) фальшивые деньги


forget

<< forgery <<
 forget >> forget-me-not >>

[fəˈget]
v.
(past forgot; past part. forgotten)
забывать;
to forget oneself
а) забывать себя, думая только о других;
б) забыться;
в) забываться, вести себя недостойно
forget it! не обращайте внимания!, пустяки!; не стоит благодарности!, пожалуйста!
Syn:
neglect, omit, overlook
Ant:
find, remember


forget-me-not

<< forget <<
 forget-me-not >> forgetful >>

[fəˈgetmɪnɔt]
noun
незабудка


forgetful

<< forget-me-not <<
 forgetful >> forgivable >>

[fəˈgetful]
adj.
1) забывчивый; he is forgetful of dates у него плохая память на даты
2) невнимательный, небрежный; forgetful of one's duties плохо помнящий о своих обязанностях


forgivable

<< forgetful <<
 forgivable >> forgive >>

[fəˈgɪvəbl]
adj.
простительный


adjacency

<< adit <<
 adjacency >> adjacent >>

[əˈdʒeɪsənsɪ]
noun
соседство; смежность


forgive

<< forgivable <<
 forgive >> forgiven >>

[fəˈgɪv]
v.
(past forgave; past part. forgiven)
1) прощать
2) не требовать, не взыскивать (долг)
Syn:
pardon


forgiven

<< forgive <<
 forgiven >> forgiveness >>

[fəˈgɪvn]
past part. of forgive


forgiveness

<< forgiven <<
 forgiveness >> forgiving >>

[fəˈgɪvnɪs]
noun
прощение


forgiving

<< forgiveness <<
 forgiving >> forgo >>

[fəˈgɪvɪŋ]

01. pres. part. of forgive

02. adj.
снисходительный, всепрощающий


forgo

<< forgiving <<
 forgo >> forgone >>

[fɔ:ˈgəu]
v.
(past forwent; past part. forgone)
отказываться,воздерживаться(отчего-л.); to forgo one's custom оставить привычку
Syn:
give up, sacrifice, waive
Ant:
demand, keep, preserve


forgone

<< forgo <<
 forgone >> forgot >>

[fɔ:ˈgɔn]
past part. of forgo


forgot

<< forgone <<
 forgot >> forgotten >>

[fəˈgɔt]
past of forget


forgotten

<< forgot <<
 forgotten >> fork >>

[fəˈgɔtn]

01. past part. of forget

02. adj.
забытый; the forgotten man coll. неудачник, пасынок судьбы


fork

<< forgotten <<
 fork >> fork out >>

[fɔ:k]

01. noun
1) вилка
2) рогатина; вилы
3) камертон
4) разветвление; ответвление
5) развилка (дорог), распутье
6) рукав (реки)
7) вилка (велосипеда)
8) пах
forks of flame языки пламени

02. v.
1) разветвляться
2) работать вилами
fork out
fork up


fork out

<< fork <<
 fork out >> fork up >>

coll. раскошелиться


fork up

<< fork out <<
 fork up >> fork-lift >>

coll. раскошелиться


fork-lift

<< fork up <<
 fork-lift >> forked >>

[ˈfɔ:klɪft]
noun
грузоподъемник (тж. fork-lift truck)


forked

<< fork-lift <<
 forked >> forlorn >>

[fɔ:kt]

01. past part. of fork 2.

02. adj.
раздвоенный; разветвленный; вилкообразный; forked lightning зигзагообразная молния


forlorn

<< forked <<
 forlorn >> form >>

[fəˈlɔ:n]
adj. obs. poet.
несчастный, заброшенный; одинокий, покинутый
forlorn hope
а) очень слабая надежда;
б) безнадежное предприятие (тж. воен.);
в) mil. отряд, выполняющий опасное задание или обреченный на гибель
Syn:
lonely


form

<< forlorn <<
 form >> form-master >>

[fɔ:m]

01. noun
1) форма; внешний вид; очертание; in the form of a globe в форме шара; to take the form of smth. принять форму чего-л.
2) фигура (особ. человека)
3) вид, разновидность
4) порядок; общепринятая форма; in due form в должной форме, по всем правилам
5) образец, бланк; анкета
6) mil. формирование, построение
7) состояние, готовность; the horse is in form лошадь вполне подготовлена к бегам; in (good)
form
а) 'в форме' (о спортсмене);
б) в ударе
8) формальность, этикет, церемония; good (bad) form хороший (дурной) тон, хорошие (плохие) манеры
9) скамья
10) класс (в школе)
11) gram. форма
12) art форма, вид; literary form литературная форма
13) tech. форма, модель
14) typ. печатная форма
15) нора (зайца)
16) constr. опалубка
17) railways формирование (поездов)
Syn:
configuration, contour, figure, outline, shape, structure
Ant:
content, formlessness, shapelessness

02. v.
1) придавать или принимать форму, вид; to form a vessel out of clay вылепить сосуд из глины
2) составлять; parts form a whole части образуют целое
3) создавать(ся), образовывать(ся); I can form no idea of his character не могу составить себе представления о его характере
4) воспитывать, вырабатывать (характер, качества и т. п.) дисциплинировать; тренировать
5) формировать (-ся), образовывать(ся); строиться
6) mil. формировать (части)
7) railways формировать (поезда)
8) tech. формовать
Syn:
mould


form-master

<< form <<
 form-master >> formal >>

[ˈfɔ:mˌmɑ:stə]
noun
классный руководитель


APM

<< API <<
 APM >> APPC >>

Advanced Power Management, усовершенствованное управление питанием (стандарт)


adjudicate

<< adjudgment <<
 adjudicate >> adjunct >>

[əˈdʒu:dɪkeɪt]
v.
судить; выносить решение (на конкурсе и т. п.; on, upon); to adjudicate on a matter выносить решение по какому-л. вопросу


fragrance

<< fragmented <<
 fragrance >> fragrant >>

[ˈfreɪgrəns]
noun
аромат, благоухание
Syn:
smell


fragrant

<< fragrance <<
 fragrant >> frail >>

[ˈfreɪgrənt]
adj.
ароматный, благоухающий


frail

<< fragrant <<
 frail >> frailty >>

[freɪl]

I
noun
1) тростник
2) корзина из тростника

II
adj.
1) хрупкий, непрочный
2) хилый, болезненный
3) бренный
4) нравственно неустойчивый
Syn:
flimsy


frailty

<< frail <<
 frailty >> frame >>

[ˈfreɪltɪ]
noun
1) хрупкость; непрочность
2) бренность
3) моральная неустойчивость


frame

<< frailty <<
 frame >> frame up >>

[freɪm]

01. noun
1) сооружение, строение
2) остов, скелет, костяк, каркас; сруб
3) строение, структура; система; the frame of government структура правительства; the frame of society социальная система
4) телосложение; sobs shook the child's frame рыдания сотрясали тело ребенка
5) рамка, рама; оправа (очков)
6) парниковая рама
7) tech. станина; рама
8) cin. кадр
9) (attr.) radio рамочный; frame antenna рамочная антенна
frame of mind расположение духа, настроение
frame of reference
а) точка зрения; критерий; in a somewhat different frame of reference в несколько другом разрезе;
б) компетенция, сфера деятельности

02. v.
1) создавать, вырабатывать; составлять; to frame a plan составлять план
2) строить, сооружать
3) вставлять в рамку; обрамлять
4) приспосабливать; a man framed for hardships человек, способный бороться с трудностями
5) развиваться
6) выражать в словах; произносить; to frame a sentence построить предложение
7) coll. сфабриковать, подстроить ложное обвинение; ложно обвинять
8) тех, собирать (конструкцию)
frame up


frame up

<< frame <<
 frame up >> frame-house >>

coll. подстраивать (что-л.); подтасовывать факты; судить на основании сфабрикованных обвинений


frame-house

<< frame up <<
 frame-house >> frame-saw >>

[ˈfreɪmhaus]
noun
каркасный дом


frame-saw

<< frame-house <<
 frame-saw >> frame-up >>

[ˈfreɪmsɔ:]
noun
рамная пила


frame-up

<< frame-saw <<
 frame-up >> framework >>

[ˈfreɪmʌp]
noun coll.
1) тайный сговор
2) подтасовка фактов; ложное обвинение, провокация; судебная инсценировка
3) ловушка, западня
4) (attr.) инсценированный; frame-up trial инсценированный процесс


framework

<< frame-up <<
 framework >> framing >>

[ˈfreɪmwə:k]
noun
1) сруб; остов, корпус, каркас; набор (корпуса корабля)
2) рама, обрамление; коробка
3) структура; рамки; within the framework of (smth.) в рамках, в пределах (чего-л.); the framework of society общественный строй; to return into the framework воссоединиться
4) = frame of reference
5) constr. ферма; стропила


framing

<< framework <<
 framing >> franc >>

[ˈfreɪmɪŋ]

01. pres. part. of frame 2.

02. noun
1) рама, обрамление; a new framing of mutual relations новая структура взаимоотношений
2) остов, сруб
3) cin. tv установка в рамку


franc

<< framing <<
 franc >> franchise >>

[fræŋk]
noun
франк (денежная единица Франции, Бельгии и Швейцарии)


franchise

<< franc <<
 franchise >> Franciscan >>

[ˈfræntʃaɪz]
noun
1) (обыкн. the franchise) право участвовать в выборах, право голоса
2) (обыкн. амер.) привилегия


Franciscan

<< franchise <<
 Franciscan >> frangible >>

[frænˈsɪskən]

01. adj.
францисканский

02. noun
францисканец (монах)


frangible

<< Franciscan <<
 frangible >> frank >>

[ˈfrændʒɪbl]
adj.
ломкий, хрупкий
Syn:
fragile


frank

<< frangible <<
 frank >> Frankenstein >>

[fræŋk]

I
(Frank)
noun hist.
франк

II
adj.
искренний, откровенный, открытый
Syn:
candid

III
v.
франкировать (письмо)


adjunct

<< adjudicate <<
 adjunct >> adjunct professor >>

[ˈædʒʌŋkt]
noun
1) приложение, дополнение (to); придаток; случайное свойство
2) gram. определение, обстоятельственное слово
3) rare помощник; адъюнкт
4) (pl.) tech. принадлежности
Syn:
addition


Frankenstein

<< frank <<
 Frankenstein >> frankfurter >>

[ˈfræŋkenstaɪn]
noun
1) творение рук человеческих, приносящее гибель своему создателю
2) чудовище в облике человека (герой одноименного романа Мэри Шелли)


frankfurter

<< Frankenstein <<
 frankfurter >> frankincense >>

[ˈfræŋkfətə]
noun
сосиска; frankfurters with sauerkraut сосиски с тушеной кислой капустой


frankincense

<< frankfurter <<
 frankincense >> franklin >>

[ˈfræŋkɪnˈsens]
noun
ладан


franklin

<< frankincense <<
 franklin >> frantic >>

[ˈfræŋklɪn]
noun hist.
свободный землевладелец недворянского происхождения


frantic

<< franklin <<
 frantic >> fraternal >>

[ˈfræntɪk]
adj.
неистовый, безумный; she was frantic with grief она обезумела от горя
Syn:
delirious, frenetic, frenzied, furious, hectic
Ant:
imperturbable, slow, tranquil, unhurried


fraternal

<< frantic <<
 fraternal >> fraternity >>

[frəˈtə:nl]
adj.
братский; fraternal order (или society, association) общество (часто тайное)


fraternity

<< fraternal <<
 fraternity >> fraternization >>

[frəˈtə:nɪtɪ]
noun
1) братство; община; содружество; the fraternity of the Press журналисты, газетчики
2) amer. студенческая организация


fraternization

<< fraternity <<
 fraternization >> fraternize >>

[ˌfrætənaɪˈzeɪʃən]
noun
1) тесная дружба
2) братание


fraternize

<< fraternization <<
 fraternize >> fratricidal >>

[ˈfrætənaɪz]
v.
1) относиться по-братски
2) брататься
3) coll. вступать в тесные отношения с населением оккупированной страны


fratricidal

<< fraternize <<
 fratricidal >> fratricide >>

[ˌfreɪtrɪˈsaɪdl]
adj.
братоубийственный


fratricide

<< fratricidal <<
 fratricide >> fraud >>

[ˈfreɪtrɪsaɪd]
noun
1) братоубийца
2) братоубийство


fraud

<< fratricide <<
 fraud >> fraudulent >>

[frɔ:d]
noun
1) обман; мошенничество; подделка
2) обманщик, мошенник
Syn:
deception


fraudulent

<< fraud <<
 fraudulent >> fraught >>

[ˈfrɔ:djulənt]
adj.
обманный; мошеннический; fraudulent bankruptcy leg. злостное банкротство


fraught

<< fraudulent <<
 fraught >> fray >>

[frɔ:t]
adj.
1) (обыкн. predic.) полный; преисполненный; чреватый; fraught with danger чреватый опасностью
2) poet. нагруженный


fray

<< fraught <<
 fray >> frazil >>

[freɪ]

I
noun
столкновение, драка; eager for the fray готовый лезть в драку (тж. перен.)
Syn:
fight

II

01. noun
протершееся место

02. v.
1) протирать(ся), изнашивать (ся); обтрепывать(ся)
2) раздражать; истрепать, издергать (нервы)


frazil

<< fray <<
 frazil >> frazzle >>

[ˈfreɪzɪl]
noun
1) шуга; донный лед
2) наледь


adjunct professor

<< adjunct <<
 adjunct professor >> adjuration >>

[ˈædʒʌŋktprəˌfesə]
noun amer.
адъюнкт-профессор


frazzle

<< frazil <<
 frazzle >> freak >>

[ˈfræzl]
coll. amer.

01. noun
1) изношенность (платья)
2) потертые или обтрепанные края платья, махры
beaten (или worn) to a frazzle coll. измотанный, измочаленный
to work oneself to a frazzle измотаться

02. v.
1) протереть(ся), износить(ся) до лохмотьев
2) измучить, вымотать (тж. frazzle out)


freak

<< frazzle <<
 freak >> freaked >>

[fri:k]

01. noun
1) каприз; причуда; чудачество
2) уродец (тж. freak of nature)
3) coll. человек или явление, выходящее за рамки обычного
4) ненормальный ход (какого-л. естественного процесса)
5) radio внезапное прекращение или восстановление радиоприема
6) cin. частота

02. adj. coll.
необычный, странный; причудливый

03. v.
покрывать пятнами или полосами, испещрять; разнообразить


freaked

<< freak <<
 freaked >> freakish >>

[fri:kt]

01. past part. of freak 3.

02. adj.
испещренный


freakish

<< freaked <<
 freakish >> freckle >>

[ˈfri:kɪʃ]
adj.
1) капризный
2) причудливый, странный


freckle

<< freakish <<
 freckle >> freckled >>

[ˈfrekl]

01. noun
веснушка
Syn:
mole

02. v.
покрывать(ся) веснушками


freckled

<< freckle <<
 freckled >> free >>

[ˈfrekld]
adj.
веснушчатый


free

<< freckled <<
 free >> free agency >>

[fri:]

01. adj.
1) свободный, вольный; находящийся на свободе; независимый; to make free use of smth. пользоваться чем-л. без ограничений; широко пользоваться чем-л.; to get free освободиться; to make (или to set) free освобождать; free choice свобода выбора
2) добровольный, без принуждения
3) незанятый, свободный
4) легкий, грациозный; free gesture непринужденный жест
5) неограниченный, не стесненный правилами, обычаями и т. п.; free love свободная любовь
6) щедрый; обильный; to be free with one's money быть щедрым, расточительным
7) бесплатный, даровой; освобожденный от оплаты; free education бесплатное образование; free of charge бесплатный; free of debt не имеющий долгов, задолженности; free of duty беспошлинный; free imports беспошлинные товары;
free on board comm.
а) фоб, франко-борт;
б) amer. франко-вагон; free port вольная гавань, порто-франко
8) открытый, доступный; free access свободный доступ
9) неприкрепленный, незакрепленный
10) лишенный (from - чего-л.); свободный (from - от чего-л); a day free from wind безветренный день; free from pain безболезненный
11) fin. free currency необратимая валюта, валюта, не имеющая обеспечения
free labour
а) hist. труд свободных людей (не рабов);
б) труд лиц, не принадлежащих к профсоюзам;
в) рабочие, не являющиеся членами профсоюза
to make free with smb. позволять себе вольности, бесцеремонность по отношению к кому-л.
free of за пределами; we're not free of the suburbs yet мы еще не выбрались из пригородов
free pardon полное прощение; амнистия
to give with a free hand раздавать щедрой рукой
to spend with a free hand швыряться деньгами
to have (to give) a free hand иметь (давать) полную свободу действий
Syn:
vacant

02. adv.
1) свободно; to run free бегать на свободе
2) бесплатно

03. v.
освобождать (from, of - от); выпускать на свободу


free agency

<< free <<
 free agency >> free and easy >>

[ˈfri:ˌeɪdʒənsɪ]
noun
свобода воли; свободная воля


free and easy

<< free agency <<
 free and easy >> Free Church >>

[ˈfri:əndˈi:zɪ]

01. adj.
непринужденный, чуждый условностей

02. noun coll.
1) концерт, встреча и т. п., где царит непринужденность
2) кабачок


Free Church

<< free and easy <<
 Free Church >> free city >>

[ˈfri:ˈtʃə:tʃ]
noun
1) церковь, отделенная от государства
2) нонконформистская церковь


free city

<< Free Church <<
 free city >> free enterprise >>

[ˈfri:ˈsɪtɪ]
noun hist.
вольный город


free enterprise

<< free city <<
 free enterprise >> free lance >>

[ˈfri:ˈentəpraɪz]
noun
свободное предпринимательство


free lance

<< free enterprise <<
 free lance >> free trade >>

noun
1) hist. ландскнехт
2) политик, не принадлежащий к определенной партии
3) журналист, не связанный с определенной редакцией


free trade

<< free lance <<
 free trade >> free wheel >>

noun
1) беспошлинная торговля
2) hist. контрабанда


free wheel

<< free trade <<
 free wheel >> free will >>

noun
1) свободное колесо
2) спуск с горы с выключенным мотором (об автомобиле)


free will

<< free wheel <<
 free will >> free-board >>

noun
свобода воли; of one's own free will добровольно


adjuration

<< adjunct professor <<
 adjuration >> adjure >>

[ˌædʒuəˈreɪʃən]
noun
1) мольба, заклинание
2) клятва
3) leg. приведение к присяге


free-board

<< free will <<
 free-board >> free-born >>

[ˈfri:bɔ:d]
noun naut.
надводный борт; высота надводного борта


free-born

<< free-board <<
 free-born >> free-for-all >>

[ˈfri:ˈbɔ:n]
adj.
свободнорожденный


free-for-all

<< free-born <<
 free-for-all >> free-hand >>

[ˈfri:fərˌɔ:l]

01. adj.
открытый, общедоступный, доступный для всех

02. noun amer.
всеобщая драка, свалка


free-hand

<< free-for-all <<
 free-hand >> free-handed >>

[ˈfri:hænd]
noun
1) свобода действий
2) рисунок от руки


free-handed

<< free-hand <<
 free-handed >> free-hearted >>

[ˈfri:ˈhændɪd]
adj.
щедрый


free-hearted

<< free-handed <<
 free-hearted >> free-lance >>

[ˈfri:ˈhɑ:tɪd]
adj.
1) откровенный, чистосердечный
2) щедрый


free-lance

<< free-hearted <<
 free-lance >> free-list >>

v.
1) работать не по найму
2) coll. действовать на свой страх и риск


free-list

<< free-lance <<
 free-list >> free-liver >>

[ˈfri:ˈlɪst]
noun
1) список не облагаемых пошлиной товаров
2) список лиц, пользующихся бесплатным доступом куда-л. и т. п.


free-liver

<< free-list <<
 free-liver >> free-spoken >>

[ˈfri:ˌlɪvə]
noun
жуир, бонвиван


free-spoken

<< free-liver <<
 free-spoken >> free-thinker >>

[ˈfri:ˈspəukən]
adj.
откровенный, прямой


free-thinker

<< free-spoken <<
 free-thinker >> free-trader >>

[ˈfri:ˈθɪŋkə]
noun
вольнодумец, свободомыслящий; атеист


free-trader

<< free-thinker <<
 free-trader >> free-way >>

[ˈfri:ˈtreɪdə]
noun
1) polit. фритредер
2) hist. контрабандист


free-way

<< free-trader <<
 free-way >> free-will >>

[ˈfri:weɪ]
noun amer.
автострада, многопутная дорога


free-will

<< free-way <<
 free-will >> freebooter >>

[ˈfri:ˈwɪl]
adj.
добровольный


freebooter

<< free-will <<
 freebooter >> freedom >>

[ˈfri:ˌbu:tə]
noun
грабитель; пират, флибустьер


freedom

<< freebooter <<
 freedom >> freeholder >>

[ˈfri:dəm]
noun
1) свобода, независимость
2) право, привилегия; freedom of speech (of the press) свобода слова (печати); academic freedoms академические свободы (права университетов и студенческого волеизъявления); freedom of the city почетное гражданство и вытекающие из него привилегии; freedom of the seas свободное мореплавание для судов нейтралов во время войны
3) свободное пользование
4) coll. свобода, вольность; to take (или to use) freedoms with smb. позволять себе вольности по отношению к кому-л.
Syn:
right


adjure

<< adjuration <<
 adjure >> adjust >>

[əˈdʒuə]
v.
1) молить, заклинать
2) leg. приводить к присяге


freeholder

<< freedom <<
 freeholder >> freely >>

noun hist.
фригольдер, свободный землевладелец


freely

<< freeholder <<
 freely >> freeman >>

[ˈfri:lɪ]
adv.
1) свободно; вольно
2) обильно; широко


freeman

<< freely <<
 freeman >> freemason >>

[ˈfri:mən]
noun
1) почетный гражданин города
2) полноправный гражданин


freemason

<< freeman <<
 freemason >> freestone >>

[ˈfri:ˌmeɪsn]
noun
масон


freestone

<< freemason <<
 freestone >> freeze >>

[ˈfri:stəun]

I
noun
строительный камень, легко поддающийся обработке

II
noun
плод с легко отделяющейся косточкой (персик, абрикос, слива и т. п.)


freeze

<< freestone <<
 freeze >> freeze in >>

[fri:z]
v.
(past froze; past part. frozen)
1) замерзать, покрываться льдом (часто freeze over); мерзнуть
2) замораживать
3) (в безл. оборотах); it freezes морозит
4) застывать, затвердевать; fig. стынуть; it made my blood freeze у меня от этого кровь застыла в жилах
5) coll. замораживать (фонды и т. п.); to freeze wages (prices) замораживать заработную плату (цены); to freeze credits заморозить или заблокировать кредиты
6) запрещать использование, производство или продажу сырья или готовой продукции
7) amer. окончательно принять, стандартизировать (конструкцию, чертежи и т. п.)
freeze in
freeze on
freeze out
freeze up


freeze in

<< freeze <<
 freeze in >> freeze on >>

вмерзать; to be frozen in быть затертым льдами; вмерзнуть


freeze on

<< freeze in <<
 freeze on >> freeze out >>

coll.
а) крепко ухватиться, вцепиться (to);
б) привязаться к кому-л.


freeze out

<< freeze on <<
 freeze out >> freeze up >>

coll. отделаться (от соперника)


freeze up

<< freeze out <<
 freeze up >> freezer >>

to be frozen up
а) застыть, закоченеть;
б) замкнуться, принять холодный, неприступный вид


freezer

<< freeze up <<
 freezer >> freezing >>

[ˈfri:zə]
noun
1) испаритель (холодильника); морозилка, камера замораживания
2) austral. coll. поставщик мороженой баранины для экспорта
3) мороженица


freezing

<< freezer <<
 freezing >> freezing-point >>

[ˈfri:zɪŋ]

01. pres. part. of freeze

02. noun
замерзание, застывание; замораживание

03. adj.
1) ледяной; леденящий
2) охлаждающий, замораживающий
Syn:
cold


freezing-point

<< freezing <<
 freezing-point >> freight >>

[ˈfri:zɪŋpɔɪnt]
noun
точка замерзания


freight

<< freezing-point <<
 freight >> freightage >>

[freɪt]

01. noun
1) фрахт, стоимость перевозки
2) фрахт, груз
3) наем судна для перевозки грузов
4) amer. товарный поезд
5) (attr.) грузовой; товарный; freight carrier грузовой самолет; freight train amer. товарный поезд
Syn:
load

02. v.
1) грузить
2) фрахтовать


freightage

<< freight <<
 freightage >> freighter >>

[ˈfreɪtɪdʒ]
noun
1) фрахтовка
2) перевозка грузов


freighter

<< freightage <<
 freighter >> French >>

[ˈfreɪtə]
noun
1) фрахтовщик; наниматель или владелец грузового судна
2) грузовое судно
3) грузовой самолет


adjust

<< adjure <<
 adjust >> adjustable >>

[əˈdʒʌst]
v.
1) приводить в порядок
2) улаживать (спор и т. п.)
3) приспосабливать, пригонять, прилаживать
4) регулировать; устанавливать; выверять
Syn:
adapt


French

<< freighter <<
 French >> Frenchify >>

[frentʃ]

01. adj.
французский
French brandy коньяк
French polish политура
French red (или rouge) кармин
French roof мансардная крыша
French sash оконный переплет, доходящий до пола
French window двустворчатое окно, доходящее до пола
French door застекленная створчатая дверь
French turnip брюква
French chalk портняжный мел
French horn валторна (муз. инструмент)
to assist in the French sense iron. присутствовать, не принимая участия
French leave уход без прощания; to take French leave уйти не прощаясь, незаметно

02. noun
1) (the French) (pl.; collect.) французский народ, французы
2) французский язык
3) (attr.) French master учитель французского языка; French lesson урок французского языка


Frenchify

<< French <<
 Frenchify >> Frenchman >>

[ˈfrentʃɪfaɪ]
v. coll.
офранцуживать(ся)


Frenchman

<< Frenchify <<
 Frenchman >> Frenchwoman >>

[ˈfrentʃmən]
noun
1) француз
2) французское судно


Frenchwoman

<< Frenchman <<
 Frenchwoman >> frenzied >>

[ˈfrentʃˌwumən]
noun
француженка


frenzied

<< Frenchwoman <<
 frenzied >> frenzy >>

[ˈfrenzɪd]
adj.
взбешенный; frenzied efforts бешеные усилия
Syn:
frantic


frenzy

<< frenzied <<
 frenzy >> frequency >>

[ˈfrenzɪ]
noun
безумие, бешенство; неистовство
Syn:
delirium, hysteria, mania


frequency

<< frenzy <<
 frequency >> frequent >>

[ˈfri:kwənsɪ]
noun
1) частотность, частота; frequency of the pulse частота пульса
2) частое повторение
3) phys. частота; high (low) frequency высокая (низкая) частота
4) (attr.) частотный; frequency divider radio делитель частоты; frequency modulation radio частотная модуляция; frequency range radio частотный диапазон


frequent

<< frequency <<
 frequent >> frequentative >>

[ˈfri:kwənt]

01. adj.
частый; часто повторяемый или встречающийся; обычный

02. v.
часто посещать


frequentative

<< frequent <<
 frequentative >> frequenter >>

[frɪˈkwentətɪv]
adj. gram.
многократный


frequenter

<< frequentative <<
 frequenter >> fresco >>

[frɪˈkwentə]
noun
постоянный посетитель, завсегдатай


fresco

<< frequenter <<
 fresco >> fresh >>

[ˈfreskəu]

01. noun
(pl. -os, -oes )
фреска; фресковая живопись

02. v.
украшать фресками


fresh

<< fresco <<
 fresh >> freshen >>

[freʃ]

01. adj.
1) свежий; fresh fruit свежие фрукты; fresh butter несоленое масло; fresh water пресная вода; fresh paint еще не просохшая краска; fresh paint! осторожно, окрашено!; fresh sprouts молодые побеги
2) новый; добавочный; to begin a fresh chapter начать новую главу; to make a fresh start начать все заново; no fresh news никаких дополнительных известий, ничего нового
3) бодрый; не уставший
4) чистый, свежий; fresh air чистый воздух; а fresh shirt чистая сорочка
5) свежий, здоровый, цветущий; fresh complexion хороший цвет лица
6) бодрящий (о погоде); свежий, крепкий (о ветре); fresh gale ветер силой в 8 баллов
7) неопытный; а fresh hand неопытный человек; fresh from school не имеющий опыта (о специалисте); = прямо со школьной скамьи
8) amer. дерзкий, нахальный, самонадеянный
9) слегка выпивший
10) scot. трезвый
11) school jargon новенький (об ученике)
Syn:
clean

02. noun
1) прохлада
2) = freshet


freshen

<< fresh <<
 freshen >> freshener >>

[ˈfreʃn]
v.
1) освежать (в памяти)
2) свежеть (тж. freshen up; о ветре)
3) tech. фришевать
to freshen up oneself приводить себя в порядок


freshener

<< freshen <<
 freshener >> fresher >>

[ˈfreʃnə]
noun coll.
освежающий напиток


fresher

<< freshener <<
 fresher >> freshet >>

[ˈfreʃə]
noun univ. sl.
новичок, первокурсник


freshet

<< fresher <<
 freshet >> freshly >>

[ˈfreʃɪt]
noun
1) поток пресной воды, вливающийся в море
2) выход реки из берегов, половодье; паводок


APPC

<< APM <<
 APPC >> APPN >>

Advanced Program-to-Program Communications, развитая связь между программами (интерфейс фирмы IBM)


admeasure

<< adman <<
 admeasure >> administer >>

[ædˈmeʒə]
v.
отмерять, устанавливать пределы, границы


fudge

<< fuddy-duddy <<
 fudge >> fuel >>

[fʌdʒ]

01. noun
1) выдумка; 'стряпня'
2) помадка
3) известия, помещаемые в газете в последнюю минуту

02. v.
делать кое-как, недобросовестно; 'состряпать'

03. interj.
чепуха!, вздор!


fuel

<< fudge <<
 fuel >> fuel pump >>

[fjuəl]

01. noun
топливо, горючее

02. v.
1) снабжать топливом
2) запасаться топливом
3) заправлять(ся) горючим
4) railways экипировать


fuel pump

<< fuel <<
 fuel pump >> fuelling >>

[ˈfjuəlpʌmp]
noun
насос для подачи горючего, бензопомпа


fuelling

<< fuel pump <<
 fuelling >> fug >>

[ˈfjuəlɪŋ]

01. pres. part. of fuel 2.

02. noun
1) горючее
2) заправка горючим


fug

<< fuelling <<
 fug >> fugacious >>

[fʌg]

01. noun coll.
1) духота, спертый воздух
2) сор; пыль (по углам помещения, в швах одежды и т. п.)

02. v.
сидеть в духоте; to fug at home вести сидячий образ жизни


fugacious

<< fug <<
 fugacious >> fuggy >>

[fju:ˈgeɪʃəs]
adj.
1) мимолетный
2) летучий


fuggy

<< fugacious <<
 fuggy >> fugitive >>

[ˈfʌgɪ]
adj.
спертый (о воздухе); душный


fugitive

<< fuggy <<
 fugitive >> fugle >>

[ˈfju:dʒɪtɪv]

01. noun
1) беглец
2) беженец
3) дезертир
Syn:
wanderer

02. adj.
1) беглый
2) мимолетный, непрочный
3) fugitive verse стихотворение, сочиненное по какому-л. случаю


fugle

<< fugitive <<
 fugle >> fugleman >>

[ˈfju:gl]
v.
руководить; служить образцом


fugleman

<< fugle <<
 fugleman >> fugue >>

[ˈfju:glmæn]
noun
1) вожак; человек, служащий примером
2) mil. obs. флигельман


fugue

<< fugleman <<
 fugue >> fulcra >>

[fju:g]
noun
муз фуга


fulcra

<< fugue <<
 fulcra >> fulcrum >>

[ˈfʌlkrə]
noun
(pl. of fulcrum )


fulcrum

<< fulcra <<
 fulcrum >> fulfil >>

[ˈfʌlkrəm]
noun
(pl. -ra)
1) phys. точка опоры (рычага)
2) средство достижения цели
3) tech. ось или центр шарнира


fulfil

<< fulcrum <<
 fulfil >> fulfilment >>

[fulˈfɪl]
v.
1) выполнять; исполнять, осуществлять; to fulfil the quota выполнять норму; to fulfil a promise выполнять обещание
2) завершать
3) удовлетворять (требованиям, условиям и т. п.); to fulfil oneself достичь совершенства (в пределах своих возможностей), наиболее полно выразить себя
Syn:
perform


fulfilment

<< fulfil <<
 fulfilment >> fulgent >>

[fulˈfɪlmənt]
noun
1) выполнение; исполнение, осуществление; свершение
2) завершение


fulgent

<< fulfilment <<
 fulgent >> fulgurate >>

[ˈfʌldʒənt]
adj. poet.
блистающий, сияющий


administer

<< admeasure <<
 administer >> administrate >>

[ədˈmɪnɪstə]
v.
1) управлять; вести (дела)
2) снабжать; оказывать помощь
3) отправлять (правосудие); налагать (взыскание)
4) to administer an oath to smb., to administer smb. to an oath приводить кого-л. к присяге
5) назначать, давать (лекарство)
to administer a shock наносить удар
Syn:
control


fulgurate

<< fulgent <<
 fulgurate >> fulgurite >>

[ˈfʌlgjuəreɪt]
v.
1) сверкнуть молнией
2) пронзить (острой болью)


fulgurite

<< fulgurate <<
 fulgurite >> fuliginous >>

[ˈfʌlgjuərɪt]
noun geol.
фульгурит


fuliginous

<< fulgurite <<
 fuliginous >> full >>

[fju:ˈlɪdʒɪnəs]
adj.
закопченный, покрытый сажей


full

<< fuliginous <<
 full >> full dress >>

[ful]

I

01. adj.
1) полный; целый; а full audience полная аудитория, полный зрительный зал; full to overflowing (или to the brim) полный до краев; а full hour целый час; full load полная нагрузка
2) поглощенный; he is full of his own affairs он всецело занят своими делами
3) обильный; а full meal сытная еда
4) coll. сытый; to eat till one is full есть до отвала, до полного насыщения
5) изобилующий, богатый (чем-л.)
6) широкий, свободный (о платье)
7) полный, дородный
8) достигший высшей степени, высшей точки; in full vigour в расцвете сил; full tide высокая вода
full brother родной брат
full powers полномочия
to be on full time быть занятым полную рабочую неделю
full up (predic.) coll. переполненный; битком набитый
full moon полнолуние
Syn:
entire

02. noun
in full полностью; to the full в полной мере

03. adv.
1) poet. вполне
2) как раз; the ball hit him full on the nose мяч попал ему прямо в нос
3) очень; full well (очень) хорошо

04. v.
кроить широко (платье); шить в сборку, в складку

II
v. text.
валять (сукно)


full dress

<< full <<
 full dress >> full stop >>

[ˈfulˈdres]
noun
полная парадная форма; in full dress в полной парадной форме


full stop

<< full dress <<
 full stop >> full-back >>

[ˈfulstɔp]
noun
точка
to come to a full stop дойти до точки, зайти в тупик


full-back

<< full stop <<
 full-back >> full-blooded >>

[ˈfulbæk]
noun
защитник (в футболе)


full-blooded

<< full-back <<
 full-blooded >> full-blown >>

[ˈfulˈblʌdɪd]
adj.
1) чистокровный
2) полнокровный
3) сильный; полный жизни


full-blown

<< full-blooded <<
 full-blown >> full-bodied >>

[ˈfulˈbləun]
adj.
вполне распустившийся (о цветке)
Syn:
mature


full-bodied

<< full-blown <<
 full-bodied >> full-bottomed >>

[ˈfulˈbɔdɪd]
adj.
полный; склонный к полноте


full-bottomed

<< full-bodied <<
 full-bottomed >> full-dress >>

[ˈfulˈbɔtəmd]
adj.
1) naut. full-bottomed ship судно с полными обводами подводной части
2) full-bottomed wig алонжевый парик


full-dress

<< full-bottomed <<
 full-dress >> full-faced >>

[ˈfulˈdres]
adj.
full-dress debate parl. прения по важному вопросу; full-dress rehearsal генеральная репетиция


full-faced

<< full-dress <<
 full-faced >> full-fashioned >>

[ˈfulˈfeɪst]
adj.
1) с полным лицом, полнолицый
2) повернутый анфас


full-fashioned

<< full-faced <<
 full-fashioned >> full-fed >>

[ˈfulˈfæʃənd]
adj. text.
катонный; full-fashioned stockings чулки со швом


full-fed

<< full-fashioned <<
 full-fed >> full-fledged >>

[ˈfulˈfed]
adj.
1) раскормленный, жирный
2) накормленный


full-fledged

<< full-fed <<
 full-fledged >> full-grown >>

[ˈfulˈfledʒd]
adj.
1) вполне оперившийся
2) законченный, развившийся


administrate

<< administer <<
 administrate >> administration >>

[ədˈmɪnɪstreɪt]
v. amer.
управлять; контролировать


full-grown

<< full-fledged <<
 full-grown >> full-length >>

[ˈfulˈgrəun]
adj.
1) развившийся, выросший
2) взрослый
Syn:
mature


full-length

<< full-grown <<
 full-length >> full-mouthed >>

[ˈfulˈleŋθ]
adj.
1) во всю длину, во весь рост (часто о портрете)
2) полный; без сокращений; а full-length film полнометражный фильм


full-mouthed

<< full-length <<
 full-mouthed >> full-pelt >>

[ˈfulˈmauðd]
adj.
1) громкий
2) с полностью сохранившимися зубами (о скоте)


full-pelt

<< full-mouthed <<
 full-pelt >> full-scale >>

[ˈfulpelt]
adv.
полным ходом; на полном ходу


full-scale

<< full-pelt <<
 full-scale >> full-timer >>

[ˈfulˈskeɪl]
adj.
1) в натуральную величину
2) полный, всеобъемлющий; full-scale study исчерпывающее исследование


full-timer

<< full-scale <<
 full-timer >> fuller >>

[ˈfulˌtaɪmə]
noun
1) рабочий, занятый полную рабочую неделю
2) школьник, посещающий все занятия


fuller

<< full-timer <<
 fuller >> fulling-mill >>

[ˈfulə]

I
noun
валяльщик, сукновал

II
tech.

01. noun
инструмент для выделки желобов

02. v.
1) выделывать желоба
2) чеканить


fulling-mill

<< fuller <<
 fulling-mill >> fullness >>

[ˈfulɪŋmɪl]
noun text.
сукновальная машина


fullness

<< fulling-mill <<
 fullness >> fully >>

[ˈfulnɪs]
noun
полнота, обилие, сытость и пр. ; a fullness under the eyes мешки под глазами; to write with great fullness писать очень подробно
in the fullness of time в свое время, в нужный момент


fully

<< fullness <<
 fully >> fulmar >>

[ˈfulɪ]
adv.
вполне, совершенно, полностью; fully justified вполне оправданный; to eat fully есть досыта


fulmar

<< fully <<
 fulmar >> fulminant >>

[ˈfulmə]
noun
глупыш (птица)


fulminant

<< fulmar <<
 fulminant >> fulminate >>

[ˈfʌlmɪnənt]
adj.
1) молниеносный
2) med. скоротечный


fulminate

<< fulminant <<
 fulminate >> fulminatory >>

[ˈfʌlmɪneɪt]

01. v.
1) сверкать
2) греметь
3) obs. взрывать(ся)
4) выступать с осуждением (чьих-л. действий и т. п.); изливать гнев (на кого-л.); громить (against)

02. noun
fulminate of mercury гремучая ртуть


fulminatory

<< fulminate <<
 fulminatory >> fulness >>

[ˈfʌlmɪnətərɪ]
adj.
1) гремящий
2) громящий


fulness

<< fulminatory <<
 fulness >> fulsome >>

[ˈfulnɪs]
= fullness


fulsome

<< fulness <<
 fulsome >> fulvous >>

[ˈfulsəm]
adj.
неискренний; fulsome flattery грубая лесть


administration

<< administrate <<
 administration >> administrative >>

[ədˌmɪnɪsˈtreɪʃən]
noun
1) управление (делами)
2) администрация
3) министерство
4) правительство
5) отправление (правосудия)
6) назначение или прием (лекарств)


fulvous

<< fulsome <<
 fulvous >> fumade >>

[ˈfʌlvəs]
adj.
красновато-желтый, бурый


fumade

<< fulvous <<
 fumade >> fumble >>

[fju:ˈmeɪd]
noun
копченая сардинка, копчушка


fumble

<< fumade <<
 fumble >> fume >>

[ˈfʌmbl]
v.
1) нащупывать (for, after); to fumble in one's purse рыться в (своем) кошельке
2) неумело обращаться (с чем-л.)
3) вертеть, мять в руках


fume

<< fumble <<
 fume >> fumigate >>

[fju:m]

01. noun
1) дым или пар с сильным запахом; the fumes of wine винные пары; the fumes of cigars дым от сигар
2) испарение; пар(ы)
3) сильный запах
4) возбуждение; приступ гнева; in a fume в припадке раздражения

02. v.
1) окуривать; коптить
2) курить благовониями
3) морить (дуб)
4) дымить; испаряться (обыкн. fume away)
5) joc. курить
6) волноваться; раздражаться; кипеть от злости


fumigate

<< fume <<
 fumigate >> fumigation >>

[ˈfju:mɪgeɪt]
v.
1) окуривать; дезинфицировать
2) курить благовония
Syn:
sterilize


fumigation

<< fumigate <<
 fumigation >> fumitory >>

[ˌfju:mɪˈgeɪʃən]
noun
окуривание; дезинфекция


fumitory

<< fumigation <<
 fumitory >> fumy >>

[ˈfju:mɪtərɪ]
noun bot.
дымянка (аптечная)


fumy

<< fumitory <<
 fumy >> fun >>

[ˈfju:mɪ]
adj.
дымный; полный испарений


fun

<< fumy <<
 fun >> fun-fair >>

[fʌn]

01. noun
шутка; веселье; забава; figure of fun смешная фигура, предмет насмешек; he is great fun он очень забавен; it was rather fun eating in a restaurant в ресторане обедать было гораздо интереснее; I did it for (или in) fun я сделал это шутки ради; to make fun of smb. высмеивать кого-л.; подсмеиваться над кем-л.; what fun! как смешно!, вот потеха!
like fun
а) как бы не так, = держи карман шире;
б) со всех ног
Syn:
pleasure

02. v. rare
шутить (обыкн. to be funning)


fun-fair

<< fun <<
 fun-fair >> funambulist >>

[ˈfʌnfɛə]
noun
ярмарка с аттракционами, балаганом и т. п.


funambulist

<< fun-fair <<
 funambulist >> function >>

[fju:ˈnæmbjulɪst]
noun
канатоходец


function

<< funambulist <<
 function >> functional >>

[ˈfʌnŋkʃən]

01. noun
1) функция, назначение
2) отправление (организма)
3) (usu. pl.) должностные обязанности
4) торжество; торжественное собрание
5) coll. вечер, прием (часто public или social function)
6) math. функция

02. v.
функционировать, действовать; выполнять функции


functional

<< function <<
 functional >> functionary >>

[ˈfʌŋkʃənl]
adj.
1) функциональный (тж. physiol. и мат.)
2) archit. конструктивный, без украшательства


functionary

<< functional <<
 functionary >> functionate >>

[ˈfʌŋkʃnərɪ]

01. noun
должностное лицо; чиновник

02. adj.
официальный


functionate

<< functionary <<
 functionate >> fund >>

[ˈfʌŋkʃneɪt]
v. rare
действовать, функционировать


fund

<< functionate <<
 fund >> fundament >>

[fʌnd]

01. noun
1) запас; a fund of knowledge кладезь знаний
2) фонд; капитал
3) (pl.) денежные средства; to be in funds быть при деньгах
4) (the funds) (pl.) государственные процентные бумаги; to have money in the funds держать деньги в государственных бумагах
5) общественная или благотворительная организация, фонд

02. v.
1) консолидировать
2) вкладывать капитал в ценные бумаги
3) rare делать запас


administrative

<< administration <<
 administrative >> administrator >>

[ədˈmɪnɪstrətɪv]
adj.
1) административный; административно-хозяйственный; administrative troops mil. части и подразделения служб тыла
2) исполнительный (о власти)
3) mil. тыловой


fundament

<< fund <<
 fundament >> fundamental >>

[ˈfʌndəmənt]
noun
зад, ягодицы


fundamental

<< fundament <<
 fundamental >> fundamentalizm >>

[ˌfʌndəˈmentl]

01. adj.
основной; коренной; существенный; the fundamental rules основные правила; fundamental frequency phys. основная частота, собственная частота; fundamental truth аксиома; fundamental freedoms основные свободы
Syn:
basic

02. noun
(usu. pl.)
1) основное правило; принцип
2) основы


fundamentalizm

<< fundamental <<
 fundamentalizm >> funded >>

[ˌfʌndəˈmentəlɪzm]
noun eccl.
фундаментализм, безоговорочное признание библейской легенды о сотворении мира


funded

<< fundamentalizm <<
 funded >> funeral >>

[ˈfʌndɪd]

01. past part. of fund 2.

02. adj.
фундированный; помещенный в государственные бумаги; funded debt фундированный долг; долгосрочные государственные займы


funeral

<< funded <<
 funeral >> funereal >>

[ˈfju:nərəl]

01. noun
1) похороны; похоронная процессия
2) заупокойная служба
it is not my funeral coll. меня это не касается; это не мое дело
it's your funeral это ваше дело; это ваша забота

02. adj.
похоронный; funeral urn урна для праха; funeral home amer. помещение, снимаемое для гражданской панихиды; funeral speech речь на похоронах


funereal

<< funeral <<
 funereal >> fungi >>

[fju:ˈnɪərɪəl]
adj.
похоронный; мрачный; траурный


fungi

<< funereal <<
 fungi >> fungicide >>

[ˈfʌŋgaɪ]
noun
(pl. of fungus )


fungicide

<< fungi <<
 fungicide >> fungous >>

[ˈfʌndʒɪsaɪd]
noun med.
1) фунгицид
2) (attr.) fungicide therapy противогрибковая терапия


fungous

<< fungicide <<
 fungous >> fungus >>

[ˈfʌŋgəs]
adj.
губчатый, ноздреватый


fungus

<< fungous <<
 fungus >> funicular >>

[ˈfʌŋgəs]
noun
(pl. -gi, -es )
1) гриб; поганка; плесень; древесная губка
2) med. грибок


funicular

<< fungus <<
 funicular >> funk >>

[fju:ˈnɪkjulə]

01. adj.
канатный

02. noun
фуникулер (тж. funicular railway)


funk

<< funicular <<
 funk >> funk-hole >>

[fʌŋk]
coll.

01. noun
1) испуг, страх; to be in a funk трусить
2) трус

02. v.
1) трусить, бояться
2) уклоняться (от чего-л.)


funk-hole

<< funk <<
 funk-hole >> funky >>

[ˈfʌŋkhəul]
noun mil. sl.
1) блиндаж
2) укрытие, убежище
3) должность, которая дает возможность уклониться от военной службы


funky

<< funk-hole <<
 funky >> funnel >>

[ˈfʌŋkɪ]
adj. coll.
трусливый, напуганный


funnel

<< funky <<
 funnel >> funny >>

[ˈfʌnl]
noun
1) дымовая труба, дымоход
2) воронка
3) tech. литник


funny

<< funnel <<
 funny >> funny farm >>

[ˈfʌnɪ]

I

01. adj.
1) забавный, смешной; смехотворный; потешный
2) coll. странный; funny business подозрительное, не совсем чистое дело; to feel funny неважно себя чувствовать
Syn:
humorous

02. noun
(pl.) amer. coll.
страничка юмора в газете

II
noun
двухвесельная лодка, ялик


administrator

<< administrative <<
 administrator >> administratrices >>

[ədˈmɪnɪstreɪtə]
noun
1) управляющий, администратор
2) лицо, выполняющее официальные обязанности (судья и т. п.)
3) leg. опекун


funny farm

<< funny <<
 funny farm >> funny house >>

[ˈfʌnɪˈfɑ:m]
noun amer. coll.
(загородная) больница для наркоманов


funny house

<< funny farm <<
 funny house >> funny-bone >>

[ˈfʌnɪˈhaus]
noun amer. coll.
1) психиатрическая больница
2) лечебница для наркоманов


funny-bone

<< funny house <<
 funny-bone >> funny-man >>

[ˈfʌnɪbəun]
noun anat.
внутренний мыщелок плечевой кости


funny-man

<< funny-bone <<
 funny-man >> funster >>

[ˈfʌnɪmæn]
noun
шутник; комик, юморист


funster

<< funny-man <<
 funster >> fur >>

[ˈfʌnstə]
noun amer.
шутник; комик


fur

<< funster <<
 fur >> fur-seal >>

[fə:]

01. noun
1) мех
2) шерсть, шкура
3) (collect.) пушной зверь; fur and feather пушной зверь и дичь
4) (обыкн. pl) пушнина; меховые изделия
5) налет (на языке больного); накипь (в котле, трубах); осадок (в винных бочках)
6) (attr.) меховой; fur coat (меховая) шуба
to make the fur fly поднять бучу, затеять ссору

02. v.
1) подбивать или отделывать мехом
2) счищать накипь (в котле)
3) constr. обшивать рейками, дранью или досками


fur-seal

<< fur <<
 fur-seal >> furbelow >>

noun zool.
морской котик


furbelow

<< fur-seal <<
 furbelow >> furbish >>

[ˈfə:bɪləu]
noun
1) оборка; фалбала
2) (pl.) pejor. тряпки; безвкусные украшения


furbish

<< furbelow <<
 furbish >> furbish up >>

[ˈfə:bɪʃ]
v.
полировать, чистить; счищать ржавчину
furbish up


furbish up

<< furbish <<
 furbish up >> furcate >>

подновлять, ремонтировать


furcate

<< furbish up <<
 furcate >> furcation >>

[ˈfə:keɪt]

01. adj.
раздвоенный, разветвленный

02. v.
раздваиваться


furcation

<< furcate <<
 furcation >> furfur >>

[fə:ˈkeɪʃən]
noun
раздвоение, разветвление


furfur

<< furcation <<
 furfur >> furiosity >>

[ˈfə:fə]
noun
(pl. -res )
перхоть


furiosity

<< furfur <<
 furiosity >> furious >>

[ˌfjurɪˈɔsɪtɪ]
noun rare
бешенство; ярость


furious

<< furiosity <<
 furious >> furl >>

[ˈfjuərɪəs]
adj.
взбешенный, неистовый; he was furious он был в ярости
Syn:
frantic


furl

<< furious <<
 furl >> furlong >>

[fə:l]

01. noun
1) свертывание
2) что-л. свернутое

02. v.
1) свертывать; убирать (паруса)
2) складывать (веер, зонт)
3) стягивать резинкой; pants furled at the bottom шаровары с резинками на щиколотках


APPN

<< APPC <<
 APPN >> APT >>

Advanced Peer-to-Peer Networking, развитая архитектура одноуровневых сетей (схема маршрутизации фирмы IBM для сетей SNA)


admit

<< admission <<
 admit >> admittance >>

[ədˈmɪt]
v.
1) допускать; принимать; to be admitted to the bar получить право адвокатской практики в суде
2) впускать
3) позволять (of); the question admits of no delay вопрос не терпит отлагательства
4) допускать, соглашаться; this, I admit, is true допускаю, что это верно
5) вмещать (о помещении)
Syn:
acknowledge


galumph

<< galosh <<
 galumph >> galvanic >>

[gəˈlʌmf]
v. coll.
прыгать от радости, скакать


galvanic

<< galumph <<
 galvanic >> galvanism >>

[gælˈvænɪk]
adj.
1) phys. гальванический
2) возбуждающий
3) спазматический; неожиданный или неестественный (об улыбке, движениях и т. п.)


galvanism

<< galvanic <<
 galvanism >> galvanization >>

[ˈgælvənɪzm]
noun
1) phys. гальванизм
2) med. гальванизация


galvanization

<< galvanism <<
 galvanization >> galvanize >>

[ˌgælvənaɪˈzeɪʃən]
noun med. tech.
гальванизация


galvanize

<< galvanization <<
 galvanize >> galvanometer >>

[ˈgælvənaɪz]
v.
1) гальванизировать; оцинковывать
2) оживлять; возбуждать; to galvanize smb. into action побуждать кого-л. к действию; заставить кого-л. действовать
Syn:
stimulate


galvanometer

<< galvanize <<
 galvanometer >> gambade >>

[ˌgælvəˈnɔmɪtə]
noun electr.
гальванометр


gambade

<< galvanometer <<
 gambade >> gambado >>

[gæmˈbeɪd]
= gambado


gambado

<< gambade <<
 gambado >> gambit >>

[gæmˈbeɪdəu]
noun
(pl. -os, -oes )
1) прыжок, курбет (лошади)
2) неожиданная выходка


gambit

<< gambado <<
 gambit >> gamble >>

[ˈgæmbɪt]
noun
1) chess гамбит
2) первый шаг (в чем-л.) (тж. opening gambit)
3) уступка с целью получения выгоды в дальнейшем


gamble

<< gambit <<
 gamble >> gambler >>

[ˈgæmbl]

01. noun
1) азартная игра
2) рискованное предприятие, авантюра

02. v.
1) играть в азартные игры; to gamble away проиграть в карты (состояние и т. п.)
2) спекулировать (на бирже)
3) рисковать (with)
Syn:
venture


gambler

<< gamble <<
 gambler >> gamboge >>

[ˈgæmblə]
noun
1) игрок, картежник
2) аферист


gamboge

<< gambler <<
 gamboge >> gambol >>

[gæmˈbu:ʒ]
noun
гуммигут (млечный сок некоторых тропических растений; тж. желтая краска из этого сока)


gambol

<< gamboge <<
 gambol >> game >>

[ˈgæmbəl]

01. noun
1) прыжок
2) веселье

02. v.
прыгать, скакать
Syn:
frisk


game

<< gambol <<
 game >> game away >>

[geɪm]

I

01. noun
1) игра; to play the game играть по правилам; fig. поступать благородно; to play a good (poor) game быть хорошим (плохим) игроком
2) sport игра, партия; a game of tennis партия в теннис; гейм
3) (pl.) соревнования; игры
4) развлечение, забава; what a game! как забавно!
5) шутка; to have a game with дурачить (кого-л.); to make game of высмеивать; подшучивать; to speak in game говорить в шутку
6) замысел, проект, дело
7) уловка, увертка, хитрость, 'фокус'; none of your games оставьте эти штуки, без фокусов
the game is up 'карта бита', дело проиграно
the game is not worth the candle игра не стоит свеч
two can play at that game = посмотрим еще, чья возьмет
to have the game in one's hands быть уверенным в успехе
this game is yours вы выиграли
Syn:
plaything

02. adj.
1) смелый; боевой, задорный
2) охотно готовый (сделать что-л.); to be game for anything быть готовым на все; ничего не бояться

03. v.
играть в азартные игры
game away

II
noun
1) дичь; fair game дичь, на которую разрешено охотиться; fig. (законный) объект нападения; объект травли; big game крупная дичь, крупный зверь; fig. желанная добыча
2) мясо диких уток, куропаток, зайчатина и т. п.

III
adj.
искалеченный, парализованный (о руке, ноге)


game away

<< game <<
 game away >> game-bag >>

проиграть


game-bag

<< game away <<
 game-bag >> game-bird >>

[ˈgeɪmbæg]
noun
ягдташ, охотничья сумка


admittance

<< admit <<
 admittance >> admittedly >>

[ədˈmɪtəns]
noun
1) доступ, вход
2) разрешение на вход; no admittance! вход воспрещен!
3) electr. полная проводимость


game-bird

<< game-bag <<
 game-bird >> game-chicken >>

[ˈgeɪmbə:d]
noun
пернатая дичь


game-chicken

<< game-bird <<
 game-chicken >> game-cock >>

[ˈgeɪmˌtʃɪkən]
= game-cock


game-cock

<< game-chicken <<
 game-cock >> game-fish >>

[ˈgeɪmkɔk]
noun
бойцовый петух


game-fish

<< game-cock <<
 game-fish >> game-laws >>

[ˈgeɪmfɪʃ]
noun
промысловая рыба


game-laws

<< game-fish <<
 game-laws >> game-preserve >>

[ˈgeɪmlɔ:z]
noun
(pl.)
законы по охране дичи; правила охоты


game-preserve

<< game-laws <<
 game-preserve >> gamekeeper >>

[ˈgeɪmprɪˈzə:v]
noun
охотничий заповедник


gamekeeper

<< game-preserve <<
 gamekeeper >> games-master >>

[ˈgeɪmˌki:pə]
noun
лесник, охраняющий дичь (от браконьеров и т. п.), охотничий инспектор


games-master

<< gamekeeper <<
 games-master >> games-mistress >>

[ˈgeɪmzˌmɑ:stə]
noun
преподаватель физкультуры


games-mistress

<< games-master <<
 games-mistress >> gamesome >>

[ˈgeɪmzˌmɪstrɪs]
noun
преподавательница физкультуры


gamesome

<< games-mistress <<
 gamesome >> gamester >>

[ˈgeɪmsəm]
adj.
веселый, игривый, шутливый


gamester

<< gamesome <<
 gamester >> gamete >>

[ˈgeɪmstə]
noun
игрок, картежник


gamete

<< gamester <<
 gamete >> gamin >>

[ˈgæmi:t]
noun biol.
гамета, половая клетка


gamin

<< gamete <<
 gamin >> gaming-house >>

[gɑ:ˈmæŋ]
fr.
noun
беспризорник; уличный мальчишка


gaming-house

<< gamin <<
 gaming-house >> gaming-table >>

[ˈgeɪmɪŋhaus]
noun
игорный дом


gaming-table

<< gaming-house <<
 gaming-table >> gamma >>

[ˈgeɪmɪŋˌteɪbl]
noun
1) игорный стол
2) азартная игра на деньги


gamma

<< gaming-table <<
 gamma >> gamma rays >>

[ˈgæmə]
noun
1) гамма (третья буква греческого алфавита)
2) phys. гамма
3) совкагамма (бабочка)


admittedly

<< admittance <<
 admittedly >> admix >>

[ədˈmɪtɪdlɪ]
adv.
1) по общему признанию или согласию
2) предположительно


gamma rays

<< gamma <<
 gamma rays >> gammer >>

[ˈgæməreɪz]
noun
(pl.) phys.
гамма-лучи


gammer

<< gamma rays <<
 gammer >> gammon >>

[ˈgæmə]
noun coll.
старуха; мамаша, бабушка (обращение)


gammon

<< gammer <<
 gammon >> gammoning >>

[ˈgæmən]

I

01. noun
окорок

02. v.
коптить, засаливать окорок, приготавливать бекон

II

01. noun
1) обман
2) болтовня

02. v.
1) обманывать
2) нести вздор


gammoning

<< gammon <<
 gammoning >> gammy >>

[ˈgæmənɪŋ]

I

01. pres. part. of gammon I 2.

02. noun
засолка и копчение окорока, приготовление бекона

II
pres. part. of gammon II 2.


gammy

<< gammoning <<
 gammy >> gamp >>

[ˈgæmɪ]
adj. coll.
хромой


gamp

<< gammy <<
 gamp >> gamut >>

[gæmp]
noun joc.
(большой) зонтик


gamut

<< gamp <<
 gamut >> gamy >>

[ˈgæmət]
noun
1) mus. гамма
2) диапазон (голоса)
3) полнота, глубина (чего-л.); to experience the whole gamut of suffering испытать всю полноту страдания


gamy

<< gamut <<
 gamy >> gander >>

[ˈgeɪmɪ]

I
adj.
1) изобилующий дичью
2) с душком (о дичи)

II
adj. coll.
смелый, задорный


gander

<< gamy <<
 gander >> gang >>

[ˈgændə]
noun
1) гусак
2) глупец; простак
3) coll. женатый человек
4) amer. coll. человек, живущий врозь с женой; соломенный вдовец
to see how the gander hops выжидать дальнейшего развертывания событий


gang

<< gander <<
 gang >> gang-plank >>

[gæŋ]

I

01. noun
1) партия или бригада (рабочих и т. п.); артель; смена; section gang партия железнодорожных рабочих (на путевом участке)
2) шайка, банда;
press gang
а) гангстеры пера, шайка газетчиков;
б) hist. группа вербовщиков (в армию или флот)
3) coll. компания
4) набор, комплект (инструментов)
5) (attr.) gang leader бригадир (рабочих и т. п.)

02. v.
1) организовать бригаду
2) организовать шайку; вступить в шайку (тж. gang up)
3) нападать (тж. gang up)
Syn:
group

II
v. scot.
идти


gang-plank

<< gang <<
 gang-plank >> gang-saw >>

[ˈgæŋplæŋk]
noun
сходня, трап


gang-saw

<< gang-plank <<
 gang-saw >> ganger >>

[ˈgæŋsɔ:]
noun
лесопильная рама


ganger

<< gang-saw <<
 ganger >> ganglia >>

[ˈgæŋə]

I
noun
десятник

II
noun
1) пешеход
2) быстрая лошадь


ganglia

<< ganger <<
 ganglia >> gangling >>

[ˈgæŋglɪə]
noun
(pl. of ganglion )


gangling

<< ganglia <<
 gangling >> ganglion >>

[ˈgæŋglɪŋ]
adj. coll.
долговязый, неуклюжий
Syn:
lanky


ganglion

<< gangling <<
 ganglion >> gangrene >>

[ˈgæŋglɪən]
noun
(pl. -lia)
1) anat. ганглий, нервный узел
2) центр (деятельности, интересов)


admix

<< admittedly <<
 admix >> admixture >>

[ədˈmɪks]
v.
примешивать(ся); смешивать(ся)


gangrene

<< ganglion <<
 gangrene >> gangrenous >>

[ˈgæŋgri:n]

01. noun
гангрена; омертвение

02. v.
1) вызывать омертвение
2) подвергаться омертвению


gangrenous

<< gangrene <<
 gangrenous >> gangsman >>

[ˈgæŋgrɪnəs]
adj.
гангренозный, омертвелый


gangsman

<< gangrenous <<
 gangsman >> gangster >>

[ˈgæŋzmən]
= ganger I


gangster

<< gangsman <<
 gangster >> gangway >>

[ˈgæŋstə]
noun
гангстер, бандит
Syn:
thief


gangway

<< gangster <<
 gangway >> ganoid >>

[ˈgæŋweɪ]
noun
1) naut. сходня; продольный мостик
2) проход между рядами (кресел и т. п.)
3) parl. проход, разделяющий палату общин на две части; members above the gangway министры и члены парламента, тесно связанные с официальной политикой своих партий
4) constr. рабочие мостки
5) mining штрек


ganoid

<< gangway <<
 ganoid >> gantlet >>

[ˈgænɔɪd]

01. adj.
1) гладкий и блестящий (о чешуе)
2) ганоидный (о рыбе)

02. noun
ганоидная рыба


gantlet

<< ganoid <<
 gantlet >> gantry >>

[ˈgæntlət]
= gauntlet II


gantry

<< gantlet <<
 gantry >> gantry-crane >>

[ˈgæntrɪ]
noun
1) портал подъемного крана
2) railways сигнальный мостик (над железнодорожными путями)
3) подставка для бочек (в погребе)
4) radio радиолокационная антенна


gantry-crane

<< gantry <<
 gantry-crane >> gaol >>

[ˈgæntrɪˈkreɪn]
noun
портальный кран


gaol

<< gantry-crane <<
 gaol >> gaol-bird >>

[dʒeɪl]

01. noun
1) тюрьма
2) тюремное заключение

02. v.
заключать в тюрьму
Syn:
confine


gaol-bird

<< gaol <<
 gaol-bird >> gaoler >>

[ˈdʒeɪlbə:d]
noun
арестант; уголовник


gaoler

<< gaol-bird <<
 gaoler >> gap >>

[ˈdʒeɪlə]
noun
тюремщик; тюремный надзиратель


gap

<< gaoler <<
 gap >> gape >>

[gæp]
noun
1) брешь, пролом, щель
2) промежуток, интервал; 'окно' (в расписании)
3) пробел, лакуна, пропуск; to close (или to stop, to fill up) the gap заполнить пробел
4) отставание (в чем-л.); утрата, дефицит
5) глубокое расхождение (во взглядах и т. п.); разрыв
6) горный проход, глубокое ущелье
7) mil. прорыв (в обороне)
8) tech. зазор, люфт
9) aeron. расстояние между крыльями биплана
to stand in the gap принять на себя главный удар (противника)
Syn:
opening


gape

<< gap <<
 gape >> gape after >>

[geɪp]

01. noun
1) зевок
2) изумленный взгляд
3) (the gapes) (pl.) зевота (болезнь кур); joc. приступ зевоты
4) отверстие; зияние

02. v.
1) широко разевать рот; зевать
2) глазеть (at - на)
3) изумляться; to make smb. gape изумить кого-либо
4) зиять
gape after
gape for
gape on
gape upon


gape after

<< gape <<
 gape after >> gape for >>

страстно желать чего-л.


gape for

<< gape after <<
 gape for >> gape on >>

страстно желать чего-л.


admixture

<< admix <<
 admixture >> admonish >>

[ədˈmɪkstʃə]
noun
примесь


gape on

<< gape for <<
 gape on >> gape upon >>

смотреть в изумлении на что-л.


gape upon

<< gape on <<
 gape upon >> gape-seed >>

смотреть в изумлении на что-л.


gape-seed

<< gape upon <<
 gape-seed >> gaper >>

[ˈgeɪpsi:d]
noun coll.
1) то, на что глазеют; to seek (или to buy, to sow) gape-seed толкаться без дела (на рынке и т. п.)
2) бесцельное разглядывание
3) зевака


gaper

<< gape-seed <<
 gaper >> gappy >>

[ˈgeɪpə]
noun
зевака


gappy

<< gaper <<
 gappy >> garage >>

[ˈgæpɪ]
adj.
с промежутками, с пробелами; неполный; his speech was gappy он не выговаривал множество звуков


garage

<< gappy <<
 garage >> garb >>

[ˈgærɑ:ʒ]

01. noun
гараж

02. v.
ставить в гараж


garb

<< garage <<
 garb >> garbage >>

[gɑ:b]

01. noun
1) наряд, одеяние; in the garb of a sailor в одежде матроса
2) стиль одежды
Syn:
dress

02. v.
(usu. pass.)
одевать, облачать; to garb oneself in motley облачиться в шутовской наряд


garbage

<< garb <<
 garbage >> garbage-collector >>

[ˈgɑ:bɪdʒ]
noun
1) (кухонные) отбросы; гниющий мусор
2) внутренности, требуха
3) макулатура, чтиво (тж. literary garbage)
4) (attr.) garbage heap of history свалка истории
Syn:
waste


garbage-collector

<< garbage <<
 garbage-collector >> garble >>

[ˈgɑ:bɪdʒkəˌlektə]
noun
уборщик мусора, мусорщик


garble

<< garbage-collector <<
 garble >> garcon >>

[ˈgɑ:bl]
v.
подтасовывать, искажать (факты, доказательства)


garcon

<< garble <<
 garcon >> garden >>

[gɑ:rˈsɔ:ŋ]
fr.
noun
официант, гарсон


garden

<< garcon <<
 garden >> garden city >>

[ˈgɑ:dn]

01. noun
1) сад; the garden of England юг Англии
2) огород (тж. kitchen garden)
3) (pl.) парк
4) (attr.) садовый; огородный

02. v.
возделывать, разводить (сад)


garden city

<< garden <<
 garden city >> garden hose >>

[ˈgɑ:dnˈsɪtɪ]
noun
город-сад


garden hose

<< garden city <<
 garden hose >> garden pruner >>

[ˈgɑ:dnhəuz]
noun
садовый шланг


garden pruner

<< garden hose <<
 garden pruner >> garden seat >>

[ˈgɑ:dnˌpru:nə]
noun
секатор, садовые ножницы


garden seat

<< garden pruner <<
 garden seat >> garden truck >>

[ˈgɑ:dnsi:t]
noun
садовая скамья


admonish

<< admixture <<
 admonish >> admonishment >>

[ədˈmɔnɪʃ]
v.
1) предостерегать (of)
2) убеждать, увещевать, советовать
3) делать замечание, указание, выговор
4) напоминать (of)
Syn:
rebuke


garden truck

<< garden seat <<
 garden truck >> garden-bed >>

noun amer.
овощи и фрукты; to raise garden truck for the market выращивать овощи и фрукты для продажи


garden-bed

<< garden truck <<
 garden-bed >> garden-frame >>

[ˈgɑ:dnbed]
noun
грядка, клумба


garden-frame

<< garden-bed <<
 garden-frame >> garden-house >>

[ˈgɑ:dnfreɪm]
noun
парниковая рама


garden-house

<< garden-frame <<
 garden-house >> garden-party >>

[ˈgɑ:dnhaus]
noun
1) беседка
2) домик в саду


garden-party

<< garden-house <<
 garden-party >> garden-plot >>

[ˈgɑ:dnˌpɑ:tɪ]
noun
прием гостей в саду


garden-plot

<< garden-party <<
 garden-plot >> garden-stuff >>

[ˈgɑ:dnplɔt]
noun
участок земли под садом; садовый участок


garden-stuff

<< garden-plot <<
 garden-stuff >> garden-tillage >>

[ˈgɑ:dnstʌf]
noun
овощи, плоды, цветы; зелень


garden-tillage

<< garden-stuff <<
 garden-tillage >> gardener >>

[ˈgɑ:dnˌtɪlɪdʒ]
noun
садоводство


gardener

<< garden-tillage <<
 gardener >> gardenia >>

[ˈgɑ:dnə]
noun
1) садовник
2) огородник
3) садовод


gardenia

<< gardener <<
 gardenia >> gardening >>

[gɑ:ˈdi:njə]
noun bot.
гардения


gardening

<< gardenia <<
 gardening >> garfish >>

[ˈgɑ:dnɪŋ]

01. pres. part. of garden 2.

02. noun
садоводство
Syn:
farming


garfish

<< gardening <<
 garfish >> gargantuan >>

[ˈgɑ:fɪʃ]
noun
сарган (рыба)


gargantuan

<< garfish <<
 gargantuan >> garget >>

[gɑ:ˈgæntjuən]
adj.
колоссальный, гигантский; gargantuan appetite зверский аппетит


garget

<< gargantuan <<
 garget >> gargle >>

[ˈgɑ:gɪt]
noun vet.
воспаление зева (у свиней); воспаление вымени (у коров, овец и т. п.)


gargle

<< garget <<
 gargle >> gargoyle >>

[ˈgɑ:gl]

01. noun
полоскание (для горла)

02. v.
полоскать (горло)


gargoyle

<< gargle <<
 gargoyle >> garibaldi >>

[ˈgɑ:gɔɪl]
noun
горгулья, выступающая водосточная труба в виде фантастической фигуры (в готической архитектуре)


APT

<< APPN <<
 APT >> ARL >>

application programming tools, инструментальные средства прикладного программирования


adoption

<< adoptee <<
 adoption >> adoptive >>

[əˌdɔpʃən]
noun
1) усыновление
2) принятие; усвоение
3) выбор
4) ling. заимствование


Gemini

<< gemination <<
 Gemini >> gemma >>

[ˈdʒemɪnaɪ]
noun
(pl.)
Близнецы (созвездие и знак зодиака)


gemma

<< Gemini <<
 gemma >> gemmae >>

[ˈdʒemə]
noun
(pl. -ae)
1) bot. почка
2) zool. гемма


gemmae

<< gemma <<
 gemmae >> gemmate >>

[ˈdʒemi:]
noun
(pl. of gemma )


gemmate

<< gemmae <<
 gemmate >> gemmation >>

[ˈdʒemɪt]

01. adj.
имеющий почки; размножающийся почкованием

02. v.
давать почки; размножаться почкованием


gemmation

<< gemmate <<
 gemmation >> gemmiferous >>

[dʒeˈmeɪʃən]
noun
образование почек; почкование


gemmiferous

<< gemmation <<
 gemmiferous >> gen >>

[dʒeˈmɪfərəs]
adj.
1) почконосный
2) содержащий драгоценные камни (о месторождении)


gen

<< gemmiferous <<
 gen >> gendarme >>

[dʒen]
noun
(abbr. of general information) mil. jargon
(разведывательные) данные, информация, сведения


gendarme

<< gen <<
 gendarme >> gendarmerie >>

[ˈʒɑ:ndɑ:m]
fr.
noun
жандарм


gendarmerie

<< gendarme <<
 gendarmerie >> gender >>

[ʒɑ:nˈdɑ:mərɪ]
fr.
noun
жандармерия


gender

<< gendarmerie <<
 gender >> gene >>

[ˈdʒendə]

01. noun
1) gram. род
2) joc. пол

02. v. poet.
порождать


gene

<< gender <<
 gene >> genealogical >>

[dʒi:n]
noun biol.
ген


genealogical

<< gene <<
 genealogical >> genealogy >>

[ˌdʒi:njəˈlɔdʒɪkəl]
adj.
родословный, генеалогический


genealogy

<< genealogical <<
 genealogy >> genera >>

[ˌdʒi:nɪˈælədʒɪ]
noun
генеалогия; родословная


genera

<< genealogy <<
 genera >> general >>

[ˈdʒenərə]
noun
(pl. of genus )


general

<< genera <<
 general >> General-in-Chief >>

[ˈdʒenərəl]

I
adj.
1) общий, общего характера, всеобщий; генеральный; general meeting общее собрание; general impression общее впечатление; general public широкая публика, общественность; general workers неквалифицированные рабочие, разнорабочие; general strike всеобщая забастовка; general hospital неспециализированная больница, больница общего типа; in general вообще
2) повсеместный
3) обычный; as a general rule как правило; in a general way обычным путем
4) главный; general layout генеральный план (строительства); General Headquarters штаб главнокомандующего, ставка; главное командование; general staff общевойсковой штаб; General Staff генеральный штаб (сухопутных войск)
general (post) delivery первая утренняя разноска почты; amer. (почта) до востребования
Syn:
accepted, common, popular, public, universal
Ant:
queer, specific, uncommon, unparalleled, unusual

II
noun
генерал; полководец


General-in-Chief

<< general <<
 General-in-Chief >> generalissimo >>

[ˈdʒenərəlɪnˈtʃi:f]
noun
(pl. Generals-in-Chief)
главнокомандующий


adoptive

<< adoption <<
 adoptive >> adorable >>

[əˈdɔptɪv]
adj.
1) приемный, усыновленный
2) восприимчивый, легко усваивающий


generalissimo

<< General-in-Chief <<
 generalissimo >> generality >>

[ˌdʒenərəˈlɪsɪməu]
noun
(pl. -os )
генералиссимус


generality

<< generalissimo <<
 generality >> generalization >>

[ˌdʒenəˈrælɪtɪ]
noun
1) всеобщность; применимость ко всему
2) неопределенность
3) утверждение общего характера; (pl.) общие места
4) (the generality) большинство; большая часть


generalization

<< generality <<
 generalization >> generalize >>

[ˌdʒenərəlaɪˈzeɪʃən]
noun
1) обобщение; don't be hasty in generalization не спешите с обобщениями
2) общее правило


generalize

<< generalization <<
 generalize >> generalized >>

[ˈdʒenərəlaɪz]
v.
1) обобщать; сводить к общим законам
2) распространять; вводить в общее употребление
3) придавать неопределенность; говорить неопределенно, в общей форме


generalized

<< generalize <<
 generalized >> generally >>

[ˈdʒenərəlaɪzd]

01. past part. of generalize

02. adj.
обобщенный; generalized form of value polit.-econ. всеобщая форма стоимости


generally

<< generalized <<
 generally >> Generals-in-Chief >>

[ˈdʒenərəlɪ]
adv.
1) обычно, как правило; в целом; it is generally recognized общепризнано
2) в общем смысле, вообще
3) широко (распространенный); в большинстве случаев, большей частью; the plan was generally welcomed план был одобрен большинством


Generals-in-Chief

<< generally <<
 Generals-in-Chief >> generalship >>

[ˈdʒenərəlzɪnˈtʃi:f]
see General-in-Chief


generalship

<< Generals-in-Chief <<
 generalship >> generate >>

[ˈdʒenərəlʃɪp]
noun
1) генеральский чин, звание генерала
2) полководческое искусство
3) (искусное) руководство


generate

<< generalship <<
 generate >> generation >>

[ˈdʒenəreɪt]
v.
1) порождать, вызывать
2) производить; генерировать


generation

<< generate <<
 generation >> generative >>

[ˌdʒenəˈreɪʃən]
noun
1) поколение; a generation ago в прошлом поколении; лет тридцать назад; in our generation в наше время, в нашу эпоху; over the past generation в течение жизни прошлого поколения
2) род, потомство
3) порождение; зарождение
4) tech. генерация, образование (пара)
Syn:
period


generative

<< generation <<
 generative >> generator >>

[ˈdʒenərətɪv]
adj.
производящий; производительный; порождающий


generator

<< generative <<
 generator >> generatrices >>

[ˈdʒenəreɪtə]
noun
1) производитель
2) tech. источник энергии; генератор


generatrices

<< generator <<
 generatrices >> generatrix >>

[ˈdʒenəreɪtrɪsi:z]
noun
(pl. of generatrix )


generatrix

<< generatrices <<
 generatrix >> generic >>

[ˈdʒenəreɪtrɪks]
noun
(pl. -trices) math.
образующая


generic

<< generatrix <<
 generic >> generosity >>

[dʒɪˈnerɪk]
adj.
1) родовой; характерный для определенного класса, вида и т. п.
2) общий


generosity

<< generic <<
 generosity >> generous >>

[ˌdʒenəˈrɔsɪtɪ]
noun
1) великодушие; благородство
2) щедрость
Syn:
benevolence


adorable

<< adoptive <<
 adorable >> adoration >>

[əˈdɔ:rəbl]
adj.
1) обожаемый
2) coll. прелестный, восхитительный


generous

<< generosity <<
 generous >> genesis >>

[ˈdʒenərəs]
adj.
1) великодушный; благородный; a generous nature благородная натура
2) щедрый
3) обильный; большой; изрядный; а generous amount большое количество; of generous size большого размера
4) плодородный (о почве)
5) интенсивный; густой (о цвете)
6) выдержанный, крепкий (о вине)
Syn:
bountiful, lavish, liberal, magnanimous, open-handed
Ant:
chary, greedy, niggardly, parsimonious, selfish, sparing, tight


genesis

<< generous <<
 genesis >> genet >>

[ˈdʒenɪsɪs]
noun
1) происхождение, возникновение; генезис
2) (Genesis) bibl. Книга Бытия


genet

<< genesis <<
 genet >> genetic >>

[ˈdʒenɪt]
noun zool.
генетта, виверра


genetic

<< genet <<
 genetic >> genetics >>

[dʒɪˈnetɪk]
adj.
генетический


genetics

<< genetic <<
 genetics >> geneva >>

[dʒɪˈnetɪks]
noun
(pl. as sg.)
генетика


geneva

<< genetics <<
 geneva >> Geneva stop >>

[dʒɪˈni:və]
noun
джин, можжевеловая настойка, водка


Geneva stop

<< geneva <<
 Geneva stop >> Genevan >>

[dʒɪˈni:vəstɔp]
noun tech.
мальтийский крест


Genevan

<< Geneva stop <<
 Genevan >> genial >>

[dʒɪˈni:vən]

01. adj.
женевский

02. noun
1) женевец
2) кальвинист; кальвинистка


genial

<< Genevan <<
 genial >> geniality >>

[ˈdʒi:njəl]

I
adj.
1) добрый, сердечный, радушный; добродушный; общительный
2) мягкий (о климате)
3) poet. obs. плодородный, производящий
4) rare брачный
5) obs. гениальный
Syn:
blithe

II
adj. anat.
подбородочный


geniality

<< genial <<
 geniality >> genially >>

[ˌdʒi:nɪˈælɪtɪ]
noun
1) доброта, сердечность, радушие; добродушие; общительность
2) мягкость (климата)


genially

<< geniality <<
 genially >> genie >>

[ˈdʒi:njəlɪ]
adv.
сердечно; добродушно


genie

<< genially <<
 genie >> genii >>

[ˈdʒi:nɪ]
noun
(pl. genii)
джин (из арабских сказок)


genii

<< genie <<
 genii >> genista >>

[ˈdʒi:nɪaɪ]

I
noun
(pl. of genius 1))

II
noun
(pl. of genie )


genista

<< genii <<
 genista >> genital >>

[dʒɪˈnɪstə]
noun bot.
дрок


genital

<< genista <<
 genital >> genitive >>

[ˈdʒenɪtl]

01. adj.
детородный, половой

02. noun
(pl.)
половые органы


genitive

<< genital <<
 genitive >> genius >>

[ˈdʒenɪtɪv]
gram.

01. adj.
родительный

02. noun
родительный падеж


adoration

<< adorable <<
 adoration >> adore >>

[ˌædɔ:ˈreɪʃən]
noun
обожание; поклонение


genius

<< genitive <<
 genius >> genocide >>

[ˈdʒi:njəs]
noun
1) (pl. genii) гений, дух; good (evil) genius добрый (злой) дух, добрый (злой) гений
2) (sg. only) одаренность; гениальность; a man of genius гениальный человек
3) (pl. -ses) гений, гениальный человек, гениальная личность
4) (pl. -ses) чувства, настроения, связанные с каким-л. местом
5) (pl. -ses) дух (века, времени, нации, языка, закона)
Syn:
aptitude, bent, faculty, gift, instinct, knack, talent


genocide

<< genius <<
 genocide >> Genoese >>

[ˈdʒenəusaɪd]
noun
геноцид


Genoese

<< genocide <<
 Genoese >> genotype >>

[ˌdʒənəuˈi:z]

01. adj.
генуэзский

02. noun
генуэзец


genotype

<< Genoese <<
 genotype >> genre >>

[ˈdʒenəutaɪp]
noun biol.
генотип


genre

<< genotype <<
 genre >> gent >>

[ʒɑ:ŋr]
fr.
noun
1) жанр, манера
2) литературный стиль
3) (attr.) жанровый; genre painting жанровая живопись


gent

<< genre <<
 gent >> genteel >>

[dʒent]
coll.
see gentleman 1) gentleman 2)


genteel

<< gent <<
 genteel >> gentian >>

[dʒenˈti:l]
adj. iron.
1) благородный; благовоспитанный; светский
2) модный, изящный, элегантный; жеманный
Syn:
urbane


gentian

<< genteel <<
 gentian >> gentile >>

[ˈdʒenʃɪən]
noun bot.
горечавка


gentile

<< gentian <<
 gentile >> gentility >>

[ˈdʒentaɪl]
noun
1) bibl. нееврей
2) amer. немормон
3) rare язычник
Syn:
heathen


gentility

<< gentile <<
 gentility >> gentle >>

[dʒenˈtɪlɪtɪ]
noun
1) часто iron. (претензия на) элегантность; аристократические замашки
2) obs. родовитость, знатность; знать


gentle

<< gentility <<
 gentle >> gentlefolks >>

[ˈdʒentl]

01. adj.
1) мягкий, добрый; тихий, спокойный; кроткий (о характере); the gentle sex прекрасный пол
2) нежный, ласковый (о голосе)
3) легкий, слабый (о ветре; о наказании и т. п.); with a gentle hand осторожно
4) послушный, смирный (о животных)
5) родовитый, знатный
6) отлогий
7) obs. вежливый, великодушный; gentle reader благосклонный читатель (обращение автора к читателю в книге)
Syn:
bland

02. noun
наживка (для ужения)

03. v.
1) облагораживать, делать мягче (человека)
2) объезжать (лошадь)


gentlefolks

<< gentle <<
 gentlefolks >> gentlehood >>

[ˈdʒentlfəuks]
noun
(pl.)
дворянство, знать


gentlehood

<< gentlefolks <<
 gentlehood >> gentleman >>

[ˈdʒentlhud]
noun
1) знатность
2) благовоспитанность; любезность


gentleman

<< gentlehood <<
 gentleman >> gentleman-at-arms >>

[ˈdʒentlmən]
noun
1) джентльмен; господин
2) хорошо воспитанный и порядочный человек; gentleman's agreement джентльменское соглашение
3) hist. дворянин
4) (pl.) мужская уборная
gentleman in waiting камергер
gentleman's gentleman лакей
gentleman at large joc. человек без определенных занятий
gentleman of the long robe судья, юрист
gentlemen of the cloth духовенство
gentleman of the road
а) 'рыцарь большой дороги', разбойник;
б) коммивояжер
gentleman of fortune пират; авантюрист
the old gentleman joc. дьявол
the gentleman in black velvet крот


gentleman-at-arms

<< gentleman <<
 gentleman-at-arms >> gentlemanlike >>

[ˈdʒentlmənətˈɑ:mz]
noun
лейбгвардеец


gentlemanlike

<< gentleman-at-arms <<
 gentlemanlike >> gentlemanly >>

[ˈdʒentlmənlaɪk]
adj.
1) приличествующий джентльмену, поступающий по-джентльменски
2) воспитанный; вежливый


adore

<< adoration <<
 adore >> adorer >>

[əˈdɔ:]
v.
обожать; поклоняться
Syn:
revere


gentlemanly

<< gentlemanlike <<
 gentlemanly >> gentleness >>

[ˈdʒentlmənlɪ]
= gentlemanlike


gentleness

<< gentlemanly <<
 gentleness >> gentlewoman >>

[ˈdʒentlnɪs]
noun
1) мягкость; доброта
2) отлогость


gentlewoman

<< gentleness <<
 gentlewoman >> gently >>

[ˈdʒentlˌwumən]
noun
1) дама, леди
2) hist. дворянка
3) obs. фрейлина; камеристка


gently

<< gentlewoman <<
 gently >> gentry >>

[ˈdʒentlɪ]
adv.
1) мягко, нежно, кротко; тихо
2) спокойно, осторожно, умеренно; gently! тише!, легче!
gently born знатный, родовитый


gentry

<< gently <<
 gentry >> gents >>

[ˈdʒentrɪ]
noun
1) джентри, нетитулованное мелкопоместное дворянство
2) disdain. joc. определенная группа людей; these gentry эти господа


gents

<< gentry <<
 gents >> genual >>

[dʒents]
noun coll.
мужская уборная


genual

<< gents <<
 genual >> genuflect >>

[ˈdʒi:njuəl]
adj. anat.
коленный


genuflect

<< genual <<
 genuflect >> genuflection >>

[ˈdʒenju:flekt]
v.
преклонять колена


genuflection

<< genuflect <<
 genuflection >> genuflexion >>

[ˌdʒenju:ˈflekʃən]
noun
коленопреклонение


genuflexion

<< genuflection <<
 genuflexion >> genuine >>

[ˌdʒenju:ˈflekʃən]
noun
коленопреклонение


genuine

<< genuflexion <<
 genuine >> genuinely >>

[ˈdʒenjuɪn]
adj.
1) подлинный, истинный, неподдельный, настоящий; genuine diamond настоящий бриллиант
2) искренний; genuine sorrow искреннее горе
3) agric. чистопородный
Syn:
actual, authentic, real, true
see sincere
Ant:
artificial, fake, forged, imaginary, spurious


genuinely

<< genuine <<
 genuinely >> genus >>

[ˈdʒenjuɪnlɪ]
adv.
искренне; неподдельно


genus

<< genuinely <<
 genus >> geocentric >>

[ˈdʒi:nəs]
noun
(pl. genera)
1) biol. род
2) сорт; вид


geocentric

<< genus <<
 geocentric >> geochemistry >>

[ˌdʒi:ouˈsentrɪk]
adj.
геоцентрический


geochemistry

<< geocentric <<
 geochemistry >> geodesy >>

[ˌdʒi:ouˈkemɪstrɪ]
noun
геохимия


geodesy

<< geochemistry <<
 geodesy >> geodetic >>

[dʒi:ˈɔdɪsɪ]
noun
геодезия


adorer

<< adore <<
 adorer >> adorn >>

[əˈdɔ:rə]
noun
поклонник, обожатель


geodetic

<< geodesy <<
 geodetic >> geognosy >>

[ˌdʒi:əuˈdetɪk]
adj.
геодезический


geognosy

<< geodetic <<
 geognosy >> geographer >>

[dʒɪˈɔgnəsɪ]
noun
геогнозия


geographer

<< geognosy <<
 geographer >> geographic >>

[dʒɪˈɔgrəfə]
noun
географ


geographic

<< geographer <<
 geographic >> geographical >>

[dʒɪəˈgræfɪk]
= geographical


geographical

<< geographic <<
 geographical >> geography >>

[dʒɪəˈgræfɪkəl]
adj.
географический


geography

<< geographical <<
 geography >> geologic >>

[dʒɪˈɔgrəfɪ]
noun
география


geologic

<< geography <<
 geologic >> geological >>

[dʒɪəˈlɔdʒɪk]
adj.
геологический; geological age геологический возраст


geological

<< geologic <<
 geological >> geologist >>

[dʒɪəˈlɔdʒɪkəl]
adj.
геологический; geological age геологический возраст


geologist

<< geological <<
 geologist >> geologize >>

[dʒɪˈɔlədʒɪst]
noun
геолог


geologize

<< geologist <<
 geologize >> geology >>

[dʒɪˈɔlədʒaɪz]
v.
1) изучать геологию
2) заниматься геологическими исследованиями


geology

<< geologize <<
 geology >> geomagnetic >>

[dʒɪˈɔlədʒɪ]
noun
геология


geomagnetic

<< geology <<
 geomagnetic >> geomagnetical >>

[ˌdʒi:oumægˈnetɪk]
adj.
геомагнитный; geomagnetical field магнитное поле Земли


geomagnetical

<< geomagnetic <<
 geomagnetical >> geometer >>

[ˌdʒi:oumægˈnetɪkəl]
adj.
геомагнитный; geomagnetical field магнитное поле Земли


geometer

<< geomagnetical <<
 geometer >> geometrical >>

[dʒɪˈɔmɪtə]
noun
геометр


geometrical

<< geometer <<
 geometrical >> geometrically >>

[dʒɪəˈmetrɪkəl]
adj.
геометрический; geometrical progression геометрическая прогрессия


geometrically

<< geometrical <<
 geometrically >> geometrician >>

[dʒɪəˈmetrɪkəlɪ]
adv.
геометрически; по геометрическим принципам


ARL

<< APT <<
 ARL >> ART >>

Access Rights List, список прав доступа


adulation

<< adsorption <<
 adulation >> adulatory >>

[ˌædjuˈleɪʃən]
noun
низкопоклонство; лесть


give forth

<< give back <<
 give forth >> give in >>

а) объявлять; обнародовать;
б) распускать слух


give in

<< give forth <<
 give in >> give off >>

а) уступать, сдаваться;
б) подавать (заявление, отчет, счет);
в) вписывать; регистрировать


give off

<< give in <<
 give off >> give out >>

выделять, испускать


give out

<< give off <<
 give out >> give over >>

а) распределять;
б) объявлять, провозглашать; распускать слухи;
в) to give oneself out to be smb. выдать себя за кого-л.;
г) издавать, выпускать;
д) иссякать, кончаться (о запасах, силах и т. п.); портиться (о машине)


give over

<< give out <<
 give over >> give under >>

а) передавать;
б) бросать, оставлять (привычку)


give under

<< give over <<
 give under >> give up >>

не выдержать


give up

<< give under <<
 give up >> give-and-take >>

а) оставить, отказаться (от работы и т. п.); he is given up by the doctors он признан врачами безнадежным;
б) бросить (привычку);
в) уступить; to give oneself up to smth. предаваться, отдаваться чему-л.


give-and-take

<< give up <<
 give-and-take >> give-away >>

[ˈgɪvənˈteɪk]
noun
1) взаимные уступки, компромисс
2) обмен мнениями, любезностями, колкостями и т. п.
3) sport уравнение условий (соревнования)


give-away

<< give-and-take <<
 give-away >> given >>

[ˈgɪvəˌweɪ]

01. noun coll.
1) (ненамеренное) разоблачение тайны или предательство
2) проданное дешево или отданное даром

02. adj.
1) низкий (о цене); at a give-away price почти даром
2) а give-away show рекламная радио- или телевикторина с выдачей призов


given

<< give-away <<
 given >> giver >>

[ˈgɪvn]

01. past part. of give 1.

02. adj.
1) данный, подаренный
2) (predic.) склонный (к чему-л.); предающийся (чему-л.); увлекающийся (чем-л); he is not much given to speech он не очень разговорчив
3) обусловленный; within a given period в течение установленного срока
4) math. logic данный, определенный


giver

<< given <<
 giver >> gizzard >>

[ˈgɪvə]
noun
тот, кто дает, дарит, жертвует (охотно)


gizzard

<< giver <<
 gizzard >> glabrous >>

[ˈgɪzəd]
noun
1) второй желудок (у птиц)
2) coll. глотка, горло
it sticks in my gizzard это мне поперек горла стало


glabrous

<< gizzard <<
 glabrous >> glace >>

[ˈgleɪbrəs]
adj.
гладкий, лишенный волос (о коже)


glace

<< glabrous <<
 glace >> glacial >>

[ˈglæseɪ]
fr.
adj.
1) гладкий, сатинированный
2) глазированный; засахаренный


glacial

<< glace <<
 glacial >> glaciate >>

[ˈgleɪsjəl]
adj.
1) ледниковый
2) ледовый, ледяной; леденящий; студеный
3) fig. холодный
4) кристаллизованный


glaciate

<< glacial <<
 glaciate >> glacier >>

[ˈgleɪsɪeɪt]
v.
1) замораживать; glaciated подвергшийся действию ледников
2) наводить матовую поверхность


adulatory

<< adulation <<
 adulatory >> adult >>

[ˈædjuleɪtərɪ]
adj.
льстивый; угодливый


glacier

<< glaciate <<
 glacier >> glacis >>

[ˈglæsjə]
noun
ледник, глетчер


glacis

<< glacier <<
 glacis >> glad >>

[ˈglæsɪs]
noun mil.
гласис, передний скат бруствера


glad

<< glacis <<
 glad >> gladden >>

[glæd]
adj.
(predic.)
1) довольный; I'm glad to see you рад вас видеть; glad to hear it рад это слышать
2) радостный, веселый; glad cry радостный крик
3) утешительный
4) poet. счастливый
to give the glad eye to smb. coll. смотреть с любовью на кого-л.


gladden

<< glad <<
 gladden >> glade >>

[ˈglædn]
v.
радовать; веселить
Syn:
cheer


glade

<< gladden <<
 glade >> gladiator >>

[gleɪd]
noun
1) прогалина; просека; поляна
2) amer. полынья
3) amer. болотистый участок, поросший высокой травой


gladiator

<< glade <<
 gladiator >> gladiatorial >>

[ˈglædɪeɪtə]
noun
гладиатор


gladiatorial

<< gladiator <<
 gladiatorial >> gladioli >>

[ˌglædɪəˈtɔ:rɪəl]
adj.
гладиаторский


gladioli

<< gladiatorial <<
 gladioli >> gladiolus >>

[ˌglædɪˈəulaɪ]
noun
(pl. of gladiolus )


gladiolus

<< gladioli <<
 gladiolus >> gladly >>

[ˌglædɪˈəuləs]
noun
(pl. -es, -li) bot.
гладиолус, шпажник


gladly

<< gladiolus <<
 gladly >> gladsome >>

[ˈglædlɪ]
adv.
радостно; охотно, с удовольствием


gladsome

<< gladly <<
 gladsome >> Gladstone >>

[ˈglædsəm]
adj. poet.
радостный; with gladsome looks с приветливым лицом


Gladstone

<< gladsome <<
 Gladstone >> glair >>

[ˈglædstən]
noun
1) кожаный саквояж (тж. Gladstone bag)
2) двухместный экипаж


glair

<< Gladstone <<
 glair >> glairy >>

[glɛə]

01. noun
яичный белок

02. v.
смазывать яичным белком


glairy

<< glair <<
 glairy >> glaive >>

[ˈglɛərɪ]
adj.
1) белковый
2) смазанный яичным белком


glaive

<< glairy <<
 glaive >> glamor >>

[gleɪv]
noun obs. poet.
меч; копье


glamor

<< glaive <<
 glamor >> glamorize >>

[ˈglæmə]
amer.
= glamour


adult

<< adulatory <<
 adult >> adulterant >>

[ˈædʌlt]

01. noun
взрослый, совершеннолетний, зрелый человек

02. adj.
взрослый, совершеннолетний, зрелый
Syn:
mature


glamorize

<< glamor <<
 glamorize >> glamorous >>

[ˈglæməraɪz]
v.
восхвалять, рекламировать; давать высокую оценку


glamorous

<< glamorize <<
 glamorous >> glamour >>

[ˈglæmərəs]
amer.
= glamourous


glamour

<< glamorous <<
 glamour >> glamourous >>

[ˈglæmə]

01. noun
1) чары, волшебство; to cast a glamour over очаровать, околдовать
2) романтический ореол; обаяние; очарование
3) (attr.) эффектный; glamour boy (girl) coll. шикарный парень (-ная девица)

02. v.
зачаровать, околдовать, пленить


glamourous

<< glamour <<
 glamourous >> glance >>

[ˈglæmərəs]
adj.
1) обаятельный, очаровательный
2) эффектный


glance

<< glamourous <<
 glance >> gland >>

[glɑ:ns]

I

01. noun
1) быстрый взгляд; at a glance с одного взгляда; to take (или to give) a glance (at) взглянуть (на); to cast a glance at бросить быстрый взгляд на; stealthy glance взгляд украдкой
2) сверкание, блеск

02. v.
1) мельком взглянуть (at - на); бегло просмотреть (over)
2) поблескивать; блеснуть, сверкнуть; мелькнуть
3) отражаться
4) скользнуть (часто glance aside, glance off)
Syn:
look

II
v.
наводить глянец; полировать


gland

<< glance <<
 gland >> glanderous >>

[glænd]

I
noun anat.
железа; (pl.) шейные железки; гланды

II
noun tech.
сальник


glanderous

<< gland <<
 glanderous >> glanders >>

[ˈglændərəs]
adj. vet.
сапный


glanders

<< glanderous <<
 glanders >> glandiferous >>

[ˈglændəz]
noun
(pl.) vet.
сап


glandiferous

<< glanders <<
 glandiferous >> glandiform >>

[glænˈdɪfərəs]
adj.
с желудями (о дереве)


glandiform

<< glandiferous <<
 glandiform >> glandular >>

[ˈglændɪfɔ:m]
adj.
1) в форме желудя
2) med. железистый


glandular

<< glandiform <<
 glandular >> glandule >>

[ˈglændjulə]
adj.
1) железистый
2) в форме железы


glandule

<< glandular <<
 glandule >> glare >>

[ˈglændju:l]
noun
1) железка
2) набухание, опухоль


glare

<< glandule <<
 glare >> glaring >>

[glɛə]

01. noun
1) ослепительный блеск, яркий свет
2) блестящая мишура
3) свирепый взгляд

02. v.
1) ослепительно сверкать
2) свирепо смотреть (at); the tiger stood glaring at him тигр свирепо глядел на него
Syn:
look


glaring

<< glare <<
 glaring >> glaringly >>

[ˈglɛərɪŋ]

01. pres. part. of glare 2.

02. adj.
1) яркий, ослепительный (о свете)
2) слишком яркий, кричащий (о цвете)
3) бросающийся в глаза
4) грубый; glaring contrast разительный контраст; glaring mistake грубая ошибка
Syn:
flagrant


glaringly

<< glaring <<
 glaringly >> glass >>

[ˈglɛərɪŋlɪ]
adv.
1) ярко, ослепительно
2) вызывающе; грубо


glass

<< glaringly <<
 glass >> glass-blower >>

[glɑ:s]

01. noun
1) стекло
2) стеклянная посуда
3) стакан; рюмка; he has taken a glass too much coll. он выпил лишнее
4) парниковая рама; парник
5) зеркало
6) (pl.) очки
7) барометр
8) подзорная труба; телескоп; бинокль; микроскоп
9) песочные часы; naut. (обыкн. pl) (получасовая) склянка
10) (attr.) стеклянный
to look through green glasses ревновать; завидовать
to look through blue glasses смотреть мрачно, пессимистически
to see through rose-coloured glasses видеть все в розовом свете

02. v.
1) вставлять стекла; остеклять
2) помещать в парник
3) отражаться (как в зеркале)
4) герметически закрывать в стеклянной посуде (о консервах и т. п.)


adulterant

<< adult <<
 adulterant >> adulterate >>

[əˈdʌltərənt]
noun
примесь


glass-blower

<< glass <<
 glass-blower >> glass-blowing >>

[ˈglɑ:sˌbləuə]
noun
стеклодув


glass-blowing

<< glass-blower <<
 glass-blowing >> glass-case >>

[ˈglɑ:sˌbləuəɪŋ]
noun
стеклодувное дело; выдувка стекла


glass-case

<< glass-blowing <<
 glass-case >> glass-culture >>

[ˈglɑ:skeɪs]
noun
витрина


glass-culture

<< glass-case <<
 glass-culture >> glass-cutter >>

[ˈglɑ:sˌkʌltʃə]
noun
тепличная, парниковая культура


glass-cutter

<< glass-culture <<
 glass-cutter >> glass-dust >>

[ˈglɑ:sˌkʌtə]
noun
1) стекольщик
2) алмаз (для резки стекла)


glass-dust

<< glass-cutter <<
 glass-dust >> glass-furnace >>

[ˈglɑ:sdʌst]
noun
наждак


glass-furnace

<< glass-dust <<
 glass-furnace >> glass-house >>

[ˈglɑ:sˌfə:nəs]
noun
стеклоплавильная печь


glass-house

<< glass-furnace <<
 glass-house >> glass-paper >>

[ˈglɑ:shaus]
noun
1) стекольный завод
2) теплица, оранжерея
3) фотоателье (со стеклянной крышей)
4) (attr.) тепличный; glass-house culture тепличная культура


glass-paper

<< glass-house <<
 glass-paper >> glass-ware >>

[ˈglɑ:sˌpeɪpə]
noun
наждачная бумага, шкурка


glass-ware

<< glass-paper <<
 glass-ware >> glass-wool >>

[ˈglɑ:swɛə]
noun
стеклянная посуда; изделия из стекла


glass-wool

<< glass-ware <<
 glass-wool >> glass-work >>

[ˈglɑ:swul]
noun tech.
стеклянная вата


glass-work

<< glass-wool <<
 glass-work >> glassful >>

[ˈglɑ:swə:k]
noun
1) стекольное производство
2) стекло (изделия)
3) (pl.) стекольный завод
4) вставка стекол


glassful

<< glass-work <<
 glassful >> glassy >>

[ˈglɑ:sful]
noun
стакан (как мера емкости)


glassy

<< glassful <<
 glassy >> Glaswegian >>

[ˈglɑ:sɪ]
adj.
1) зеркальный, гладкий
2) безжизненный, тусклый (о взгляде, глазах)
3) стеклянный, стекловидный; прозрачный (как стекло)


Glaswegian

<< glassy <<
 Glaswegian >> Glauber's salt >>

[glæsˈwi:dʒjən]

01. adj.
относящийся к г. Глазго

02. noun
уроженец г. Глазго


Glauber's salt

<< Glaswegian <<
 Glauber's salt >> Glauber's salts >>

[ˈglaubəzˈsɔ:lt]
noun chem.
глауберова соль, сернокислый натрий


adulterate

<< adulterant <<
 adulterate >> adulteration >>

[əˈdʌltəreɪt]

01. v.
фальсифицировать; подмешивать; adulterated milk разбавленное молоко; adulterated facts подтасованные факты
Syn:
pollute

02. adj.
1) фальсифицированный
2) виновный в прелюбодеянии
3) внебрачный, незаконнорожденный


Glauber's salts

<< Glauber's salt <<
 Glauber's salts >> glaucoma >>

[ˈglaubəzˈsɔ:lts]
noun chem.
глауберова соль, сернокислый натрий


glaucoma

<< Glauber's salts <<
 glaucoma >> glaucous >>

[glɔ:ˈkəumə]
noun med.
глаукома


glaucous

<< glaucoma <<
 glaucous >> glaze >>

[ˈglɔ:kəs]
adj.
1) серовато-зеленый, серовато-голубой
2) тусклый
3) bot. покрытый налетом


glaze

<< glaucous <<
 glaze >> glazed >>

[gleɪz]

01. noun
1) мурава, глазурь; глянец
2) глазированная посуда
3) amer. слой льда, ледяной покров
4) paint. лессировка

02. v.
1) вставлять стекла; застеклять
2) покрывать глазурью, муравой
3) покрывать льдом
4) тускнеть, стекленеть (о глазах); покрываться поволокой
5) cul. глазировать
6) paint. лессировать
7) tech. полировать, лощить


glazed

<< glaze <<
 glazed >> glazier >>

[gleɪzd]

01. past part. of glaze 2.

02. adj.
1) застекленный
2) глазированный


glazier

<< glazed <<
 glazier >> glazy >>

[ˈgleɪzjə]
noun
стекольщик
is your father a glazier? joc. = вы не прозрачны


glazy

<< glazier <<
 glazy >> gleam >>

[ˈgleɪzɪ]
adj.
1) глянцевитый, блестящий
2) тусклый, безжизненный (о взгляде)


gleam

<< glazy <<
 gleam >> glean >>

[gli:m]

01. noun
1) слабый свет, проблеск, луч
2) отблеск; отражение (лучей заходящего солнца)
3) проблеск, вспышка (юмора, веселья и т. п.); not a gleam of hope никаких проблесков надежды

02. v.
1) светиться; мерцать
2) отражать свет


glean

<< gleam <<
 glean >> gleaner >>

[gli:n]
v.
1) подбирать колосья (после жатвы), виноград (после сбора)
2) тщательно подбирать, собирать по мелочам (факты, сведения)


gleaner

<< glean <<
 gleaner >> gleanings >>

[ˈgli:nə]
noun agric.
стриппер


gleanings

<< gleaner <<
 gleanings >> glebe >>

[ˈgli:nɪŋz]
noun
(pl.)
1) собранные после жатвы колосья
2) собранные факты
3) обрывки, крупицы знаний


glebe

<< gleanings <<
 glebe >> glee >>

[gli:b]
noun
1) poet. земля, клочок земли
2) церковный участок
3) mining рудоносный участок земли


glee

<< glebe <<
 glee >> gleeful >>

[gli:]
noun
1) веселье; ликование
2) песня (для нескольких голосов)
Syn:
pleasure


gleeful

<< glee <<
 gleeful >> gleet >>

[ˈgli:ful]
adj.
веселый, ликующий; радостный


gleet

<< gleeful <<
 gleet >> glen >>

[gli:t]
noun med.
хронический уретрит


glen

<< gleet <<
 glen >> glengarry >>

[glen]
noun
узкая горная долина


adulteration

<< adulterate <<
 adulteration >> adulterer >>

[əˌdʌltəˈreɪʃən]
noun
фальсификация, подделка; подмешивание


glengarry

<< glen <<
 glengarry >> glib >>

[glenˈgærɪ]
noun
шотландская шапка


glib

<< glengarry <<
 glib >> glibly >>

[glɪb]
adj.
1) бойкий (о речи); he has a glib tongue он бойкий на язык
2) речистый, говорливый
3) гладкий (о поверхности)
4) легкий, беспрепятственный (о движении)
5) a glib excuse благовидный предлог
Syn:
talkative


glibly

<< glib <<
 glibly >> glide >>

[ˈglɪblɪ]
adv.
многоречиво; многословно


glide

<< glibly <<
 glide >> glide-bomb >>

[glaɪd]

01. noun
1) скольжение; плавное движение
2) aeron. планирование, планирующий спуск
3) mus. хроматическая гамма
4) phon. скольжение; промежуточный звук

02. v.
1) скользить; двигаться плавно
2) проходить незаметно (о времени)
3) aeron. планировать


glide-bomb

<< glide <<
 glide-bomb >> glider >>

[ˈglaɪdbɔm]
noun mil.
самолет-снаряд


glider

<< glide-bomb <<
 glider >> gliding >>

[ˈglaɪdə]
noun aeron.
планер


gliding

<< glider <<
 gliding >> glimmer >>

[ˈglaɪdɪŋ]

01. pres. part. of glide 2.

02. noun
1) скольжение
2) aeron. планирование
3) планеризм


glimmer

<< gliding <<
 glimmer >> glimmering >>

[ˈglɪmə]

01. noun
1) мерцание; тусклый свет
2) слабый проблеск
3) amer. coll. огонь
4) (pl.) jargon глаза, 'гляделки'

02. v.
мерцать; тускло светить; to go glimmering гибнуть (о планах и т. п.)


glimmering

<< glimmer <<
 glimmering >> glimpse >>

[ˈglɪmərɪŋ]
noun
проблеск


glimpse

<< glimmering <<
 glimpse >> glint >>

[glɪmps]

01. noun
1) мелькание, проблеск
2) мимолетное впечатление; быстро промелькнувшая перед глазами картина; to have (или to catch) a glimpse of увидеть мельком
3) быстрый взгляд; at a glimpse с первого взгляда; мельком
4) некоторое представление; намек

02. v.
1) (у)видеть мельком
2) мелькать, промелькнуть


glint

<< glimpse <<
 glint >> glissade >>

[glɪnt]

01. noun
1) вспышка, сверкание; яркий блеск
2) мерцающий свет

02. v.
1) вспыхивать, сверкать; ярко блестеть
2) отражать свет


glissade

<< glint <<
 glissade >> glisten >>

[glɪˈsɑ:d]

01. noun
1) скольжение, соскальзывание
2) aeron. скольжение на крыло
3) глиссе (в танцах)

02. v.
1) скользить, соскальзывать
2) делать глиссе


glisten

<< glissade <<
 glisten >> glister >>

[ˈglɪsn]

01. v.
блестеть, сверкать; искриться; сиять; to glisten with dew блестеть росой; his eyes glistened with excitement его глаза блестели от возбуждения

02. noun
сверкание, блеск, отблеск


glister

<< glisten <<
 glister >> glitter >>

[ˈglɪstə]
obs.
= glisten 1.


glitter

<< glister <<
 glitter >> gloaming >>

[ˈglɪtə]

01. v.
1) блестеть, сверкать
2) блистать
all is not gold that glitters посл. не все то золото, что блестит

02. noun
1) яркий блеск, сверкание
2) помпа, пышность


gloaming

<< glitter <<
 gloaming >> gloat >>

[ˈgləumɪŋ]
noun
(the gloaming) poet. сумерки


ART

<< ARL <<
 ART >> ASA >>

01. Adaptive Recognition Technology, технология адаптивного распознавания (образов);

02. Automatic Recognition Technology, технология автоматического распознавания (интерфейса принтера)


advantageous

<< advantage <<
 advantageous >> advent >>

[ˌædvənˈteɪdʒəs]
adj.
благоприятный; выгодный; полезный
Syn:
beneficial


goffer

<< goer <<
 goffer >> goggle >>

[ˈgəufə]

01. noun
1) щипцы для гофрировки
2) гофрировка

02. v.
гофрировать; плоить


goggle

<< goffer <<
 goggle >> goggle-eyed >>

[ˈgɔgl]

01. noun
1) изумленный, испуганный взгляд, 'большие глаза'
2) (pl.) защитные или темные очки

02. adj.
выпученный, вытаращенный (о глазах)

03. v.
1) таращить глаза; смотреть широко раскрытыми глазами
2) вращать глазами


goggle-eyed

<< goggle <<
 goggle-eyed >> goggled >>

[ˈgɔglaɪd]
adj.
пучеглазый


goggled

<< goggle-eyed <<
 goggled >> going >>

[ˈgɔgld]

01. past part. of goggle 3.

02. adj.
носящий защитные очки, в защитных очках


going

<< goggled <<
 going >> goings-on >>

[ˈgəuɪŋ]

01. pres. part. of go 1.

02. noun
1) ходьба
2) скорость передвижения
3) отъезд
4) состояние дороги, беговой дорожки
5) constr. проступь (ширина ступени)
rough going трудности, затруднения

03. adj.
1) работающий, действующий (о предприятии и т. п.)
2) действительный, существующий; going fact действительное явление, установленный факт
3) процветающий, преуспевающий


goings-on

<< going <<
 goings-on >> goitre >>

[ˈgəuɪŋzˈɔn]
noun
(pl.)
поведение, поступки (обыкн. неодобрительно); повадки; образ жизни


goitre

<< goings-on <<
 goitre >> goitrous >>

[ˈgɔɪtə]
noun med.
зоб; exophthalmic goitre базедова болезнь


goitrous

<< goitre <<
 goitrous >> gold >>

[ˈgɔɪtrəs]
adj.
1) зобный
2) страдающий зобом


gold

<< goitrous <<
 gold >> gold mining >>

[gəuld]

01. noun
1) золото
2) цвет золота, золотистый цвет
3) богатство, сокровища; ценность
4) центр мишени (при стрельбе из лука)

02. adj.
1) золотой; gold plate золотая сервировка
2) золотистого цвета
to sell a gold brick coll. надуть, обмануть


gold mining

<< gold <<
 gold mining >> gold-beater >>

[ˈgəuldˌmaɪnɪŋ]
noun
золотопромышленность, добыча золота


gold-beater

<< gold mining <<
 gold-beater >> gold-cloth >>

[ˈgəuldˌbi:tə]
noun
золотобит


gold-cloth

<< gold-beater <<
 gold-cloth >> gold-digger >>

[ˈgəuldklɔθ]
noun
парча


gold-digger

<< gold-cloth <<
 gold-digger >> gold-diggings >>

[ˈgəuldˌdɪgə]
noun
1) золотоискатель
2) coll. авантюристка, вымогательница


gold-diggings

<< gold-digger <<
 gold-diggings >> gold-dust >>

[ˈgəuldˌdɪgɪŋz]
noun
(pl.)
золотые прииски


gold-dust

<< gold-diggings <<
 gold-dust >> gold-fever >>

[ˈgəulddʌst]
noun
золотоносный песок


gold-fever

<< gold-dust <<
 gold-fever >> gold-field >>

[ˈgəuldˌfi:və]
noun
золотая лихорадка


advent

<< advantageous <<
 advent >> adventitious >>

[ˈædvənt]
noun
1) приход, прибытие
2) (Advent) rel. пришествие
3) (Advent) eccl. рождественский пост


gold-field

<< gold-fever <<
 gold-field >> gold-leaf >>

[ˈgəuldfi:ld]
noun
золотоносный район; золотой прииск


gold-leaf

<< gold-field <<
 gold-leaf >> gold-mine >>

[ˈgəuldli:f]
noun
тонкое листовое золото


gold-mine

<< gold-leaf <<
 gold-mine >> gold-plate >>

[ˈgəuldmaɪn]
noun
1) золотой рудник, прииск
2) 'золотое дно', источник обогащения


gold-plate

<< gold-mine <<
 gold-plate >> gold-rush >>

[ˈgəuldpleɪt]

01. adj.
из накладного золота

02. v.
позолотить, покрыть позолотой


gold-rush

<< gold-plate <<
 gold-rush >> gold-thread >>

[ˈgəuldrʌʃ]
= gold-fever


gold-thread

<< gold-rush <<
 gold-thread >> golden >>

[ˈgəuldθred]
noun
золоченая канитель


golden

<< gold-thread <<
 golden >> golden chain >>

[ˈgəuldən]
adj.
1) золотистый
2) золотой (преим. перен.); golden age золотой век; golden hours счастливое время; golden opportunity прекрасный случай; golden deeds благородные поступки


golden chain

<< golden <<
 golden chain >> golden daisy >>

[ˈgəuldənˈtʃeɪn]
noun bot.
ракитник, золотой дождь


golden daisy

<< golden chain <<
 golden daisy >> goldenshower >>

[ˈgəuldənˈdeɪzɪ]
noun bot.
хризантема, златоцвет


goldenshower

<< golden daisy <<
 goldenshower >> goldfinch >>

= golden chain


goldfinch

<< goldenshower <<
 goldfinch >> goldfish >>

[ˈgəuldfɪntʃ]
noun
1) zool. щегол
2) jargon золотая монета


goldfish

<< goldfinch <<
 goldfish >> goldilocks >>

[ˈgəuldfɪʃ]
noun
1) золотая рыбка
2) серебряный карась


goldilocks

<< goldfish <<
 goldilocks >> goldsmith >>

[ˈgəuldɪlɔks]
noun bot.
лютик золотистый


goldsmith

<< goldilocks <<
 goldsmith >> golf >>

[ˈgəuldsmɪθ]
noun
золотых дел мастер; ювелир


golf

<< goldsmith <<
 golf >> golf-course >>

[gɔlf]

01. noun
гольф

02. v.
играть в гольф


golf-course

<< golf <<
 golf-course >> golf-links >>

[ˈgɔlfkɔ:s]
= golf-links


adventitious

<< advent <<
 adventitious >> adventure >>

[ˌædvenˈtɪʃəs]
adj.
1) случайный, побочный
2) добавочный
Syn:
chance


golf-links

<< golf-course <<
 golf-links >> golfer >>

[ˈgɔlflɪŋks]
noun
(pl.)
площадка для игры в гольф


golfer

<< golf-links <<
 golfer >> Golgotha >>

[ˈgɔlfə]
noun
игрок в гольф


Golgotha

<< golfer <<
 Golgotha >> Goliath >>

[ˈgɔlgəθə]
noun
1) bibl. Голгофа
2) место мучений, источник страданий


Goliath

<< Golgotha <<
 Goliath >> golliwog >>

[gəuˈlaɪəθ]
noun bibl.
Голиаф; fig. тж. гигант


golliwog

<< Goliath <<
 golliwog >> golly >>

[ˈgɔlɪwɔg]
noun
1) черная кукла-уродец
2) пугало


golly

<< golliwog <<
 golly >> golosh >>

[ˈgɔlɪ]
interj. coll.
by golly! ей-богу!


golosh

<< golly <<
 golosh >> goluptious >>

[gəˈlɔʃ]
= galosh


goluptious

<< golosh <<
 goluptious >> gombeen >>

[gəˈlʌpʃəs]
adj. joc.
1) восхитительный
2) сочный; вкусный


gombeen

<< goluptious <<
 gombeen >> gombeenman >>

[gɔmˈbi:n]
irish
noun
ростовщичество


gombeenman

<< gombeen <<
 gombeenman >> gombroon >>

irish
noun
ростовщик


gombroon

<< gombeenman <<
 gombroon >> gomroon >>

[gɔmbˈru:n]
noun
белый персидский фаянс


gomroon

<< gombroon <<
 gomroon >> gondola >>

[gɔmˈru:n]
noun
белый персидский фаянс


gondola

<< gomroon <<
 gondola >> gondolier >>

[ˈgɔndələ]
noun
1) гондола
2) корзинка (воздушного шара)
3) amer. railways полувагон (тж. gondola car)


gondolier

<< gondola <<
 gondolier >> gone >>

[ˌgɔndəˈlɪə]
noun
гондольер


gone

<< gondolier <<
 gone >> goneness >>

[gɔn]

01. past part. of go 1.
a man gone ninety years of age человек, которому за 90 лет

02. adj.
1) ушедший, уехавший
2) разоренный
3) потерянный, пропащий; а gone case coll. безнадежный случай; пропащее дело; а gone man = goner 1) и goner 2)
4) слабый
5) ушедший; умерший; he is gone его не стало
6) использованный, израсходованный
to be gone on быть влюбленным, ослепленным


goneness

<< gone <<
 goneness >> goner >>

[ˈgɔ:nnɪs]
noun coll.
истощение; ощущение прострации


adventure

<< adventitious <<
 adventure >> adventurer >>

[ədˈventʃə]

01. noun
1) приключение
2) рискованное предприятие; риск; авантюра
3) событие, переживание
4) (attr.) приключенческий; an adventure story приключенческий рассказ

02. v.
1) рисковать; to adventure one's life рисковать жизнью
2) отваживаться; рискнуть сказать или сделать (что-л).


goner

<< goneness <<
 goner >> gonfalon >>

[ˈgɔnə]
noun coll.
1) конченый человек
2) разоренный человек
3) пропащее дело


gonfalon

<< goner <<
 gonfalon >> gonfalonier >>

[ˈgɔnfələn]
noun
знамя; хоругвь


gonfalonier

<< gonfalon <<
 gonfalonier >> gong >>

[ˌgɔnfələˈnɪə]
noun
знаменосец


gong

<< gonfalonier <<
 gong >> goniometer >>

[gɔŋ]
noun
1) гонг
2) jargon медаль


goniometer

<< gong <<
 goniometer >> gonorrhoea >>

[ˌgəunɪˈɔmɪtə]
noun
гониометр, угломерный прибор


gonorrhoea

<< goniometer <<
 gonorrhoea >> goo >>

[ˌgɔnəˈri:ə]
noun med.
гонорея


goo

<< gonorrhoea <<
 goo >> goober >>

[gu:]
noun amer. coll.
что-л. липкое или вязкое


goober

<< goo <<
 goober >> good >>

[ˈgu:bə]
noun amer. coll.
земляной орех, арахис


good

<< goober <<
 good >> good sense >>

[gud]

01. adj., comp.
(better; superl. best)
1) хороший; приятный; good features красивые черты лица; good to see you coll. приятно вас видеть; good news добрая весть
2) свежий, неиспорченный; good food доброкачественная, свежая пища; good lungs здоровые легкие
3) добрый, добродетельный; good works добрые дела; good citizen добропорядочный гражданин
4) милый, любезный; how good of you! как это мило с вашей стороны!
5) годный; полезный; а good man for человек, подходящий для; milk is good for children молоко детям полезно; I am good for another 10 miles я способен пройти еще 10 миль
6) умелый, искусный; good at languages способный к языкам
7) плодородный
8) надлежащий, целесообразный; to have good reason to believe иметь все основания считать
9) надежный, кредитоспособный
10) значительный; coll. здоровый; good thrashing здоровая взбучка; а good deal значительное количество, много
11) усиливает значение следующего прилагательного: a good long walk довольно длинная прогулка
good morning доброе утро
good gracious! господи! (восклицание)
good hour смертный час
as good as все равно что; почти; he is as good as promised me он почти что обещал мне; to be as good as one's word держать (свое) слово
Syn:
beneficial

02. noun
1) добро, благо; to do smb. good помогать кому-л.; исправлять кого-л.
2) польза; to the good на пользу; в чью-л. пользу; for the good of ради, из-за; what is the good of it? какая польза от этого?; какой в этом смысл?; it is no good бесполезно
for good (and all) навсегда, окончательно


good sense

<< good <<
 good sense >> good-bye >>

[ˈgudˈsens]
noun
здравый смысл


good-bye

<< good sense <<
 good-bye >> good-fellowship >>

01. noun
прощание

02. interj.
до свидания!; прощайте!


good-fellowship

<< good-bye <<
 good-fellowship >> good-for-nothing >>

[ˈgudˈfeləuʃɪp]
noun
общительность


good-for-nothing

<< good-fellowship <<
 good-for-nothing >> good-humoured >>

[ˈgudfəˌnʌθɪŋ]

01. noun
бездельник; никчемный человек

02. adj.
ни на что не годный


good-humoured

<< good-for-nothing <<
 good-humoured >> good-looker >>

[ˈgudˈhju:məd]
adj.
добродушный; жизнерадостный


good-looker

<< good-humoured <<
 good-looker >> good-looking >>

[ˈgudˈlukə]
noun amer. coll.
красавец; красавица


good-looking

<< good-looker <<
 good-looking >> good-natured >>

[ˈgudˈlukɪŋ]
adj.
красивый, интересный; приятный (о внешности)
Syn:
beautiful


adventurer

<< adventure <<
 adventurer >> adventuress >>

[ədˈventʃərə]
noun
1) искатель приключений
2) авантюрист


good-natured

<< good-looking <<
 good-natured >> good-neighbour >>

[ˈgudˈneɪtʃəd]
adj.
добродушный


good-neighbour

<< good-natured <<
 good-neighbour >> good-neighbourhood >>

[ˈgudˈneɪbə]
adj. polit.
добрососедский; good-neighbour policy политика добрососедства


good-neighbourhood

<< good-neighbour <<
 good-neighbourhood >> good-tempered >>

[ˈgudˈneɪbəhud]
noun
1) добрососедские отношения
2) доброжелательность


good-tempered

<< good-neighbourhood <<
 good-tempered >> good-timer >>

[ˈgudˈtempəd]
adj.
1) с хорошим характером, добродушный
2) уравновешенный


good-timer

<< good-tempered <<
 good-timer >> goodly >>

[ˈgudˌtaɪmə]
noun
человек, весело проводящий время; гуляка


goodly

<< good-timer <<
 goodly >> goodness >>

[ˈgudlɪ]
adj.
1) красивый; миловидный
2) значительный, большой; крупный
3) прекрасный, приятный


goodness

<< goodly <<
 goodness >> goods >>

[ˈgudnɪs]
noun
1) доброта; великодушие; любезность
2) добродетель
3) хорошее качество; ценные свойства
goodness gracious! господи! (восклицание удивления или возмущения)
goodness knows! кто его знает!
for goodness sake! ради бога!
Syn:
integrity, morality, probity, purity, rectitude, righteousness, virtue
Ant:
badness, depravity, evil, foulness, immorality, wrongdoing


goods

<< goodness <<
 goods >> goods shed >>

[gudz]
noun
(pl.)
1) товар; товары, иногда груз, багаж; fancy goods модный товар; consumer goods потребительские товары
2) вещи, имущество; goods and chattels личные вещи
3) (the goods) требуемые, необходимые качества; именно то, что нужно; he has the goods он вполне компетентен
4) (the goods) улики, вещественные доказательства, изобличающие преступника, поличное; to catch with the goods поймать с поличным
5) (attr.) грузовой, товарный; багажный; goods circulation товарное обращение
Syn:
wealth


goods shed

<< goods <<
 goods shed >> goods yard >>

[ˈgudzʃed]
= goods yard


goods yard

<< goods shed <<
 goods yard >> goodwill >>

[ˈgudzjɑ:d]
noun
пакгауз


goodwill

<< goods yard <<
 goodwill >> goody >>

[ˈgudˈwɪl]
noun
1) доброжелательность; расположение (to, towards - к)
2) добрая воля
3) рвение, готовность сделать что-л.
4) comm. ценность фирмы, определяющаяся ее клиентурой, репутацией и т. п.; престиж фирмы
Syn:
benevolence


goody

<< goodwill <<
 goody >> goody-goody >>

[ˈgudɪ]

I
noun
конфета; леденец

II

01. adj.
сентиментально благочестивый, ханжеский; чувствительно настроенный

02. noun
ханжа


goody-goody

<< goody <<
 goody-goody >> gooey >>

[ˈgudɪˈgudɪ]
= goody II


gooey

<< goody-goody <<
 gooey >> goof >>

[ˈgu:i:]
adj. coll.
1) липкий, клейкий
2) сентиментальный


goof

<< gooey <<
 goof >> goofy >>

[gu:f]
noun coll.
дурак; увалень


goofy

<< goof <<
 goofy >> goon >>

[ˈgu:fɪ]
adj. coll.
глупый, бестолковый


adventuress

<< adventurer <<
 adventuress >> adventurous >>

[ədˈventʃərəs]
noun
1) искательница приключений
2) авантюристка


goon

<< goofy <<
 goon >> goosander >>

[gu:n]
noun jargon
1) тупица, болван
2) неуклюжий, неловкий человек
3) головорез; наемный бандит


goosander

<< goon <<
 goosander >> goose >>

[gu:ˈsændə]
= merganser


goose

<< goosander <<
 goose >> goose-egg >>

[gu:s]

I
noun
(pl. geese)
1) гусь; гусыня
2) coll. дурак; дура; простак; простушка; простофиля
all his geese are swans = он (всегда) преувеличивает
can't say 'bo' to a goose = очень робок; и мухи не обидит

II
noun
(pl. gooses )
портновский утюг


goose-egg

<< goose <<
 goose-egg >> goose-fat >>

[ˈgu:seg]
noun
1) гусиное яйцо
2) нуль (в играх)


goose-fat

<< goose-egg <<
 goose-fat >> goose-flesh >>

[ˈgu:sfæt]
noun
гусиный жир, гусиное сало


goose-flesh

<< goose-fat <<
 goose-flesh >> goose-grass >>

[ˈgu:sfleʃ]
noun
гусиная кожа (от холода, страха)


goose-grass

<< goose-flesh <<
 goose-grass >> goose-grease >>

[ˈgu:sgrɑ:s]
noun bot.
подорожник (большой)


goose-grease

<< goose-grass <<
 goose-grease >> goose-neck >>

[ˈgu:sgri:z]
noun
гусиный жир


goose-neck

<< goose-grease <<
 goose-neck >> goose-skin >>

[ˈgu:snek]
noun
1) предмет, похожий на гусиную шею или изогнутый в виде буквы S
2) tech. S-образное колено


goose-skin

<< goose-neck <<
 goose-skin >> goose-step >>

[ˈgu:sskɪn]
= goose-flesh


goose-step

<< goose-skin <<
 goose-step >> gooseberry >>

[ˈgu:sstep]
noun mil.
гусиный шаг


gooseberry

<< goose-step <<
 gooseberry >> goosey >>

[ˈguzbərɪ]
noun
1) крыжовник
2) mil. проволочный еж
to play gooseberry сопровождать влюбленных для приличия; быть третьим лицом


goosey

<< gooseberry <<
 goosey >> gopher >>

[ˈgu:sɪ]
noun
1) глупый, тупой человек
2) глупышка, дурашка (в обращении к ребенку)


gopher

<< goosey <<
 gopher >> GOPster >>

[ˈgəufə]

01. noun
1) мешотчатая крыса, гофер
2) суслик
3) = goffer 1.
Gopher State joc. штат Миннесота

02. v.
1) рыть
2) mining производить бессистемные разведки
3) = goffer 2.


GOPster

<< gopher <<
 GOPster >> gore >>

noun amer. jargon
республиканец (член республиканской партии США)


gore

<< GOPster <<
 gore >> gorge >>

[gɔ:]

I
noun
запекшаяся, свернувшаяся кровь; poet. кровь

II

01. noun
1) клин, ластовица (в белье, платье)
2) участок земли клином

02. v.
1) придавать форму клина
2) вставлять, вшивать клин

III
v.
1) бодать, забодать, пронзать (рогами, клыками)
2) пробить (борт судна о скалу)


ASA

<< ART <<
 ASA >> ASD >>

01. American Software Association, Американская ассоциация программного обеспечения;

02. American Standards Association, Американская ассоциация по стандартизации


advertise

<< advertency <<
 advertise >> advertisement >>

[ˈædvətaɪz]
v.
1) помещать объявление; рекламировать; to advertise for smth. давать объявление о чем-л.
2) искать по объявлению
3) obs. извещать, объявлять
Syn:
declare


grass widow

<< grass <<
 grass widow >> grass-cutter >>

[ˈgrɑ:sˈwɪdəu]
noun
соломенная вдова


grass-cutter

<< grass widow <<
 grass-cutter >> grass-cutting >>

[ˈgrɑ:sˌkʌtə]
noun
газонокосилка


grass-cutting

<< grass-cutter <<
 grass-cutting >> grass-feeding >>

[ˈgrɑ:sˌkʌtɪŋ]
noun aeron. coll.
бреющий полет


grass-feeding

<< grass-cutting <<
 grass-feeding >> grass-plot >>

[ˈgrɑ:sˌfi:dɪŋ]
adj.
травоядный


grass-plot

<< grass-feeding <<
 grass-plot >> grass-snake >>

[ˈgrɑ:sˈplɔt]
noun
лужайка, газон


grass-snake

<< grass-plot <<
 grass-snake >> grasshopper >>

[ˈgrɑ:ssneɪk]
noun zool.
уж (обыкновенный)


grasshopper

<< grass-snake <<
 grasshopper >> grassland >>

[ˈgrɑ:sˌhɔpə]
noun
1) кузнечик; amer. тж. саранча
2) mil. jargon легкий связной самолет


grassland

<< grasshopper <<
 grassland >> grassroots >>

[ˈgrɑ:slænd]
noun
сенокосное угодье; луг, пастбище


grassroots

<< grassland <<
 grassroots >> grassy >>

[ˈgrɑ:sru:ts]
noun
(pl.)
1) заурядные люди, обыватели
2) основа, источник


grassy

<< grassroots <<
 grassy >> grate >>

[ˈgrɑ:sɪ]
adj.
1) покрытый травой
2) травяной; травянистый


grate

<< grassy <<
 grate >> grateful >>

[greɪt]

I
noun
1) решетка
2) каминная решетка; камин
3) tech. колосниковая решетка
4) tech. грохот

II
v.
1) тереть (теркой), растирать
2) тереть, скрести с резким звуком
3) скрипеть
4) раздражать, раздражающе действовать (on, upon - на); it grates on (или upon) my ear это мне режет слух


grateful

<< grate <<
 grateful >> gratefully >>

[ˈgreɪtful]
adj.
1) благодарный; признательный; благодарственный
2) приятный
Syn:
appreciative, thankful
Ant:
indifferent, ungrateful


gratefully

<< grateful <<
 gratefully >> gratefulness >>

[ˈgreɪtfulɪ]
adv.
1) с благодарностью
2) приятно


gratefulness

<< gratefully <<
 gratefulness >> grater >>

[ˈgreɪtfulnɪs]
noun
1) благодарность
2) приятность


grater

<< gratefulness <<
 grater >> gratification >>

[ˈgreɪtə]
noun
1) терка
2) рашпиль


gratification

<< grater <<
 gratification >> gratify >>

[ˌgrætɪfɪˈkeɪʃən]
noun
1) удовлетворение; удовольствие
2) вознаграждение; подачка


advertisement

<< advertise <<
 advertisement >> advertiser >>

[ədˈvə:tɪsmənt]
noun
1) объявление; реклама; анонс
2) (attr.) рекламный; advertisement column столбец или отдел объявлений в газете


gratify

<< gratification <<
 gratify >> grating >>

[ˈgrætɪfaɪ]
v.
1) удовлетворять
2) доставлять удовольствие; радовать (глаз)
3) потворствовать
4) obs. вознаграждать; давать взятку


grating

<< gratify <<
 grating >> gratis >>

[ˈgreɪtɪŋ]

I
noun
решетка

II

01. pres. part. of grate II

02. adj.
1) скрипучий, резкий
2) раздражающий


gratis

<< grating <<
 gratis >> gratitude >>

[ˈgreɪtɪs]
lat.
adv.
бесплатно, даром


gratitude

<< gratis <<
 gratitude >> gratters >>

[ˈgrætɪtju:d]
noun
благодарность, признательность


gratters

<< gratitude <<
 gratters >> gratuitous >>

[ˈgrætəz]
noun
(pl.) coll.
поздравления


gratuitous

<< gratters <<
 gratuitous >> gratuity >>

[grəˈtju:ɪtəs]
adj.
1) даровой, безвозмездный
2) добровольный
3) беспричинный; ничем не вызванный


gratuity

<< gratuitous <<
 gratuity >> gravamen >>

[grəˈtju:ɪtɪ]
noun
1) денежный подарок; пособие
2) чаевые
3) mil. наградные
Syn:
present


gravamen

<< gratuity <<
 gravamen >> grave >>

[grəˈveɪmen]
noun leg.
1) жалоба
2) суть обвинения


grave

<< gravamen <<
 grave >> grave-clothes >>

[greɪv]

I
noun
могила; fig. смерть; to sink into the grave сойти в могилу; to have one foot in the grave стоять одной ногой в могиле; in one's grave мертвый
Syn:
cenotaph, crypt, mausoleum, sepulchre, tomb, vault

II
v.
(past graved; past part. graved, graven)
1) obs. гравировать; высекать; вырезать
2) запечатлевать (in, on)

III

01. adj.
1) серьезный, веский; важный
2) тяжелый, угрожающий
3) важный; степенный
4) влиятельный, авторитетный
5) мрачный, печальный; темный (о красках)
6) низкий (о тоне)
7) phon. тупой (об ударении)
Syn:
sedate

02. noun phon.
тупое ударение

IV
v. naut.
очищать подводную часть судна


grave-clothes

<< grave <<
 grave-clothes >> grave-digger >>

[ˈgreɪvkləuðz]
noun
(pl.)
саван


grave-digger

<< grave-clothes <<
 grave-digger >> gravel >>

[ˈgreɪvˌdɪgə]
noun
могильщик, гробокопатель


gravel

<< grave-digger <<
 gravel >> gravel-blind >>

[ˈgrævəl]

01. noun
1) гравий
2) золотоносный песок (тж. auriferous gravel)
3) med. мочевой песок

02. v.
1) посыпать гравием
2) coll. приводить в замешательство, ставить в тупик


gravel-blind

<< gravel <<
 gravel-blind >> gravelly >>

[ˈgrævəlblaɪnd]
adj.
почти слепой


gravelly

<< gravel-blind <<
 gravelly >> graven >>

[ˈgrævlɪ]
adj.
1) состоящий из гравия
2) усыпанный гравием; засыпанный песком


graven

<< gravelly <<
 graven >> graver >>

[ˈgreɪvən]

01. past part. of grave II

02. adj.
высеченный; graven image bibl. идол, кумир


graver

<< graven <<
 graver >> Graves' disease >>

[ˈgreɪvə]
noun
1) резчик, гравер
2) резец


advertiser

<< advertisement <<
 advertiser >> advertize >>

[ˈædvətaɪzə]
noun
1) лицо, помещающее объявление
2) газета с объявлениями


Graves' disease

<< graver <<
 Graves' disease >> graveside >>

[ˈgreɪvzdɪˈzi:z]
noun
базедова болезнь


graveside

<< Graves' disease <<
 graveside >> gravestone >>

[ˈgreɪvsaɪd]
noun
край могилы


gravestone

<< graveside <<
 gravestone >> graveyard >>

[ˈgreɪvstəun]
noun
могильная плита, надгробный камень


graveyard

<< gravestone <<
 graveyard >> gravid >>

[ˈgreɪvjɑ:d]
noun
кладбище
graveyard shift amer. смена, начинающаяся около 12 часов ночи; ночная смена


gravid

<< graveyard <<
 gravid >> gravimetric >>

[ˈgrævɪd]
adj.
беременная


gravimetric

<< gravid <<
 gravimetric >> graving-dock >>

[ˌgrævɪˈmetrɪk]
adj.
гравиметрический; весовой


graving-dock

<< gravimetric <<
 graving-dock >> gravitate >>

noun
ремонтный док (сухой или плавучий)


gravitate

<< graving-dock <<
 gravitate >> gravitation >>

[ˈgrævɪteɪt]
v.
1) тяготеть, стремиться (to, towards); in summer people gravitate to the seaside летом люди стремятся к морю
2) phys. притягиваться (towards); to gravitate to the bottom падать, оседать на дно


gravitation

<< gravitate <<
 gravitation >> gravity >>

[ˌgrævɪˈteɪʃən]
noun phys.
гравитация, сила тяжести; притяжение; тяготение; the law of gravitation закон тяготения


gravity

<< gravitation <<
 gravity >> gravy >>

[ˈgrævɪtɪ]
noun
1) серьезность; важность
2) торжественность; серьезный вид
3) тяжесть, опасность (положения и т. п.)
4) степенность, уравновешенность
5) phys. тяжесть; сила тяжести; тяготение; centre of gravity центр тяжести
6) (attr.) gravity feed tech. подача самотеком


gravy

<< gravity <<
 gravy >> gravy-boat >>

[ˈgreɪvɪ]
noun
1) подливка (из сока жаркого), соус
2) amer. jargon легкая нажива, незаконные доходы; взятка
3) (attr.) gravy train jargon выгодное предприятие; to ride the gravy train загребать деньги; to board the gravy train выгодно устроиться


gravy-boat

<< gravy <<
 gravy-boat >> gray >>

noun
соусник


gray

<< gravy-boat <<
 gray >> grayling >>

[greɪ]
= grey


grayling

<< gray <<
 grayling >> graze >>

[ˈgreɪlɪŋ]
noun
хариус (рыба)


graze

<< grayling <<
 graze >> grazer >>

[greɪz]

I

01. v.
1) слегка касаться, задевать; the bullet grazed the wall пуля оцарапала стену
2) содрать, натереть (кожу)
3) mil. обстреливать настильным огнем

02. noun
1) задевание, касание
2) легкая рана, царапина
3) mil. клевок

II
v.
1) пасти, держать на подножном корму
2) пастись, щипать траву
3) использовать как пастбище


grazer

<< graze <<
 grazer >> grazier >>

[ˈgreɪzə]
noun
1) пасущееся животное
2) (pl.) нагульный скот


advertize

<< advertiser <<
 advertize >> advice >>

[ˈædvətaɪz]
= advertise


grazier

<< grazer <<
 grazier >> graziery >>

[ˈgreɪzjə]
noun
скотовод; животновод


graziery

<< grazier <<
 graziery >> grease >>

[ˈgreɪzɪərɪ]
noun
откармливание (скота) на пастбище; нагул


grease

<< graziery <<
 grease >> grease-box >>

[gri:s]

01. noun
1) топленое сало; жир; in grease, in prime (или in pride) of grease откормленный на убой
2) смазочное вещество; густая смазка
3) vet. мокрец, подсед (у лошади)

02. v.
смазывать (жиром и т. п.); замасливать, засаливать
to grease the palm (или the hand, the fist) of, to grease the wheels 'подмазать', дать взятку


grease-box

<< grease <<
 grease-box >> grease-paint >>

[ˈgri:sbɔks]
noun tech.
масленка; букса


grease-paint

<< grease-box <<
 grease-paint >> grease-proof >>

[ˈgri:speɪnt]
noun theatr.
грим


grease-proof

<< grease-paint <<
 grease-proof >> greaser >>

[ˈgri:spru:f]
adj.
жиронепроницаемый


greaser

<< grease-proof <<
 greaser >> greasing >>

[ˈgri:zə]
noun
1) смазчик
2) кочегар (на пароходе)
3) tech. смазочное приспособление


greasing

<< greaser <<
 greasing >> greasy >>

[ˈgri:zɪŋ]

01. pres. part. of grease 2.

02. noun tech.
смазка


greasy

<< greasing <<
 greasy >> great >>

[ˈgri:zɪ]
adj.
1) сальный, жирный
2) не очищенный от жира (о шерсти)
3) скользкий и грязный (о дороге)
4) скользкий, непристойный
5) елейный, вкрадчивый; приторный; слащавый


great

<< greasy <<
 great >> great bilberry >>

[greɪt]

01. adj.
1) великий; the Great October Socialist Revolution Великая Октябрьская социалистическая революция
2) большой; coll. огромный; great blot огромная клякса; great masses of population широкие массы населения
3) возвышенный (о цели, идее и т. п.); great thoughts возвышенные мысли
4) сильный, интенсивный; great pain сильная боль; а great talker большой говорун
5) замечательный; прекрасный; а great singer замечательный певец
6) длительный, долгий, продолжительный; а great while долгое время; to live to a great age дожить до глубокой старости
7) coll. восхитительный, великолепный; that's great! это замечательно!
8) (predic.) опытный, искусный (at)
9) (predic.) понимающий, разбирающийся (on)
10) (в степенях родства) пра; напр.: greatgrandchild правнук; правнучка; greatgrandfather прадед
great dozen тринадцать
to be great with child obs. быть беременной
Syn:
eminent, illustrious, notable, noteworthy, pre-eminent, reputable
Ant:
obscure, unknown

02. noun
1) вельможи, богачи; 'сильные мира сего'
2) великие писатели, классики


great bilberry

<< great <<
 great bilberry >> great go >>

[ˈgreɪtˈbɪlbərɪ]
noun
голубика


great go

<< great bilberry <<
 great go >> great-grandchild >>

[ˈgreɪtˈgəu]
noun coll.
последний экзамен на степень бакалавра (преим. гуманитарных наук в Кембридже)


great-grandchild

<< great go <<
 great-grandchild >> great-grandfather >>

[ˈgreɪtˈgrændtʃaɪld]
noun
правнук; правнучка


great-grandfather

<< great-grandchild <<
 great-grandfather >> great-hearted >>

[ˈgreɪtˈgrændˌfɑ:ðə]
noun
прадед


great-hearted

<< great-grandfather <<
 great-hearted >> greatcoat >>

[ˈgreɪtˈhɑ:tɪd]
adj.
великодушный


greatcoat

<< great-hearted <<
 greatcoat >> greater >>

[ˈgreɪtkəut]
noun
1) пальто
2) шинель


advice

<< advertize <<
 advice >> advisable >>

[ədˈvaɪs]
noun
1) совет; to give advice советовать; to follow the doctor's advice следовать совету врача
2) консультация (юриста, врача)
3) (обыкн. pl) сообщение
4) comm. авизо (тж. letter of advice)
Syn:
counsel, recommendation


greater

<< greatcoat <<
 greater >> greatly >>

[ˈgreɪtə]
adj.
1) comp. of great 1.
2) большой (в геогр. названиях, напр.: Greater London, Greater New York)


greatly

<< greater <<
 greatly >> greatness >>

[ˈgreɪtlɪ]
adv.
1) очень; значительно, весьма
2) возвышенно; благородно


greatness

<< greatly <<
 greatness >> greats >>

[ˈgreɪtnɪs]
noun
1) величие, сила
2) величина


greats

<< greatness <<
 greats >> greaves >>

[greɪts]
noun
(pl.)
последний экзамен на степень бакалавра (преим. гуманитарных наук в Оксфорде)


greaves

<< greats <<
 greaves >> grebe >>

[gri:vz]

I
noun
(pl.) hist.
ножные латы, наголенники (доспехов)

II
noun
(pl.)
остатки топленого сала; шкварки


grebe

<< greaves <<
 grebe >> Grecian >>

[gri:b]
noun
поганка (птица)


Grecian

<< grebe <<
 Grecian >> greed >>

[ˈgri:ʃən]

01. adj.
греческий (о стиле)
Grecian horse троянский конь

02. noun
эллинист


greed

<< Grecian <<
 greed >> greedily >>

[gri:d]
noun
жадность


greedily

<< greed <<
 greedily >> greediness >>

[ˈgri:dɪlɪ]
adv.
1) жадно, с жадностью
2) прожорливо


greediness

<< greedily <<
 greediness >> greedy >>

[ˈgri:dɪnɪs]
noun
1) жадность
2) прожорливость


greedy

<< greediness <<
 greedy >> Greek >>

[ˈgri:dɪ]
adj.
1) жадный (of, for)
2) прожорливый
Syn:
acquisitive, avaricious, covetous, envious, gluttonous, miserly, rapacious, stingy
Ant:
generous


Greek

<< greedy <<
 Greek >> green >>

[gri:k]

01. noun
1) грек; гречанка
2) греческий язык
it is Greek to me = это для меня совершенно непонятно

02. adj.
греческий


green

<< Greek <<
 green >> green belt >>

[gri:n]

01. adj.
1) зеленый; to turn green позеленеть
2) покрытый зеленью
3) растительный (о пище)
4) незрелый, сырой; green wound свежая, незажившая рана
5) молодой; неопытный, доверчивый; green hand новичок; неопытный человек;
6) необъезженный (о лошади)
7) полный сил, цветущий, свежий
8) бледный, болезненный
green winter бесснежная, мягкая зима

02. noun
1) зеленый цвет; зеленая краска
2) зеленая лужайка, луг (для игр и т. п.)
3) растительность
4) (pl.) зелень, овощи
5) молодость, сила; in the green в расцвете сил
do you see any green in my eye? разве я кажусь таким легковерным, неопытным?

03. v.
1) делать(ся) зеленым, зеленеть
2) красить в зеленый цвет
3) coll. обманывать, мистифицировать
green out


green belt

<< green <<
 green belt >> green cheese >>

[ˈgri:nbelt]
noun
зеленая зона (вокруг города)


green cheese

<< green belt <<
 green cheese >> green cloth >>

[ˈgri:ntʃi:z]
noun
1) молодой сыр
2) зеленый сыр


green cloth

<< green cheese <<
 green cloth >> green crop >>

[ˈgri:nklɔθ]
noun
1) зеленое сукно (на столе, бильярде)
2) игорный стол
(Board of) Green Cloth гофмаршальская контора (при английском дворе)


advisable

<< advice <<
 advisable >> advise >>

[ədˈvaɪzəbl]
adj.
1) благоразумный
2) рекомендуемый; целесообразный; желательный


green crop

<< green cloth <<
 green crop >> green fence >>

[ˈgri:nkrɔp]
noun agric.
кормовая культура


green fence

<< green crop <<
 green fence >> green fodder >>

[ˈgri:nfens]
noun
живая изгородь


green fodder

<< green fence <<
 green fodder >> green food >>

[ˈgri:nˌfɔdə]
noun
трава; зеленый корм, фураж


green food

<< green fodder <<
 green food >> green forage >>

[ˈgri:nfu:d]
= green fodder


green forage

<< green food <<
 green forage >> green goods >>

[ˈgri:nˌfɔrɪdʒ]
= green fodder


green goods

<< green forage <<
 green goods >> green light >>

[ˈgri:ngudz]
noun
(pl.)
1) свежие овощи
2) amer. фальшивые бумажные деньги


green light

<< green goods <<
 green light >> green linnet >>

[ˈgri:nlaɪt]
noun
1) зеленый свет (светофора)
2) coll. разрешение на беспрепятственное прохождение (работы, проекта и т. п.); 'зеленая улица'


green linnet

<< green light <<
 green linnet >> green out >>

[ˈgri:nˌlɪnɪt]
= greenfinch


green out

<< green linnet <<
 green out >> green scum >>

давать ростки


green scum

<< green out <<
 green scum >> green-blind >>

[ˈgri:nskʌm]
noun
зелень (на поверхности стоячей воды); цветение воды


green-blind

<< green scum <<
 green-blind >> green-blindness >>

[ˈgri:nˈblaɪnd]
adj.
страдающий дальтонизмом


green-blindness

<< green-blind <<
 green-blindness >> green-eyed >>

[ˈgri:nˈblaɪndnɪs]
noun
дальтонизм


green-eyed

<< green-blindness <<
 green-eyed >> green-peak >>

[ˈgri:naɪd]
adj.
ревнивый; завистливый
green-eyed monster ревность; зависть


green-peak

<< green-eyed <<
 green-peak >> green-room >>

[ˈgri:npi:k]
noun
зеленый дятел


green-room

<< green-peak <<
 green-room >> green-stuff >>

[ˈgri:nrum]
noun
1) артистическое фойе
2) помещение для неотделанной продукции (на фабрике)


green-stuff

<< green-room <<
 green-stuff >> greenback >>

[ˈgri:nstʌf]
noun
свежие овощи, огородная зелень


ASD

<< ASA <<
 ASD >> ASE >>

automated software distribution, автоматизированное распространение программного обеспечения


aegis

<< adze <<
 aegis >> aegrotat >>

noun
1) эгида
2) защита; under the aegis of под защитой, под покровительством


grouse

<< groupment <<
 grouse >> grouser >>

[graus]

I
noun
(pl. invar.)
шотландская куропатка (тж. red grouse); black grouse тетерев-косач; white grouse белая куропатка; great grouse тетерев-глухарь; hazel grouse рябчик

II
coll.

01. noun
ворчун

02. v.
ворчать
Syn:
complain


grouser

<< grouse <<
 grouser >> grout >>

[ˈgrausə]
noun tech.
1) временная свая
2) шпора гусеницы (трактора)


grout

<< grouser <<
 grout >> grouty >>

[graut]

I
v.
рыть землю (о свинье)

II
constr.

01. noun
жидкий раствор

02. v.
заливать раствором


grouty

<< grout <<
 grouty >> grove >>

[ˈgrautɪ]
adj. amer. coll.
раздражительный, сердитый


grove

<< grouty <<
 grove >> grovel >>

[grəuv]
noun
роща, лесок


grovel

<< grove <<
 grovel >> groveller >>

[ˈgrɔvl]
v.
лежать ниц, ползать, пресмыкаться, унижаться
Syn:
flinch


groveller

<< grovel <<
 groveller >> grow >>

[ˈgrɔvlə]
noun
подхалим, низкопоклонник


grow

<< groveller <<
 grow >> grow down >>

[grəu]
v.
(past grew; past part. grown)
1) расти, произрастать; to grow into one срастаться
2) вырастать; расти, увеличиваться; усиливаться (о боли и т. п.); to grow in experience обогащаться опытом
3) как глагол-связка в составном именном сказуемом делаться, становиться; to grow pale бледнеть; it is growing dark смеркается
4) выращивать, культивировать
5) отращивать (бороду, волосы и т. п.)
grow down
grow downwards
grow into
grow on
grow out
grow over
grow together
grow up
grow upon
he grew away from his family он стал чужим в своей собственной семье


grow down

<< grow <<
 grow down >> grow downwards >>

уменьшаться; укорачиваться


grow downwards

<< grow down <<
 grow downwards >> grow into >>

уменьшаться; укорачиваться


grow into

<< grow downwards <<
 grow into >> grow on >>

а) врастать;
б) превращаться


grow on

<< grow into <<
 grow on >> grow out >>

а) овладевать; a habit that grows on me привычка, от которой мне все трудней избавиться;
б) нравиться все больше; this place grows on me это место мне все больше нравится


grow out

<< grow on <<
 grow out >> grow over >>

а) прорастать;
б) вырастать из, перерастать (рамки, размеры, границы; of);
в) to grow out of a bad habit отвыкнуть от дурной привычки; to grow out of use выйти из употребления


grow over

<< grow out <<
 grow over >> grow together >>

зарастать


grow together

<< grow over <<
 grow together >> grow up >>

срастаться


grow up

<< grow together <<
 grow up >> grow upon >>

а) созревать; становиться взрослым;
б) создаваться, возникать (об обычаях)


aegrotat

<< aegis <<
 aegrotat >> Aeneas >>

[i:ˈgrəutæt]
noun
справка о болезни у отсутствовавшего на экзамене студента (в англ. университетах)


grow upon

<< grow up <<
 grow upon >> grower >>

= grow on


grower

<< grow upon <<
 grower >> growing >>

[ˈgrəuə]
noun
1) тот, кто производит, разводит (что-л.); садовод; плодовод
2) растение; fast grower быстрорастущее растение


growing

<< grower <<
 growing >> growl >>

[ˈgrəuɪŋ]

01. pres. part. of grow

02. noun
1) рост
2) выращивание; growing of bees пчеловодство; growing of grapes виноградарство

03. adj.
1) растущий, усиливающийся; возрастающий
2) способствующий росту; growing weather погода, способствующая росту растений


growl

<< growing <<
 growl >> growler >>

[graul]

01. noun
1) рычание
2) ворчанье
3) грохот; раскат (грома)

02. v.
1) рычать
2) ворчать, жаловаться (тж. growl out)
3) греметь (о громе)


growler

<< growl <<
 growler >> grown >>

[ˈgraulə]
noun
1) ворчун, брюзга
2) гроулер, небольшой айсберг
3) coll. старомодный четырехколесный извозчичий экипаж


grown

<< growler <<
 grown >> grown-up >>

[grəun]
past part. of grow


grown-up

<< grown <<
 grown-up >> growth >>

[ˈgrəunʌp]

01. noun
взрослый (человек)

02. adj.
взрослый
Syn:
mature


growth

<< grown-up <<
 growth >> growth ring >>

[grəuθ]
noun
1) рост, развитие; full growth полное развитие; of foreign growth иностранного происхождения
2) прирост, увеличение
3) выращивание, культивирование; bacter. культура
4) продукт
5) поросль
6) med. новообразование, опухоль
Syn:
neoplasm


growth ring

<< growth <<
 growth ring >> groyne >>

[ˈgrəuθrɪŋ]
noun
годичный слой (в древесине)


groyne

<< growth ring <<
 groyne >> grub >>

[grɔɪn]

01. noun
1) волнорез; волнолом; ряж
2) сооружение для задержания песка, гальки

02. v.
защищать волнорезами (берег)


grub

<< groyne <<
 grub >> grub-ax >>

[grʌb]

I

01. noun
1) личинка (жука)
2) литературный поденщик; компилятор
3) грязнуля, неряха
4) мяч, брошенный по земле (в крикете)

02. v.
1) вскапывать
2) выкапывать, выкорчевывать; вытаскивать (обыкн. grub up, grub out); to grub up the stumps выкорчевывать пни
3) копаться, рыться, откапывать (в архивах, книгах)
4) много работать, надрываться (тж. grub on, grub along, grub away)

II
coll.

01. noun
пища, еда

02. v.
1) есть
2) rare кормить


grub-ax

<< grub <<
 grub-ax >> grub-axe >>

[ˈgrʌbæks]
noun
полольная мотыга


grub-axe

<< grub-ax <<
 grub-axe >> Grub-street >>

[ˈgrʌbæks]
noun
полольная мотыга


Grub-street

<< grub-axe <<
 Grub-street >> grubber >>

[ˈgrʌbstri:t]
noun coll.
1) журнальные компиляторы, писаки (от названия улицы в Лондоне, где в XVII-XVIII вв. жили бедные литераторы)
2) дешевые компиляции (тж. Grub-street writings)


grubber

<< Grub-street <<
 grubber >> grubbiness >>

[ˈgrʌbə]
noun
1) полольщик; корчевщик
2) культиватор-экстирпатор, груббер
3) корчеватель


grubbiness

<< grubber <<
 grubbiness >> grubby >>

[ˈgrʌbɪnɪs]
noun
неряшливость; нечистоплотность; грязь


Aeneas

<< aegrotat <<
 Aeneas >> Aeolian >>

[i:ˈni:æs]
noun greek myth.
Эней


grubby

<< grubbiness <<
 grubby >> grudge >>

[ˈgrʌbɪ]
adj.
1) неряшливый, неопрятный; грязный
2) червивый


grudge

<< grubby <<
 grudge >> grudgingly >>

[grʌdʒ]

01. noun
1) недовольство; недоброжелательство; зависть; to have a grudge against smb., to bear (или to owe) smb. a grudge = иметь зуб против кого-л.
2) причина недовольства

02. v.
1) выражать недовольство; испытывать недоброе чувство (к кому-л.); завидовать
2) неохотно давать, неохотно позволять; жалеть (что-л.); to grudge smb. the very food he eats пожалеть кусок хлеба кому-л.


grudgingly

<< grudge <<
 grudgingly >> gruel >>

[ˈgrʌdʒɪŋlɪ]
adv.
неохотно, нехотя


gruel

<< grudgingly <<
 gruel >> gruelling >>

[gruəl]
noun
жидкая (овсяная) каша; кашица; размазня
to have (или to get, to take)
one's gruel
а) получить взбучку, быть жестоко наказанным;
б) быть убитым


gruelling

<< gruel <<
 gruelling >> gruesome >>

[ˈgruəlɪŋ]
adj.
1) amer. = gruesome
2) изнурительный


gruesome

<< gruelling <<
 gruesome >> gruff >>

[ˈgru:səm]
adj.
ужасный, отвратительный
Syn:
ghastly, grim, grisly, hideous, lurid, macabre
Ant:
charming, delightful, pleasing


gruff

<< gruesome <<
 gruff >> grumble >>

[grʌf]
adj.
1) грубоватый; сердитый, резкий
2) грубый, хриплый (о голосе)
Syn:
brusque


grumble

<< gruff <<
 grumble >> grumbler >>

[ˈgrʌmbl]

01. noun
ворчанье, ропот; (pl.) дурное настроение

02. v.
ворчать, жаловаться (at, about, over - на)
Syn:
complain


grumbler

<< grumble <<
 grumbler >> grume >>

[ˈgrʌmblə]
noun
ворчун


grume

<< grumbler <<
 grume >> grummet >>

[gru:m]
noun
мед сгусток крови


grummet

<< grume <<
 grummet >> grumpy >>

[ˈgrʌmɪt]
noun naut.
веревочное кольцо; кренгельс


grumpy

<< grummet <<
 grumpy >> Grundyism >>

[ˈgrʌmpɪ]
adj.
сердитый, сварливый, раздражительный


Grundyism

<< grumpy <<
 Grundyism >> grunt >>

[ˈgrʌndɪɪzm]
noun
условная мораль (по имени Mrs Grundy - персонаж пьесы Мортона (1798 г.), олицетворение общественного мнения в вопросах приличия; what will Mrs Grundy say? что скажут люди?)


grunt

<< Grundyism <<
 grunt >> grunting ox >>

[grʌnt]

01. noun
1) хрюканье
2) ворчанье, мычание (о человеке)

02. v.
1) хрюкать
2) ворчать


grunting ox

<< grunt <<
 grunting ox >> gryphon >>

[ˈgrʌntɪŋɔks]
noun
як


gryphon

<< grunting ox <<
 gryphon >> guana >>

[ˈgrɪfən]
= griffin I


Aeolian

<< Aeneas <<
 Aeolian >> aeon >>

[i:ˈəuljən]
adj.
Aeolian harp Эолова арфа


guana

<< gryphon <<
 guana >> guano >>

[ˈgwɑ:nə]
noun zool.
1) игуана
2) любая большая ящерица


guano

<< guana <<
 guano >> guarantee >>

[ˈgwɑ:nəu]

01. noun
(pl. -os )
гуано

02. v.
удобрять гуано


guarantee

<< guano <<
 guarantee >> guarantor >>

[ˌgærənˈti:]

01. noun
1) гарантия; залог; поручительство
2) поручитель
3) тот, кому вносится залог
Syn:
pledge

02. v.
1) гарантировать
2) ручаться
3) обеспечивать, страховать (against)
Syn:
assure


guarantor

<< guarantee <<
 guarantor >> guaranty >>

[ˌgærənˈtɔ:]
noun
поручитель; гарант


guaranty

<< guarantor <<
 guaranty >> guard >>

[ˈgærəntɪ]

01. noun
гарантия; обязательство; залог

02. v.
гарантировать


guard

<< guaranty <<
 guard >> guard-boat >>

[gɑ:d]

01. noun
1) охрана, стража, конвой, караул; guard of honour почетный караул; to mount guard вступать в караул; to relieve guard сменять караул; to stand guard стоять на часах
2) часовой; караульный; сторож; конвоир
3) (pl.) гвардия
4) бдительность; осторожность; to be off guard быть недостаточно бдительным; быть застигнутым врасплох; to be on (one's) guard быть настороже
5) оборонительное положение (в боксе)
6) railways кондуктор
7) какое-л. предохранительное приспособление (напр.: fire guard каминная решетка и т. п.)
8) (attr.) сторожевой, караульный

02. v.
1) охранять; сторожить; караулить
2) защищать (against, from); стоять на страже (интересов и т. п.)
3) to guard against беречься, остерегаться; принимать меры предосторожности
4) сдерживать (мысли, выражения и т. п.)
Syn:
protect


guard-boat

<< guard <<
 guard-boat >> guard-rail >>

[ˈgɑ:dbəut]
noun
дежурный катер


guard-rail

<< guard-boat <<
 guard-rail >> guard-ship >>

[ˈgɑ:dreɪl]
noun
1) перила, поручень
2) направляющий рельс


guard-ship

<< guard-rail <<
 guard-ship >> guardedly >>

[ˈgɑ:dʃɪp]
noun naut.
сторожевой корабль; дежурный корабль


guardedly

<< guard-ship <<
 guardedly >> guardhouse >>

[ˈgɑ:dɪdlɪ]
adv.
сдержанно, осторожно


guardhouse

<< guardedly <<
 guardhouse >> guardian >>

[ˈgɑ:dhaus]
noun
1) караульное помещение
2) гауптвахта


guardian

<< guardhouse <<
 guardian >> guardianship >>

[ˈgɑ:djən]
noun
1) опекун; попечитель
2) настоятель францисканского монастыря
3) (attr.) guardian angel а> ангел-хранитель, добрый гений;
б) coll. парашют


guardianship

<< guardian <<
 guardianship >> guardroom >>

[ˈgɑ:djənʃɪp]
noun
опека; опекунство; under the guardianship of the laws под охраной законов


guardroom

<< guardianship <<
 guardroom >> guardsman >>

[ˈgɑ:drum]
= guardhouse


guardsman

<< guardroom <<
 guardsman >> Guatemalan >>

[ˈgɑ:dzmən]
noun
1) гвардеец
2) караульный


Guatemalan

<< guardsman <<
 Guatemalan >> gubernatorial >>

[ˌgwætɪˈmɑ:lən]

01. noun
гватемалец; гватемалка

02. adj.
гватемальский


aeon

<< Aeolian <<
 aeon >> aerate >>

[ˈi:ən]
noun
1) вечность
2) geol. эра
Syn:
period


gubernatorial

<< Guatemalan <<
 gubernatorial >> gudgeon >>

[ˌgjubə:nəˈtəurɪəl]
adj.
1) относящийся к правителю, управляющему и т. п.
2) губернаторский


gudgeon

<< gubernatorial <<
 gudgeon >> guelder rose >>

[ˈgʌdʒən]

I
noun
пескарь
to swallow a gudgeon попасться на удочку

II
noun tech.
1) болт
2) ось, шейка, цапфа


guelder rose

<< gudgeon <<
 guelder rose >> guerdon >>

[ˈgeldəˈrəuz]
noun bot.
калина (обыкновенная)


guerdon

<< guelder rose <<
 guerdon >> guerilla >>

[ˈgə:dən]
poet.

01. noun
награда

02. v.
награждать


guerilla

<< guerdon <<
 guerilla >> guernsey >>

[gəˈrɪlə]
noun
1) партизанская война (обыкн. guerilla war)
2) партизан (тж. guerilla warrior)


guernsey

<< guerilla <<
 guernsey >> guerrilla >>

[ˈgə:nzɪ]
noun
1) шерстяная фуфайка (тж. guernsey shirt)
2) гернзейская порода молочного скота


guerrilla

<< guernsey <<
 guerrilla >> guess >>

[gəˈrɪlə]
= guerilla


guess

<< guerrilla <<
 guess >> guess-rope >>

[ges]

01. noun
1) предположение, догадка; by guess наугад
2) приблизительный подсчет

02. v.
1) угадать, отгадать; to guess a riddle отгадать загадку
2) предполагать (by, from); гадать, догадываться; I should guess his age at forty я дал бы ему лет сорок
3) amer. считать, полагать; I guess we shall miss the train думаю, что мы опоздаем на поезд
Syn:
suppose


guess-rope

<< guess <<
 guess-rope >> guess-work >>

[ˈgesrəup]
noun naut.
бакштов


guess-work

<< guess-rope <<
 guess-work >> guest >>

[ˈgeswə:k]
noun
догадки; предположения


guest

<< guess-work <<
 guest >> guest-card >>

[gest]
noun
1) гость
2) постоялец (в гостинице); paying guest жилец в частном пансионе
3) паразит (животное или растение)


guest-card

<< guest <<
 guest-card >> guest-chamber >>

[ˈgestkɑ:d]
noun
бланк, заполняемый прибывшим в гостиницу


guest-chamber

<< guest-card <<
 guest-chamber >> guest-room >>

[ˈgestˌtʃeɪmbə]
noun
комната для гостей


guest-room

<< guest-chamber <<
 guest-room >> guff >>

[ˈgestrum]
= guest-chamber


guff

<< guest-room <<
 guff >> guffaw >>

[gʌf]
noun coll.
пустая болтовня


guffaw

<< guff <<
 guffaw >> guggle >>

[gʌˈfɔ:]

01. noun
грубый хохот; гогот
Syn:
laugh

02. v.
грубо хохотать; гоготать
Syn:
laugh


aerate

<< aeon <<
 aerate >> aerated water >>

[ˈeɪəreɪt]
v.
1) проветривать, вентилировать
2) газировать


guggle

<< guffaw <<
 guggle >> guidance >>

[ˈgʌgl]

01. noun
бульканье

02. v.
булькать


guidance

<< guggle <<
 guidance >> guide >>

[ˈgaɪdəns]
noun
руководство; водительство; under the guidance of под руководством


guide

<< guidance <<
 guide >> guide mark >>

[gaɪd]

01. noun
1) проводник, гид; экскурсовод
2) руководитель; советчик
3) руководящий принцип
4) путеводитель; руководство; учебник
5) ориентир
6) mil. разведчик
7) tech. направляющая деталь; передаточный рычаг
8) mining обсадная труба

02. v.
1) вести, быть чьим-л. проводником
2) руководить, направлять
3) вести дела, быть руководителем
4) быть причиной, стимулом, основанием
Syn:
conduct, direct, lead, navigate, pilot, steer


guide mark

<< guide <<
 guide mark >> guide-bar >>

[ˈgaɪdmɑ:k]
noun
отметка, метка


guide-bar

<< guide mark <<
 guide-bar >> guide-book >>

[ˈgaɪdbɑ:]
noun tech.
направляющий стержень, шток


guide-book

<< guide-bar <<
 guide-book >> guide-line >>

[ˈgaɪdbuk]
noun
путеводитель


guide-line

<< guide-book <<
 guide-line >> guide-post >>

[ˈgaɪdlaɪn]
noun
1) директива, руководящие указания
2) общий курс, генеральная линия


guide-post

<< guide-line <<
 guide-post >> guide-rod >>

[ˈgaɪdpəust]
noun
указательный столб (на перекрестке)


guide-rod

<< guide-post <<
 guide-rod >> guide-rope >>

[ˈgaɪdrɔd]
= guide-bar


guide-rope

<< guide-rod <<
 guide-rope >> guided missile >>

[ˈgaɪdrəup]
noun aeron.
гайдроп


guided missile

<< guide-rope <<
 guided missile >> guidon >>

[ˈgaɪdɪdˈmɪsaɪl]
noun
управляемая ракета


guidon

<< guided missile <<
 guidon >> guild >>

[ˈgaɪdən]
noun
(остроконечный) флажок (на пике и т. п.)


guild

<< guidon <<
 guild >> Guildhall >>

[gɪld]
noun
1) цех, гильдия
2) организация, союз
3) (attr.) guild master hist. цеховой мастер


Guildhall

<< guild <<
 Guildhall >> guile >>

[ˈgɪldˈhɔ:l]
noun
1) (the Guildhall) ратуша (в Лондоне)
2) hist. место собраний гильдии, цеха


guile

<< Guildhall <<
 guile >> guileful >>

[gaɪl]
noun
обман; хитрость, коварство; вероломство
Syn:
craft, cunning, duplicity
Ant:
artlessness, candour, ingenuousness


guileful

<< guile <<
 guileful >> guileless >>

[ˈgaɪlful]
adj.
вероломный; коварный


AVI

<< AUI <<
 AVI >> AVNP >>

Audio Video Interlaced, чередование аудио и видео (технология фирмы Microsoft в области систем мультимедиа)


Africaner

<< Africander <<
 Africaner >> Afrikaans >>

[ˌæfrɪˈkænə]
= Afrikander


how

<< hovercraft <<
 how >> how-d'ye-do >>

[hau]

01. adv.
1) (inter.) как?, каким образом?; how did you do it? как вы это сделали?; how comes it?, how is it? coll. как это получается?, почему так выходит?; how so? как так?
2) (inter.) сколько?; how old is he? сколько ему лет?; how is milk? сколько стоит молоко?
3) (conj.) как; tell him how to do it расскажи(те) ему, как это делать; ask him how he does it спроси(те) его, как он это делает
4) (emph.) как!; how funny! как смешно!; как странно!
and how! amer. coll. еще бы!; очень даже (часто ирон.)
how do you do?, how d'ye do? здравствуйте!; как поживаете?
how are you? как поживаете?
how about..? как насчет..?; how about going for a walk? не пойти ли нам погулять?
it was a swell party, and how! вот это была вечеринка!
how now? что это такое?; что это значит?

02. noun coll.
способ, метод; the how of it как это делается


how-d'ye-do

<< how <<
 how-d'ye-do >> how-do-you-do >>

[ˈhaudɪˈdu:]

01. noun coll.
щекотливое или затруднительное положение; here's a nice (или pretty) how-d'ye-do! вот тебе раз!

02. unk.
= how do you do


how-do-you-do

<< how-d'ye-do <<
 how-do-you-do >> however >>

[ˈhaudjuˈdu:]
see how 1.


however

<< how-do-you-do <<
 however >> howitzer >>

[hauˈevə]

01. adv.
как бы ни

02. cj.
однако, тем не менее, несмотря на (э)то


howitzer

<< however <<
 howitzer >> howl >>

[ˈhauɪtsə]
noun mil.
гаубица


howl

<< howitzer <<
 howl >> howl down >>

[haul]

01. noun
1) вой, завывание; стон; рев
2) radio рев, вой

02. v.
выть, завывать стонать (о ветре); реветь (о ребенке)
howl down


howl down

<< howl <<
 howl down >> howler >>

заглушать (воем, криком и т. п.)


howler

<< howl down <<
 howler >> howling >>

[ˈhaulə]
noun
1) плакальщик, плакальщица
2) coll. глупейшая, смехотворная ошибка
3) zool. ревун (обезьяна)
4) tech. ревун
to come a howler = сесть в калошу


howling

<< howler <<
 howling >> howsoever >>

[ˈhaulɪŋ]

01. pres. part. of howl 2.

02. adj.
1) воющий
2) унылый
3) sl. огромный (об успехе и т. п.); вопиющий; howling swell ужасный франт;
howling shame
а) стыд и срам;
б) вопиющая несправедливость


howsoever

<< howling <<
 howsoever >> hoy >>

[ˌhausəuˈevə]
adv.
как бы ни


hoy

<< howsoever <<
 hoy >> hoyden >>

[hɔɪ]

I
noun
1) небольшое береговое судно
2) баржа

II
interj.
эй!


hoyden

<< hoy <<
 hoyden >> hub >>

[ˈhɔɪdn]
noun
1) шумливая, крикливая девица
2) девчонка-сорванец


hub

<< hoyden <<
 hub >> hubble-bubble >>

[hʌb]

I
noun
1) ступица (колеса), втулка
2) центр внимания, интереса, деятельности; hub of the universe пуп земли; the Hub amer. joc. г. Бостон
Syn:
centre

II
= hubby


hubble-bubble

<< hub <<
 hubble-bubble >> hubbub >>

[ˈhʌblˌbʌbl]
noun
1) кальян
2) булькающий звук, бульканье
3) болтовня, бессвязный разговор


hubbub

<< hubble-bubble <<
 hubbub >> hubby >>

[ˈhʌbʌb]
noun
шум, гам, гул голосов
Syn:
noise


hubby

<< hubbub <<
 hubby >> hubris >>

[ˈhʌbɪ]
noun
(abbr. of husband) coll.
муженек


Afrikaans

<< Africaner <<
 Afrikaans >> Afrikander >>

[ˌæfrɪˈkɑ:ns]
noun
африкаанс


hubris

<< hubby <<
 hubris >> huckaback >>

[ˈhju:brɪs]
greek
noun
спесь; высокомерие


huckaback

<< hubris <<
 huckaback >> huckle-bone >>

[ˈhʌkəbæk]
noun
льняное или бумажное полотно (для полотенец и т.п.)


huckle-bone

<< huckaback <<
 huckle-bone >> huckleberry >>

[ˈhʌklbəun]
noun anat.
1) подвздошная кость
2) лодыжка (животного); таранная кость


huckleberry

<< huckle-bone <<
 huckleberry >> huckster >>

[ˈhʌklbərɪ]
noun
черника


huckster

<< huckleberry <<
 huckster >> huddle >>

[ˈhʌkstə]

01. noun
1) мелочной торговец
2) комиссионер, маклер
3) торгаш; барышник; корыстолюбивый человек
4) составитель рекламных радио- и телепередач

02. v.
1) вести мелочную торговлю
2) торговаться; барышничать
3) широко рекламировать, навязывать (товар)


huddle

<< huckster <<
 huddle >> hue >>

[ˈhʌdl]

01. noun
1) груда, куча
2) толпа
3) сутолока, суматоха
4) amer. coll. тайное совещание; to go into a huddle вступать в сговор

02. v.
1) сваливать в кучу
2) загонять, заталкивать
3) прижиматься, жаться
4) съеживаться, свертываться калачиком (обыкн. huddle together, huddle up)


hue

<< huddle <<
 hue >> huff >>

[hju:]

I
noun
цвет, оттенок

II
noun
1) hue and cry погоня; крики 'лови!, держи!'; выкрики (against)
2) hist. объявление, призывающее к поимке преступника


huff

<< hue <<
 huff >> huffish >>

[hʌf]

01. noun
1) припадок раздражения, гнева; to be in (или to get into) a huff прийти в ярость
2) фук, фуканье (в шашках)
Syn:
resentment

02. v.
1) раздражать, выводить из себя
2) задирать
3) запугивать; принуждать угрозами (into; out of)
4) оскорблять(ся), обижать(ся)
5) фукнуть (шашку)


huffish

<< huff <<
 huffish >> huffy >>

[ˈhʌfɪʃ]
adj.
раздражительный; капризный; обидчивый


huffy

<< huffish <<
 huffy >> hug >>

[ˈhʌfɪ]
adj.
1) самодовольный, надменный
2) = huffish


hug

<< huffy <<
 hug >> huge >>

[hʌg]

01. noun
1) крепкое объятие; to give smb. a hug обнять кого-л.
2) захват, хватка (в борьбе)

02. v.
1) крепко обнимать, сжимать в объятиях
2) держаться (чего-л.)
3) быть приверженным, склонным (к чему-л.)
4) выражать благосклонность (кому-л)
5) to hug oneself on (или for, over) smth. поздравить себя с чем-л., быть довольным собой
Syn:
caress


huge

<< hug <<
 huge >> hugely >>

[hju:dʒ]
adj.
огромный, громадный, гигантский
Syn:
massive


hugely

<< huge <<
 hugely >> hugeness >>

[ˈhju:dʒlɪ]
adv.
очень, весьма


hugeness

<< hugely <<
 hugeness >> hugeous >>

[ˈhju:dʒnɪs]
noun
огромность


hugeous

<< hugeness <<
 hugeous >> hugger-mugger >>

[ˈhju:dʒəs]
see huge


hugger-mugger

<< hugeous <<
 hugger-mugger >> huguenot >>

[ˈhʌgəˌmʌgə]

01. noun
1) тайна; in hugger-mugger тайком
2) беспорядок

02. adj.
1) тайный
2) беспорядочный

03. adv.
1) тайно
2) беспорядочно, кое-как

04. v.
1) скрывать; делать тайком
2) замять (дело)
3) делать беспорядочно, кое-как


Afrikander

<< Afrikaans <<
 Afrikander >> Afrikaner >>

[ˌæfrɪˈkændə]
noun
уроженец Южной Африки европейского происхождения (особ. голландец), африкандер


huguenot

<< hugger-mugger <<
 huguenot >> hulk >>

[ˈhju:gənɔt]
fr.
noun hist.
гугенот


hulk

<< huguenot <<
 hulk >> hulking >>

[hʌlk]
noun
1) большое неповоротливое судно
2) блокшив, корпус старого корабля, непригодного к плаванию
3) naut. килектор
4) большой неуклюжий человек


hulking

<< hulk <<
 hulking >> hull >>

[ˈhʌlkɪŋ]
adj.
громадный, неуклюжий, неповоротливый
Syn:
husky


hull

<< hulking <<
 hull >> hullabaloo >>

[hʌl]

I

01. noun
шелуха, скорлупа

02. v.
очищать от шелухи, шелушить, лущить

II

01. noun
1) корпус (корабля, танка); hull down с корпусом, скрытым за горизонтом; hull out с корпусом, видимым над горизонтом
2) остов, каркас
3) aeron. фюзеляж

02. v.
попасть снарядом в корпус корабля


hullabaloo

<< hull <<
 hullabaloo >> hulled >>

[ˌhʌləbəˈlu:]
noun
крик, гам, шум, гвалт


hulled

<< hullabaloo <<
 hulled >> hullo >>

[hʌld]

I

01. past part. of hull I 2.

02. adj.
очищенный, лущеный

II
past part. of hull II 2.


hullo

<< hulled <<
 hullo >> hulloa >>

interj.
алло!


hulloa

<< hullo <<
 hulloa >> hum >>

interj.
алло!


hum

<< hulloa <<
 hum >> human >>

[hʌm]

I

01. noun
1) жужжание, гудение, гул
2) sl. дурной запах, вонь

02. v.
1) жужжать, гудеть
2) говорить запинаясь, мямлить; to hum and ha(w) а) запинаться, мямлить;
б) не решаться, колебаться
3) напевать с закрытым ртом, мурлыкать
4) coll. развивать бурную деятельность; he makes things hum у него работа кипит
5) sl. дурно пахнуть, вонять
Syn:
sing

II
abbr. of humbug 1. 1)

III
interj.
гм!


human

<< hum <<
 human >> humane >>

[ˈhju:mən]

01. adj.
1) человеческий, людской; the human race человеческий род
2) свойственный человеку; it's human to err человеку свойственно ошибаться
Syn:
humane

02. noun joc.
человек, смертный


humane

<< human <<
 humane >> humaneness >>

[hju:ˈmeɪn]
adj.
1) гуманный человечный; Humane Society общество спасания утопающих
2) гуманитарный
Syn:
benign, charitable, compassionate, human, humanitarian, philanthropic, sympathetic
Ant:
cruel, hardhearted, parsimonious, selfish, unkind


humaneness

<< humane <<
 humaneness >> humanism >>

[hju:ˈmeɪnnɪs]
noun
доброта, человечность, гуманность


humanism

<< humaneness <<
 humanism >> humanist >>

[ˈhju:mənɪzm]
noun
гуманизм


humanist

<< humanism <<
 humanist >> humanitarian >>

[ˈhju:mənɪst]
noun
1) гуманист
2) специалист в области гуманитарных наук


humanitarian

<< humanist <<
 humanitarian >> humanity >>

[hju:ˌmænɪˈtɛərɪən]

01. noun
1) гуманист
2) филантроп

02. adj.
1) гуманный
2) гуманитарный
Syn:
humane


humanity

<< humanitarian <<
 humanity >> humanize >>

[hju:ˈmænɪtɪ]
noun
1) человечество
2) человеческая природа
3) человеколюбие, гуманность, человечность
4) людская масса, толпа
5) the humanities а> гуманитарные науки;
б) классические языки; классическая литература
Syn:
mankind


Afrikaner

<< Afrikander <<
 Afrikaner >> afrit >>

[ˌæfrɪˈkænə]
noun
уроженец Южной Африки европейского происхождения (особ. голландец), африкандер


humanize

<< humanity <<
 humanize >> humankind >>

[ˈhju:mənaɪz]
v.
1) очеловечивать; смягчать; облагораживать
2) становиться гуманным


humankind

<< humanize <<
 humankind >> humanly >>

[ˈhju:mənˈkaɪnd]
noun
человечество
Syn:
mankind


humanly

<< humankind <<
 humanly >> humble >>

[ˈhju:mənlɪ]
adv.
1) по-человечески; с человеческой точки зрения
2) в пределах человеческих сил; all that is humanly possible все, что в человеческих силах
3) гуманно, человечно


humble

<< humanly <<
 humble >> humble-bee >>

[ˈhʌmbl]

I

01. adj.
1) скромный
2) простой, бедный; in humble circumstances в стесненных обстоятельствах
3) покорный, смиренный; a humble request покорная просьба
4) застенчивый, робкий
Syn:
modest

02. v.
унижать; смирять

II
= hummel


humble-bee

<< humble <<
 humble-bee >> humbug >>

[ˈhʌmblbi:]
noun
шмель


humbug

<< humble-bee <<
 humbug >> humdinger >>

[ˈhʌmbʌg]

01. noun
1) обман; притворство
2) (часто как int.) вздор, чепуха; глупость
3) обманщик, хвастун
4) мятная конфета

02. v.
обманывать, надувать; to humbug into smth. обманом вовлекать во что-л.; to humbug out of smth. обманом лишать чего-л.


humdinger

<< humbug <<
 humdinger >> humdrum >>

[hʌmˈdɪŋə]
noun amer. coll.
парень что надо


humdrum

<< humdinger <<
 humdrum >> humect >>

[ˈhʌmdrʌm]

01. noun
1) общее место, банальность
2) скучный человек

02. adj.
скучный, банальный


humect

<< humdrum <<
 humect >> humectate >>

[hju:ˈmekt]
v. rare
смачивать, увлажнять


humectate

<< humect <<
 humectate >> humeral >>

[hju:ˈmekteɪt]
v. rare
смачивать, увлажнять


humeral

<< humectate <<
 humeral >> humid >>

[ˈhju:mərəl]
adj. anat.
плечевой


humid

<< humeral <<
 humid >> humidify >>

[ˈhju:mɪd]
adj.
сырой, влажный
Syn:
close, oppressive, sticky
Ant:
arid, dry, parched


humidify

<< humid <<
 humidify >> humidity >>

[hju:ˈmɪdɪfaɪ]
v.
увлажнять


humidity

<< humidify <<
 humidity >> humidor >>

[hju:ˈmɪdɪtɪ]
noun
сырость, влажность; влага


humidor

<< humidity <<
 humidor >> humify >>

[ˈhju:mɪdə]
noun
1) камера или коробка для сохранения определенного процента влажности (сигар и т. п.)
2) установка для увлажнения воздуха


humify

<< humidor <<
 humify >> humiliate >>

[ˈhju:mɪfaɪ]

I
v.
увлажнять

II
v. agric.
утучнять (почву)


afrit

<< Afrikaner <<
 afrit >> aft >>

[ˈæfri:t]
= afreet


humiliate

<< humify <<
 humiliate >> humiliating >>

[hju:ˈmɪlɪeɪt]
v.
унижать
Syn:
disgrace


humiliating

<< humiliate <<
 humiliating >> humiliation >>

[hju:ˈmɪlɪeɪtɪŋ]
adj.
унизительный, оскорбительный


humiliation

<< humiliating <<
 humiliation >> humility >>

[hju:ˌmɪlɪˈeɪʃən]
noun
унижение
Syn:
embarrassment


humility

<< humiliation <<
 humility >> hummel >>

[hju:ˈmɪlɪtɪ]
noun
1) покорность, смирение
2) скромность


hummel

<< humility <<
 hummel >> hummer >>

[ˈhʌml]
adj.
безрогий, комолый


hummer

<< hummel <<
 hummer >> humming >>

[ˈhʌmə]
noun radio
зуммер, пищик


humming

<< hummer <<
 humming >> humming-bird >>

[ˈhʌmɪŋ]

01. pres. part. of hum I 2.

02. adj.
1) жужжащий, гудящий
2) coll. энергичный, деятельный; a humming blow сильный удар


humming-bird

<< humming <<
 humming-bird >> humming-top >>

[ˈhʌmɪŋbə:d]
noun zool.
колибри


humming-top

<< humming-bird <<
 humming-top >> hummock >>

[ˈhʌmɪŋtɔp]
noun
волчок (игрушка)


hummock

<< humming-top <<
 hummock >> humor >>

[ˈhʌmək]
noun
1) холмик; пригорок; возвышенность
2) ледяной торос


humor

<< hummock <<
 humor >> humorist >>

[ˈhju:mə]
amer.
= humour


humorist

<< humor <<
 humorist >> humorous >>

[ˈhju:mərɪst]
noun
1) шутник, весельчак
2) юморист


humorous

<< humorist <<
 humorous >> humour >>

[ˈhju:mərəs]
adj.
1) юмористический
2) смешной, забавный, комический; humorous accident комическое происшествие
Syn:
comic, comical, droll, facetious, funny, jocose, jocular, waggish, witty
Ant:
dull, gloomy, sedate


humour

<< humorous <<
 humour >> humourist >>

[ˈhju:mə]

01. noun
1) юмор; sense of humour чувство юмора
2) нрав, настроение; склонность; in the humour for склонный к; in good (bad или ill) humour в хорошем (плохом) настроении; out of humour не в духе; when the humour takes him когда ему вздумается
3) cardinal humours med. hist. основные 'соки' в организме человека (кровь, флегма, желчь, черная желчь или меланхолия)

02. v.
потакать (кому-л.); ублажать; приноравливаться
Syn:
pamper


humourist

<< humour <<
 humourist >> humous >>

[ˈhju:mərɪst]
= humorist


humous

<< humourist <<
 humous >> hump >>

[ˈhju:məs]
adj.
перегнойный; humous soil перегнойная почва


aft

<< afrit <<
 aft >> after >>

[ɑ:ft]
adv. naut.
в кормовой части; в корме, на корме; по направлению к корме; за кормой; fore and aft во всю длину, от носа к корме


hump

<< humous <<
 hump >> humpback >>

[hʌmp]

01. noun
1) горб
2) бугор, пригорок
3) coll. дурное настроение; to get the hump приуныть; to give smb. the hump нагнать тоску на кого-л., испортить кому-л. настроение
4) решающий, критический момент; to get over the hump преодолеть основные трудности

02. v.
1) горбить(ся)
2) приводить или приходить в дурное настроение
3) austral. взвалить на спину (узел и т. п.)


humpback

<< hump <<
 humpback >> humpbacked >>

[ˈhʌmpbæk]
noun
1) горб
2) горбун


humpbacked

<< humpback <<
 humpbacked >> humph >>

[ˈhʌmpbækt]
adj.
горбатый


humph

<< humpbacked <<
 humph >> humpty-dumpty >>

[mmˌhʌmf]
interj.
гм!


humpty-dumpty

<< humph <<
 humpty-dumpty >> humpy >>

[ˈhʌmptɪˈdʌmptɪ]
noun
низенький толстяк, коротышка


humpy

<< humpty-dumpty <<
 humpy >> humus >>

[ˈhʌmpɪ]
noun austral.
хижина


humus

<< humpy <<
 humus >> Hun >>

[ˈhju:məs]
noun
гумус, перегной; чернозем


Hun

<< humus <<
 Hun >> hunch >>

[hʌn]
noun
1) hist. гунн; fig. варвар
2) pejor. немец


hunch

<< Hun <<
 hunch >> hunchback >>

[hʌntʃ]

01. noun
1) горб
2) толстый кусок, ломоть; a hunch of bread ломоть хлеба
3) горбыль (о доске)
4) coll. подозрение, предчувствие; on a hunch интуитивно; to have a hunch подозревать; догадываться

02. v.
1) горбить(ся), сутулить(ся) (часто hunch up)
2) сгибать


hunchback

<< hunch <<
 hunchback >> hundred >>

[ˈhʌntʃbæk]
noun
горбун


hundred

<< hunchback <<
 hundred >> hundred-percenter >>

[ˈhʌndrəd]

01. num. card.
1) сто; about a/one hundred около ста; great/long hundred сто двадцать
2) ноль-ноль; we'll meet at nine hundred hours мы встретимся в 9.00 (девять ноль-ноль)
one hundred per cent (на) сто процентов; вполне
a hundred to one наверняка, сто против одного
the hundred and one odd chances большой риск
а hundred and one things to do = хлопот полон рот

02. noun
1) число сто; сотня; hundreds of people масса народу
2) hist. округ (часть графства в Англии)


hundred-percenter

<< hundred <<
 hundred-percenter >> hundredfold >>

[ˈhʌndrədpəˈsentə]
noun amer.
1) ура-патриот; стопроцентный американец
2) отличный парень; отличная девушка


hundredfold

<< hundred-percenter <<
 hundredfold >> hundredth >>

[ˈhʌndrədfəuld]

01. adj.
стократный

02. adv.
во сто крат


hundredth

<< hundredfold <<
 hundredth >> hundredweight >>

[ˈhʌndrədθ]

01. num. ord.
сотый

02. noun
сотая часть


hundredweight

<< hundredth <<
 hundredweight >> hung >>

[ˈhʌndrədweɪt]
noun
центнер (в Англии 112 фунтов = 50,8 кг, в США 100 фунтов = 45,3 кг)


hung

<< hundredweight <<
 hung >> Hungarian >>

[hʌŋ]
past, past part. of hang 2.


AVNP

<< AVI <<
 AVNP >> AVR >>

Autonomous Virtual Network Protocol, протокол автономной виртуальной сети


afterglow

<< afterdamp <<
 afterglow >> afterimage >>

[ˈɑ:ftəgləu]
noun
1) вечерняя заря
2) приятное чувство, оставшееся после чего-л.


hypertension

<< hypersonic <<
 hypertension >> hypertrophy >>

[ˈhaɪpə:ˈtenʃən]
noun
повышенное кровяное давление
Syn:
heart attack


hypertrophy

<< hypertension <<
 hypertrophy >> hyphen >>

[haɪˈpə:trəufɪ]
noun
гипертрофия


hyphen

<< hypertrophy <<
 hyphen >> hyphenate >>

[ˈhaɪfən]

01. noun
дефис, соединительная черточка

02. v.
писать через дефис


hyphenate

<< hyphen <<
 hyphenate >> hyphenated >>

[ˈhaɪfəneɪt]

01. v. = hyphen 2.

02. noun coll. disapprov.
американец иностранного происхождения (напр.: Irish-American американец ирландского происхождения и т. п.)


hyphenated

<< hyphenate <<
 hyphenated >> hypnosis >>

[ˈhaɪfəneɪtɪd]

01. past part. of hyphenate 1.

02. adj.
1) написанный через дефис
2) а hyphenated American = hyphenate 2.


hypnosis

<< hyphenated <<
 hypnosis >> hypnotic >>

[hɪpˈnəusɪs]
noun
гипноз


hypnotic

<< hypnosis <<
 hypnotic >> hypnotism >>

[hɪpˈnɔtɪk]

01. adj.
1) гипнотический
2) снотворный

02. noun
1) человек, поддающийся гипнозу
2) загипнотизированный человек
3) снотворное (средство)


hypnotism

<< hypnotic <<
 hypnotism >> hypnotist >>

[ˈhɪpnətɪzm]
noun
гипнотизм


hypnotist

<< hypnotism <<
 hypnotist >> hypnotize >>

[ˈhɪpnətɪst]
noun
гипнотизер


hypnotize

<< hypnotist <<
 hypnotize >> hypo >>

[ˈhɪpnətaɪz]
v.
гипнотизировать


hypo

<< hypnotize <<
 hypo >> hypochondria >>

[ˈhaɪpəu]
abbr. of hyposulphite


hypochondria

<< hypo <<
 hypochondria >> hypochondriac >>

[ˌhaɪpəuˈkɔndrɪə]
noun
ипохондрия


hypochondriac

<< hypochondria <<
 hypochondriac >> hypocrisy >>

[ˌhaɪpəuˈkɔndrɪæk]

01. noun
ипохондрик

02. adj.
страдающий ипохондрией


hypocrisy

<< hypochondriac <<
 hypocrisy >> hypocrite >>

[hɪˈpɔkrəsɪ]
noun
лицемерие, притворство


hypocrite

<< hypocrisy <<
 hypocrite >> hypocritical >>

[ˈhɪpəkrɪt]
noun
лицемер, ханжа


hypocritical

<< hypocrite <<
 hypocritical >> hypodermatic >>

[ˌhɪpəˈkrɪtɪkəl]
adj.
лицемерный, притворный, ханжеский
Syn:
treacherous


afterimage

<< afterglow <<
 afterimage >> afterlight >>

[ˈɑ:ftərˌɪmɪdʒ]
noun
1) tv остаточное изображение
2) psych. последовательный образ


hypodermatic

<< hypocritical <<
 hypodermatic >> hypodermic >>

[ˌhaɪpəudə:ˈmætɪk]
amer.
= hypodermic 1. hypodermic 2. 1)


hypodermic

<< hypodermatic <<
 hypodermic >> hypophyses >>

[ˌhaɪpəuˈdə:mɪk]

01. adj. med.
подкожный; hypodermic syringe (или needle) шприц для подкожных впрыскиваний

02. noun
1) подкожное впрыскивание
2) = hypodermic syringe
3) лекарство, вводимое под кожу


hypophyses

<< hypodermic <<
 hypophyses >> hypophysis >>

[haɪˈpɔfɪsi:z]
see hypophysis


hypophysis

<< hypophyses <<
 hypophysis >> hyposulphite >>

[haɪˈpɔfɪsɪs]
noun
(pl. -ses) anat.
гипофиз


hyposulphite

<< hypophysis <<
 hyposulphite >> hypotenuse >>

[ˌhaɪpəuˈsʌlfaɪt]
noun
гипосульфит


hypotenuse

<< hyposulphite <<
 hypotenuse >> hypothec >>

[haɪˈpɔtɪnju:z]
noun geom.
гипотенуза


hypothec

<< hypotenuse <<
 hypothec >> hypothecate >>

[haɪˈpɔθək]
noun
ипотека; закладная


hypothecate

<< hypothec <<
 hypothecate >> hypothermia >>

[haɪˈpɔθɪkeɪt]
v.
закладывать (недвижимость)


hypothermia

<< hypothecate <<
 hypothermia >> hypotheses >>

[ˌhaɪpəuˈθə:mɪə]
noun med.
гипотермия


hypotheses

<< hypothermia <<
 hypotheses >> hypothesis >>

[haɪˈpɔθɪsi:z]
noun
(pl. of hypothesis )


hypothesis

<< hypotheses <<
 hypothesis >> hypothesize >>

[haɪˈpɔθɪsɪs]
noun
(pl. -theses)
гипотеза, предположение


hypothesize

<< hypothesis <<
 hypothesize >> hypothetic >>

[haɪˈpɔθɪsaɪz]
v.
строить гипотезу


hypothetic

<< hypothesize <<
 hypothetic >> hypothetical >>

[ˌhaɪpəuˈθetɪk]
adj.
гипотетический, предположительный


hypothetical

<< hypothetic <<
 hypothetical >> hypsometric >>

adj.
гипотетический, предположительный


hypsometric

<< hypothetical <<
 hypsometric >> hyson >>

[ˌhɪpsəuˈmetrɪk]
adj. geod.
гипсометрический; hypsometric date отметка высоты


hyson

<< hypsometric <<
 hyson >> hyssop >>

[ˈhaɪsn]
noun
сорт китайского зеленого чая


afterlight

<< afterimage <<
 afterlight >> aftermath >>

[ˈɑ:ftəlaɪt]
noun
1) theatr. задний свет
2) прозрение


hyssop

<< hyson <<
 hyssop >> hysteresis >>

[ˈhɪsəp]
noun bot.
иссоп (аптечный)


hysteresis

<< hyssop <<
 hysteresis >> hysteria >>

[ˌhɪstəˈri:sɪs]
noun phys.
гистерезис, запаздывание, отставание фаз


hysteria

<< hysteresis <<
 hysteria >> hysterical >>

[hɪsˈtɪərɪə]
noun
истерия
Syn:
frenzy


hysterical

<< hysteria <<
 hysterical >> hysterics >>

[hɪsˈterɪkəl]
adj.
истерический, истеричный


hysterics

<< hysterical <<
 hysterics >> i >>

[hɪsˈterɪks]
noun
(pl.)
истерика, истерический припадок


i

<< hysterics <<
 i >> I'd >>

I
noun
(pl. Is, I's )
девятая буква англ. алфавита

II
(I)
pron.
(pers.)
1) я; косв. п. me меня, мне и т. д.; косв. п. употр. в разговорной речи тж. как им. п.; it's me это я; I am ready я готов; he saw me он видел меня; give me the book дайте мне книгу; listen to me, please пожалуйста, послушайте меня; you can get it from me вы можете получить это у меня; I poured me a glass of water я налил себе стакан воды; write to me in English напишите мне по-английски
2) obs. poet. имеет возвратное значение, напр.: I laid me down я улегся


I'd

<< i <<
 I'd >> I'm >>

[aɪd]
abbr. coll.
= I would, I should, I had


I'm

<< I'd <<
 I'm >> I've >>

[aɪm]
abbr. coll.
= I am


I've

<< I'm <<
 I've >> I-beam >>

[aɪv]
abbr. coll.
= I have


I-beam

<< I've <<
 I-beam >> iamb >>

[ˈaɪbi:m]
noun tech.
двутавровая балка


iamb

<< I-beam <<
 iamb >> iambi >>

[ˈaɪæmb]
= iambus


iambi

<< iamb <<
 iambi >> iambic >>

[aɪˈæmbaɪ]
noun
(pl. of iambus )


iambic

<< iambi <<
 iambic >> iambus >>

[aɪˈæmbɪk]

01. noun
ямбический стих

02. adj.
ямбический


iambus

<< iambic <<
 iambus >> iarovize >>

[aɪˈæmbəs]
noun
(pl. -bi, -es )
ямб


iarovize

<< iambus <<
 iarovize >> Iberian >>

[ˈjɑ:rəvaɪz]
rus.
v. agric.
яровизировать


Iberian

<< iarovize <<
 Iberian >> ibex >>

[aɪˈbɪərɪən]
hist.

01. adj.
иберийский; Iberian Peninsula Пиренейский полуостров

02. noun
1) ибер
2) язык древних иберов


aftermath

<< afterlight <<
 aftermath >> aftermost >>

[ˈɑ:ftəmæθ]
noun
1) = after-grass
2) последствия; the aftermath of the earthquake последствия землетрясения


ibex

<< Iberian <<
 ibex >> ibices >>

[ˈaɪbeks]
noun
(pl. -xes, ibices) zool.
каменный козел


ibices

<< ibex <<
 ibices >> ibidem >>

[ˈaɪbɪsi:z]
noun
(pl. of ibex )


ibidem

<< ibices <<
 ibidem >> ibis >>

[ɪˈbaɪdem]
lat.
adv.
там же, в том же месте


ibis

<< ibidem <<
 ibis >> ice >>

[ˈaɪbɪs]
noun zool.
ибис


ice

<< ibis <<
 ice >> ice up >>

[aɪs]

01. noun
1) лед; to keep smth. on ice хранить в холодильнике; fig. откладывать на более поздний срок
2) мороженое
to break the ice сделать первый шаг; положить начало (знакомству, разговору)
to cut no ice
а) не иметь значения;
б) ничего не добиться
straight off the ice
а) свежий, только что полученный (о провизии);
б) немедленно; незамедлительно
(to skate) on thin ice (быть) в затруднительном, щекотливом положении

02. v.
1) замораживать; примораживать
2) покрываться льдом
3) покрывать сахарной глазурью
ice up


ice up

<< ice <<
 ice up >> ice-age >>

обледенеть; iced up затертый льдами


ice-age

<< ice up <<
 ice-age >> ice-axe >>

[ˈaɪsˈeɪdʒ]
noun
ледниковый период (тж. Ice Age)


ice-axe

<< ice-age <<
 ice-axe >> ice-bag >>

[ˈaɪsæks]
noun
ледоруб, ледовый топор (альпинистов)


ice-bag

<< ice-axe <<
 ice-bag >> ice-boat >>

[ˈaɪsbæg]
noun med.
пузырь для льда


ice-boat

<< ice-bag <<
 ice-boat >> ice-bound >>

[ˈaɪsbəut]
noun
1) буер (парусные сани)
2) ледокол


ice-bound

<< ice-boat <<
 ice-bound >> ice-box >>

[ˈaɪsbaund]
adj.
1) скованный льдом (о реке и т. п.)
2) затертый льдами (о корабле и т. п.)


ice-box

<< ice-bound <<
 ice-box >> ice-breaker >>

[ˈaɪsbɔks]
noun
холодильник; ледник


ice-breaker

<< ice-box <<
 ice-breaker >> ice-cold >>

[ˈaɪsˌbreɪkə]
noun
ледокол


ice-cold

<< ice-breaker <<
 ice-cold >> ice-cream >>

[ˈaɪsˈkəuld]
adj.
холодный как лед, ледяной


ice-cream

<< ice-cold <<
 ice-cream >> ice-drift >>

[ˈaɪsˈkri:m]
noun
мороженое


ice-drift

<< ice-cream <<
 ice-drift >> ice-field >>

noun
1) дрейф льда
2) торосы, нагромождение плавучего льда


aftermost

<< aftermath <<
 aftermost >> afternoon >>

[ˈɑ:ftəməust]
adj. naut.
ближайший к корме


ice-field

<< ice-drift <<
 ice-field >> ice-floe >>

[ˈaɪsfi:ld]
noun
ледяное поле, сплошной лед


ice-floe

<< ice-field <<
 ice-floe >> ice-hockey >>

[ˈaɪsfləu]
noun
плавучая льдина


ice-hockey

<< ice-floe <<
 ice-hockey >> ice-house >>

[ˈaɪsˌhɔkɪ]
noun
хоккей на льду


ice-house

<< ice-hockey <<
 ice-house >> ice-pack >>

[ˈaɪshaus]
noun
1) ледник, льдохранилище
2) ледяное жилище (особ. эскимосов)


ice-pack

<< ice-house <<
 ice-pack >> ice-pail >>

[ˈaɪspæk]
noun
ледяной пак, паковый лед, торосистый лед


ice-pail

<< ice-pack <<
 ice-pail >> ice-rink >>

[ˈaɪspeɪl]
noun
ведерко со льдом (для охлаждения напитков)


ice-rink

<< ice-pail <<
 ice-rink >> ice-run >>

[ˈaɪsrɪŋk]
noun
каток


ice-run

<< ice-rink <<
 ice-run >> ice-show >>

[ˈaɪsrʌn]
noun
ледяная горка (для катания на санках)


ice-show

<< ice-run <<
 ice-show >> ice-yacht >>

[ˈaɪsʃəu]
noun
балет на льду


ice-yacht

<< ice-show <<
 ice-yacht >> iceberg >>

[ˈaɪsjɔt]
noun
буер


iceberg

<< ice-yacht <<
 iceberg >> iceblink >>

[ˈaɪsbə:g]
noun
айсберг


iceblink

<< iceberg <<
 iceblink >> Icelander >>

[ˈaɪsblɪŋk]
noun
отблеск льда


Icelander

<< iceblink <<
 Icelander >> Icelandic >>

[ˈaɪsləndə]
noun
исландец; исландка


Icelandic

<< Icelander <<
 Icelandic >> iceman >>

[aɪsˈlændɪk]

01. adj.
исландский

02. noun
исландский язык


iceman

<< Icelandic <<
 iceman >> ichneumon >>

[ˈaɪsmæn]
noun
1) арктический путешественник
2) альпинист
3) мороженщик
4) amer. продавец, развозчик льда


ichneumon

<< iceman <<
 ichneumon >> ichor >>

[ɪkˈnju:mən]
noun zool.
1) ихневмон, фараонова мышь, мангуста
2) наездник (насекомое; тж. ichneumon fly)


afternoon

<< aftermost <<
 afternoon >> afterpiece >>

[ˈɑ:ftəˈnu:n]
noun
время после полудня; послеобеденное время; in the afternoon после полудня, днем; this afternoon сегодня днем; good afternoon! добрый день!, здравствуйте (при встрече во второй половине дня); до свидания! (при расставании во второй половине дня)
in the afternoon of one's life на склоне лет


ichor

<< ichneumon <<
 ichor >> ichthyography >>

[ˈaɪkɔ:]
noun
1) greek myth. ихор (кровь богов)
2) med. ихор, сукровица; злокачественный гной


ichthyography

<< ichor <<
 ichthyography >> ichthyoid >>

[ˌɪkθɪˈɔgrəfɪ]
noun
ихтиография


ichthyoid

<< ichthyography <<
 ichthyoid >> ichthyologist >>

[ˈɪkθɪɔɪd]
adj.
рыбоподобный


ichthyologist

<< ichthyoid <<
 ichthyologist >> ichthyology >>

[ˌɪkθɪˈɔlədʒɪst]
noun
ихтиология


ichthyology

<< ichthyologist <<
 ichthyology >> ichthyophagous >>

[ˌɪkθɪˈɔlədʒɪ]
noun
ихтиология


ichthyophagous

<< ichthyology <<
 ichthyophagous >> ichthyosaurus >>

[ˌɪkθɪˈɔfəgəs]
adj.
рыбоядный


ichthyosaurus

<< ichthyophagous <<
 ichthyosaurus >> icicle >>

[ˌɪkθɪəˈsɔ:rəs]
noun
ихтиозавр


icicle

<< ichthyosaurus <<
 icicle >> icily >>

[ˈaɪsɪkl]
noun
сосулька


icily

<< icicle <<
 icily >> icing >>

[ˈaɪsɪlɪ]
adv.
холодно (тж. перен.)


icing

<< icily <<
 icing >> icon >>

[ˈaɪsɪŋ]

01. pres. part. of ice 2.

02. noun
1) сахарная глазурь
2) покрывание сахарной глазурью
3) замораживание
4) aeron. обледенение


icon

<< icing <<
 icon >> iconic >>

[ˈaɪkɔn]
noun
икона


iconic

<< icon <<
 iconic >> iconoclast >>

[aɪˈkɔnɪk]
adj.
портретный


iconoclast

<< iconic <<
 iconoclast >> iconography >>

[aɪˈkɔnəuklæst]
noun
1) hist. иконоборец
2) человек, борющийся с традиционными верованиями, предрассудками


iconography

<< iconoclast <<
 iconography >> iconoscope >>

[ˌaɪkɔˈnɔgrəfɪ]
noun
иконография


iconoscope

<< iconography <<
 iconoscope >> icteric >>

[aɪˈkɔnəskəup]
noun tv
иконоскоп


icteric

<< iconoscope <<
 icteric >> icterus >>

[ɪkˈterɪk]
adj.
страдающий желтухой, желтушный


AVR

<< AVNP <<
 AVR >> BCS >>

automatic voice recognition, автоматическое распознавание речи (голоса)


agaric

<< agape <<
 agaric >> agate >>

[ˈægərɪk]
noun bot.
пластинчатый гриб


imbrication

<< imbricate <<
 imbrication >> imbrices >>

[ˌɪmbrɪˈkeɪʃən]
noun
1) constr. укладка внахлестку
2) archit. орнамент в виде чешуи


imbrices

<< imbrication <<
 imbrices >> imbroglio >>

[ˈɪmbrɪsi:z]
noun
(pl. of imbrex )


imbroglio

<< imbrices <<
 imbroglio >> imbrue >>

[ɪmˈbrəulɪəu]
noun
(pl. -os )
путаница; запутанная, сложная ситуация


imbrue

<< imbroglio <<
 imbrue >> imbue >>

[ɪmˈbru:]
v.
запятнать, обагрить; to imbrue one's hands with blood обагрить руки кровью


imbue

<< imbrue <<
 imbue >> imitate >>

[ɪmˈbju:]
v.
1) насыщать, напитывать, пропитывать
2) окрашивать (ткань); пропитывать красителем (ткань, дерево); морить (дерево)
3) вдохнуть, внушить, вселить; наполнять (чувством); imbued with patriotism воспитанный в духе любви к родине
Syn:
implant


imitate

<< imbue <<
 imitate >> imitation >>

[ˈɪmɪteɪt]
v.
1) подражать, стараться быть похожим
2) имитировать, копировать; передразнивать
3) имитировать, подделывать
4) biol. принимать окраску или повадки других организмов
Syn:
ape, copy, impersonate, mimic
Ant:
create, originate


imitation

<< imitate <<
 imitation >> imitative >>

[ˌɪmɪˈteɪʃən]
noun
1) подражание, имитирование, копирование; to give an imitation of smb. передразнивать кого-л.; in imitation of smb. в подражание кому-л.
2) имитация; подделка, суррогат
3) (attr.) поддельный, искусственный; imitation leather искусственная кожа; imitation jewelry бижутерия, искусственные драгоценности


imitative

<< imitation <<
 imitative >> imitator >>

[ˈɪmɪtətɪv]
adj.
1) подражательный; imitative arts изобразительные искусства; imitative word звукоподражательное слово
2) подражательный, неоригинальный
3) поддельный, искусственный


imitator

<< imitative <<
 imitator >> immaculacy >>

[ˈɪmɪteɪtə]
noun
подражатель, имитатор


immaculacy

<< imitator <<
 immaculacy >> immaculate >>

[ɪˈmækjuləsɪ]
noun
1) чистота; незапятнанность
2) безукоризненность, безупречность


immaculate

<< immaculacy <<
 immaculate >> immanence >>

[ɪˈmækjulɪt]
adj.
1) незапятнанный; чистый
2) безукоризненный, безупречный
3) zool. непятнистый
Syn:
clean


immanence

<< immaculate <<
 immanence >> immanency >>

[ˈɪmənəns]
noun
1) постоянное, неотъемлемое свойство, качество
2) philos. имманентность


immanency

<< immanence <<
 immanency >> immanent >>

[ˈɪmənənsɪ]
noun
1) постоянное, неотъемлемое свойство, качество
2) philos. имманентность


immanent

<< immanency <<
 immanent >> immaterial >>

[ˈɪmənənt]
adj.
1) присущий, постоянный
2) philos. имманентный


immaterial

<< immanent <<
 immaterial >> immateriality >>

[ˌɪməˈtɪərɪəl]
adj.
1) невещественный; бестелесный, духовный
2) несущественный, неважный
Syn:
extraneous


immateriality

<< immaterial <<
 immateriality >> immature >>

[ˈɪməˌtɪərɪˈælɪtɪ]
noun
1) невещественность
2) несущественность


agate

<< agaric <<
 agate >> agave >>

[ˈægət]
noun
1) min. агат
2) amer. typ. агат (шрифт размером в 51/2 пунктов)


immature

<< immateriality <<
 immature >> immaturity >>

[ˌɪməˈtjuə]
adj.
1) незрелый, неспелый; недоразвившийся
2) geol. юный (о цикле эрозии); молодой (о форме)
Syn:
childish


immaturity

<< immature <<
 immaturity >> immeasurability >>

[ˌɪməˈtjuərɪtɪ]
noun
незрелость


immeasurability

<< immaturity <<
 immeasurability >> immeasurable >>

[ɪˌmeʒərəˈbɪlɪtɪ]
noun
неизмеримость, безмерность


immeasurable

<< immeasurability <<
 immeasurable >> immediacy >>

[ɪˈmeʒərəbl]
adj.
неизмеримый, безмерный; несметный
Syn:
countless


immediacy

<< immeasurable <<
 immediacy >> immediate >>

[ɪˈmi:djəsɪ]
noun
1) непосредственность
2) незамедлительность, безотлагательность


immediate

<< immediacy <<
 immediate >> immediately >>

[ɪˈmi:djət]
adj.
1) непосредственный, прямой; immediate contagion med. контактное заражение
2) ближайший; my immediate neighbours мои ближайшие соседи; the immediate postwar years первые послевоенные годы; in our immediate time в переживаемое нами время
3) немедленный, безотлагательный, спешный; to take immediate action принять срочные меры, действовать незамедлительно


immediately

<< immediate <<
 immediately >> immedicable >>

[ɪˈmi:djətlɪ]

01. adv.
1) непосредственно
2) немедленно, тотчас же

02. cj.
как только; you may leave immediately he comes можете уйти, как только он придет


immedicable

<< immediately <<
 immedicable >> immemorial >>

[ɪˈmedɪkəbl]
adj.
неизлечимый


immemorial

<< immedicable <<
 immemorial >> immense >>

[ˌɪmɪˈmɔ:rɪəl]
adj.
1) незапамятный; from time immemorial с незапамятных времен
2) древний
Syn:
ancient


immense

<< immemorial <<
 immense >> immensely >>

[ɪˈmens]
adj.
1) огромный, безмерный
2) необъятный
3) coll. великолепный, замечательный
Syn:
massive


immensely

<< immense <<
 immensely >> immensity >>

[ɪˈmenslɪ]
adv. coll.
очень, чрезвычайно, безмерно


immensity

<< immensely <<
 immensity >> immerse >>

[ɪˈmensɪtɪ]
noun
безмерность, необъятность


immerse

<< immensity <<
 immerse >> immersion >>

[ɪˈmə:s]
v.
1) погружать, окунать (in)
2) поглощать, занимать (мысли, внимание)
3) вовлекать, запутывать; immersed in debt запутавшийся в долгах
Syn:
dip, douse, duck, dunk, plunge, submerge


immersion

<< immerse <<
 immersion >> immigrant >>

[ɪˈmə:ʃən]
noun
1) погружение; осадка
2) eccl. крещение
3) astr. вступление в тень


immigrant

<< immersion <<
 immigrant >> immigrate >>

[ˈɪmɪgrənt]

01. noun
иммигрант; переселенец
Syn:
foreigner

02. adj.
переселяющийся


immigrate

<< immigrant <<
 immigrate >> immigration >>

[ˈɪmɪgreɪt]
v.
иммигрировать
Syn:
migrate


agave

<< agate <<
 agave >> agaze >>

[əˈgeɪvɪ]
noun bot.
агава


immigration

<< immigrate <<
 immigration >> imminence >>

[ˌɪmɪˈgreɪʃən]
noun
иммиграция


imminence

<< immigration <<
 imminence >> imminent >>

[ˈɪmɪnəns]
noun
приближение (чего-л.); неминуемость, неизбежность; угроза, опасность


imminent

<< imminence <<
 imminent >> immiscible >>

[ˈɪmɪnənt]
adj.
близкий, надвигающийся, грозящий, нависший (об опасности и т. п.)


immiscible

<< imminent <<
 immiscible >> immitigable >>

[ɪˈmɪsɪbl]
adj.
не поддающийся смешению, несмешивающийся


immitigable

<< immiscible <<
 immitigable >> immixture >>

[ɪˈmɪtɪgəbl]
adj.
1) не поддающийся облегчению, смягчению
2) неумолимый


immixture

<< immitigable <<
 immixture >> immobile >>

[ɪˈmɪkstʃə]
noun
1) смешивание
2) участие, причастность (in - к)


immobile

<< immixture <<
 immobile >> immobility >>

[ɪˈməubaɪl]
adj.
недвижимый; неподвижный


immobility

<< immobile <<
 immobility >> immobilize >>

[ˌɪməuˈbɪlɪtɪ]
adj.
неподвижность


immobilize

<< immobility <<
 immobilize >> immoderate >>

[ɪˈməubɪlaɪz]
v.
1) делать неподвижным; лишать подвижности; останавливать, сковывать, связывать
2) med. наложить лубок, шину
3) изымать из обращения (монету)


immoderate

<< immobilize <<
 immoderate >> immodest >>

[ɪˈmɔdərɪt]
adj.
1) неумеренный, чрезмерный, излишний
2) несдержанный


immodest

<< immoderate <<
 immodest >> immodesty >>

[ɪˈmɔdɪst]
adj.
1) нескромный; неприличный
2) наглый, бесстыдный
Syn:
indecent


immodesty

<< immodest <<
 immodesty >> immolate >>

[ɪˈmɔdɪstɪ]
noun
1) нескромность; неприличие
2) наглость, бесстыдство


immolate

<< immodesty <<
 immolate >> immolation >>

[ˈɪməuleɪt]
v.
1) приносить в жертву
2) fig. жертвовать (чем-л.)


immolation

<< immolate <<
 immolation >> immoral >>

[ˌɪməuˈleɪʃən]
noun
1) жертвоприношение
2) жертва (тж. перен.)


immoral

<< immolation <<
 immoral >> immorality >>

[ɪˈmɔrəl]
adj.
аморальный, безнравственный; распущенный, распутный
Syn:
unethical


immorality

<< immoral <<
 immorality >> immortal >>

[ˌɪməˈrælɪtɪ]
noun
1) аморальность, безнравственность; распущенность
2) аморальный поступок


agaze

<< agave <<
 agaze >> age >>

[əˈgeɪz]
adj.
(predic.)
в изумлении


immortal

<< immorality <<
 immortal >> immortality >>

[ɪˈmɔ:tl]

01. adj.
бессмертный; неувядаемый, вечный; immortal glory (или fame) неувядаемая слава
Syn:
deathless, imperishable, undying
Ant:
mortal, perishable, temporary

02. noun
(pl.)
(the immortals) бессмертные (о греческих и римских богах)


immortality

<< immortal <<
 immortality >> immortalization >>

[ˌɪmɔ:ˈtælɪtɪ]
noun
бессмертие, вечность


immortalization

<< immortality <<
 immortalization >> immortalize >>

[ɪˌmɔ:təlaɪˈzeɪʃən]
noun
увековечение


immortalize

<< immortalization <<
 immortalize >> immortelle >>

[ɪˈmɔ:təlaɪz]
v.
обессмертить, увековечить


immortelle

<< immortalize <<
 immortelle >> immovability >>

[ˌɪmɔ:ˈtel]
fr.
noun bot.
иммортель, бессмертник


immovability

<< immortelle <<
 immovability >> immovable >>

[ɪˌmu:vəˈbɪlɪtɪ]
noun
1) неподвижность
2) непоколебимость
3) спокойствие, бесстрастие, невозмутимость


immovable

<< immovability <<
 immovable >> immune >>

[ɪˈmu:vəbl]

01. adj.
1) недвижимый, неподвижный; стационарный; immovable property недвижимое имущество
2) непоколебимый, стойкий
3) спокойный, бесстрастный, невозмутимый

02. noun
(pl.)
недвижимое имущество, недвижимость


immune

<< immovable <<
 immune >> immunity >>

[ɪˈmju:n]
adj.
1) невосприимчивый (к какой-л. болезни); иммунный
2) освобожденный, свободный (от чего-л.)
3) неприкосновенный


immunity

<< immune <<
 immunity >> immunization >>

[ɪˈmju:nɪtɪ]
noun
1) невосприимчивость (к какой-л. болезни); иммунитет
2) освобождение (от платежа, налога и т. п.)
3) неприкосновенность


immunization

<< immunity <<
 immunization >> immunize >>

[ɪˌmju:naɪˈzeɪʃən]
noun
иммунизация


immunize

<< immunization <<
 immunize >> immunology >>

[ˈɪmju:naɪz]
v.
иммунизировать


immunology

<< immunize <<
 immunology >> immure >>

[ˌɪmju:ˈnɔlɔdʒɪ]
noun
иммунология


immure

<< immunology <<
 immure >> immurement >>

[ɪˈmjuə]
v.
1) заточать; to immure oneself запереться в четырех стенах
2) constr. замуровывать; заделывать в кладку
3) rare окружать стенами


immurement

<< immure <<
 immurement >> immutability >>

[ɪˈmjuəmənt]
noun
1) заточение
2) замуровывание
3) захоронение в стене


immutability

<< immurement <<
 immutability >> immutable >>

[ɪˌmju:təˈbɪlɪtɪ]
noun
неизменность, непреложность


immutable

<< immutability <<
 immutable >> imp >>

[ɪˈmju:təbl]
adj.
неизменный, непреложный
Syn:
fixed, indestructible, unchangeable, unchanging, unfading, unvarying
Ant:
changing, fading, inconstant, temporary


age

<< agaze <<
 age >> age-old >>

[eɪdʒ]

01. noun
1) возраст; age of discretion возраст, с которого человек считается ответственным за свои поступки (14 лет); awkward age переходный возраст; tender age ранний возраст; middle age средний возраст; to be (или to act) one's age вести себя соответственно возрасту; this wine lacks age это вино недостаточно выдержано; age of stand forest. возраст насаждения
2) совершеннолетие; to be of age быть совершеннолетним; to be under age быть несовершеннолетним; to come of age достичь совершеннолетия
3) старость; the infirmities of age старческие немощи
4) поколение
5) век; период, эпоха (тж. геол.); the Middle Ages средние века; Ice Age ледниковый период
6) (часто pl) coll. долгий срок; I have not seen you for ages я не видел вас целую вечность
to bear one's age well хорошо выглядеть для своего возраста; казаться моложе своих лет
Syn:
period

02. v.
1) стареть
2) старить
3) tech. подвергать старению
Syn:
mature


imp

<< immutable <<
 imp >> impact >>

[ɪmp]
noun
1) чертенок, бесенок
2) постреленок (о ребенке)
3) obs. побег; отпрыск


impact

<< imp <<
 impact >> impair >>

[ˈɪmpækt]

01. noun
1) удар, толчок; импульс
2) столкновение, коллизия
3) влияние, воздействие
4) (attr.) ударный, импульсный; impact fuze mil. ударный взрыватель; impact strength tech. ударная вязкость
Syn:
brunt, concussion, force, jolt, shock

02. v.
1) плотно сжимать
2) прочно укреплять
3) ударять(ся); сталкиваться


impair

<< impact <<
 impair >> impaired >>

[ɪmˈpɛə]
v.
1) ослаблять, уменьшать
2) ухудшать (качество); портить, повреждать; to impair one's health портить свое здоровье
3) наносить ущерб


impaired

<< impair <<
 impaired >> impairment >>

[ɪmˈpɛəd]

01. past part. of impair

02. adj.
1) замедленный, ослабленный; impaired development задержанное развитие (о agric. культурах)
2) ухудшенный


impairment

<< impaired <<
 impairment >> impale >>

[ɪmˈpɛəmənt]
noun
ухудшение; повреждение


impale

<< impairment <<
 impale >> impalement >>

[ɪmˈpeɪl]
v.
1) прокалывать, пронзать; to impale oneself upon smth. наколоться, напороться на что-л.
2) hist. сажать на кол
3) rare обносить частоколом


impalement

<< impale <<
 impalement >> impalpability >>

[ɪmˈpeɪlmənt]
noun
1) hist. сажание на кол
2) обнесение частоколом


impalpability

<< impalement <<
 impalpability >> impalpable >>

[ɪmˌpælpəˈbɪlɪtɪ]
noun
неосязаемость, неощутимость


impalpable

<< impalpability <<
 impalpable >> impanel >>

[ɪmˈpælpəbl]
adj.
1) неосязаемый, неощутимый; мельчайший
2) неуловимый, неразличимый; impalpable distinctions неуловимые, очень тонкие различия


impanel

<< impalpable <<
 impanel >> imparity >>

[ɪmˈpænl]
= empanel


imparity

<< impanel <<
 imparity >> impark >>

[ɪmˈpærɪtɪ]
noun
неравенство


impark

<< imparity <<
 impark >> impart >>

[ɪmˈpɑ:k]
v.
1) использовать (территорию) под парк
2) помещать в парк (диких животных)


impart

<< impark <<
 impart >> impartial >>

[ɪmˈpɑ:t]
v.
1) давать, придавать
2) сообщать, передавать (знания, новости)
Syn:
tell


impartial

<< impart <<
 impartial >> impartiality >>

[ɪmˈpɑ:ʃəl]
adj.
беспристрастный, справедливый; непредвзятый
Syn:
disinterested


impartiality

<< impartial <<
 impartiality >> impartible >>

[ˈɪmˌpɑ:ʃɪˈælɪtɪ]
noun
беспристрастие, справедливость


impartible

<< impartiality <<
 impartible >> impassable >>

[ɪmˈpɑ:tɪbl]
adj.
неделимый (об имении)


age-old

<< age <<
 age-old >> aged >>

adj.
вековой; очень давний


impassable

<< impartible <<
 impassable >> impasse >>

[ɪmˈpɑ:səbl]
adj.
непроходимый, непроезжий
Syn:
impenetrable


impasse

<< impassable <<
 impasse >> impassibility >>

[æmˈpɑ:s]
fr.
noun
1) тупик
2) тупик, безвыходное положение


impassibility

<< impasse <<
 impassibility >> impassible >>

[ˈɪmˌpæsɪˈbɪlɪtɪ]
noun
1) нечувствительность (к боли и т. п.)
2) бесстрастность; бесчувственность


impassible

<< impassibility <<
 impassible >> impassion >>

[ɪmˈpæsɪbl]
adj.
1) нечувствительный (к боли и т. п.)
2) бесстрастный; бесчувственный


impassion

<< impassible <<
 impassion >> impassioned >>

[ɪmˈpæʃən]
v.
внушать страсть; глубоко волновать


impassioned

<< impassion <<
 impassioned >> impassive >>

[ɪmˈpæʃənd]

01. past part. of impassion

02. adj.
охваченный страстью, страстный, пылкий
Syn:
passionate


impassive

<< impassioned <<
 impassive >> impassivity >>

[ɪmˈpæsɪv]
adj.
1) = impassible 1)
2) бесстрастный, невозмутимый; безмятежный
Syn:
apathetic, indifferent, insensible, phlegmatic, stolid
Ant:
eager, humane, responsive


impassivity

<< impassive <<
 impassivity >> impaste >>

[ˌɪmpæˈsɪvɪtɪ]
noun
бесстрастие, невозмутимость


impaste

<< impassivity <<
 impaste >> impatience >>

[ɪmˈpeɪst]
v.
1) paint. писать, густо накладывая краски
2) месить, превращать в массу


impatience

<< impaste <<
 impatience >> impatient >>

[ɪmˈpeɪʃəns]
noun
1) нетерпение
2) раздражительность; нетерпимость


impatient

<< impatience <<
 impatient >> impawn >>

[ɪmˈpeɪʃənt]
adj.
1) нетерпеливый
2) нетерпящий (чего-л.); раздражительный; impatient of reproof не терпящий порицания
3) беспокойный; нетерпеливо ожидающий (of)


impawn

<< impatient <<
 impawn >> impeach >>

[ɪmˈpɔ:n]
v.
1) отдавать в залог, закладывать
2) fig. ручаться


impeach

<< impawn <<
 impeach >> impeachment >>

[ɪmˈpi:tʃ]
v.
1) брать под сомнение; бросать тень; to impeach smb.'s motives подвергать сомнению чьи-л. намерения
2) порицать
3) обвинять (of, with)
4) предъявлять обвинение в государственном преступлении
Syn:
accuse


impeachment

<< impeach <<
 impeachment >> impeccability >>

[ɪmˈpi:tʃmənt]
noun
1) порицание
2) обвинение
3) привлечение к суду (особ. за государственное преступление); импичмент


impeccability

<< impeachment <<
 impeccability >> impeccable >>

[ɪmˌpekəˈbɪlɪtɪ]
noun
1) непогрешимость
2) безупречность


impeccable

<< impeccability <<
 impeccable >> impecunious >>

[ɪmˈpekəbl]
adj.
1) непогрешимый
2) безупречный; an impeccable record безупречный послужной список


BCS

<< AVR <<
 BCS >> BDC >>

basic catalog structure, базовая структура каталога


agglutinate

<< agglomeration <<
 agglutinate >> agglutination >>

[əˈglu:tɪneɪt]

01. v.
1) склеивать
2) превращать(ся) в клей

02. adj.
1) склеенный
2) ling. агглютинативный


imputation

<< impurity <<
 imputation >> impute >>

[ˌɪmpju:ˈteɪʃən]
noun
1) вменение в вину, обвинение (of)
2) пятно, тень (на чьей-л. репутации); to cast an imputation on smb.'s character запятнать чью-л. репутацию


impute

<< imputation <<
 impute >> in >>

[ɪmˈpju:t]
v.
1) вменять
2) приписывать кому-л., относить на чей-л. счет
Syn:
attribute


in

<< impute <<
 in >> in situ >>

[ɪn]

01. prep.
1) в пространственном значении указывает на: а) нахождение внутри или в пределах чего-л. в(о), на, у; in the Soviet Union в Советском Союзе; in Leningrad в Ленинграде; in the British Isles на Британских островах; in the building в помещении, в здании; in the yard во дворе; in a car в автомашине; in the ocean в океане; in the sky на небе; in the cosmos во вселенной; в космосе; in a crowd в толпе; in (the works или books of) G. B. Shaw (в произведениях Бернарда Шоу) у Бернарда Шоу; to be smothered in smoke быть окутанным дымом;
б) вхождение или внесение в пределы или внутрь чего-л., проникновение в какую-л. среду в, на; to arrive in a country (а city) приехать в страну (в большой город); to put (или to place) smth. in one's pocket положить что-л. в карман; to take smth. in one's hand взять что-л. в руку [ср.
to take in hand
а) забрать в свои руки;
б) взяться за что-л.; взять на себя ответственность]; to throw in the fire бросить в огонь; to whisper in smb.'s ear шептать кому-л. на ухо; to go down in the stope спуститься в забой; to be immersed in a liquid быть погруженным в жидкость; to look in a mirror посмотреть(ся) в зеркало; to be absorbed in work, in a task быть погруженным в работу, выполнение задания
2) употребляется в оборотах, указывающих на: а) часть суток, время года, месяц и т. д. в(о); существительные в сочетании с in в данном значении передаются тж. наречиями; in the evening вечером; in January в январе; in spring весной; in the spring в эту (ту) весну, этой (той) весной; in 1975 в 1975 году; in the twentieth century в двадцатом веке;
б) промежуток времени, продолжительность в, во время, в течение, через; in an hour через час; в течение часа; she's coming in a couple of weeks она приедет недели через две
3) употребляется в оборотах, указывающих на условия, окружающую обстановку, цель или иные обстоятельства, сопутствующие действию или состоянию в(о), при, с, на; существительные в сочетании с in в данном значении передаются тж. наречиями; in a favourable position в благоприятном положении; in a difficulty в затруднительном положении; in debt в долгу; in smb.'s absence в чье-л. отсутствие; in waiting в ожидании; in one's line в чьей-л. компетенции; in the wake of smb., smth. вслед за кем-л., чем-л., по пятам за кем-л.; in smb.'s place на чьем-л. месте; in general use во всеобщем употреблении; in fruit покрытый плодами (о дереве); in tropical heat в тропическую жару; in the rain под дождем; in the dark в темноте; in the cold на холоде; in the wind на ветру; in a thunderstorm в бурю; in a snow-drift в метель; to live in comfort жить с удобствами; in search of smth. в поисках чего-л.; in smb.'s behalf в чьих-л. интересах
4) употребляется в оборотах, указывающих на физическое или душевное состояние человека в, на; существительные в сочетании с in в данном значении передаются тж. наречиями; blind in one eye слепой на один глаз; small in stature небольшого роста; slight in build невзрачный на вид; in a depressed (nervous) condition в подавленном (нервном) состоянии; in perplexity в замешательстве; in a fury (или a rage) в бешенстве; in astonishment в изумлении; in distress в беде; to be in good (bad) health быть здоровым (больным)
5) употребляется в оборотах, выражающих ограничение свободы, передвижения и т. п. в, на, под; in chains (или fetters, stocks и т. п.) в оковах; to be (to put) in prison, gaol, jail, dungeon быть в тюрьме, в темнице (посадить в тюрьму); to be in custody быть под арестом; to be in smb.'s custody находиться на чьем-л. попечении, под чьим-л. наблюдением, охраной и т. п.
6) употребляется в оборотах, указывающих на способ или средство, с помощью которых осуществляется действие; тж. fig. в, на, с, по; передается тж. тв. падежом; существительные в сочетании с in в данном значении передаются тж. наречиями; to cut in two перерезать пополам; to go (to come, to arrive) in ones and twos идти (приходить, прибывать) поодиночке и парами; in dozens дюжинами; in Russian, in English, etc. по-русски, по-английски и т. п.; falling in folds падающий складками (об одежде, драпировке); to take medicine in water (milk, syrup) принимать лекарство с водой (с молоком, в сиропе); to drink smb.'s health in a cup of ale выпить эля за здоровье кого-л.
7) употребляется в оборотах, указывающих на материал, из которого что-л. сделано или с помощью которого делается в, из; передается тж. тв. падежом; to write in ink, etc. писать чернилами и т. п.; a statue in marble статуя из мрамора; to build in wood строить из дерева; in colour в красках
8) употребляется в оборотах, указывающих на внешнее оформление, одежду, обувь и т. п. в; to be in white быть в белом (платье); in full plumage в полной парадной форме, во всем блеске; in decorations в орденах
9) указывает на принадлежность к группе или организации; на род деятельности или должность в, на; передается тж. тв. падежом; to be in politics заниматься политикой; in the diplomatic service на дипломатической работе; in smb.'s service у кого-л. на службе
10) указывает на занятость каким-л. делом в ограниченный отрезок времени в, при; в то время как, во время; причастия в сочетании с in в данном значении передаются тж. деепричастием; in bivouac на биваке; in battle в бою; in crossing the river при переходе через реку; in turning over the pages of a book перелистывая страницы книги
11) выражает отношения глагола к косвенному дополнению, существительного к его определению и т. п. в(о), над; передается тж. различными падежами; to believe in smth. верить во что-л.; to share in smth. принимать участие в чем-л.; the latest thing in electronics coll. последнее слово в электронике; there's little sense in what he proposes мало смысла в том, что он предлагает; a lecture in anatomy лекция по анатомии; to be strong (weak) in geography успевать (отставать) по географии; to differ (to coincide) in smth. различаться (совпадать) в чем-л.; to change (to grow, to diminish) in size (volume) изменяться (расти, уменьшаться) в размере (объеме); rich (poor) in quality хорошего (плохого) качества; rich (poor) in iron (copper, oxygen, etc.) богатый (бедный) железом (медью - о руде, кислородом - о воздухе и т. п.)
12) указывает на соотношение двух величин, отношение длины, ширины и т. п. в, на, из; передается тж. тв. падежом; seven in number числом семь; four feet in length and two feet in width четыре фута в длину и два фута в ширину; there is not one in a hundred из целой сотни едва ли один найдется
in situ [--'++--+|] на месте
in opposition против, вопреки
in so much that настолько, что
in that так как, по той причине, что
he has it in him он способен на это

02. adv.
внутри; внутрь; a coat with furry side in шуба на меху
to be in быть модным; long skirts are in now теперь в моде длинные юбки
in and out
а) то внутрь, то наружу;
б) снаружи и внутри;
в) попеременно, с колебаниями [ср. in-and-out ]; he is always in and out of hospital он то и дело попадает в больницу
to have it in for smb. иметь зуб на кого-л.
to drop (или to go) in on smth. принимать участие в чем-л.
to be in for smth.
а) быть под угрозой чего-л.; we are in for a storm грозы не миновать;
б) дать согласие принять участие; I am in for the competition я буду участвовать в конкурсе
to be (to stay, to stop, to live) in there (here) быть (оставаться, останавливаться, жить) там (здесь)
to go (to come, to get) in there (here) идти (приходить, добираться) туда (сюда)
to throw in one's hand уступить, прекратить борьбу
to be well in with smb. быть в хороших отношениях с кем-л., пользоваться чьим-л. расположением

03. noun
the ins политическая партия у власти;
ins and outs
а) все входы и выходы;
б) все углы и закоулки;
в) правительство и оппозиционные партии;
г) детали, подробности

04. adj.
1) расположенный внутри; the in part внутренняя часть
2) coll. находящийся у власти; the in party правящая партия
3) направленный внутрь; the in train прибывающий поезд
4) модный; the in word to use модное словечко


in situ

<< in <<
 in situ >> in- >>

[ɪnˈsaɪtju:]
lat.
adv.
на своем месте


in-

<< in situ <<
 in- >> in-and-in >>

I
(oft. il- перед l; im- перед b, m, p; ir- перед r)
pref.
соответствует русскому в-, при-, внутри-; inborn, imborn врожденный, прирожденный; to inlay вкладывать, вставлять и т. п.

II
(oft. il- перед l; im- перед b, m, p; ir- перед r)
pref.
не-, без-; напр.: active деятельный - inactive бездеятельный; legal законный - illegal незаконный и т. п.


in-and-in

<< in- <<
 in-and-in >> in-and-out >>

[ˈɪnəndˈɪn]
adj.
in-and-in breeding узкородственное размножение; in-and-in marriage брак между кровными родственниками


in-and-out

<< in-and-in <<
 in-and-out >> in-between >>

[ˈɪnəndˈaut]
adv.
1) то внутрь, то наружу; he was in-and-out all the time он то приходил, то уходил
2) снаружи и изнутри; fig. досконально; to know smb. in-and-out = знать кого-л. как облупленного
in-and-out work непостоянная работа


in-between

<< in-and-out <<
 in-between >> in-calf >>

[ˌɪnbɪˈtwi:n]

01. noun
1) промежуток
2) посредник

02. adj.
промежуточный, переходный; in-between tints оттенки, промежуточные тона


in-calf

<< in-between <<
 in-calf >> in-flight >>

[ɪnˈkɑ:f]
adj.
стельная (о корове)


in-flight

<< in-calf <<
 in-flight >> in-laws >>

[ˈɪnˈflaɪt]
adj.
in-flight refuelling (или feeding) aeron. дозаправка в воздухе


in-laws

<< in-flight <<
 in-laws >> in-patient >>

[ˈɪnlɔ:z]
noun
(pl.) coll.
родня со стороны жены или мужа


in-patient

<< in-laws <<
 in-patient >> in-plant training >>

[ˈɪnˌpeɪʃənt]
noun
стационарный больной; coll. лежачий больной


in-plant training

<< in-patient <<
 in-plant training >> in-toed >>

noun
повышение квалификации по месту работы


in-toed

<< in-plant training <<
 in-toed >> inability >>

[ˈɪntəud]
adj.
с пальцами ног, обращенными внутрь; косолапый


inability

<< in-toed <<
 inability >> inaccessibility >>

[ˌɪnəˈbɪlɪtɪ]
noun
неспособность; невозможность; inability to pay неплатежеспособность


inaccessibility

<< inability <<
 inaccessibility >> inaccessible >>

[ˈɪnækˈsesəˈbɪlɪtɪ]
noun
недоступность; неприступность


agglutination

<< agglutinate <<
 agglutination >> agglutinative >>

[əˌglu:tɪˈneɪʃən]
noun
1) склеивание
2) ling. агглютинация


inaccessible

<< inaccessibility <<
 inaccessible >> inaccuracy >>

[ˌɪnækˈsesəbl]
adj.
недоступный, недосягаемый; неприступный
Syn:
distant


inaccuracy

<< inaccessible <<
 inaccuracy >> inaccurate >>

[ɪnˈækjurəsɪ]
noun
1) неточность
2) ошибка


inaccurate

<< inaccuracy <<
 inaccurate >> inaction >>

[ɪnˈækjurɪt]
adj.
1) неточный
2) неправильный, ошибочный


inaction

<< inaccurate <<
 inaction >> inactive >>

[ɪnˈækʃən]
noun
бездействие; пассивность, инертность


inactive

<< inaction <<
 inactive >> inactivity >>

[ɪnˈæktɪv]
adj.
бездеятельный; инертный; бездействующий


inactivity

<< inactive <<
 inactivity >> inadaptability >>

[ˌɪnækˈtɪvɪtɪ]
noun
бездеятельность; инертность


inadaptability

<< inactivity <<
 inadaptability >> inadequacy >>

[ˌɪnəˌdæptəˈbɪlɪtɪ]
noun
1) неприспособленность; неумение приспособляться
2) неприменимость


inadequacy

<< inadaptability <<
 inadequacy >> inadequate >>

[ɪnˈædɪkwəsɪ]
noun
несоответствие требованиям; недостаточность; несоразмерность


inadequate

<< inadequacy <<
 inadequate >> inadhesive >>

[ɪnˈædɪkwɪt]
adj.
не отвечающий требованиям; недостаточный; несоразмерный; неадекватный
Syn:
deficient


inadhesive

<< inadequate <<
 inadhesive >> inadmissible >>

[ˌɪnədˈhi:sɪv]
adj.
неклейкий, непристающий


inadmissible

<< inadhesive <<
 inadmissible >> inadvertence >>

[ˌɪnədˈmɪsəbl]
adj.
недопустимый, неприемлемый


inadvertence

<< inadmissible <<
 inadvertence >> inadvertency >>

[ˌɪnədˈvə:təns]
noun
1) невнимательность; небрежность; by inadvertence по неосторожности
2) недосмотр, оплошность
3) неумышленность


inadvertency

<< inadvertence <<
 inadvertency >> inadvertent >>

[ˌɪnədˈvə:tənsɪ]
noun
1) невнимательность; небрежность; by inadvertence по неосторожности
2) недосмотр, оплошность
3) неумышленность


inadvertent

<< inadvertency <<
 inadvertent >> inalienability >>

[ˌɪnədˈvə:tənt]
adj.
1) невнимательный; небрежный
2) ненамеренный, неумышленный, нечаянный


inalienability

<< inadvertent <<
 inalienability >> inalienable >>

[ɪnˌeɪljənəˈbɪlɪtɪ]
noun book.
неотчуждаемость; неотъемлемость


inalienable

<< inalienability <<
 inalienable >> inalterable >>

[ɪnˈeɪljənəbl]
adj. book.
неотчуждаемый; неотъемлемый


agglutinative

<< agglutination <<
 agglutinative >> aggrandize >>

[əˈglu:tɪnətɪv]
adj.
1) склеивающий
2) ling. агглютинативный


inalterable

<< inalienable <<
 inalterable >> inamorata >>

[ɪnˈɔ:ltərəbl]
adj.
неизменный; не поддающийся изменению


inamorata

<< inalterable <<
 inamorata >> inamorato >>

[ɪnˌæməˈrɑ:tə]
it.
noun
1) любовница
2) возлюбленная


inamorato

<< inamorata <<
 inamorato >> inane >>

[ɪnˌæməˈrɑ:təu]
it.
noun
1) любовник
2) возлюбленный


inane

<< inamorato <<
 inane >> inanimate >>

[ɪˈneɪn]
adj.
пустой; бессодержательный; глупый, бессмысленный
Syn:
banal


inanimate

<< inane <<
 inanimate >> inanimation >>

[ɪnˈænɪmɪt]
adj.
1) неодушевленный, неживой; inanimate matter неорганическое вещество; inanimate nature неживая природа
2) безжизненный, скучный


inanimation

<< inanimate <<
 inanimation >> inanition >>

[ɪnˌænɪˈmeɪʃən]
noun
1) неодушевленность
2) безжизненность


inanition

<< inanimation <<
 inanition >> inanity >>

[ˌɪnəˈnɪʃən]
noun
1) = inanity
2) истощение, изнурение


inanity

<< inanition <<
 inanity >> inapplicability >>

[ɪˈnænɪtɪ]
noun
пустота; бессодержательность; глупость, бессмысленность


inapplicability

<< inanity <<
 inapplicability >> inapplicable >>

[ˈɪnˌæplɪkəˈbɪlɪtɪ]
noun
неприменимость; непригодность; несоответствие


inapplicable

<< inapplicability <<
 inapplicable >> inapposite >>

[ɪnˈæplɪkəbl]
adj.
неприменимый; непригодный; несоответствующий


inapposite

<< inapplicable <<
 inapposite >> inappreciable >>

[ɪnˈæpəzɪt]
adj.
неподходящий, неуместный


inappreciable

<< inapposite <<
 inappreciable >> inapprehensible >>

[ˌɪnəˈpri:ʃəbl]
adj.
1) незаметный; неуловимый; неощутимый; незначительный, не принимаемый в расчет
2) неоценимый, бесценный


inapprehensible

<< inappreciable <<
 inapprehensible >> inapproachable >>

[ˌɪnæprɪˈhensəbl]
adj.
непостижимый, непонятный


inapproachable

<< inapprehensible <<
 inapproachable >> inappropriate >>

[ˌɪnəˈprəutʃəbl]
adj.
неприступный; недоступный, недостижимый


inappropriate

<< inapproachable <<
 inappropriate >> inapt >>

[ˌɪnəˈprəuprɪɪt]
adj.
неуместный, неподходящий, несоответствующий


inapt

<< inappropriate <<
 inapt >> inaptitude >>

[ɪnˈæpt]
adj.
1) неискусный, неумелый
2) неподходящий, неуместный; inapt remark замечание, не относящееся к делу


aggrandize

<< agglutinative <<
 aggrandize >> aggrandizement >>

[əˈgrændaɪz]
v.
1) увеличивать (мощь, благосостояние)
2) возвеличивать
3) повышать (в ранге)


inaptitude

<< inapt <<
 inaptitude >> inarch >>

[ɪnˈæptɪtju:d]
noun
1) неспособность; неумение
2) несоответствие


inarch

<< inaptitude <<
 inarch >> inarm >>

[ɪnˈɑ:tʃ]
v.
прививать (растение) сближением


inarm

<< inarch <<
 inarm >> inartful >>

[ɪnˈɑ:m]
v. poet.
обнимать; заключать в объятия


inartful

<< inarm <<
 inartful >> inarticulate >>

[ɪnˈɑ:tful]
adj.
неискусный


inarticulate

<< inartful <<
 inarticulate >> inartificial >>

[ˌɪnɑ:ˈtɪkjulɪt]
adj.
1) нечленораздельный, невнятный
2) молчаливый
3) немой; inarticulate animal бессловесное животное
4) anat. несочлененный
Syn:
speechless


inartificial

<< inarticulate <<
 inartificial >> inartistic >>

[ˌɪnɑ:tɪˈfɪʃəl]
adj.
1) неподдельный, натуральный
2) естественный, безыскусственный


inartistic

<< inartificial <<
 inartistic >> inasmuch as >>

[ˌɪnɑ:ˈtɪstɪk]
adj.
1) нехудожественный
2) лишенный художественного вкуса


inasmuch as

<< inartistic <<
 inasmuch as >> inattention >>

[ˌɪnəzˈmʌtʃæz]
adv.
так как; ввиду того, что


inattention

<< inasmuch as <<
 inattention >> inattentive >>

[ˌɪnəˈtenʃən]
noun
невнимательность; невнимание


inattentive

<< inattention <<
 inattentive >> inaudibility >>

[ˌɪnəˈtentɪv]
adj.
невнимательный
Syn:
oblivious


inaudibility

<< inattentive <<
 inaudibility >> inaudible >>

[ɪnˌɔ:dəˈbɪlɪtɪ]
noun
невнятность


inaudible

<< inaudibility <<
 inaudible >> inaugural >>

[ɪnˈɔ:dəbl]
adj.
неслышный, невнятный


inaugural

<< inaudible <<
 inaugural >> inaugurate >>

[ɪˈnɔ:gjurəl]

01. adj.
вступительный; inaugural address речь на торжественном открытии (выставки, музея и т. п.) или при вступлении в должность

02. noun
= inaugural address см. 1.


inaugurate

<< inaugural <<
 inaugurate >> inauguration >>

[ɪˈnɔ:gjureɪt]
v.
1) торжественно вводить в должность
2) открывать (памятник, выставку и т. п.)
3) начинать; a policy inaugurated from... политика, исходящая из...; to inaugurate a new era ознаменовать новую эру
Syn:
begin


inauguration

<< inaugurate <<
 inauguration >> inauspicious >>

[ɪˌnɔ:gjuˈreɪʃən]
noun
1) торжественное открытие
2) вступление в должность
3) (attr.) Inauguration Day день вступления в должность нового президента США


inauspicious

<< inauguration <<
 inauspicious >> inboard >>

[ˌɪnɔ:sˈpɪʃəs]
adj.
зловещий; предвещающий дурное; неблагоприятный


aggrandizement

<< aggrandize <<
 aggrandizement >> aggravate >>

[əˈgrændɪzmənt]
noun
1) увеличение; расширение
2) повышение


inboard

<< inauspicious <<
 inboard >> inborn >>

[ˈɪnbɔ:d]
naut.

01. adj.
расположенный, находящийся внутри судна

02. adv.
внутри судна


inborn

<< inboard <<
 inborn >> inbound >>

[ˈɪnˈbɔ:n]
adj.
врожденный, прирожденный; природный
Syn:
innate


inbound

<< inborn <<
 inbound >> inbreak >>

[ˈɪnbaund]
adj.
прибывающий, возвращающийся из плавания, из-за границы и т. п.


inbreak

<< inbound <<
 inbreak >> inbreathe >>

[ˈɪnbreɪk]
noun
вторжение; нашествие


inbreathe

<< inbreak <<
 inbreathe >> inbred >>

[ˈɪnˈbri:ð]
v.
1) вдыхать
2) fig. вдохнуть (в кого-л. энергию, силы и т. п.)


inbred

<< inbreathe <<
 inbred >> inbreeding >>

[ˈɪnˈbred]
adj.
1) = inborn
2) рожденный от родителей, состоящих в родстве между собой
3) вырождающийся
Syn:
innate


inbreeding

<< inbred <<
 inbreeding >> incalculable >>

[ˈɪnˈbri:dɪŋ]
noun
= in-and-in breeding


incalculable

<< inbreeding <<
 incalculable >> incandesce >>

[ɪnˈkælkjuləbl]
adj.
1) несчетный, неисчислимый
2) не поддающийся учету
3) непредвиденный
Syn:
countless


incandesce

<< incalculable <<
 incandesce >> incandescence >>

[ˌɪnkænˈdes]
v.
накалять (ся) добела


incandescence

<< incandesce <<
 incandescence >> incandescent >>

[ˈɪnkænˈdesns]
noun
накал, накаливание; белое каление


incandescent

<< incandescence <<
 incandescent >> incantation >>

[ˈɪnkænˈdesnt]
adj.
раскаленный, накаленный добела; получаемый от ламп накаливания (о свете); incandescent lamp лампа накаливания
Syn:
bright


incantation

<< incandescent <<
 incantation >> incapability >>

[ˌɪnkænˈteɪʃən]
noun
1) заклинание, магическая формула
2) колдовство; чары


incapability

<< incantation <<
 incapability >> incapable >>

[ɪnˌkeɪpəˈbɪlɪtɪ]
noun
неспособность


incapable

<< incapability <<
 incapable >> incapacious >>

[ɪnˈkeɪpəbl]
adj.
неспособный (of - к, на); incapable of telling a lie неспособный на ложь; incapable of improvement не поддающийся улучшению
drunk and incapable мертвецки пьян(ый)


incapacious

<< incapable <<
 incapacious >> incapacitate >>

[ˌɪnkəˈpeɪʃəs]
adj.
1) тесный, невместительный
2) узкий, ограниченный


incapacitate

<< incapacious <<
 incapacitate >> incapacity >>

[ˌɪnkəˈpæsɪteɪt]
v.
1) делать неспособным или непригодным (for, from); to incapacitate smb. for work (или from working) сделать кого-л. нетрудоспособным
2) mil. выводить из строя
3) лишать права; to be incapacitated from voting быть лишенным права голоса
Syn:
harm


aggravate

<< aggrandizement <<
 aggravate >> aggravating >>

[ˈægrəveɪt]
v.
1) отягчать, усугублять; ухудшать; обострять
2) coll. раздражать, надоедать, огорчать
Syn:
outrage


incapacity

<< incapacitate <<
 incapacity >> incarcerate >>

[ˌɪnkəˈpæsɪtɪ]
noun
1) неспособность (for)
2) leg. неправоспособность


incarcerate

<< incapacity <<
 incarcerate >> incarceration >>

[ɪnˈkɑ:səreɪt]
v.
заключать в тюрьму
Syn:
confine


incarceration

<< incarcerate <<
 incarceration >> incarnadine >>

[ɪnˌkɑ:səˈreɪʃən]
noun
1) заключение в тюрьму
2) med. ущемление (грыжи)


incarnadine

<< incarceration <<
 incarnadine >> incarnate >>

[ɪnˈkɑ:nədaɪn]
poet.

01. adj.
1) алый, цвета крови
2) розовый

02. v.
окрашивать в алый цвет


incarnate

<< incarnadine <<
 incarnate >> incarnation >>

[ɪnˈkɑ:nɪt]

01. adj.
воплощенный; олицетворенный; virtue incarnate воплощенная добродетель

02. v.
1) воплощать, олицетворять
2) осуществлять


incarnation

<< incarnate <<
 incarnation >> incase >>

[ɪˌɪnkɑ:ˈneɪʃən]
noun
1) воплощение, олицетворение
2) заживание; грануляция


incase

<< incarnation <<
 incase >> incautious >>

[ɪnˈkeɪs]
= encase


incautious

<< incase <<
 incautious >> incendiarism >>

[ɪnˈkɔ:ʃəs]
adj.
неосторожный, опрометчивый
Syn:
heedless


incendiarism

<< incautious <<
 incendiarism >> incendiary >>

[ɪnˈsendjərɪzm]
noun
1) поджог
2) подстрекательство


incendiary

<< incendiarism <<
 incendiary >> incense >>

[ɪnˈsendjərɪ]

01. noun
1) поджигатель
2) подстрекатель
3) (pl.) mil. боевые зажигательные средства

02. adj.
1) поджигающий
2) подстрекающий, сеющий рознь
3) mil. зажигательный


incense

<< incendiary <<
 incense >> incensory >>

[ˈɪnsens]

01. noun
1) ладан, фимиам
2) (attr.) incense burner курильница

02. v.
кадить; курить фимиам
Syn:
enrage


incensory

<< incense <<
 incensory >> incentive >>

[ˈɪnsensərɪ]
noun
кадильница, кадило


incentive

<< incensory <<
 incentive >> incept >>

[ɪnˈsentɪv]

01. noun
побуждение, стимул
Syn:
motive

02. adj.
побудительный; incentive wage amer. прогрессивная система заработной платы


incept

<< incentive <<
 incept >> inception >>

[ɪnˈsept]
v. obs.
сдавать экзамены на ученую степень (в Кембриджском университете)


inception

<< incept <<
 inception >> inceptive >>

[ɪnˈsepʃən]
noun
1) начало
2) obs. получение ученой степени (в Кембриджском университете)


inceptive

<< inception <<
 inceptive >> incertitude >>

[ɪnˈseptɪv]
adj.
начальный; начинающий; начинающийся, зарождающийся; inceptive verb gram. начинательный глагол


BDC

<< BCS <<
 BDC >> BFS >>

backup domain controller, резервный контроллер домена (см. также PDC)


agile

<< aghast <<
 agile >> agility >>

[ˈædʒaɪl]
adj.
проворный; быстрый, живой, подвижной; agile mind живой ум
Syn:
supple


indecision

<< indecipherable <<
 indecision >> indecisive >>

[ˌɪndɪˈsɪʒən]
noun
нерешительность, колебание


indecisive

<< indecision <<
 indecisive >> indeclinable >>

[ˌɪndɪˈsaɪsɪv]
adj.
1) нерешающий, неокончательный; an indecisive answer неокончательный ответ
2) нерешительный, колеблющийся


indeclinable

<< indecisive <<
 indeclinable >> indecomposable >>

[ˌɪndɪˈklaɪnəbl]
adj. gram.
несклоняемый


indecomposable

<< indeclinable <<
 indecomposable >> indecorous >>

[ˈɪnˌdi:kəmˈpəuzəbl]
adj.
1) неразложимый
2) неразлагающийся


indecorous

<< indecomposable <<
 indecorous >> indecorum >>

[ɪnˈdekərəs]
adj.
1) нарушающий приличия, некорректный, неблагопристойный
2) rare непристойный
Syn:
indecent


indecorum

<< indecorous <<
 indecorum >> indeed >>

[ˌɪndɪˈkɔ:rəm]
noun
нарушение приличий, некорректность; to commit an indecorum нарушить приличия


indeed

<< indecorum <<
 indeed >> indefatigable >>

[ɪnˈdi:d]
adv.
1) в самом деле, действительно; he is right indeed он, действительно, прав
2) служит для усиления, подчеркивания: very glad indeed очень, очень рад; yes, indeed да, да!; ну да!; I may, indeed, be wrong допускаю, что я, может быть, неправ
3) неужели!; да ну!;ну и ну! (выражает удивление, иронию, сомнение)


indefatigable

<< indeed <<
 indefatigable >> indefeasible >>

[ˌɪndɪˈfætɪgəbl]
adj.
1) неутомимый
2) неослабный


indefeasible

<< indefatigable <<
 indefeasible >> indefectible >>

[ˌɪndɪˈfi:zəbl]
adj.
неотъемлемый; неоспоримый; indefeasible law непреложный закон


indefectible

<< indefeasible <<
 indefectible >> indefensibility >>

[ˌɪndɪˈfektəbl]
adj.
1) безупречный, совершенный
2) непортящийся


indefensibility

<< indefectible <<
 indefensibility >> indefensible >>

[ˈɪndɪˌfensəˈbɪlɪtɪ]
noun
невозможность защищать, оборонять, отстаивать


indefensible

<< indefensibility <<
 indefensible >> indefinable >>

[ˌɪndɪˈfensəbl]
adj.
1) незащищенный; непригодный для обороны
2) не могущий быть оправданным; непростительный
3) недоказуемый


indefinable

<< indefensible <<
 indefinable >> indefinably >>

[ˌɪndɪˈfaɪnəbl]
adj.
неопределимый, не поддающийся определению или объяснению


indefinably

<< indefinable <<
 indefinably >> indefinite >>

[ˌɪndɪˈfaɪnəblɪ]
adv.
расплывчато, неопределенно


indefinite

<< indefinably <<
 indefinite >> indelibility >>

[ɪnˈdefɪnɪt]
adj.
1) неопределенный (тж. грам.); неясный
2) неограниченный
Syn:
vague


indelibility

<< indefinite <<
 indelibility >> indelible >>

[ɪnˌdelɪˈbɪlɪtɪ]
noun
неизгладимость


agility

<< agile <<
 agility >> agin >>

[əˈdʒɪlɪtɪ]
noun
проворство, быстрота, живость, ловкость


indelible

<< indelibility <<
 indelible >> indelicacy >>

[ɪnˈdelɪbl]
adj.
1) несмываемый; нестираемый; indelible pencil химический карандаш; indelible disgrace несмываемый позор
2) неизгладимый; indelible impression неизгладимое впечатление
Syn:
permanent


indelicacy

<< indelible <<
 indelicacy >> indelicate >>

[ɪnˈdelɪkəsɪ]
noun
неделикатность; бестактность; нескромность


indelicate

<< indelicacy <<
 indelicate >> indemnification >>

[ɪnˈdelɪkɪt]
adj.
неделикатный, нетактичный; бестактный
Syn:
indecent


indemnification

<< indelicate <<
 indemnification >> indemnify >>

[ɪnˌdemnɪfɪˈkeɪʃn]
noun
возмещение, компенсация


indemnify

<< indemnification <<
 indemnify >> indemnity >>

[ɪnˈdemnɪfaɪ]
v.
1) обезопасить, застраховать (from, against - от)
2) освободить (от наказания, материальной ответственности) (for - за)
3) компенсировать, возмещать (for)


indemnity

<< indemnify <<
 indemnity >> indemonstrable >>

[ɪnˈdemnɪtɪ]
noun
1) гарантия от убытков, потерь
2) освобождение (от наказания, материальной ответственности); Act of Indemnity закон об освобождении от уголовной ответственности
3) возмещение, компенсация
4) контрибуция


indemonstrable

<< indemnity <<
 indemonstrable >> indent >>

[ɪnˈdemənstrəbl]
adj.
1) недоказуемый
2) не требующий доказательства


indent

<< indemonstrable <<
 indent >> indentation >>

[ˈɪndent]

01. noun
1) зазубрина, зубец; выемка, вырез
2) документ с отрывным дубликатом
3) ордер, официальное требование, заказ (на товары и т. п.)
4) amer. купон
5) typ. абзац, отступ
6) клеймо, отпечаток

02. v.
1) зазубривать; выдалбливать, вырезывать; насекать
2) составлять документ с дубликатом (особ. отделенным линией отреза)
3) выписывать ордер или требование на товары, заказывать товары; to indent for new machinery заказать новое оборудование
4) реквизировать
5) typ. делать абзац, отступ


indentation

<< indent <<
 indentation >> indented >>

[ˌɪndenˈteɪʃən]
noun
1) вырезывание в виде зубцов
2) зубец, вырез; извилина, углубление берега и т. п.
3) вдавливание; вмятина; отпечаток
4) typ. отступ, абзац


indented

<< indentation <<
 indented >> indention >>

[ɪnˈdentɪd]

01. past part. of indent 2.

02. adj.
1) зазубренный, зубчатый; indented coastline изрезанная береговая линия
2) typ. с отступом


indention

<< indented <<
 indention >> indenture >>

[ɪnˈdenʃən]
noun
1) typ. абзац, отступ
2) = indentation 1) indentation 2) indentation 3)


indenture

<< indention <<
 indenture >> independence >>

[ɪnˈdentʃə]

01. noun
1) = indent 1. 2)
2) соглашение, контракт в двух экземплярах, особ. договор между учеником и хозяином; to take up one's indenture закончить ученичество, службу
3) вырез, зазубрина

02. v.
связывать договором


independence

<< indenture <<
 independence >> independency >>

[ˌɪndɪˈpendəns]
noun
1) независимость, самостоятельность; Independence Day День независимости (4 июля - национальный праздник США)
2) самостоятельный доход; независимое состояние; to live a life of independence жить самостоятельно, независимо


independency

<< independence <<
 independency >> independent >>

[ˌɪndɪˈpendənsɪ]
noun
1) независимое государство
2) (Independency) = Congregationalism


independent

<< independency <<
 independent >> inderdiction >>

[ˌɪndɪˈpendənt]

01. adj.
1) независимый, самостоятельный; не зависящий (of - от); independent statehood государственная независимость; to take an independent stand иметь свою точку зрения
2) имеющий самостоятельный доход; обладающий независимым состоянием
3) непредубежденный; independent proof объективное доказательство; independent witness беспристрастный свидетель

02. noun polit.
'независимый'


inderdiction

<< independent <<
 inderdiction >> indescribable >>

noun
1) запрещение
2) eccl. отлучение
3) mil. воспрещение
4) (attr.) inderdiction fire mil. огонь на воспрещение


agin

<< agility <<
 agin >> aging >>

[əˈgɪn]
prep. joc.
против


indescribable

<< inderdiction <<
 indescribable >> indestructibility >>

[ˌɪndɪsˈkraɪbəbl]
adj.
неописуемый


indestructibility

<< indescribable <<
 indestructibility >> indestructible >>

[ˈɪndɪsˌtrʌktəˈbɪlɪtɪ]
noun
неразрушимость; the law of indestructibility of matter закон сохранения материи


indestructible

<< indestructibility <<
 indestructible >> indeterminable >>

[ˌɪndɪsˈtrʌktəbl]
adj.
неразрушимый
Syn:
immutable


indeterminable

<< indestructible <<
 indeterminable >> indeterminate >>

[ˌɪndɪˈtə:mɪnəbl]
adj.
1) неопределимый
2) неразрешимый (о споре и т. п.)


indeterminate

<< indeterminable <<
 indeterminate >> index >>

[ˌɪndɪˈtə:mɪnɪt]
adj.
1) неопределенный; неопределимый; неясный; сомнительный
2) нерешенный, неокончательный
Syn:
vague


index

<< indeterminate <<
 index >> India paper >>

[ˈɪndeks]

01. noun
(pl. -xes, indices)
1) индекс, указатель; index of cost of living индекс прожиточного минимума
2) стрелка (на приборах)
3) алфавитный указатель; каталог
4) указательный палец (тж. index finger)
5) алфавитный индекс (выемка с буквами в обрезе справочного издания)
6) math. показатель степени; коэффициент
7) (attr.) index number а> порядковый номер;
б) econ. индекс

02. v.
1) снабжать указателем; the book is well indexed книга имеет хороший указатель
2) составлять указатель, заносить в указатель


India paper

<< index <<
 India paper >> india-rubber >>

[ˈɪndjəˈpeɪpə]
noun
китайская бумага; тонкая печатная бумага


india-rubber

<< India paper <<
 india-rubber >> Indian >>

[ˈɪndjəˈrʌbə]
noun
1) каучук, резина
2) резинка для стирания, ластик


Indian

<< india-rubber <<
 Indian >> Indian blue >>

[ˈɪndjən]

01. adj.
1) индийский; Indian civilian hist. гражданский чиновник в Индии
2) индейский (относящийся к амер. индейцам)

02. noun
1) индиец
2) индеец (Сев. и Южн. Америки)
3) европеец, долго живший в Индии


Indian blue

<< Indian <<
 Indian blue >> Indian cane >>

[ˈɪndjənˈblu:]
noun
индиго


Indian cane

<< Indian blue <<
 Indian cane >> Indian club >>

[ˈɪndjənˈkeɪn]
noun
бамбук


Indian club

<< Indian cane <<
 Indian club >> Indian corn >>

[ˈɪndjənˈklʌb]
noun sport
булава


Indian corn

<< Indian club <<
 Indian corn >> Indian ink >>

[ˈɪndjənˈkɔ:n]
noun
маис, кукуруза


Indian ink

<< Indian corn <<
 Indian ink >> Indian summer >>

[ˈɪndjənˈɪŋk]
noun
тушь


Indian summer

<< Indian ink <<
 Indian summer >> indicate >>

[ˈɪndjənˈsʌmə]
noun
золотая осень; 'бабье лето'


indicate

<< Indian summer <<
 indicate >> indicated >>

[ˈɪndɪkeɪt]
v.
1) показывать, указывать; he indicated that the interview was over он дал понять, что интервью окончено
2) служить признаком; означать
3) med. требовать (лечения, ухода); to indicate the use of penicillin требовать применения пенициллина
4) tech. измерять мощность машины индикатором
Syn:
mean


aging

<< agin <<
 aging >> agio >>

[ˈeɪdʒɪŋ]
= ageing


indicated

<< indicate <<
 indicated >> indication >>

[ˈɪndɪkeɪtɪd]

01. past part. of indicate

02. adj.
номинальный, индикаторный; indicated horsepower индикаторная мощность


indication

<< indicated <<
 indication >> indicative >>

[ˌɪndɪˈkeɪʃən]
noun
1) указание
2) показание, отсчет (прибора)
3) симптом, знак
4) показания (для применения данного средства)
Syn:
symptom


indicative

<< indication <<
 indicative >> indicator >>

[ɪnˈdɪkətɪv]

01. adj.
1) указывающий, показывающий (of - на); to be indicative of smth. служить признаком чего-л.
2) gram. изъявительный

02. noun gram.
изъявительное наклонение


indicator

<< indicative <<
 indicator >> indicator-diagram >>

[ˈɪndɪkeɪtə]
noun
1) индикатор
2) указатель
3) счетчик
4) стрелка (циферблата и т. п.)


indicator-diagram

<< indicator <<
 indicator-diagram >> indicatory >>

[ˈɪndɪkeɪtəˈdaɪəgræm]
noun
индикаторная диаграмма


indicatory

<< indicator-diagram <<
 indicatory >> indices >>

[ɪnˈdɪkətərɪ]
adj.
указательный, указывающий


indices

<< indicatory <<
 indices >> indict >>

[ˈɪndɪsi:z]
noun
(pl. of index 1.)


indict

<< indices <<
 indict >> indictable >>

[ɪnˈdaɪt]
v.
предъявлять обвинение; to be indicted for theft (или on a charge of theft) быть обвиненным в краже
Syn:
accuse


indictable

<< indict <<
 indictable >> indictee >>

[ɪnˈdaɪtəbl]
adj.
подлежащий рассмотрению в суде, подсудный; indictable offender уголовный преступник


indictee

<< indictable <<
 indictee >> indictment >>

[ˌɪndaɪˈti:]
noun
обвиняемый (на судебном процессе)


indictment

<< indictee <<
 indictment >> indifference >>

[ɪnˈdaɪtmənt]
noun
обвинительный акт; bill of indictment обвинительный акт для предварительного предъявления присяжным; to bring in an indictment against smb. предъявить кому-л. обвинение


indifference

<< indictment <<
 indifference >> indifferent >>

[ɪnˈdɪfrəns]
noun
1) безразличие, равнодушие (to, towards); to treat smth., smb. with indifference относиться к чему-л., кому-л. равнодушно
2) беспристрастность
3) незначительность, маловажность; a matter of indifference незначительное, несерьезное дело; пустяк
4) посредственность


indifferent

<< indifference <<
 indifferent >> indifferently >>

[ɪnˈdɪfrənt]
adj.
1) безразличный, равнодушный (to)
2) незаинтересованный, беспристрастный
3) незначительный, маловажный
4) посредственный
Syn:
impassive


indifferently

<< indifferent <<
 indifferently >> indigence >>

[ɪnˈdɪfrəntlɪ]
adv.
1) равнодушно, безразлично
2) посредственно, скверно


indigence

<< indifferently <<
 indigence >> indigene >>

[ˈɪndɪdʒəns]
noun
нужда, бедность
Syn:
want


indigene

<< indigence <<
 indigene >> indigenous >>

[ˈɪndɪdʒi:n]
noun
1) туземец
2) местное животное или растение


agio

<< aging <<
 agio >> agiotage >>

[ˈædʒɪəu]
noun
(pl. -os ) fin.
1) ажио, лаж
2) биржевая игра
3) ажиотаж


indigenous

<< indigene <<
 indigenous >> indigent >>

[ɪnˈdɪdʒɪnəs]
adj.
1) туземный, местный
2) природный, врожденный
Syn:
native


indigent

<< indigenous <<
 indigent >> indigested >>

[ˈɪndɪdʒənt]
adj.
нуждающийся, бедный
Syn:
penniless


indigested

<< indigent <<
 indigested >> indigestible >>

[ˌɪndɪˈdʒestɪd]
adj.
1) непереваренный
2) непродуманный, неусвоенный
3) бесформенный; хаотический


indigestible

<< indigested <<
 indigestible >> indigestion >>

[ˌɪndɪˈdʒestəbl]
adj.
неудобоваримый


indigestion

<< indigestible <<
 indigestion >> indigestive >>

[ˌɪndɪˈdʒestʃən]
noun med.
несварение; нарушение пищеварения; диспепсия


indigestive

<< indigestion <<
 indigestive >> indignant >>

[ˌɪndɪˈdʒestɪv]
adj.
1) страдающий расстройством пищеварения
2) вызывающий расстройство пищеварения


indignant

<< indigestive <<
 indignant >> indignantly >>

[ɪnˈdɪgnənt]
adj.
негодующий, возмущенный (at smth.; with smb.)


indignantly

<< indignant <<
 indignantly >> indignation >>

[ɪnˈdɪgnəntlɪ]
adv.
с негодованием; возмущенно


indignation

<< indignantly <<
 indignation >> indignity >>

[ˌɪndɪgˈneɪʃən]
noun
1) негодование, возмущение (at smth.; with smb.)
2) (attr.) indignation meeting массовый митинг протеста
Syn:
anger


indignity

<< indignation <<
 indignity >> indigo >>

[ɪnˈdɪgnɪtɪ]
noun
пренебрежение; оскорбление; унижение (кого-л.), унижение (чьего-л.) достоинства; to put indignities upon smb. подвергнуть кого-л. оскорблениям, оскорбить кого-либо


indigo

<< indignity <<
 indigo >> indigo blue >>

[ˈɪndɪgəu]
noun
(pl. -os )
1) индиго (растение и краска)
2) цвет индиго


indigo blue

<< indigo <<
 indigo blue >> indirect >>

[ˈɪndɪgəublu:]
noun
сине-фиолетовый цвет


indirect

<< indigo blue <<
 indirect >> indirection >>

[ˌɪndɪˈrekt]
adj.
1) непрямой; окольный; indirect fire mil. огонь с закрытых позиций; indirect light отраженный свет; indirect lighting отраженное освещение; indirect elections многостепенные выборы
2) уклончивый
3) косвенный; indirect taxation косвенное налогообложение; indirect evidence косвенные улики
4) gram. косвенный; indirect speech косвенная речь; indirect object косвенное дополнение
5) побочный; an indirect result побочный, дополнительный результат


indirection

<< indirect <<
 indirection >> indiscernible >>

[ˌɪndɪˈrekʃən]
noun
1) окольные пути; by indirection косвенно
2) нечестные средства, обман


indiscernible

<< indirection <<
 indiscernible >> indiscipline >>

[ˌɪndɪˈsə:nəbl]
adj.
неразличимый; неприметный


indiscipline

<< indiscernible <<
 indiscipline >> indiscreet >>

[ɪnˈdɪsɪplɪn]
noun
недисциплинированность


agiotage

<< agio <<
 agiotage >> agitate >>

[ˈædʒətɪdʒ]
noun
1) ажиотаж
2) биржевая игра, спекуляция


indiscreet

<< indiscipline <<
 indiscreet >> indiscrete >>

[ˌɪndɪsˈkri:t]
adj.
1) неблагоразумный
2) неосторожный
3) несдержанный; нескромный


indiscrete

<< indiscreet <<
 indiscrete >> indiscretion >>

[ˌɪndɪsˈkri:t]
adj.
нерасчлененный на части; компактный, однородный


indiscretion

<< indiscrete <<
 indiscretion >> indiscriminate >>

[ˌɪndɪsˈkreʃən]
noun
1) неблагоразумный поступок; to commit an indiscretion поступить неблагоразумно
2) неосторожность
3) нескромность
4) невежливость, неучтивость
Syn:
sin


indiscriminate

<< indiscretion <<
 indiscriminate >> indiscrimination >>

[ˌɪndɪsˈkrɪmɪnɪt]
adj.
1) неразборчивый, не делающий различий; огульный; indiscriminate arrests повальные аресты; indiscriminate slaughter поголовное истребление (животных и т. п.)
2) беспорядочный, смешанный


indiscrimination

<< indiscriminate <<
 indiscrimination >> indispensable >>

[ˈɪndɪsˌkrɪmɪˈneɪʃən]
noun
1) неумение разбираться, различать
2) неразборчивость


indispensable

<< indiscrimination <<
 indispensable >> indispose >>

[ˌɪndɪsˈpensəbl]
adj.
1) необходимый (to, for)
2) обязательный, не допускающий исключений (о законе и т. п.)


indispose

<< indispensable <<
 indispose >> indisposed >>

[ˌɪndɪsˈpəuz]
v.
1) не располагать, отвращать (towards, from)
2) восстанавливать, настраивать (против кого-л., чего-л.)
3) делать непригодным, неспособным (for - к)
4) (особ. p. р.) вызывать недомогание


indisposed

<< indispose <<
 indisposed >> indisposition >>

[ˌɪndɪsˈpəuzd]

01. past part. of indispose

02. adj.
1) нездоровый, испытывающий недомогание; he is indisposed он нездоров
2) нерасположенный; he is indisposed to help us он не склонен помочь нам


indisposition

<< indisposed <<
 indisposition >> indisputability >>

[ˌɪndɪspəˈzɪʃən]
noun
1) нездоровье, недомогание
2) нежелание
3) нерасположение, отвращение (to, towards)


indisputability

<< indisposition <<
 indisputability >> indisputable >>

[ˈɪndɪspju:təˈbɪlɪtɪ]
noun
неоспоримость, бесспорность


indisputable

<< indisputability <<
 indisputable >> indissoluble >>

[ˈɪndɪsˈpju:təbl]
adj.
неоспоримый, бесспорный


indissoluble

<< indisputable <<
 indissoluble >> indistinct >>

[ˌɪndɪˈsɔljubl]
adj.
1) нерастворимый, неразложимый
2) неразрывный, нерушимый, прочный; the indissoluble bonds of friendship нерасторжимые узы дружбы


indistinct

<< indissoluble <<
 indistinct >> indistinctive >>

[ˌɪndɪsˈtɪŋkt]
adj.
1) неясный, неотчетливый; смутный
2) невнятный
Syn:
vague


indistinctive

<< indistinct <<
 indistinctive >> indistinguishable >>

[ˌɪndɪsˈtɪŋktɪv]
adj.
неотличительный, нехарактерный


indistinguishable

<< indistinctive <<
 indistinguishable >> indite >>

[ˌɪndɪsˈtɪŋgwɪʃəbl]
adj.
неразличимый


indite

<< indistinguishable <<
 indite >> indium >>

[ɪnˈdaɪt]
v.
1) сочинять, выражать в словах
2) писать (письмо и т. п.; обыкн. шутл.)


BFS

<< BDC <<
 BFS >> BFT >>

Boot File System, загрузочная файловая система (поддерживающая загрузку независимо от используемой файловой системы)


agnosticism

<< agnostic <<
 agnosticism >> ago >>

[ægˈnɔstɪsɪzm]
noun
агностицизм


infield

<< infidelity <<
 infield >> infighting >>

[ˈɪnfi:ld]
noun
1) земля, прилегающая к усадьбе
2) пахотная земля, обрабатываемая земля
3) часть поля у ворот (в крикете)


infighting

<< infield <<
 infighting >> infiltrate >>

[ˈɪnˌfaɪtɪŋ]
noun
1) sport бой с ближней дистанции (в боксе)
2) mil. ближний бой


infiltrate

<< infighting <<
 infiltrate >> infiltration >>

[ˈɪnfɪltreɪt]
v.
1) пропускать (жидкость) через фильтр; фильтровать
2) просачиваться; проникать(тж.перен.)
3) mil. проникать в тыл противника


infiltration

<< infiltrate <<
 infiltration >> infiltree >>

[ˌɪnfɪlˈtreɪʃən]
noun
1) инфильтрация; просачивание, проникновение (тж. перен.)
2) chem. фильтрат
3) med. инфильтрат
4) mil. проникновение в тыл противника


infiltree

<< infiltration <<
 infiltree >> infinite >>

[ˌɪnfɪlˈtri:]
noun
нарушитель границы


infinite

<< infiltree <<
 infinite >> infinitesimal >>

[ˈɪnfɪnɪt]

01. noun
1) coll. масса, множество
2) (the infinite) бесконечность, бесконечное пространство

02. adj.
1) бесконечный, безграничный; очень большой; infinite series math. бесконечный ряд; infinite space бесконечное пространство
2) несметный, бесчисленный
3) gram. неличный
Syn:
boundless, illimitable, limitless
Ant:
circumscribed, finite, limited, relative


infinitesimal

<< infinite <<
 infinitesimal >> infinitival >>

[ˌɪnfɪnɪˈtesɪməl]
math.

01. noun
бесконечно малая величина

02. adj.
бесконечно малый
Syn:
minute


infinitival

<< infinitesimal <<
 infinitival >> infinitive >>

[ɪnˌfɪnɪˈtaɪvəl]
adj. gram.
инфинитивный, относящийся к неопределенной форме глагола


infinitive

<< infinitival <<
 infinitive >> infinitude >>

[ɪnˈfɪnɪtɪv]
gram.

01. noun
инфинитив, неопределенная форма глагола

02. adj.
неопределенный


infinitude

<< infinitive <<
 infinitude >> infinity >>

[ɪnˈfɪnɪtju:d]
noun
1) бесконечность
2) бесконечно большое число, количество (of)


infinity

<< infinitude <<
 infinity >> infirm >>

[ɪnˈfɪnɪtɪ]
noun
бесконечность; безграничность


infirm

<< infinity <<
 infirm >> infirmary >>

[ɪnˈfə:m]
adj.
1) немощный, дряхлый
2) слабовольный, слабохарактерный; нерешительный; infirm of purpose нерешительный; нецелеустремленный
3) неустойчивый
Syn:
weak


infirmary

<< infirm <<
 infirmary >> infirmity >>

[ɪnˈfə:mərɪ]
noun
изолятор; лазарет


infirmity

<< infirmary <<
 infirmity >> infix >>

[ɪnˈfə:mɪtɪ]
noun
1) немощь, дряхлость
2) физический или моральный недостаток
3) слабохарактерность; infirmity of purpose нерешительность, слабость воли
Syn:
sickness


infix

<< infirmity <<
 infix >> inflame >>

[ˈɪnfɪks]

01. noun gram.
инфикс

02. v.
1) вставить, укрепить (in - в чем-л.)
2) запечатлеть (в уме)


inflame

<< infix <<
 inflame >> inflammability >>

[ɪnˈfleɪm]
v.
1) воспламеняться, вспыхивать, загораться
2) взволновать (-ся); возбудить(ся)
3) med. воспаляться
4) med. вызывать воспаление
Syn:
kindle


ago

<< agnosticism <<
 ago >> agog >>

[əˈgəu]
adv.
тому назад; long ago давно; not long ago, a while ago недавно


inflammability

<< inflame <<
 inflammability >> inflammable >>

[ɪnˌflæməˈbɪlɪtɪ]
noun
1) воспламеняемость
2) возбудимость


inflammable

<< inflammability <<
 inflammable >> inflammation >>

[ɪnˈflæməbl]

01. adj.
1) легко воспламеняющийся; горючий; highly inflammable огнеопасный; inflammable mixture горючая смесь
2) легко возбудимый
Syn:
combustible

02. noun
горючее вещество


inflammation

<< inflammable <<
 inflammation >> inflammatory >>

[ˌɪnfləˈmeɪʃən]
noun
1) воспламенение
2) med. воспаление


inflammatory

<< inflammation <<
 inflammatory >> inflate >>

[ɪnˈflæmətərɪ]
adj.
1) возбуждающий, возбудительный
2) med. воспалительный


inflate

<< inflammatory <<
 inflate >> inflated >>

[ɪnˈfleɪt]
v.
1) надувать, наполнять газом, воздухом; накачивать
2) надуваться (от важности; with)
3) взвинчивать, вздувать (цены)
4) econ. проводить инфляцию
Syn:
swell


inflated

<< inflate <<
 inflated >> inflation >>

[ɪnˈfleɪtɪd]

01. past part. of inflate

02. adj.
надутый, напыщенный; inflated style напыщенный стиль


inflation

<< inflated <<
 inflation >> inflationary >>

[ɪnˈfleɪʃən]
noun
1) надувание, наполнение воздухом, газом
2) econ. инфляция
3) вздутие, вздутость; inflation of dough подъем теста


inflationary

<< inflation <<
 inflationary >> inflect >>

[ɪnˈfleɪʃnərɪ]
adj. econ.
инфляционный


inflect

<< inflationary <<
 inflect >> inflection >>

[ɪnˈflekt]
v.
1) сгибать, гнуть; вогнуть
2) gram. изменять окончание слова, склонять, спрягать
3) mus. модулировать (о голосе)
4) phys. отклонять (луч света)


inflection

<< inflect <<
 inflection >> inflective >>

[ɪnˈflekʃən]
= inflexion


inflective

<< inflection <<
 inflective >> inflexibility >>

[ɪnˈflektɪv]
adj. gram.
изменяемый, склоняемый, спрягаемый


inflexibility

<< inflective <<
 inflexibility >> inflexible >>

[ɪnˌfleksəˈbɪlɪtɪ]
noun
1) негибкость; жесткость; несгибаемость
2) непреклонность, непоколебимость


inflexible

<< inflexibility <<
 inflexible >> inflexion >>

[ɪnˈfleksəbl]
adj.
1) негибкий, негнущийся; несгибаемый
2) непреклонный, непоколебимый; inflexible will непреклонная воля; inflexible courage несгибаемое мужество


inflexion

<< inflexible <<
 inflexion >> inflexional >>

[ɪnˈflekʃən]
noun
1) сгибание, изгиб
2) gram. флексия
3) модуляция, интонация


inflexional

<< inflexion <<
 inflexional >> inflict >>

[ɪnˈflekʃənl]
adj. ling.
флективный (о языке)


inflict

<< inflexional <<
 inflict >> infliction >>

[ɪnˈflɪkt]
v.
1) наносить (удар, рану; upon)
2) причинять (боль, страдание, убыток)
3) налагать (наказание)
4) навязывать; to inflict oneself (или one's company) upon навязаться


agog

<< ago <<
 agog >> agonic >>

[əˈgɔg]
adv.
(adj.; predic.)
в напряженном ожидании, в возбуждении; to be agog for news жадно ожидать новостей; to set smb. agog возбуждать чье-л. любопытство


infliction

<< inflict <<
 infliction >> inflorescence >>

[ɪnˈflɪkʃən]
noun
1) причинение (страдания)
2) наложение (наказания)
3) наказание
4) страдание; огорчение


inflorescence

<< infliction <<
 inflorescence >> inflow >>

[ˌɪnflɔ:ˈresns]
noun bot.
1) цветорасположение
2) соцветие
3) цветение


inflow

<< inflorescence <<
 inflow >> inflowing >>

[ˈɪnfləu]
noun
1) впадение; втекание
2) приток; наплыв
3) засасывание
4) впуск


inflowing

<< inflow <<
 inflowing >> influence >>

[ˈɪnˌfləuɪŋ]

01. noun
впадение, втекание

02. adj.
впадающий, втекающий


influence

<< inflowing <<
 influence >> influent >>

[ˈɪnfluəns]

01. noun
1) влияние, действие, воздействие (on, upon, over - на); a person of influence влиятельное лицо; to exercise one's influence пустить в ход свое влияние; under the influence of smth. под влиянием чего-л.
2) лицо, фактор, оказывающие влияние; environment is an influence on character среда влияет на формирование характера; to have influence with быть авторитетом для, оказывать влияние на; I have little influence with him я для него не авторитет

02. v.
оказывать влияние, влиять; the weather influences crops погода влияет на урожай
Syn:
affect, impress, sway
Ant:
discourage, hinder, subdue


influent

<< influence <<
 influent >> influential >>

[ˈɪnfluənt]

01. noun
приток

02. adj.
втекающий, впадающий


influential

<< influent <<
 influential >> influenza >>

[ˌɪnfluˈenʃəl]
adj.
влиятельный, важный; considerations influential in reaching an agreement соображения, важные для достижения соглашения


influenza

<< influential <<
 influenza >> influx >>

[ˌɪnfluˈenzə]
noun med.
инфлюэнца, грипп


influx

<< influenza <<
 influx >> inform >>

[ˈɪnflʌks]
noun
1) втекание, приток
2) наплыв (туристов и т. п.)
3) впадение (притока в реку)


inform

<< influx <<
 inform >> informal >>

[ɪnˈfɔ:m]
v.
1) сообщать, информировать, уведомлять
2) доносить (against - на кого-л.)
3) наполнять (чувством и т. п.); одушевлять; informed with life полный жизни
Syn:
acquaint, advise, apprise, enlighten, notify
Ant:
misinform


informal

<< inform <<
 informal >> informality >>

[ɪnˈfɔ:ml]
adj.
1) неофициальный; неформальный; без соблюдения формальностей; informal visit неофициальный визит; informal dress повседневная одежда
2) непринужденный


informality

<< informal <<
 informality >> informant >>

[ˌɪnfɔ:ˈmælɪtɪ]
noun
1) несоблюдение установленных формальностей, отступление от формы
2) отсутствие церемоний


informant

<< informality <<
 informant >> information >>

[ɪnˈfɔ:mənt]
noun
информант


information

<< informant <<
 information >> informative >>

[ˌɪnfəˈmeɪʃən]
noun
1) информация, сообщения, сведения (on, about); 'Information' 'Справки' (надпись, вывеска); to turn in information дать сведения, информацию
2) знания, осведомленность; a mine of information кладезь знаний; ходячая энциклопедия
3) обвинение, жалоба (поданные в суд; against); to lay information against smb. подать жалобу в суд на кого-л.
4) (attr.) information officer mil. офицер по информации; information agency mil. орган разведки; information desk справочный стол; information theory теория информации
Syn:
news


informative

<< information <<
 informative >> informed >>

[ɪnˈfɔ:mətɪv]
adj.
информационный, информирующий; информативный, поучительный; содержащий информацию; informative book содержательная книга


informed

<< informative <<
 informed >> informer >>

[ɪnˈfɔ:md]

01. past part. of inform

02. adj.
1) осведомленный
2) знающий, образованный


agonic

<< agog <<
 agonic >> agonistic >>

[əˈgɔnɪk]
adj.
не образующий угла; agonic line линия нулевого магнитного склонения


informer

<< informed <<
 informer >> infra >>

[ɪnˈfɔ:mə]
noun
осведомитель, доносчик (тж. common informer)
Syn:
blabbermouth, squealer, stool pigeon, talebearer, tattler, tell-tale


infra

<< informer <<
 infra >> infra dig >>

[ˈɪnfrə]
lat.
adv.
ниже; see infra ch. VII смотри ниже VII главу


infra dig

<< infra <<
 infra dig >> infra- >>

[ˈɪnfrəˈdɪg]
adj.
(predic.; abbr. of lat. infra dignitatem)
ниже (чьего-л.) достоинства; унизительный; недостойный


infra-

<< infra dig <<
 infra- >> infra-red >>

[ɪnfrə]
pref.
ниже-, под-; инфра-


infra-red

<< infra- <<
 infra-red >> infracostal >>

[ˈɪnfrəˈred]
adj. phys.
инфракрасный; infra-red rays инфракрасные лучи


infracostal

<< infra-red <<
 infracostal >> infraction >>

[ˈɪnfrəˈkɔstl]
adj. anat.
подреберный


infraction

<< infracostal <<
 infraction >> infrangible >>

[ɪnˈfrækʃən]
noun
нарушение (правила, закона и т. п.)


infrangible

<< infraction <<
 infrangible >> infrequent >>

[ɪnˈfrændʒɪbl]
adj.
1) нерушимый; ненарушимый
2) неразложимый; неделимый


infrequent

<< infrangible <<
 infrequent >> infringe >>

[ɪnˈfri:kwənt]
adj.
не часто случающийся, редкий; infrequent occurrence нечастный случай
Syn:
occasional


infringe

<< infrequent <<
 infringe >> infringement >>

[ɪnˈfrɪndʒ]
v.
нарушать (закон, обещание, авторское право и т. п.); посягать (на чьи-л. права и т. п.)
Syn:
encroach


infringement

<< infringe <<
 infringement >> infundibular >>

[ɪnˈfrɪndʒmənt]
noun
нарушение (закона, обещания, авторского права и т. п.); посягательство (на права, свободу и т. п.)


infundibular

<< infringement <<
 infundibular >> infuriate >>

[ˌɪnfʌnˈdɪbjulə]
adj.
воронкообразный


infuriate

<< infundibular <<
 infuriate >> infuse >>

[ɪnˈfjuərɪeɪt]
v.
приводить в ярость, в бешенство; разъярять
Syn:
enrage


infuse

<< infuriate <<
 infuse >> infusible >>

[ɪnˈfju:z]
v.
1) вливать (into)
2) вселять, возбуждать (чувство и т. п.); придавать (храбрость и т. п.); to infuse with hope вселять надежду
3) заваривать, настаивать (чай, травы)
4) настаиваться (о чае и т. п.)
Syn:
implant


infusible

<< infuse <<
 infusible >> infusion >>

[ɪnˈfju:zəbl]
adj.
неплавкий, тугоплавкий


infusion

<< infusible <<
 infusion >> infusoria >>

[ɪnˈfju:ʒən]
noun
1) вливание
2) внушение (надежды); придание (храбрости)
3) настой
4) примесь


agonistic

<< agonic <<
 agonistic >> agonize >>

[ˌægəuˈnɪstɪk]
adj.
1) атлетический
2) участвующий в спортивном состязании
3) полемический


infusoria

<< infusion <<
 infusoria >> infusorial >>

[ˌɪnfju:ˈzɔ:rɪə]
noun
(pl.) zool.
инфузории


infusorial

<< infusoria <<
 infusorial >> ingathering >>

[ˌɪnfju:ˈzɔ:rɪəl]
adj.
инфузорный


ingathering

<< infusorial <<
 ingathering >> ingeminate >>

[ˈɪnˌgæðərɪŋ]
noun
сбор (особ. урожая)


ingeminate

<< ingathering <<
 ingeminate >> ingenious >>

[ɪnˈdʒemɪneɪt]
v.
повторять, твердить


ingenious

<< ingeminate <<
 ingenious >> ingenue >>

[ɪnˈdʒi:njəs]
adj.
1) изобретательный, искусный
2) остроумный, оригинальный (об ответе и т. п.)
Syn:
creative


ingenue

<< ingenious <<
 ingenue >> ingenuity >>

[ˌænʒeɪˈnju:]
fr.
noun theatr.
инженю


ingenuity

<< ingenue <<
 ingenuity >> ingenuous >>

[ˌɪndʒɪˈnju:ɪtɪ]
noun
изобретательность, искусность, мастерство; the ingenuity of man человеческая изобретательность


ingenuous

<< ingenuity <<
 ingenuous >> ingest >>

[ɪnˈdʒenjuəs]
adj.
бесхитростный; простодушный
Syn:
candid


ingest

<< ingenuous <<
 ingest >> ingle >>

[ɪnˈdʒest]
v.
глотать, проглатывать
Syn:
absorb


ingle

<< ingest <<
 ingle >> ingle-nook >>

[ˈɪŋgl]
noun
огонь в очаге


ingle-nook

<< ingle <<
 ingle-nook >> inglorious >>

[ˈɪŋglnuk]
noun
местечко у огня, у камина


inglorious

<< ingle-nook <<
 inglorious >> ingoing >>

[ɪnˈglɔ:rɪəs]
adj.
1) бесславный, позорный, постыдный
2) rare без(ыз)вестный; незаметный


ingoing

<< inglorious <<
 ingoing >> ingot >>

[ˈɪnˌgəuɪŋ]

01. noun
1) вход, вступление
2) предварительная оплата ремонта и оборудования арендуемого помещения

02. adj.
входящий; вновь прибывающий; the ingoing Administration новое правительство; ingoing tenant новый жилец


ingot

<< ingoing <<
 ingot >> ingraft >>

[ˈɪŋgət]
noun
1) слиток, болванка; чушка; брусок металла
2) (attr.) литой; ingot iron литое железо; ingot steel литая сталь


ingraft

<< ingot <<
 ingraft >> ingrain >>

[ɪnˈgrɑ:ft]
= engraft


ingrain

<< ingraft <<
 ingrain >> ingrained >>

[ˈɪnˈgreɪn]

01. noun
1) пряжа, шерсть и т. п., окрашенные до обработки
2) поход (добавочный вес)

02. adj.
1) окрашенный в пряже, волокне
2) = ingrained 2)


agonize

<< agonistic <<
 agonize >> agonized >>

[ˈægənaɪz]
v.
1) агонизировать, быть в агонии, сильно мучиться
2) мучить
3) прилагать отчаянные усилия, страстно бороться (after)


ingrained

<< ingrain <<
 ingrained >> ingratiate >>

[ˈɪnˈgreɪnd]
adj.
1) проникающий, пропитывающий; ingrained dirt въевшаяся грязь
2) прочно укоренившийся, застарелый; закоренелый
3) geol. вкрапленный


ingratiate

<< ingrained <<
 ingratiate >> ingratiating >>

[ɪnˈgreɪʃɪeɪt]
v.
снискать (чье-л.) расположение; to ingratiate oneself with smb. втереться к кому-л. в доверие


ingratiating

<< ingratiate <<
 ingratiating >> ingratiatingly >>

[ɪnˈgreɪʃɪeɪtɪŋ]
adj.
льстивый, заискивающий; ingratiating smile заискивающая улыбка


ingratiatingly

<< ingratiating <<
 ingratiatingly >> ingratitude >>

[ɪnˈgreɪʃɪeɪtɪŋlɪ]
adv.
заискивающе; льстиво


ingratitude

<< ingratiatingly <<
 ingratitude >> ingravescent >>

[ɪnˈgrætɪtjud]
noun
неблагодарность


ingravescent

<< ingratitude <<
 ingravescent >> ingredient >>

[ˌɪngrəˈvesənt]
adj. med.
постепенно ухудшающийся (о болезни)


ingredient

<< ingravescent <<
 ingredient >> ingress >>

[ɪnˈgri:djənt]
noun
составная часть, ингредиент
Syn:
component


ingress

<< ingredient <<
 ingress >> ingrowing >>

[ˈɪngres]
noun
1) вход, доступ
2) право входа


ingrowing

<< ingress <<
 ingrowing >> ingrowth >>

[ˈɪnˌgrəuɪŋ]
adj.
врастающий


ingrowth

<< ingrowing <<
 ingrowth >> inguinal >>

[ˈɪngrəuθ]
noun
врастание внутрь


inguinal

<< ingrowth <<
 inguinal >> ingulf >>

[ˈɪŋgwɪnl]
adj. anat.
паховой


ingulf

<< inguinal <<
 ingulf >> ingurgitate >>

[ɪnˈgʌlf]
= engulf


ingurgitate

<< ingulf <<
 ingurgitate >> inhabit >>

[ɪnˈgə:dʒɪteɪt]
v.
жадно глотать; fig. поглощать


inhabit

<< ingurgitate <<
 inhabit >> inhabitable >>

[ɪnˈhæbɪt]
v.
жить, обитать, населять
Syn:
reside


inhabitable

<< inhabit <<
 inhabitable >> inhabitancy >>

[ɪnˈhæbɪtəbl]
adj.
пригодный для жилья


inhabitancy

<< inhabitable <<
 inhabitancy >> inhabitant >>

[ɪnˈhæbɪtənsɪ]
noun
проживание (где-л.; особ. в течение срока, достаточного для получения известных прав)


BFT

<< BFS <<
 BFT >> BNA >>

binary file transfer, передача двоичных файлов (стандарт)


agriculturalist

<< agricultural <<
 agriculturalist >> agriculture >>

[ˌægrɪˈkʌltʃərəlɪst]
= agriculturist


insectology

<< insectivorous <<
 insectology >> insecure >>

[ˌɪnsekˈtɔlədʒɪ]
noun
прикладная энтомология


insecure

<< insectology <<
 insecure >> insecurity >>

[ˌɪnsɪˈkjuə]
adj.
1) небезопасный; опасный
2) ненадежный, неверный; непрочный
3) insecure of неуверенный, сомневающийся; insecure of the future неуверенный в будущем
Syn:
precarious


insecurity

<< insecure <<
 insecurity >> inseminate >>

[ˌɪnsɪˈkjuərɪtɪ]
noun
1) небезопасность; опасное положение
2) ненадежность


inseminate

<< insecurity <<
 inseminate >> insemination >>

[ɪnˈsemɪneɪt]
v.
оплодотворять
Syn:
implant


insemination

<< inseminate <<
 insemination >> insensate >>

[ɪnˈsemɪˈneɪʃən]
noun
оплодотворение; artificial insemination искусственное оплодотворение или осеменение


insensate

<< insemination <<
 insensate >> insensibility >>

[ɪnˈsenseɪt]
adj.
1) неодушевленный
2) бесчувственный
3) неразумный; бессмысленный; insensate cruelty бессмысленная жестокость


insensibility

<< insensate <<
 insensibility >> insensible >>

[ɪnˈsensəˈbɪlɪtɪ]
noun
1) нечувствительность
2) потеря сознания, обморочное состояние
3) бесчувственность; безразличие


insensible

<< insensibility <<
 insensible >> insensibly >>

[ɪnˈsensəbl]
adj.
1) нечувствительный, невосприимчивый; insensible to colours не различающий цвета
2) потерявший сознание; не сознающий (of, to)
3) неотзывчивый, безразличный
4) неощутимый, незаметный; by insensible degrees незаметно
Syn:
impassive


insensibly

<< insensible <<
 insensibly >> insensitive >>

[ɪnˈsensəblɪ]
adv.
незаметно, постепенно


insensitive

<< insensibly <<
 insensitive >> insentient >>

[ɪnˈsensɪtɪv]
adj.
нечувствительный, лишенный чувствительности; невосприимчивый, равнодушный
Syn:
heedless


insentient

<< insensitive <<
 insentient >> inseparability >>

[ɪnˈsenʃɪənt]
adj.
бесчувственный; неодушевленный; insentient substance неживая материя


inseparability

<< insentient <<
 inseparability >> inseparable >>

[ɪnˈsepərəˈbɪlɪtɪ]
noun
нераздельность; неразлучность


inseparable

<< inseparability <<
 inseparable >> insert >>

[ɪnˈsepərəbl]

01. adj.
1) неотделимый, неразделимый; неразлучный
2) gram. не существующий как отдельное слово, неотделимый (напр., о префиксах dis-, re- и т. п.)

02. noun
(pl.)
неразлучные друзья


insert

<< inseparable <<
 insert >> insertion >>

[ˈɪnsət]

01. noun
вставка, вкладыш; вклейка; tech. втулка

02. v.
1) вставлять (in, into - во что-л.; between - между чем-л.); to insert a word вставлять слово; to insert a key in a lock вставить ключ в замок
2) помещать (в газете)
3) вносить исправления, дополнения (в рукопись); наносить (на карту)
4) electr. включать (в цепь)
Syn:
interject, interpolate, interpose, introduce
Ant:
abstract, detach, erase, excerpt, extract, remove, withdraw


insertion

<< insert <<
 insertion >> inset >>

[ɪnˈsə:ʃən]
noun
1) вставление, вкладывание; включение
2) вставка (в рукописи, в корректуре)
3) объявление (в газете)
4) прошивка
5) tech. прокладка; вставка
6) anat. место прикрепления (мускулов)


inset

<< insertion <<
 inset >> inseverable >>

[ˈɪnset]

01. noun
1) вкладка, вклейка (в книге)
2) вставка (в платье и т. п.)

02. v.
вставлять; вкладывать


agriculture

<< agriculturalist <<
 agriculture >> agriculturist >>

[ˈægrɪkʌltʃə]
noun
сельское хозяйство; земледелие; агрономия; Board of Agriculture министерство земледелия (в Англии)
Syn:
farming


inseverable

<< inset <<
 inseverable >> inshore >>

[ɪnˈsevərəbl]
adj.
1) неотделимый, неразъединимый; неразрывный
2) неразлучный


inshore

<< inseverable <<
 inshore >> inside >>

[ˈɪnˈʃɔ:]

01. adj.
прибрежный

02. adv.
близко к берегу; у берега; по направлению к берегу (со стороны моря); inshore of the bank между берегом и отмелью


inside

<< inshore <<
 inside >> inside out >>

[ˈɪnˈsaɪd]

01. noun
1) внутренняя сторона; внутренность; изнанка; to bolt on the inside запирать изнутри
2) сторона тротуара, удаленная от мостовой
3) внутренняя сторона (поворота дороги)
4) середина; the inside of a week середина недели
5) coll. внутренности (особ. желудок и кишечник); a pain in the inside боль в желудке
6) coll. ум, мысль, душа; the inside of a book содержание книги
7) пассажир внутри дилижанса, омнибуса, автобуса и т. п. (не на империале)
8) amer. coll. секретные сведения; сведения из первоисточника (тж. inside information)
9) sport полусредний нападающий; inside left (right) левый (правый) полусредний
10) amer. тайный агент предпринимателя
to get on the inside amer. войти в курс дела, узнать всю подноготную; стать своим человеком

02. adj.
1) внутренний;
inside track
а) sport внутренняя беговая дорожка;
б) railways внутренний путь;
в) прямой или кратчайший путь к успеху
2) скрытый, секретный; inside facts подноготная

03. adv.
1) внутрь, внутри
2) inside of coll. в пределах; inside of a week в пределах недели

04. prep.
внутри; в


inside out

<< inside <<
 inside out >> insider >>

[ˈɪnˈsaɪdaut]
adv.
наизнанку; to turn inside out вывернуть наизнанку (что-л.)


insider

<< inside out <<
 insider >> insidious >>

[ˈɪnˈsaɪdə]
noun
1) член общества или организации, непосторонний человек; свой человек
2) хорошо осведомленный, информированный человек


insidious

<< insider <<
 insidious >> insight >>

[ɪnˈsɪdɪəs]
adj.
хитрый, коварный; незаметно подкрадывающийся или подстерегающий; insidious disease коварная болезнь


insight

<< insidious <<
 insight >> insignia >>

[ˈɪnsaɪt]
noun
1) проницательность; способность проникновения в суть (into); to gain an insight into smb.'s character постичь чью-л. душу
2) интуиция; понимание
Syn:
acumen


insignia

<< insight <<
 insignia >> insignificance >>

[ɪnˈsɪgnɪə]
lat.
noun
(pl.)
1) знаки отличия, ордена
2) знаки различия
3) значки
4) эмблема


insignificance

<< insignia <<
 insignificance >> insignificancy >>

[ˌɪnsɪgˈnɪfɪkəns]
noun
1) незначительность; маловажность
2) бессодержательность


insignificancy

<< insignificance <<
 insignificancy >> insignificant >>

[ˌɪnsɪgˈnɪfɪkənsɪ]
noun
1) незначительность; маловажность
2) бессодержательность


insignificant

<< insignificancy <<
 insignificant >> insignificantly >>

[ˌɪnsɪgˈnɪfɪkənt]
adj.
1) незначительный, несущественный; пустяковый; ничтожный
2) ничего не выражающий, бессодержательный


insignificantly

<< insignificant <<
 insignificantly >> insincere >>

[ˌɪnsɪgˈnɪfɪkəntlɪ]
adv.
незначительно; с ничтожным эффектом или результатом


insincere

<< insignificantly <<
 insincere >> insincerity >>

[ˌɪnsɪnˈsɪə]
adj.
неискренний, лицемерный


insincerity

<< insincere <<
 insincerity >> insinuate >>

[ˌɪnsɪnˈserɪtɪ]
noun
неискренность, лицемерие


insinuate

<< insincerity <<
 insinuate >> insinuatingly >>

[ɪnˈsɪnjueɪt]
v.
1) незаметно, постепенно вводить (во что-л.)
2) (refl.) проникать, пробираться (into); fig. вкрадываться, втираться; to insinuate oneself into smb.'s favour втереться к кому-л. в доверие
3) внушать исподволь, намеками


insinuatingly

<< insinuate <<
 insinuatingly >> insinuation >>

[ɪnˈsɪnjueɪtɪŋlɪ]
adv.
1) вкрадчиво
2) неопределенно, намеками, туманно


agriculturist

<< agriculture <<
 agriculturist >> agrimony >>

[ˌægrɪˈkʌltʃərɪst]
noun
1) агроном
2) земледелец


insinuation

<< insinuatingly <<
 insinuation >> insipid >>

[ɪnˈsɪnjuˈeɪʃən]
noun
1) инсинуация
2) нашептывание, намеки
Syn:
hint


insipid

<< insinuation <<
 insipid >> insipidity >>

[ɪnˈsɪpɪd]
adj.
безвкусный, пресный; fig. скучный, неинтересный, бесцветный; вялый, безжизненный
Syn:
banal


insipidity

<< insipid <<
 insipidity >> insipidness >>

[ˌɪnsɪˈpɪdɪtɪ]
noun
безвкусие; пресность; fig. бесцветность; вялость, безжизненность


insipidness

<< insipidity <<
 insipidness >> insist >>

[ɪnˈsɪpɪdnɪs]
= insipidity


insist

<< insipidness <<
 insist >> insistence >>

[ɪnˈsɪst]
v.
1) настаивать (на чем-л.); настойчиво утверждать (on, upon)
2) настойчиво требовать (on)


insistence

<< insist <<
 insistence >> insistency >>

[ɪnˈsɪstəns]
noun
1) настойчивость; упорство
2) настойчивое требование


insistency

<< insistence <<
 insistency >> insistent >>

[ɪnˈsɪstənsɪ]
noun
1) настойчивость; упорство
2) настойчивое требование


insistent

<< insistency <<
 insistent >> insobriety >>

[ɪnˈsɪstənt]
adj.
1) настойчивый; настоятельный (о требовании и т. п.)
2) требующий внимания, привлекающий внимание


insobriety

<< insistent <<
 insobriety >> insolation >>

[ˌɪnsəuˈbraɪətɪ]
noun
невоздержанность, особ. пьянство


insolation

<< insobriety <<
 insolation >> insole >>

[ˌɪnsəuˈleɪʃən]
noun
1) освещение (предмета) лучами солнца или какого-л. искусственного источника света, инсоляция
2) перегрев на солнце


insole

<< insolation <<
 insole >> insolence >>

[ˈɪnsəul]
noun
стелька


insolence

<< insole <<
 insolence >> insolent >>

[ˈɪnsələns]
noun
оскорбительное высокомерие; наглость, дерзость


insolent

<< insolence <<
 insolent >> insolubility >>

[ˈɪnsələnt]
adj.
оскорбительный; наглый, дерзкий
Syn:
contemptuous


insolubility

<< insolent <<
 insolubility >> insoluble >>

[ɪnˈsɔljuˈbɪlɪtɪ]
noun
1) нерастворимость
2) неразрешимость


insoluble

<< insolubility <<
 insoluble >> insolvency >>

[ɪnˈsɔljubl]
adj.
1) нерастворимый
2) неразрешимый


insolvency

<< insoluble <<
 insolvency >> insolvent >>

[ɪnˈsɔlvənsɪ]
noun
банкротство, несостоятельность


agrimony

<< agriculturist <<
 agrimony >> agrimotor >>

[ˈægrɪmənɪ]
noun bot.
репейник


insolvent

<< insolvency <<
 insolvent >> insomnia >>

[ɪnˈsɔlvənt]

01. noun
несостоятельный должник; банкрот

02. adj.
несостоятельный; неплатежеспособный
Syn:
ddb.htm>bankrupt, broke, impecunious
Ant:
affluent, flush, loaded, prosperous, rich, solvent, wealthy, well-to-do


insomnia

<< insolvent <<
 insomnia >> insomuch >>

[ɪnˈsɔmnɪə]
noun
бессонница


insomuch

<< insomnia <<
 insomuch >> insouciance >>

[ˌɪnsəuˈmʌtʃ]
adv.
insomuch as (или that) настолько... что


insouciance

<< insomuch <<
 insouciance >> inspect >>

[ɪnˈsu:sjəns]
fr.
noun
1) беззаботность; безмятежность
2) безразличие


inspect

<< insouciance <<
 inspect >> inspection >>

[ɪnˈspekt]
v.
1) внимательно осматривать, пристально рассматривать; изучать
2) инспектировать, производить (о)смотр; обследовать
Syn:
examine


inspection

<< inspect <<
 inspection >> inspector >>

[ɪnˈspekʃən]
noun
1) (о)смотр; освидетельствование; инспектирование
2) официальное расследование; экспертиза
3) (attr.) инспекционный; inspection tour инспекторский объезд
4) (attr.) приемный, приемочный; inspection certificate акт технического осмотра; приемочный акт; inspection board приемная комиссия (по приемке оборудования, товаров)


inspector

<< inspection <<
 inspector >> inspectoral >>

[ɪnˈspektə]
noun
1) инспектор; ревизор; контролер
2) наблюдатель; надзиратель
3) amer. приемщик; браковщик


inspectoral

<< inspector <<
 inspectoral >> inspectorate >>

[ɪnˈspektərəl]
= inspectorial


inspectorate

<< inspectoral <<
 inspectorate >> inspectorial >>

[ɪnˈspektərɪt]
noun
1) инспекция; штат контролеров
2) должность инспектора, контролера
3) район, обслуживаемый инспектором, контролером


inspectorial

<< inspectorate <<
 inspectorial >> inspiration >>

[ˌɪnspekˈtɔ:rɪəl]
adj.
инспекторский, ревизионный


inspiration

<< inspectorial <<
 inspiration >> inspirator >>

[ˌɪnspəˈreɪʃən]
noun
1) вдохновение; to draw (или to get, to derive) inspiration черпать вдохновение
2) вдохновляющая идея; вдохновитель; she had a sudden inspiration ее осенила блестящая идея
3) влияние, стимулирование, воодушевление
4) вдыхание


inspirator

<< inspiration <<
 inspirator >> inspire >>

[ˈɪnspɪreɪtə]
noun tech.
1) инжектор
2) респиратор


inspire

<< inspirator <<
 inspire >> inspired >>

[ɪnˈspaɪə]
v.
1) внушать, вселять (чувство и т. п.)
2) вдохновлять, воодушевлять
3) инспирировать, тайно внушать
4) вдыхать
Syn:
encourage


inspired

<< inspire <<
 inspired >> inspirit >>

[ɪnˈspaɪəd]

01. past part. of inspire

02. adj.
инспирированный; inspired article инспирированная статья


inspirit

<< inspired <<
 inspirit >> inspissate >>

[ɪnˈspɪrɪt]
v.
вдохнуть (мужество и т. п.); воодушевить; ободрить


inspissate

<< inspirit <<
 inspissate >> instability >>

[ɪnˈspɪseɪt]
v.
сгущать(ся), конденсировать(ся)


agrimotor

<< agrimony <<
 agrimotor >> agrobiological >>

[ˈægrɪˌməutə]
noun agric.
трактор


instability

<< inspissate <<
 instability >> install >>

[ˌɪnstəˈbɪlɪtɪ]
noun
1) неустойчивость
2) непостоянство


install

<< instability <<
 install >> installation >>

[ɪnˈstɔ:l]
v.
1) помещать, водворять; устраивать; усаживать (in); to install oneself by the fireplace устроиться у камина
2) официально вводить в должность (in)
3) tech. устанавливать; монтировать; собирать


installation

<< install <<
 installation >> instalment >>

[ˌɪnstəˈleɪʃən]
noun
1) водворение, устройство на место
2) введение в должность
3) tech. установка; сборка; air conditioning installation установка для кондиционирования воздуха
4) (pl.) сооружения


instalment

<< installation <<
 instalment >> instance >>

[ɪnˈstɔ:lmənt]
noun
1) очередной взнос (при рассрочке); to pay by (или in) instalments выплачивать частями, периодическими взносами
2) отдельный выпуск; a book in six instalments книга, вышедшая шестью выпусками
3) часть, партия (товаров)
4) (attr.) instalment selling продажа в рассрочку; to buy (to sell) on the instalment plan amer. покупать (продавать) в рассрочку


instance

<< instalment <<
 instance >> instancy >>

[ˈɪnstəns]

01. noun
1) пример, отдельный случай; in this instance в этом случае
2) требование, настояние; просьба; at the instance of smb. по чьей-л. просьбе
3) leg. инстанция; a court of first instance суд первой инстанции
for instance например
in the first instance прежде всего; в первую очередь; сначала, сперва
Syn:
sample

02. v.
приводить в качестве примера


instancy

<< instance <<
 instancy >> instant >>

[ˈɪnstənsɪ]
noun
настоятельность; спешность, безотлагательность


instant

<< instancy <<
 instant >> instantaneous >>

[ˈɪnstənt]

01. noun
мгновение, момент; at that very instant в (э)тот самый момент; the instant как только; the instant you call как только вы позовете; on the instant тотчас, немедленно; this instant сейчас же

02. adj.
1) настоятельный; to be in instant need of smth. испытывать настоятельную нужду в чем-л.
2) немедленный; безотлагательный; instant relief мгновенное облегчение
3) текущий, текущего месяца
4) растворимый (кофе, чай и т. п.)
5) не требующий длительного приготовления; instant cake mix кекс-полуфабрикат


instantaneous

<< instant <<
 instantaneous >> instantiate >>

[ˌɪnstənˈteɪnjəs]
adj.
мгновенный; немедленный; instantaneous decision мгновенное решение


instantiate

<< instantaneous <<
 instantiate >> instantly >>

[ɪnˈstænʃɪeɪt]
v.
подтверждать, иллюстрировать примерами


instantly

<< instantiate <<
 instantly >> instate >>

[ˈɪnstəntlɪ]
adv.
немедленно, тотчас


instate

<< instantly <<
 instate >> instead >>

[ɪnˈsteɪt]
v.
1) вводить в должность
2) обеспечивать, добиваться (прав и т. п.)


instead

<< instate <<
 instead >> instep >>

[ɪnˈsted]
adv.
вместо; взамен; instead of this вместо этого; instead of going вместо того, чтобы пойти; instead of him вместо него; this will do instead это годится взамен


instep

<< instead <<
 instep >> instep-raiser >>

[ˈɪnstep]
noun
подъем (ноги, ботинка)


instep-raiser

<< instep <<
 instep-raiser >> instigate >>

[ˈɪnstepˌreɪzə]
noun med.
супинатор


instigate

<< instep-raiser <<
 instigate >> instigation >>

[ˈɪnstɪgeɪt]
v.
1) побуждать, подстрекать (to)
2) провоцировать; раздувать
Syn:
incite


instigation

<< instigate <<
 instigation >> instigator >>

[ˌɪnstɪˈgeɪʃən]
noun
подстрекательство


agrobiological

<< agrimotor <<
 agrobiological >> agrobiologist >>

[ˈægrəuˌbaɪəuˈlɔdʒɪkəl]
adj.
агробиологический


instigator

<< instigation <<
 instigator >> instil >>

[ˈɪnstɪgeɪtə]
noun
подстрекатель; instigator of war поджигатель войны


instil

<< instigator <<
 instil >> instill >>

[ɪnˈstɪl]
v.
1) вливать по капле (into)
2) med. пускать по капле
3) исподволь внушать; вселять (надежду, страх и т. п.)


instill

<< instil <<
 instill >> instillation >>

[ɪnˈstɪl]
v.
1) вливать по капле (into)
2) med. пускать по капле
3) исподволь внушать; вселять (надежду, страх и т. п.)


instillation

<< instill <<
 instillation >> instilment >>

[ˌɪnstɪˈleɪʃən]
noun
1) вливание по капле
2) постепенное внушение (чего-л.)


instilment

<< instillation <<
 instilment >> instinct >>

[ɪnˈstɪlmənt]
= instillation


instinct

<< instilment <<
 instinct >> instinctive >>

[ˈɪnstɪŋkt]

I
noun
инстинкт, природное чутье; интуиция
Syn:
genius

II
adj.
(predic.)
instinct with (пре)исполненный (жизни, красоты и т. п.)


instinctive

<< instinct <<
 instinctive >> institute >>

[ɪnˈstɪŋktɪv]
adj.
инстинктивный, бессознательный


institute

<< instinctive <<
 institute >> institution >>

[ˈɪnstɪtju:t]

01. noun
1) институт
2) установленный закон, обычай
3) общество, организация для научной, общественной и др. работы; научное учреждение
4) amer. краткосрочные курсы, серия лекций
5) (pl.) leg. основы права, институции

02. v.
1) устанавливать; вводить; учреждать, основывать
2) начинать, назначать (расследование и т. п.)
3) назначать, устраивать (на должность и т. п.)
Syn:
begin


institution

<< institute <<
 institution >> instruct >>

[ˌɪnstɪˈtju:ʃən]
noun
1) установление, учреждение
2) нечто установленное (закон, обычай, система)
3) общество; учреждение; ведомство
4) учебное заведение (тж. educational institution)
5) институт (общественный)
6) eccl. назначение священником; облечение духовной властью
7) eccl. орден (монашеский)
8) joc. воплощение какого-л. свойства (о человеке); кто-л., чье имя стало нарицательным
9) joc. непременный атрибут (чего-л.)


instruct

<< institution <<
 instruct >> instruction >>

[ɪnˈstrʌkt]
v.
1) учить, обучать (in)
2) инструктировать
3) информировать, сообщать
4) leg. давать материал (адвокату); поручать ведение дела
5) отдавать приказ
6) amer. давать наказ (депутату)
Syn:
teach


instruction

<< instruct <<
 instruction >> instructional >>

[ɪnˈstrʌkʃən]
noun
1) обучение (in)
2) инструктаж
3) директива; (pl.) наставления, предписания, указания, инструкции
4) (pl.) leg. поручение (адвокату) ведения дела; наказ (судьи) присяжным; under the instruction по поручению
5) amer. наказ (делегатам) голосовать за определенного кандидата
Syn:
command


instructional

<< instruction <<
 instructional >> instructive >>

[ɪnˈstrʌkʃənl]
adj.
учебный; instructional film учебный фильм


instructive

<< instructional <<
 instructive >> instructor >>

[ɪnˈstrʌktɪv]
adj.
поучительный


instructor

<< instructive <<
 instructor >> instructress >>

[ɪnˈstrʌktə]
noun
1) инструктор, руководитель
2) преподаватель, учитель
3) amer. преподаватель высшего учебного заведения


instructress

<< instructor <<
 instructress >> instrument >>

[ɪnˈstrʌktrɪs]
noun
ж. к instructor


instrument

<< instructress <<
 instrument >> instrumental >>

[ˈɪnstrumənt]

01. noun
1) орудие; инструмент; прибор, аппарат
2) fig. орудие; instrument of aggression орудие агрессии; economic (financial) instruments экономические (финансовые) рычаги; he is a mere instrument in their hands он слепое орудие в их руках
3) музыкальный инструмент
4) leg. документ; акт; ratification instruments ратификационные грамоты; instrument of surrender акт о капитуляции
5) (attr.) связанный с приборами; instrument board tech. распределительная доска; instrument room аппаратная, аппаратный зал (на телеграфе); instrument shed инвентарный сарай; instrument flying aeron. слепой полет, полет по приборам
Syn:
implement

02. v.
1) практически осуществлять, проводить в жизнь
2) mus. инструментовать
3) оборудовать приборами


BNA

<< BFT <<
 BNA >> BOP >>

Broadband Network Architecture, архитектура широкополосных сетей (предложена фирмой IBM)


ague-cake

<< ague <<
 ague-cake >> ague-spleen >>

[ˈeɪgju:keɪk]
noun
увеличение селезенки при хронической малярии


intermarry

<< intermarriage <<
 intermarry >> intermaxillary >>

[ˈɪntəˈmærɪ]
v.
1) породниться; смешаться путем брака (о расах, племенах)
2) вступить в брак (о родственниках)


intermaxillary

<< intermarry <<
 intermaxillary >> intermedia >>

[ˈɪntəmækˈsɪlərɪ]
adj. anat.
межчелюстной


intermedia

<< intermaxillary <<
 intermedia >> intermediary >>

[ˌɪntəˈmi:djə]
noun
(pl. of intermedium )


intermediary

<< intermedia <<
 intermediary >> intermediate >>

[ˌɪntəˈmi:djərɪ]

01. noun
посредник

02. adj.
1) посреднический
2) промежуточный


intermediate

<< intermediary <<
 intermediate >> intermediate-range >>

[ˌɪntəˈmi:djət]

01. noun
промежуточное звено

02. adj.
1) промежуточный; intermediate product полупродукт; Intermediate examination экзамен, предшествующий выпускному (в некоторых университетах)
2) вспомогательный; intermediate agent вспомогательное средство
3) средний


intermediate-range

<< intermediate <<
 intermediate-range >> intermediation >>

[ˌɪntəˈmi:djətreɪndʒ]
adj.
intermediate-range ballistic missile баллистическая ракета средней дальности


intermediation

<< intermediate-range <<
 intermediation >> intermediator >>

[ˈɪntəˌmi:dɪˈeɪʃən]
noun
посредничество


intermediator

<< intermediation <<
 intermediator >> intermedium >>

[ˌɪntəˈmi:dɪeɪtə]
noun
посредник


intermedium

<< intermediator <<
 intermedium >> interment >>

[ˌɪntəˈmi:dɪəm]
noun
(pl. -dia, -diums )
1) средство сообщения, передачи
2) связующее звено, посредство


interment

<< intermedium <<
 interment >> intermezzi >>

[ɪnˈtə:mənt]
noun
погребение


intermezzi

<< interment <<
 intermezzi >> intermezzo >>

[ˌɪntəˈmetsɪ]
noun
(pl. of intermezzo )


intermezzo

<< intermezzi <<
 intermezzo >> interminable >>

[ˌɪntəˈmetsou]
it.
noun
(pl. -zi, -zos )
1) интермедия
2) mus. интермеццо


interminable

<< intermezzo <<
 interminable >> intermingle >>

[ɪnˈtə:mɪnəbl]
adj.
бесконечный, вечный
Syn:
everlasting


intermingle

<< interminable <<
 intermingle >> intermission >>

[ˌɪntəˈmɪŋgl]
v.
1) смешивать(ся), перемешивать(ся) (with)
2) общаться


intermission

<< intermingle <<
 intermission >> intermit >>

[ˌɪntəˈmɪʃən]
noun
1) перерыв, пауза, остановка; without intermission беспрерывно
2) amer. антракт; school перемена
3) med. перерыв, перебой (пульса)
Syn:
break


intermit

<< intermission <<
 intermit >> intermittent >>

[ˌɪntəˈmɪt]
v.
остановить(ся) на время, прервать(ся)


ague-spleen

<< ague-cake <<
 ague-spleen >> aguish >>

[ˈeɪgju:spli:n]
noun med.
малярийная (увеличенная) селезенка


intermittent

<< intermit <<
 intermittent >> intermix >>

[ˌɪntəˈmɪtənt]
adj.
перемежающийся; скачкообразный; прерывистый; an intermittent pulse пульс с перебоями; intermittent contact tech. прерывистый контакт


intermix

<< intermittent <<
 intermix >> intermixture >>

[ˌɪntəˈmɪks]
v.
смешивать (ся), перемешивать(ся)


intermixture

<< intermix <<
 intermixture >> intern >>

[ˌɪntəˈmɪkstʃə]
noun
смешение; смесь; примесь


intern

<< intermixture <<
 intern >> internal >>

[ˈɪntə:n]

I
noun amer.
студент медицинского колледжа или молодой врач, работающий в больнице и живущий при ней

II
v.
интернировать
Syn:
confine


internal

<< intern <<
 internal >> internal-combustion engine >>

[ɪnˈtə:nl]

01. adj.
1) внутренний; internal aerial radio комнатная антенна; internal evidence leg. доказательство, лежащее в самом документе; internal security units mil. части войск внутренней охраны; internal war междоусобная война; internal student студент университетского колледжа
2) душевный, сокровенный

02. noun
(pl.)
1) anat. внутренние органы
2) свойства, качества


internal-combustion engine

<< internal <<
 internal-combustion engine >> internally >>

[ɪnˈtə:nlkəmˌbʌstʃənˈendʒɪn]
noun
двигатель внутреннего сгорания


internally

<< internal-combustion engine <<
 internally >> international >>

[ɪnˈtə:nəlɪ]
adv.
внутренне; he shuddered internally он внутренне содрогнулся


international

<< internally <<
 international >> Internationale >>

[ˌɪntəˈnæʃənl]

I
(International)
noun
Интернационал

II

01. adj.
международный, интернациональный; international law международное право; international civil servant сотрудник международной организации; international salute naut. 'салют нации' (21 выстрел)

02. noun
1) участник международных спортивных состязаний
2) международное состязание


Internationale

<< international <<
 Internationale >> internationalism >>

[ˌɪntənæʃəˈnɑ:l]
noun
Интернационал (гимн)


internationalism

<< Internationale <<
 internationalism >> internationalist >>

[ˌɪntəˈnæʃnəlɪzm]
noun
интернационализм


internationalist

<< internationalism <<
 internationalist >> internationalize >>

[ɪntəˈnæʃnəlɪst]
noun
интернационалист


internationalize

<< internationalist <<
 internationalize >> internecine >>

[ˌɪntəˈnæʃnəlaɪz]
v.
делать интернациональным; ставить под контроль различных государств (о территории, стране)


internecine

<< internationalize <<
 internecine >> internee >>

[ˌɪntəˈni:saɪn]
adj.
1) междоусобный
2) смертоносный, разрушительный


internee

<< internecine <<
 internee >> internist >>

[ˌɪntə:ˈni:]
noun
интернированный


internist

<< internee <<
 internist >> internment >>

[ɪnˈtə:nɪst]
noun amer.
терапевт


internment

<< internist <<
 internment >> interoffice >>

[ɪnˈtə:nmənt]
noun
1) интернирование
2) (attr.) internment camp лагерь для интернированных


aguish

<< ague-spleen <<
 aguish >> ah >>

[ˈeɪgju:ɪʃ]
adj.
1) малярийный; подверженный малярии
2) перемежающийся


interoffice

<< internment <<
 interoffice >> interosculation >>

[ˌɪntərˈɔfɪs]
adj.
interoffice telephone внутренний телефон, коммутатор


interosculation

<< interoffice <<
 interosculation >> interpellate >>

[ˈɪntərˌɔskjuˈleɪʃən]
noun
1) взаимопроникновение
2) biol. общность признаков (особ. видов)


interpellate

<< interosculation <<
 interpellate >> interpellation >>

[ɪnˈtə:peleɪt]
v. parl.
интерпеллировать, делать запрос


interpellation

<< interpellate <<
 interpellation >> interpenetrate >>

[ɪnˌtə:peˈleɪʃən]
noun parl.
интерпелляция, запрос


interpenetrate

<< interpellation <<
 interpenetrate >> interpenetrative >>

[ˌɪntəˈpenɪtreɪt]
v.
1) глубоко проникать, наполнять собою
2) взаимопроникать


interpenetrative

<< interpenetrate <<
 interpenetrative >> interphone >>

[ˌɪntəˈpenɪtrətɪv]
adj.
взаимопроникающий


interphone

<< interpenetrative <<
 interphone >> interplanetary >>

[ˈɪntəfəun]
amer.
= intercom


interplanetary

<< interphone <<
 interplanetary >> interplay >>

[ˌɪntəˈplænɪtərɪ]
adj.
межпланетный


interplay

<< interplanetary <<
 interplay >> interpolate >>

[ˈɪntə:ˈpleɪ]
noun
взаимодействие


interpolate

<< interplay <<
 interpolate >> interpolation >>

[ɪnˈtə:pəuleɪt]
v.
1) интерполировать; делать вставки в текст чужой рукописи (умышленно или ошибочно)
2) вставлять слова, замечания
3) math. интерполировать
Syn:
insert


interpolation

<< interpolate <<
 interpolation >> interpolator >>

[ɪnˌtə:pəuˈleɪʃən]
noun
интерполяция и пр.


interpolator

<< interpolation <<
 interpolator >> interposal >>

[ɪnˈtə:pəuleɪtə]
noun
делающий интерполяции, вставки


interposal

<< interpolator <<
 interposal >> interpose >>

[ˌɪntə:ˈpəuzl]
= interposition


interpose

<< interposal <<
 interpose >> interposition >>

[ˌɪntə:ˈpəuz]
v.
1) вставлять, вводить, ставить между
2) выдвигать, выставлять; to interpose an objection выдвинуть возражение
3) прерывать (замечанием, вводными словами)
4) становиться между, вклиниваться
5) вмешиваться
Syn:
insert


interposition

<< interpose <<
 interposition >> interpret >>

[ɪnˌtə:pəˈzɪʃən]
noun
1) введение между
2) нахождение между
3) вмешательство, посредничество


interpret

<< interposition <<
 interpret >> interpretation >>

[ɪnˈtə:prɪt]
v.
1) объяснять, толковать, интерпретировать; понимать (как)
2) переводить (устно); быть переводчиком (устным)
Syn:
clarify


ah

<< aguish <<
 ah >> aha >>

[ɑ:]
interj.
ах!, а!


interpretation

<< interpret <<
 interpretation >> interpretative >>

[ɪnˌtə:prɪˈteɪʃən]
noun
1) толкование, объяснение, интерпретация; to put a wide interpretation on smth. давать чему-л. (слишком) широкое толкование
2) перевод (устный)
3) mil. дешифрирование
Syn:
explanation


interpretative

<< interpretation <<
 interpretative >> interpreter >>

[ɪnˈtə:prɪtətɪv]
adj.
толковательный, объяснительный


interpreter

<< interpretative <<
 interpreter >> interpretress >>

[ɪnˈtə:prɪtə]
noun
1) интерпретатор, истолкователь
2) переводчик (устный)


interpretress

<< interpreter <<
 interpretress >> interregna >>

[ɪnˈtə:prɪtrɪs]
noun
ж. к interpreter


interregna

<< interpretress <<
 interregna >> interregnum >>

[ˌɪntəˈregnə]
noun
(pl. of interregnum )


interregnum

<< interregna <<
 interregnum >> interrelation >>

[ˌɪntəˈregnəm]
noun
(pl. -na, -nums )
1) междуцарствие
2) интервал, перерыв


interrelation

<< interregnum <<
 interrelation >> interrelationship >>

[ˈɪntərɪˈleɪʃən]
noun
взаимоотношение, соотношение, взаимосвязь


interrelationship

<< interrelation <<
 interrelationship >> interrogate >>

[ˈɪntərɪˈleɪʃənʃɪp]
noun
взаимная связь, взаимное родство; соотнесенность


interrogate

<< interrelationship <<
 interrogate >> interrogation >>

[ɪnˈterəugeɪt]
v.
1) спрашивать
2) допрашивать
Syn:
question


interrogation

<< interrogate <<
 interrogation >> interrogative >>

[ɪnˌterəuˈgeɪʃən]
noun
1) вопрос; note (или mark, point) of interrogation вопросительный знак
2) допрос; interrogation under duress допрос с применением физического принуждения
3) вопросительный знак


interrogative

<< interrogation <<
 interrogative >> interrogator >>

[ˌɪntəˈrɔgətɪv]
adj.
вопросительный; interrogative pronoun gram. вопросительное местоимение


interrogator

<< interrogative <<
 interrogator >> interrogatory >>

[ɪnˈtereugeɪtə]
noun
1) опрашивающий
2) следователь


interrogatory

<< interrogator <<
 interrogatory >> interrupt >>

[ˌɪntəˈrɔgətərɪ]

01. noun
1) вопрос
2) допрос; опросный лист (для показаний)

02. adj.
вопросительный


interrupt

<< interrogatory <<
 interrupt >> interrupter >>

[ˌɪntəˈrʌpt]
v.
1) прерывать
2) вмешиваться (в разговор и т. п.)
3) препятствовать, мешать, преграждать; to interrupt the view from the window заслонять вид из окна


interrupter

<< interrupt <<
 interrupter >> interruption >>

[ˌɪntəˈrʌptə]
noun electr.
прерыватель


interruption

<< interrupter <<
 interruption >> intersect >>

[ˌɪntəˈrʌpʃən]
noun
1) перерыв; прерывание
2) заминка; задержка
3) нарушение, помеха, препятствие; interruption of telephone communication нарушение телефонной связи


aha

<< ah <<
 aha >> ahead >>

[ɑ:ˈhɑ:]
interj.
ага!


intersect

<< interruption <<
 intersect >> intersection >>

[ˌɪntəˈsekt]
v.
1) пересекать (-ся); перекрещивать(ся); скрещивать (-ся)
2) делить на части


intersection

<< intersect <<
 intersection >> intersidereal >>

[ˌɪntəˈsekʃən]
noun
1) пересечение
2) точка или линия пересечения
3) перекресток


intersidereal

<< intersection <<
 intersidereal >> interspace >>

[ˌɪntəsaɪˈdɪərɪəl]
adj.
межзвездный


interspace

<< intersidereal <<
 interspace >> interspecific >>

[ˈɪntəˈspeɪs]

01. noun
промежуток (пространства, времени), интервал

02. v.
1) делать промежутки, отделять промежутками
2) заполнять промежутки


interspecific

<< interspace <<
 interspecific >> intersperse >>

[ˌɪntəspɪˈsɪfɪk]
adj. biol.
межвидовой


intersperse

<< interspecific <<
 intersperse >> interstate >>

[ˌɪntəˈspə:s]
v.
1) разбрасывать, рассыпать (among, between - среди, между)
2) пересыпать, усыпать, усеивать
3) разнообразить
4) вставлять в промежутки


interstate

<< intersperse <<
 interstate >> interstellar >>

[ˈɪntəˈsteɪt]
adj.
находящийся между штатами; включающий разные штаты; относящийся к разным штатам; связывающий отдельные штаты (США, Австралии), междуштатный; interstate commerce торговые отношения между штатами


interstellar

<< interstate <<
 interstellar >> interstice >>

[ˈɪntəˈstelə]
adj.
межзвездный; interstellar space ship космический корабль; interstellar space межзвездное пространство


interstice

<< interstellar <<
 interstice >> interstitial >>

[ɪnˈtə:stɪs]
noun
промежуток; щель, расщелина
Syn:
opening


interstitial

<< interstice <<
 interstitial >> intertill >>

[ˌɪntəˈstɪʃəl]
adj.
1) образующий трещины, щели
2) med. промежуточный; внутритканевой


intertill

<< interstitial <<
 intertill >> intertribal >>

[ˌɪntəˈtɪl]
v. agric.
пропахивать, обрабатывать междурядья


intertribal

<< intertill <<
 intertribal >> intertwine >>

[ˌɪntəˈtraɪbəl]
adj.
межплеменной


intertwine

<< intertribal <<
 intertwine >> intertwist >>

[ˌɪntəˈtwaɪn]
v.
1) сплетать(ся), переплетать(ся)
2) закручиваться, скручиваться


intertwist

<< intertwine <<
 intertwist >> interval >>

[ˌɪntəˈtwɪst]
= intertwine


interval

<< intertwist <<
 interval >> intervale >>

[ˈɪntəvəl]
noun
1) промежуток, расстояние, интервал;
at intervals
а) с промежутками;
б) время от времени;
в) здесь и там
2) пауза, перерыв, перемена; антракт
Syn:
break


intervale

<< interval <<
 intervale >> intervene >>

[ˈɪntəveɪl]
noun amer.
долина вдоль реки (с плодородной наносной почвой)


ahead

<< aha <<
 ahead >> aheap >>

[əˈhed]

01. adj.
(predic.)
вперед, впереди; to be (или to get) ahead of smb. опередить кого-л.

02. adv.
вперед; впереди; full speed ahead! полный (ход) вперед!; to go ahead устремляться вперед; идти впереди (на состязании);
go ahead!
а) вперед!;
б) продолжайте!


intervene

<< intervale <<
 intervene >> intervention >>

[ˌɪntəˈvi:n]
v.
1) вмешиваться; вступаться (in)
2) происходить, иметь место (за какой-л. период времени); some years intervened с тех пор прошло несколько лет
3) находиться, лежать между
4) явиться помехой, помешать; if nothing intervenes если ничего не случится
Syn:
mediate


intervention

<< intervene <<
 intervention >> interventionist >>

[ˌɪntəˈvenʃən]
noun
1) интервенция
2) вмешательство; surgical intervention хирургическое вмешательство


interventionist

<< intervention <<
 interventionist >> interview >>

[ˌɪntəˈvenʃənɪst]
noun
1) интервент
2) сторонник интервенции


interview

<< interventionist <<
 interview >> interviewee >>

[ˈɪntəvju:]

01. noun
1) деловое свидание, встреча, беседа; интервью; to obtain (to grant) an interview получить (дать) интервью
2) интервью (в газете)

02. v.
иметь беседу, интервью; интервьюировать


interviewee

<< interview <<
 interviewee >> interviewer >>

[ˌɪntəvju:ˈi:]
noun
интервьюируемый, дающий интервью


interviewer

<< interviewee <<
 interviewer >> intervocalic >>

[ˈɪntəvju:ə]
noun
интервьюер


intervocalic

<< interviewer <<
 intervocalic >> interweave >>

[ˌɪntəvouˈkælɪk]
adj. ling.
интервокальный


interweave

<< intervocalic <<
 interweave >> interwove >>

[ˌɪntəˈwi:v]
v.
(past interwove; past part. interwoven)
1) воткать, заткать
2) сплетать, переплетать (with); вплетать


interwove

<< interweave <<
 interwove >> interwoven >>

[ˌɪntəˈwəuv]
past of interweave


interwoven

<< interwove <<
 interwoven >> interzonal >>

[ˌɪntəˈwəuən]
past part. of interweave


interzonal

<< interwoven <<
 interzonal >> intestacy >>

[ˌɪntəˈzəunl]
adj.
межзональный


intestacy

<< interzonal <<
 intestacy >> intestate >>

[ɪnˈtestəsɪ]
noun
1) отсутствие завещания
2) имущество, наследство, оставленное без завещания


intestate

<< intestacy <<
 intestate >> intestinal >>

[ɪnˈtestɪt]

01. noun
человек, скончавшийся без завещания

02. adj.
умерший, скончавшийся без завещания; he died intestate он умер, не оставив завещания


intestinal

<< intestate <<
 intestinal >> intestine >>

[ɪnˈtestɪnl]
adj. anat.
кишечный


intestine

<< intestinal <<
 intestine >> intimacy >>

[ɪnˈtestɪn]
noun
(usu. pl)
кишки, кишечник; small (large) intestine тонкая (толстая) кишка


intimacy

<< intestine <<
 intimacy >> intimate >>

[ˈɪntɪməsɪ]
noun
тесная связь, близость, интимность; euphem. половые сношения


BOP

<< BNA <<
 BOP >> BPR >>

bit-oriented protocol, протокол побитовой передачи данных


aiglet

<< aides-de-camp <<
 aiglet >> aigrette >>

[ˈæglɪt]
= aglet


ionospheric

<< ionosphere <<
 ionospheric >> iontophoresis >>

[aɪˌɔnəˈsferɪk]
adj.
относящийся к ионосфере; ionospheric data данные о состоянии ионосферы


iontophoresis

<< ionospheric <<
 iontophoresis >> iota >>

[aɪˌɔntəfəˈri:sɪs]
noun med.
ионтофорез


iota

<< iontophoresis <<
 iota >> IOU >>

[aɪˈəutə]
greek
noun
йота
not to care an iota совсем не интересоваться, ни в грош не ставить


IOU

<< iota <<
 IOU >> ipecac >>

[ˈaɪəuˈju:]
noun
долговая расписка с надписью IOU (по созвучию с I owe you я должен вам)


ipecac

<< IOU <<
 ipecac >> ipecacuanha >>

[ˈɪpɪkæk]
abbr. of ipecacuanha


ipecacuanha

<< ipecac <<
 ipecacuanha >> ir- >>

[ˌɪpɪkækjuˈænə]
noun pharm.
ипекакуана, рвотный корень


ir-

<< ipecacuanha <<
 ir- >> Iraki >>

[ɪr]
pref.
(в словах, корни которых начинаются с r) не-; irrational неразумный; нерациональный; irrelevant неуместный, не относящийся к делу


Iraki

<< ir- <<
 Iraki >> Irani >>

[ɪˈrɑ:kɪ]
= Iraqi


Irani

<< Iraki <<
 Irani >> Iranian >>

[ɪˈrɑ:nɪ]
adj.
иранский; персидский


Iranian

<< Irani <<
 Iranian >> Iraqi >>

[aɪˈreɪnjən]

01. adj.
иранский; персидский

02. noun
1) житель Ирана, иранец; иранка
2) персидский язык


Iraqi

<< Iranian <<
 Iraqi >> irascibility >>

[ɪˈrɑ:kɪ]

01. noun
житель Ирака

02. adj.
иракский


irascibility

<< Iraqi <<
 irascibility >> irascible >>

[ɪˌræsɪˈbɪlɪtɪ]
noun
раздражительность, вспыльчивость


irascible

<< irascibility <<
 irascible >> irate >>

[ɪˈræsɪbl]
adj.
раздражительный, вспыльчивый


irate

<< irascible <<
 irate >> ire >>

[aɪˈreɪt]
adj.
гневный, разгневанный, сердитый


ire

<< irate <<
 ire >> ireful >>

[ˈaɪə]
noun poet.
гнев, ярость
Syn:
anger


ireful

<< ire <<
 ireful >> iridescence >>

[ˈaɪəful]
adj.
гневный


aigrette

<< aiglet <<
 aigrette >> aiguille >>

[ˈeɪgret]
noun
1) султан, плюмаж; эгрет
2) белая цапля
3) tech. пучок лучей
4) astr. сноп лучей в солнечной короне


iridescence

<< ireful <<
 iridescence >> iridescent >>

[ˌɪrɪˈdesns]
noun
радужность; переливчатость


iridescent

<< iridescence <<
 iridescent >> iris >>

[ˌɪrɪˈdesnt]
adj.
радужный, похожий на радугу; переливчатый


iris

<< iridescent <<
 iris >> Irish >>

[ˈaɪərɪs]
noun
1) anat. радужная оболочка (глаза)
2) радуга
3) bot. ирис, касатик
4) (attr.) iris diaphragm opt. ирисовая диафрагма


Irish

<< iris <<
 Irish >> Irishism >>

[ˈaɪərɪʃ]

01. adj.
ирландский

Irish bridge каменный открытый водосток (поперек дороги)

02. noun
1) (the Irish) (pl.; collect.) ирландцы, ирландский народ
2) ирландский язык
3) сорт виски
4) сорт полотна
to get smb.'s Irish up рассердить, разозлить кого-л.


Irishism

<< Irish <<
 Irishism >> Irishman >>

[ˈaɪərɪʃɪzm]
noun
ирландское слово или выражение, ирландизм


Irishman

<< Irishism <<
 Irishman >> Irishwoman >>

[ˈaɪərɪʃmən]
noun
ирландец


Irishwoman

<< Irishman <<
 Irishwoman >> iritis >>

[ˈaɪərɪʃˌwumən]
noun
ирландка


iritis

<< Irishwoman <<
 iritis >> irk >>

[aɪəˈraɪtɪs]
noun med.
воспаление радужной оболочки глаза


irk

<< iritis <<
 irk >> irksome >>

[ə:k]
v. obs.
утомлять, надоедать, раздражать


irksome

<< irk <<
 irksome >> iron >>

[ˈə:ksəm]
adj.
утомительный, скучный; надоедливый


iron

<< irksome <<
 iron >> iron lung >>

[ˈaɪən]

01. noun
1) chem. железо (элемент)
2) черный металл, напр., железо, сталь, чугун; as hard as iron твердый как сталь; fig. тж. суровый; жестокий; a man of iron железный человек, человек железной воли
3) железное изделие (часто в сложных словах; напр.: curling-irons щипцы для завивки волос)
4) утюг
5) (pl.) оковы, кандалы; in irons в кандалах
6) (обыкн. pl) стремя
7) med. препарат железа
to have (too)
many irons in the fire
а) заниматься многими делами одновременно;
б) пустить в ход различные средства (для достижения цели)

02. adj.
1) железный; сделанный из железа
2) сильный, крепкий, твердый
iron man amer. sl. серебряный доллар
iron horse coll. стальной конь (паровоз, велосипед, танк)
iron rations mil. неприкосновенный запас (продовольствия)
iron age
а) железный век;
б) жестокий век
iron curtain железный занавес
an iron fist in a velvet glove = мягко стелет, да жестко спать

03. v.
1) утюжить, гладить
2) покрывать железом
iron out


iron lung

<< iron <<
 iron lung >> iron out >>

[ˈaɪənlʌŋ]
noun med.
аппарат для искусственного дыхания


iron out

<< iron lung <<
 iron out >> iron-bark >>

сглаживать, улаживать


iron-bark

<< iron out <<
 iron-bark >> iron-bound >>

[ˈaɪənbɑ:k]
noun
вид эвкалипта с крепкой корой


iron-bound

<< iron-bark <<
 iron-bound >> iron-fall >>

[ˈaɪənbaund]
adj.
1) окованный железом
2) суровый, непоколебимый
3) скалистый (о береге)


iron-fall

<< iron-bound <<
 iron-fall >> iron-foundry >>

noun
падение метеорита


aiguille

<< aigrette <<
 aiguille >> ail >>

[ˈeɪgwi:l]
fr.
noun
1) горный пик, остроконечная вершина
2) игла


iron-foundry

<< iron-fall <<
 iron-foundry >> iron-grey >>

[ˈaɪənˌfaundrɪ]
noun
чугунолитейный завод


iron-grey

<< iron-foundry <<
 iron-grey >> iron-handed >>

[ˈaɪənˈgreɪ]

01. adj.
серо-стальной

02. noun
серо-стальной цвет


iron-handed

<< iron-grey <<
 iron-handed >> iron-mould >>

[ˈaɪənˈhændɪd]
adj.
жестокий, деспотичный; непоколебимый


iron-mould

<< iron-handed <<
 iron-mould >> iron-shod >>

[ˈaɪənməuld]
noun
ржавое или чернильное пятно (на ткани)


iron-shod

<< iron-mould <<
 iron-shod >> iron-stone >>

[ˈaɪənʃɔd]
adj.
обитый железом; подкованный, кованый


iron-stone

<< iron-shod <<
 iron-stone >> ironclad >>

noun
железная руда, бурый железняк


ironclad

<< iron-stone <<
 ironclad >> ironic >>

[ˈaɪənklæd]

01. adj.
1) покрытый броней, бронированный
2) жесткий, твердый; нерушимый

02. noun obs.
броненосец


ironic

<< ironclad <<
 ironic >> ironical >>

[aɪˈrɔnɪk]
adj.
иронический


ironical

<< ironic <<
 ironical >> ironing >>

[aɪˈrɔnɪkəl]
adj.
иронический


ironing

<< ironical <<
 ironing >> ironing-board >>

[ˈaɪənɪŋ]

01. pres. part. of iron 3.

02. noun
1) утюжка, глаженье
2) платье, белье для глаженья


ironing-board

<< ironing <<
 ironing-board >> ironmaster >>

[ˈaɪənɪŋbɔ:d]
noun
гладильная доска


ironmaster

<< ironing-board <<
 ironmaster >> ironmonger >>

[ˈaɪənˌmɑ:stə]
noun
фабрикант железных изделий


ironmonger

<< ironmaster <<
 ironmonger >> ironmongery >>

[ˈaɪənˌmʌŋgə]
noun
торговец железными, скобяными изделиями


ironmongery

<< ironmonger <<
 ironmongery >> ironside >>

[ˈaɪənˌmʌŋgərɪ]
noun
железные изделия, скобяной товар


ironside

<< ironmongery <<
 ironside >> ironware >>

[ˈaɪənsaɪd]
noun
1) отважный; решительный человек
2) (Ironsides) (pl.) hist. конница Кромвеля, 'железнобокие'


ironware

<< ironside <<
 ironware >> ironwork >>

[ˈaɪənwɛə]
noun
железный, скобяной товар


ail

<< aiguille <<
 ail >> aileron >>

[eɪl]
v.
1) болеть, беспокоить; причинять страдание; what ails you? что вас беспокоит?
2) чувствовать недомогание


ironwork

<< ironware <<
 ironwork >> ironworker >>

[ˈaɪənwə:k]
noun
1) железное изделие
2) железная часть конструкции


ironworker

<< ironwork <<
 ironworker >> ironworks >>

[ˈaɪənˌwə:kə]
noun
рабочий-металлист


ironworks

<< ironworker <<
 ironworks >> irony >>

[ˈaɪənwə:ks]
noun
(pl., also as sg.)
чугунолитейный завод; предприятие черной металлургии


irony

<< ironworks <<
 irony >> irradiate >>

[ˈaɪərənɪ]
noun
ирония; the irony of fate ирония судьбы; the irony of it is that... парадокс в том, что...; по злой иронии судьбы...
Socratic irony сократический метод ведения спора
Syn:
ridicule


irradiate

<< irony <<
 irradiate >> irradiation >>

[ɪˈreɪdɪeɪt]
v.
1) освещать, озарять; облучать
2) phys. испускать лучи
3) разъяснять, проливать свет; распространять (знания и т. п.)


irradiation

<< irradiate <<
 irradiation >> irrational >>

[ɪˌreɪdɪˈeɪʃən]
noun
1) освещение, озарение
2) блеск, сияние, лучистость, лучезарность
3) phys. иррадиация


irrational

<< irradiation <<
 irrational >> irrationality >>

[ɪˈræʃənl]

01. adj.
1) неразумный, нерациональный; нелогичный; irrational fear безрассудный страх
2) неразумный, не одаренный разумом
3) math. иррациональный
Syn:
absurd

02. noun math.
иррациональное число


irrationality

<< irrational <<
 irrationality >> irreclaimable >>

[ɪˌræʃəˈnælɪtɪ]
noun
1) неразумность, нелогичность; абсурдность
2) math. иррациональность


irreclaimable

<< irrationality <<
 irreclaimable >> irreconcilable >>

[ˌɪrɪˈkleɪməbl]
adj.
1) негодный для обработки (о земле)
2) неисправимый
3) безвозвратный


irreconcilable

<< irreclaimable <<
 irreconcilable >> irrecoverable >>

[ɪˈrekənsaɪləbl]
adj.
1) непримиримый (о человеке)
2) противоречивый, несовместимый


irrecoverable

<< irreconcilable <<
 irrecoverable >> irrecusable >>

[ˌɪrɪˈkʌvərəbl]
adj.
непоправимый, невозвратимый


irrecusable

<< irrecoverable <<
 irrecusable >> irredeemable >>

[ˌɪrɪˈkju:zəbl]
adj.
неоспоримый; беспрекословный


irredeemable

<< irrecusable <<
 irredeemable >> irredenta >>

[ˌɪrɪˈdi:məbl]
adj.
1) неисправимый, безнадежный, безысходный
2) не подлежащий выкупу, невыкупаемый (об акциях)
3) не подлежащий обмену, неразменный (о бумажных деньгах)


irredenta

<< irredeemable <<
 irredenta >> irredentist >>

[ˌɪrɪˈdentə]
it.
adj.
невоссоединенный


irredentist

<< irredenta <<
 irredentist >> irreducible >>

[ˌɪrɪˈdentɪst]
noun hist.
член или сторонник партии ирредентистов (программным требованием которой было воссоединение Италии по этнографическому и лингвистическому признаку)


irreducible

<< irredentist <<
 irreducible >> irrefragable >>

[ˌɪrɪˈdju:səbl]
adj.
1) не поддающийся превращению (в иное состояние и т. п.)
2) med. не поддающийся улучшению или приведению в прежнее состояние
3) math. несократимый, несокращаемый
4) минимальный
5) непреодолимый


aileron

<< ail <<
 aileron >> ailing >>

[ˈeɪlərɔn]
noun
(usu. pl.) aeron.
1) элерон
2) (attr.) aileron angle угол отклонения элерона


irrefragable

<< irreducible <<
 irrefragable >> irrefrangible >>

[ɪˈrefrəgəbl]
adj.
неоспоримый, неопровержимый, бесспорный; irrefragable answer исчерпывающий ответ


irrefrangible

<< irrefragable <<
 irrefrangible >> irrefutable >>

[ˌɪrɪˈfrændʒɪbl]
adj.
1) ненарушимый
2) opt. непреломляемый


irrefutable

<< irrefrangible <<
 irrefutable >> irregular >>

[ɪˈrefjutəbl]
adj.
неопровержимый


irregular

<< irrefutable <<
 irregular >> irregularity >>

[ɪˈregjulə]

01. adj.
1) неправильный; нарушающий правила; незаконный; irregular child внебрачный ребенок
2) беспорядочный, распущенный
3) нестандартный; несимметричный; неровный (о поверхности); неравномерный
4) gram. неправильный
5) mil. нерегулярный

02. noun
(usu. pl)
нерегулярные войска, части


irregularity

<< irregular <<
 irregularity >> irrelative >>

[ɪˌregjuˈlærɪtɪ]
noun
1) неправильность, нарушение нормы (симметрии, порядка и т. п.)
2) беспорядочность, распущенность; irregularity of living ненормальный образ жизни
3) неровность


irrelative

<< irregularity <<
 irrelative >> irrelevance >>

[ɪˈrelətɪv]
adj.
1) безотносительный (to); абсолютный
2) = irrelevant


irrelevance

<< irrelative <<
 irrelevance >> irrelevant >>

[ɪˈrelɪvəns]
noun
1) неуместность
2) не относящийся к делу, неуместный вопрос и т. п.


irrelevant

<< irrelevance <<
 irrelevant >> irreligious >>

[ɪˈrelɪvənt]
adj.
неуместный; не относящийся к делу
Syn:
extraneous


irreligious

<< irrelevant <<
 irreligious >> irremeable >>

[ˌɪrɪˈlɪdʒəs]
adj.
нерелигиозный; неверующий


irremeable

<< irreligious <<
 irremeable >> irremediable >>

[ɪˈremɪəbl]
adj.
безвозвратный, исчезнувший


irremediable

<< irremeable <<
 irremediable >> irremovability >>

[ˌɪrɪˈmi:djəbl]
adj.
1) непоправимый
2) неизлечимый, неисцелимый


irremovability

<< irremediable <<
 irremovability >> irremovable >>

[ˈɪrɪˌmu:vəˈbɪlɪtɪ]
noun
несменяемость


irremovable

<< irremovability <<
 irremovable >> irreparable >>

[ˌɪrɪˈmu:vəbl]
adj.
1) неустранимый; постоянный
2) несменяемый (по должности)


irreparable

<< irremovable <<
 irreparable >> irrepatriable >>

[ɪˈrepərəbl]
adj.
непоправимый; irreparable loss безвозвратная утрата; irreparable injury непоправимый ущерб


irrepatriable

<< irreparable <<
 irrepatriable >> irreplaceable >>

[ˌɪrɪˈpætrɪəbl]
noun
человек, не подлежащий репатриации


irreplaceable

<< irrepatriable <<
 irreplaceable >> irrepressible >>

[ˌɪrɪˈpleɪsəbl]
adj.
незаменимый; невосстановимый; невозместимый


ailing

<< aileron <<
 ailing >> ailment >>

[ˈeɪlɪŋ]

01. pres. part. of ail

02. adj.
больной, нездоровый, хворый


irrepressible

<< irreplaceable <<
 irrepressible >> irreproachable >>

[ˌɪrɪˈpresəbl]

01. adj.
1) неукротимый, неугомонный
2) неудержимый

02. noun coll.
неугомонный, неуемный человек


irreproachable

<< irrepressible <<
 irreproachable >> irresistibility >>

[ˌɪrɪˈprəutʃəbl]
adj.
безукоризненный, безупречный
Syn:
innocent


irresistibility

<< irreproachable <<
 irresistibility >> irresistible >>

[ˈɪrɪˌzɪstəˈbɪlɪtɪ]
noun
неотразимость


irresistible

<< irresistibility <<
 irresistible >> irresolute >>

[ˌɪrɪˈzɪstəbl]
adj.
неотразимый; непреодолимый; неопровержимый; irresistible proof неопровержимое доказательство


irresolute

<< irresistible <<
 irresolute >> irresolution >>

[ɪˈrezəlu:t]
adj.
нерешительный, колеблющийся


irresolution

<< irresolute <<
 irresolution >> irresolvable >>

[ˈɪˌrezəˈlu:ʃən]
noun
нерешительность, колебание


irresolvable

<< irresolution <<
 irresolvable >> irrespective >>

[ˌɪrɪˈzɔlvəbl]
adj.
1) неразложимый (на части)
2) неразрешимый


irrespective

<< irresolvable <<
 irrespective >> irresponsibility >>

[ˌɪrɪsˈpektɪv]
adj.
безотносительный, независимый (of - от); irrespective of age независимо от возраста


irresponsibility

<< irrespective <<
 irresponsibility >> irresponsible >>

[ˈɪrɪsˌpɔnsəˈbɪlɪtɪ]
noun
безответственность


irresponsible

<< irresponsibility <<
 irresponsible >> irresponsive >>

[ˌɪrɪsˈpɔnsəbl]
adj.
1) неответственный, не несущий ответственности; irresponsible child ребенок, не отвечающий за свои поступки
2) безответственный
3) невменяемый


irresponsive

<< irresponsible <<
 irresponsive >> irretention >>

[ˌɪrɪsˈpɔnsɪv]
adj.
1) не отвечающий, не реагирующий; to be irresponsive не отвечать, не реагировать
2) неотзывчивый; невосприимчивый


irretention

<< irresponsive <<
 irretention >> irretentive >>

[ˌɪrɪˈtenʃən]
noun
неспособность к запоминанию; irretention of memory слабая память


irretentive

<< irretention <<
 irretentive >> irretraceable >>

[ˌɪrɪˈtentɪv]
adj.
не могущий удержать в памяти


irretraceable

<< irretentive <<
 irretraceable >> irretrievable >>

[ˌɪrɪˈtreɪsəbl]
adj.
непрослеживаемый


irretrievable

<< irretraceable <<
 irretrievable >> irreverence >>

[ˌɪrɪˈtri:vəbl]
adj.
непоправимый, невозместимый, невосполнимый


irreverence

<< irretrievable <<
 irreverence >> irreverent >>

[ɪˈrevərəns]
noun
непочтительность


BPR

<< BOP <<
 BPR >> BRIM >>

Business Process Reengineering, реорганизация (реинжиниринг) системы ведения бизнеса


HAM

<< HAL <<
 HAM >> HCI >>

Host Attachment Module, модуль подключения к хост-машине


belles-lettres

<< belled <<
 belles-lettres >> bellicose >>

[ˈbelˈletr]
fr.
noun
(pl.)
художественная литература, беллетристика


bellicose

<< belles-lettres <<
 bellicose >> bellicosity >>

[ˈbelɪkəus]
adj.
1) воинственный; агрессивный
2) драчливый
Syn:
hostile


bellicosity

<< bellicose <<
 bellicosity >> belligerency >>

[ˌbelɪˈkɔsɪtɪ]
noun
1) воинственность; агрессивность
2) драчливость


belligerency

<< bellicosity <<
 belligerency >> belligerent >>

[bɪˈlɪdʒərənsɪ]
noun
состояние войны


belligerent

<< belligerency <<
 belligerent >> bellman >>

[bɪˈlɪdʒərənt]

01. noun
воюющая сторона

02. adj.
1) находящийся в состоянии войны; belligerent powers воюющие державы
2) воинственный
Syn:
hostile


bellman

<< belligerent <<
 bellman >> bellow >>

[ˈbelmən]
noun hist.
глашатай


HCI

<< HAM <<
 HCI >> HDL >>

human-computer interface, интерфейс "человек-машина"


belong

<< bellyful <<
 belong >> belong together >>

[bɪˈlɔŋ]
v.
1) принадлежать (to)
2) относиться (to - к чему-л.); быть связанным (to, with, among - с кем-л., чем-л.)
3) быть родом из; происходить;
I belong here
а) я родом из этих мест;
б) мое место здесь
4) coll. быть частью группы, быть 'своим'; he felt he did not belong он чувствовал себя посторонним
5) находиться, помещаться; the book belongs on that shelf эта книга с той полки
belong together


belong together

<< belong <<
 belong together >> belonging >>

гармонировать, подходить друг к другу


belonging

<< belong together <<
 belonging >> beloved >>

[bɪˈlɔŋɪŋ]
noun
1) причастность, принадлежность
2) (pl.) принадлежности; вещи, пожитки
3) (pl.) пристройки, службы


beloved

<< belonging <<
 beloved >> below >>

[bɪˈlʌvd]

01. adj.
возлюбленный, любимый

02. noun
возлюбленный, любимый (человек); возлюбленная, любимая


below

<< beloved <<
 below >> belt >>

[bɪˈləu]

01. adv.
ниже, внизу; as it will be said below как будет сказано ниже

02. prep.
1) ниже, под; below zero ниже нуля
2) ниже (о качестве, положении и т. п.); to be below smb. in intelligence быть ниже кого-л. по умственному развитию; below the average ниже среднего; below par fin. ниже номинала; fig. неважно; I feel below par я себя плохо чувствую


belt

<< below <<
 belt >> belt-line >>

[belt]

01. noun
1) пояс, ремень; портупея
2) пояс, зона; shelter belt полезащитная лесная полоса
3) узкий пролив
4) tech. лента конвейера
5) tech. приводной ремень (тж. driving belt)
6) mil. патронная лента
7) naut. броневой пояс
8) archit. облом
belt of fire mil. огневая завеса
to hit (или to strike, to tackle)
below the belt
а) sport нанести удар ниже пояса;
б) нанести предательский удар
to hold the belt быть чемпионом по боксу

02. v.
1) подпоясывать; опоясывать
2) пороть ремнем
3) sl. гнать, шпарить вовсю (обыкн. belt out); the ensemble belted the music out in dance tempo музыканты вовсю шпарили танцевальную музыку


HDL

<< HCI <<
 HDL >> HDLC >>

Hardware Description Language, язык описания аппаратных средств


bench-mark

<< bench <<
 bench-mark >> bench-show >>

noun
1) отметка уровня, отметка высоты
2) исходный пункт
3) (attr.) bench-mark data исходные данные


bench-show

<< bench-mark <<
 bench-show >> bench-vice >>

noun
выставка животных (преим. собак)


bench-vice

<< bench-show <<
 bench-vice >> bench-warmer >>

noun tech.
верстачные тиски


bench-warmer

<< bench-vice <<
 bench-warmer >> bench-warrant >>

noun coll.
1) бездомный, безработный
2) запасной игрок


bench-warrant

<< bench-warmer <<
 bench-warrant >> bencher >>

noun leg.
распоряжение суда


bencher

<< bench-warrant <<
 bencher >> bend >>

[ˈbentʃə]
noun
1) старшина юридической корпорации
2) obs. судья; ольдермен


HDLC

<< HDL <<
 HDLC >> HDMS >>

High-Level Data Link Control, высокоуровневое управление каналом передачи данных (стандарт ISO)


benefactor

<< benefaction <<
 benefactor >> benefactress >>

[ˈbenɪfæktə]
noun
1) благодетель
2) жертвователь


benefactress

<< benefactor <<
 benefactress >> benefication >>

[ˈbenɪfæktrɪs]
noun
1) благодетельница
2) жертвовательница


benefication

<< benefactress <<
 benefication >> benefice >>

[ˌbenɪfɪˈkeɪʃən]
noun mining
обогащение


benefice

<< benefication <<
 benefice >> beneficence >>

[ˈbenɪfɪs]
noun
бенефиция, приход


beneficence

<< benefice <<
 beneficence >> beneficent >>

[bɪˈnefɪsəns]
noun
1) благотворительность
2) благодеяние


beneficent

<< beneficence <<
 beneficent >> beneficial >>

[bɪˈnefɪsənt]
adj.
благодетельный; благотворный


HDMS

<< HDLC <<
 HDMS >> HDTV >>

High-Density Modem System, система модуляции/демодуляции с высоким коэффициентом сжатия


benighted

<< Bengali <<
 benighted >> benign >>

[bɪˈnaɪtɪd]
adj.
1) застигнутый ночью
2) погруженный во мрак (невежества и т. п.)


benign

<< benighted <<
 benign >> benignant >>

[bɪˈnaɪn]
adj.
1) добрый, милостивый
2) мягкий (о климате); плодоносный (о почве)
3) med. в легкой форме (о болезни); доброкачественный (об опухоли)
Syn:
humane


benignant

<< benign <<
 benignant >> benignity >>

[bɪˈnɪgnənt]
= benign


benignity

<< benignant <<
 benignity >> Benjamin >>

[bɪˈnɪgnɪtɪ]
noun
доброта


Benjamin

<< benignity <<
 Benjamin >> bent >>

[ˈbendʒəmɪn]
noun
младший сын, любимый ребенок, баловень; Benjamin's mess изрядная доля


bent

<< Benjamin <<
 bent >> Benthamism >>

[bent]

I

01. noun
1) склонность, наклонность; to follow one's bent следовать своему влечению, своим вкусам; to the top of one's bent вволю, вдоволь
2) rare изгиб; склон холма
3) constr. рамный устой
Syn:
genius

02. adj.
1) изогнутый; bent lever коленчатый рычаг
2) coll. бесчестный

II
noun
1) bot. полевица (тж. bent grass)
2) луг, поле
to flee (или to go, to take) to the bent удрать (спасаясь от опасности, кредиторов)

III
past, past part. of bend 2.


HDTV

<< HDMS <<
 HDTV >> HFT >>

High Definition Television, телевидение высокой четкости, ТВЧ


benzyl

<< benzole <<
 benzyl >> bepuzzle >>

[ˈbenzɪl]
noun chem.
бензил


bepuzzle

<< benzyl <<
 bepuzzle >> bequeath >>

[bɪˈpʌzl]
v.
озадачивать, вызывать замешательство


bequeath

<< bepuzzle <<
 bequeath >> bequest >>

[bɪˈkwi:ð]
v.
1) завещать (движимость)
2) передавать потомству


bequest

<< bequeath <<
 bequest >> berate >>

[bɪˈkwest]
noun
1) наследство; посмертный дар
2) оставление наследства
Syn:
endowment, legacy
see inheritance


berate

<< bequest <<
 berate >> Berber >>

[bɪˈreɪt]
v.
ругать, бранить
Syn:
scold


Berber

<< berate <<
 Berber >> berberry >>

[ˈbə:bə]

01. noun
бербер

02. adj.
берберский


HFT

<< HDTV <<
 HFT >> HIPPI >>

High Function Terminal, многофункциональный терминал


Berlin

<< berime <<
 Berlin >> bernicle goose >>

[bə:ˈlɪn]

01. noun
1) старинная дорожная карета
2) mot. берлин (тип кузова);

02. adj.
Berlin iron ковкое железо; Berlin wool вязальная шерсть


bernicle goose

<< Berlin <<
 bernicle goose >> berry >>

[ˈbə:nɪklgu:s]
= barnacle II 1.


berry

<< bernicle goose <<
 berry >> berserk >>

[ˈberɪ]

01. noun
1) ягода
2) икринка, зернышко икры
3) зерно (кофе, пшеницы и т. п.)
4) мясистый плод (помидор, банан и т. п.)

02. v.
1) приносить ягоды
2) собирать ягоды


berserk

<< berry <<
 berserk >> berserker >>

[bə:ˈsə:k]

01. noun
1) hist. берсеркер, древнескандинавский витязь; неустрашимый, неистовый воин
2) неистовый человек

02. adj.
бешеный, неистовый; to go berserker сходить с ума; berserker fury бешенство, ярость


berserker

<< berserk <<
 berserker >> berth >>

[bə:ˈsə:kə]

01. noun
1) hist. берсеркер, древнескандинавский витязь; неустрашимый, неистовый воин
2) неистовый человек

02. adj.
бешеный, неистовый; to go berserker сходить с ума; berserker fury бешенство, ярость


berth

<< berserker <<
 berth >> bertha >>

[bə:θ]

I

01. noun
1) койка (на пароходе и т. п.); спальное место (в railways вагоне, самолете); место (в дилижансе и т. п.)
2) naut. якорное место; причал; место у причала; building berth стапель; covered berth эллинг
3) место, должнось; a good berth выгодная должность
to give a wide berth to обходить (что-л.), избегать (кого-л., что-либо)

02. v.
1) ставить (судно) на якорь
2) предоставлять спальное место, койку
3) предоставлять место, должность

II
v.
покрывать или обшивать досками


HIPPI

<< HFT <<
 HIPPI >> HLL >>

High Performance Parallel Interface, высокоскоростной параллельный интерфейс


besides

<< beside <<
 besides >> besiege >>

[bɪˈsaɪdz]

01. adv.
кроме того, сверх того

02. prep.
кроме


besiege

<< besides <<
 besiege >> besieger >>

[bɪˈsi:dʒ]
v.
1) mil. осаждать; обложить, окружить
2) 'осаждать (просьбами, вопросами)
Syn:
attack


besieger

<< besiege <<
 besieger >> beslaver >>

[bɪˈsi:dʒə]
noun
осаждающая сторона


beslaver

<< besieger <<
 beslaver >> beslobber >>

[bɪˈslævə]
v.
1) заслюнявить, замусолить
2) чрезмерно льстить


beslobber

<< beslaver <<
 beslobber >> besmear >>

[bɪˈslɔbə]
= beslaver


besmear

<< beslobber <<
 besmear >> besmirch >>

[bɪˈsmɪə]
v.
1) пачкать, марать; засаливать
2) порочить


HLL

<< HIPPI <<
 HLL >> HLLAPI >>

high-level language, язык высокого уровня


bespoken

<< bespoke <<
 bespoken >> bespread >>

[bɪˈspəukən]
past part. of bespeak


bespread

<< bespoken <<
 bespread >> besprent >>

[bɪˈspred]
v.
(past and past part. bespread)
устилать, покрывать


besprent

<< bespread <<
 besprent >> besprinkle >>

[bɪˈsprent]
adj. poet.
1) обрызганный
2) усыпанный


besprinkle

<< besprent <<
 besprinkle >> Bessemer >>

[bɪˈsprɪŋkl]
v.
кропить, обрызгивать; осыпать


Bessemer

<< besprinkle <<
 Bessemer >> best >>

[ˈbesɪmə]
adj.
Bessemer process metal. бессемеровский процесс


best

<< Bessemer <<
 best >> best girl >>

[best]

01. adj., superl. of good 1.
1) лучший
2) больший; the best part of the week большая часть недели
3) усиливает значение существительного: best liar отъявленный лжец; best thrashing здоровая порка

02. noun
что-л. самое лучшее, высшая степень (чего-л.); at best в лучшем случае; to do one's best (или one's level best) а) сделать все от себя зависящее;
б) проявить максимум энергии; if the best happened в лучшем случае
Sunday best праздничное платье; joc. лучшее платье или костюм
bad is the best впереди ничего хорошего не будет
to be at one's best быть на высоте; быть в ударе
to get (или to have) the best of it победить, взять верх (в споре и т. п.)
to give best признать превосходство (кого-л.), быть побежденным
to have the best of the bargain быть в наиболее выгодном положении
to make the best of smth.
а) использовать что-л. наилучшим образом;
б) мириться с чем-л.
to make the best of it (или of a bad bargain, business, job) мужественно переносить затруднения, несчастье; не унывать в беде
to make the best of one's way идти как можно скорее, спешить
to send one's best передавать, посылать привет
all the best всего хорошего
to the best of one's ability по мере сил, способностей
to the best of my belief насколько мне известно
the best is the enemy of the good посл. лучшее - враг хорошего
if you cannot have the best, make the best of what you have посл. если не имеешь лучшего, используй наилучшим образом то, что имеешь

03. adv. superl. of well II 1.
лучше всего; больше всего; the best hated man самый ненавистный человек; you had best confess вам лучше всего сознаться; he is best forgotten о нем лучше не вспоминать

04. v. coll.
взять верх (над кем-л.); провести, перехитрить


HLLAPI

<< HLL <<
 HLLAPI >> HLS >>

High Level Language Application Programming Interface, интерфейс прикладного программирования на языках высокого уровня


bestrew

<< bestowal <<
 bestrew >> bestrewn >>

[bɪˈstru:]
v.
(past bestrewed ; past part. bestrewed, bestrewn)
1) усыпать
2) разбрасывать


bestrewn

<< bestrew <<
 bestrewn >> bestridden >>

[bɪˈstru:n]
past part. of bestrew


bestridden

<< bestrewn <<
 bestridden >> bestride >>

[bɪˈstrɪdn]
past part. of bestride


bestride

<< bestridden <<
 bestride >> bestrode >>

[bɪˈstraɪd]
v.
(past bestrode; past part. bestridden)
1) садиться или сидеть верхом
2) стоять, расставив ноги
3) перекинуться (о мосте, радуге)
4) защищать


bestrode

<< bestride <<
 bestrode >> bet >>

[bɪˈstrəud]
past of bestride


bet

<< bestrode <<
 bet >> beta >>

[bet]

01. noun
1) пари; even bet пари с равными шансами; to make a bet заключить пари; to win a bet выиграть пари; to lay a bet on smth. держать пари на что-л.
2) человек, предмет и т. п., по поводу которого заключается пари
3) ставка (в пари)
one's best bet = дело верное, выигрышное

02. v.
(past and past part. bet, betted )
держать пари, биться об заклад; to bet on (against) держать пари за (против)
you bet! конечно!; еще бы!; будьте уверены!
to bet one's shirt рисковать всем

I'll bet my life (или my bottom dollar, a cookie, my boots, my hat) = даю голову на отсечение
Syn:
venture


HSM

<< HSDL <<
 HSM >> HSRP >>

hierarchical storage management, иерархическое управление запоминающими устройствами


big time

<< Big Ben <<
 big time >> big top >>

[ˈbɪgˈtaɪm]
noun coll.
успех


big top

<< big time <<
 big top >> big tree >>

[ˈbɪgˈtɔp]
noun coll.
1) купол цирка
2) цирк


big tree

<< big top <<
 big tree >> big-horn >>

[ˈbɪgtri:]
noun amer. bot.
секвойя


big-horn

<< big tree <<
 big-horn >> big-time >>

[ˈbɪghɔ:n]
noun
снежный баран, чубук


big-time

<< big-horn <<
 big-time >> bigamist >>

adj. coll.
1) пользующийся шумным успехом; big-time comedian знаменитый комический актер
2) выдающийся, из ряда вон выходящий; big-time operator матерый жулик


bigamist

<< big-time <<
 bigamist >> bigamy >>

[ˈbɪgəmɪst]
noun
двоеженец; двумужница


HSRP

<< HSM <<
 HSRP >> HSSI >>

Hot Standby Router Protocol, протокол связи с маршрутизатором горячего резерва (в сети Internet)


bijouterie

<< bijou <<
 bijouterie >> bijoux >>

[bɪˈʒu:təri:]
fr.
noun
1) ювелирные изделия
2) бижутерия


bijoux

<< bijouterie <<
 bijoux >> bike >>

[ˈbi:ʒu:z]
noun
(pl. of bijou )


bike

<< bijoux <<
 bike >> bikini >>

[baɪk]
noun coll. abbr. of bicycle


bikini

<< bike <<
 bikini >> bilabial >>

[bɪˈki:nɪ]
noun
бикини (женский купальный костюм)


bilabial

<< bikini <<
 bilabial >> bilabiate >>

[baɪˈleɪbjəl]
adj. phon.
билабиальный


bilabiate

<< bilabial <<
 bilabiate >> bilateral >>

[baɪˈleɪbɪɪt]
adj. bot.
двугубый


HSSI

<< HSRP <<
 HSSI >> HSV >>

High Speed Serial Interface, высокоскоростной последовательный интерфейс


bilker

<< bilk <<
 bilker >> bill >>

[ˈbɪlkə]
noun
жулик, мошенник


bill

<< bilker <<
 bill >> Bill Jim >>

[bɪl]

I

01. noun
1) клюв
2) узкий мыс
3) козырек (фуражки)
4) носок якоря

02. v.
1) целоваться клювиками (о голубях)
2) нежничать, ласкаться (особ. to bill and coo)

II

01. noun
1) законопроект, билль; to pass (to throw out) the bill принять (отклонить) законопроект
2) список; инвентарь; документ; bill of credit аккредитив; bill of entry таможенная декларация; bill of fare меню; bill of health карантинное свидетельство; bill of lading накладная, коносамент; bill of parcels фактура; накладная; bill of sale купчая, закладная
3) программа (концерта и т. п.)
4) счет; padded bills раздутые счета; bill of costs счет адвоката (или поверенного) клиенту за ведение дела; omnibus bill счет по разным статьям; to run up a bill иметь счет (у портного, в магазине и т. п.)
5) вексель, тратта (тж. bill of exchange); short bill краткосрочная тратта
6) афиша; реклама, рекламный листок
7) amer. банкнот; a five dollar bill билет в пять долларов
8) leg. иск; to find a true bill передавать дело в суд; to ignore the bill прекращать дело
Bill of Rights a) hist. 'Билль о правах' (в Англии);
б) первые десять поправок в конституции США
G. I. Bill (of Rights) amer. льгота для демобилизованных
butcher's bill sl. список убитых на войне
to fill the bill amer. удовлетворять требованиям; соответствовать своему назначению

02. v.
1) объявлять в афишах
2) расклеивать афиши
3) amer. объявлять, обещать
4) выписывать накладную, выдавать накладную (to, for)

III
noun
1) obs. алебарда
2) садовые ножницы
3) топор(ик), секач


Bill Jim

<< bill <<
 Bill Jim >> bill-broker >>

[ˈbɪldʒɪm]
noun
Билл Джим (прозвище австралийского солдата)


bill-broker

<< Bill Jim <<
 bill-broker >> bill-discounter >>

noun
биржевой маклер (по векселям)


bill-discounter

<< bill-broker <<
 bill-discounter >> bill-poster >>

noun
дисконтер


bill-poster

<< bill-discounter <<
 bill-poster >> bill-sticker >>

[ˈbɪlˌpəustə]
noun
расклейщик афиш


HSV

<< HSSI <<
 HSV >> HTML >>

hue-saturation-value, цвет-насыщенность-значение (метод цветопередачи)


billiards

<< billiard-marker <<
 billiards >> billingsgate >>

[ˈbɪljədz]
noun
(pl.)
бильярд; to play billiards играть в бильярд


billingsgate

<< billiards <<
 billingsgate >> billion >>

[ˈbɪlɪŋzgɪt]
noun
площадная брань (по названию большого рыбного рынка в Лондоне); to talk billingsgate ругаться, как торговка на базаре


billion

<< billingsgate <<
 billion >> billionaire >>

[ˈbɪljən]
num. card., noun
1) биллион
2) amer. миллиард


billionaire

<< billion <<
 billionaire >> billon >>

[ˌbɪljəˈnɛə]
noun amer.
миллиардер


billon

<< billionaire <<
 billon >> billot >>

[ˈbɪlən]
noun
биллон, низкопробное золото или серебро


billot

<< billon <<
 billot >> billow >>

[ˈbɪlət]
noun
1) слиток золота или серебра (предназначенный для чеканки монеты)
2) брусок, полоса


HTML

<< HSV <<
 HTML >> IBN >>

Hyper-Text Markup Language, гипертекстовый язык описания документов (файлов)


bimetallic

<< bimestrial <<
 bimetallic >> bimetallism >>

[ˌbaɪmɪˈtælɪk]
adj.
биметаллический


bimetallism

<< bimetallic <<
 bimetallism >> bin >>

[baɪˈmetəlɪzm]
noun econ.
биметаллизм


bin

<< bimetallism <<
 bin >> binary >>

[bɪn]

01. noun
1) закром, ларь; бункер
2) мусорное ведро
3) мешок или корзина для сбора хмеля

02. v.
хранить в закромах и т. п.


binary

<< bin <<
 binary >> bind >>

[ˈbaɪnərɪ]
adj.
двойной, сдвоенный; бинарный; binary mixture chem. бинарная смесь


bind

<< binary <<
 bind >> bind over >>

[baɪnd]
v.
(past and past part. bound)
1) вязать; связывать
2) обшивать, обвязывать (края)
3) зажимать
4) привязывать
5) задерживать, ограничивать
6) переплетать (книгу)
7) обязывать; to bind oneself взять на себя обязательство, обязаться; to be bound to take an action быть вынужденным что-л. предпринять или выступить; to be bound to be defeated быть обреченным на поражение
8) затвердевать (о снеге, грязи, глине и т. п.)
9) скреплять; to bind the loose sand закреплять пески
10) вызывать запор
bind over
bind up
to be bound apprentice быть отданным в учение (ремеслу)
Syn:
tie


bind over

<< bind <<
 bind over >> bind up >>

(c inf.) обязывать, связывать обязательством; to bind over to appear обязывать явиться в суд; to bind over to keep the peace обязывать соблюдать общественное спокойствие


IBN

<< HTML <<
 IBN >> ICDA >>

01. Integrated Branch Node, объединенный коммутационный узел (концентратор/маршрутизатор);

02. integrated business network, интегральная сеть деловой связи


binoculars

<< binocular <<
 binoculars >> binomial >>

[bɪˈnɔkjuləz]
noun
(pl.)
бинокль


binomial

<< binoculars <<
 binomial >> binominal >>

[baɪˈnəumjəl]

01. noun math.
бином; двучлен; Binomial theorem бином Ньютона

02. adj. math.
биномиальный, двучленный


binominal

<< binomial <<
 binominal >> bint >>

[ˈbaɪˈnɔmɪnəl]
adj.
имеющий два названия; binominal nomenclature zool. bot. система классификации по роду и виду


bint

<< binominal <<
 bint >> biochemist >>

[bɪnt]
noun sl.
девушка


biochemist

<< bint <<
 biochemist >> biochemistry >>

[ˈbaɪəuˈkemɪst]
noun
биохимик


biochemistry

<< biochemist <<
 biochemistry >> biogenesis >>

[ˈbaɪəuˈkemɪstrɪ]
noun
биохимия


ICDA

<< IBN <<
 ICDA >> ICFA >>

Integrated Cashed Disk Array, дисковая матрица со встроенной кэш-памятью


biometrics

<< biolysis <<
 biometrics >> biometry >>

[ˌbaɪəuˈmetrɪks]
noun
(pl. as sg.)
биометрия


biometry

<< biometrics <<
 biometry >> bionics >>

[baɪˈɔmɪtrɪ]
noun = biometrics


bionics

<< biometry <<
 bionics >> bionomics >>

[baɪˈɔnɪks]
noun
(pl. as sg.)
бионика


bionomics

<< bionics <<
 bionomics >> biophysics >>

[ˈbaɪəuˈnɔmɪks]
noun
(pl. as sg.)
экология


biophysics

<< bionomics <<
 biophysics >> bioplasm >>

[ˈbaɪəuˈfɪzɪks]
noun
(pl. as sg.)
биофизика


bioplasm

<< biophysics <<
 bioplasm >> bioplast >>

[ˈbaɪəuplæzm]
noun
биоплазма, протоплазма


ICFA

<< ICDA <<
 ICFA >> ICI >>

International Computer Facsimile Association, Международная ассоциация компьютерной факсимильной связи


bipod

<< biplane <<
 bipod >> bipolar >>

[ˈbaɪpɔd]
noun mil.
сошка; двунога


bipolar

<< bipod <<
 bipolar >> biquadratic >>

[ˈbaɪˈpəulə]
adj. electr.
двухполюсный


biquadratic

<< bipolar <<
 biquadratic >> birch >>

[ˌbaɪkwɔˈdrætɪk]
math.

01. adj.
биквадратный

02. noun
биквадрат; биквадратное уравнение


birch

<< biquadratic <<
 birch >> birch-rod >>

[bə:tʃ]

01. noun
1) береза
2) розга
3) (attr.) березовый

02. v.
сечь розгой


birch-rod

<< birch <<
 birch-rod >> birchen >>

= birch 1. 2)


birchen

<< birch-rod <<
 birchen >> bird >>

[ˈbə:tʃən]
adj.
березовый; сделанный из березы


ICI

<< ICFA <<
 ICI >> ICTS >>

Inter-Carrier Interface, интерфейс связи между линиями различных телефонных компаний


bird-dog

<< bird-call <<
 bird-dog >> bird-fancier >>

[ˈbə:ddɔg]
noun
1) собака для охоты на птицу
2) jargon агент (фирмы), выполняющий заказы по поставке тех или иных товаров
3) coll. отбивающий (возлюбленную)


bird-fancier

<< bird-dog <<
 bird-fancier >> bird-lime >>

noun
1) любитель птиц, птицевод
2) продавец птиц


bird-lime

<< bird-fancier <<
 bird-lime >> bird-nest >>

[ˈbə:dlaɪm]
noun
птичий клей


bird-nest

<< bird-lime <<
 bird-nest >> bird-nesting >>

[ˈbə:dnest]
= bird's nest


bird-nesting

<< bird-nest <<
 bird-nesting >> bird-seed >>

[ˈbə:dˌnestɪŋ]
= bird's-nesting


bird-seed

<< bird-nesting <<
 bird-seed >> birder >>

[ˈbə:dsi:d]
noun
птичий корм


ICTS

<< ICI <<
 ICTS >> IDAPI >>

Inter-City Telecommunications System, система междугородной связи


birthday

<< birth-rate <<
 birthday >> birthright >>

[ˈbə:θdeɪ]
noun
1) день рождения
2) (attr.) birthday cake торт ко дню рождения; birthday party празднование дня рождения
in one's birthday suit joc. голый, в чем мать родила


birthright

<< birthday <<
 birthright >> bis >>

[ˈbə:θraɪt]
noun
1) право первородства
2) право по рождению (в определенной семье и т. п.)
Syn:
inheritance


bis

<< birthright <<
 bis >> biscuit >>

[bɪs]
adv.
еще раз, вторично, бис


biscuit

<< bis <<
 biscuit >> bisect >>

[ˈbɪskɪt]
noun
1) сухое печенье; ship's biscuit сухарь
2) бисквитный, неглазированный фарфор
3) светло-коричневый цвет
4) (attr.) светло-коричневый


bisect

<< biscuit <<
 bisect >> bisection >>

[baɪˈsekt]
v.
разрезать, делить пополам


bisection

<< bisect <<
 bisection >> bisector >>

[baɪˈsekʃən]
noun
деление пополам


IH

<< IETF <<
 IH >> ILE >>

Information Highway, информационная магистраль


blameful

<< blame <<
 blameful >> blameless >>

[ˈbleɪmful]
adj.
1) = blameworthy
2) rare склонный осуждать других


blameless

<< blameful <<
 blameless >> blameworthy >>

[ˈbleɪmlɪs]
adj.
безупречный
Syn:
innocent


blameworthy

<< blameless <<
 blameworthy >> blanch >>

[ˈbleɪmˌwə:ðɪ]
adj.
заслуживающий порицания
Syn:
reprehensible


blanch

<< blameworthy <<
 blanch >> blanch over >>

[blɑ:ntʃ]
v.
1) белить, отбеливать
2) бледнеть (от страха и т. п.)
3) обесцвечивать (растения)
4) обваривать и снимать шелуху
5) бланшировать
6) лудить
7) чистить до блеска (металл)
blanch over


blanch over

<< blanch <<
 blanch over >> blancmange >>

обелять, выгораживать


blancmange

<< blanch over <<
 blancmange >> bland >>

[bləˈmɔnʒ]
fr.
noun
бланманже


ILE

<< IH <<
 ILE >> ILMI >>

Integrated Language Environment, интегрированная языковая среда (разработки программ)


blase

<< blarney <<
 blase >> blaspheme >>

[ˈblɑ:zeɪ]
fr.
adj.
пресыщенный


blaspheme

<< blase <<
 blaspheme >> blasphemous >>

[blæsˈfi:m]
v.
поносить; богохульствовать


blasphemous

<< blaspheme <<
 blasphemous >> blasphemy >>

[ˈblæsfɪməs]
adj.
богохульный


blasphemy

<< blasphemous <<
 blasphemy >> blast >>

[ˈblæsfɪmɪ]
noun
богохульство
Syn:
profanity


blast

<< blasphemy <<
 blast >> blast-off >>

[blɑ:st]

01. noun
1) сильный порыв ветра
2) поток воздуха
3) звук (духового инструмента)
4) взрыв
5) заряд (для взрыва)
6) взрывная волна
7) пагубное влияние
8) вредитель, болезнь (растений)
9) tech. форсированная тяга; дутье; to be in (out of) blast работать полным ходом (стоять) (о доменной печи)
10) воздуходувка
at/in full blast в полном разгаре (о работе и т. п.)

02. v.
1) взрывать
2) вредить (растениям и т. п.)
3) разрушать (планы, надежды)
4) tech. дуть, продувать
5) проклинать


blast-off

<< blast <<
 blast-off >> blasted >>

noun
взлет (ракеты); старт (космического корабля)


ILMI

<< ILE <<
 ILMI >> IMAC >>

Interim Local Management Interface, промежуточный интерфейс локального управления


blaze up

<< blaze away <<
 blaze up >> blazer >>

вспыхнуть


blazer

<< blaze up <<
 blazer >> blazing >>

[ˈbleɪzə]
noun
1) яркая (обыкн. фланелевая) спортивная куртка
2) sl возмутительная ложь


blazing

<< blazer <<
 blazing >> blazon >>

[ˈbleɪzɪŋ]

I

01. pres. part. of blaze I 2.

02. adj.
1) ярко горящий
2) явный, заведомый; blazing scent hunt. горячий след

II
pres. part. of blaze II 2. blaze III


blazon

<< blazing <<
 blazon >> blazonry >>

[ˈbleɪzn]

01. noun
1) герб; эмблема
2) прославление

02. v.
1) украшать геральдическими знаками
2) = blaze III


blazonry

<< blazon <<
 blazonry >> bleach >>

[ˈbleɪznrɪ]
noun
1) гербы
2) геральдика
3) великолепие, блеск; блестящее представление


bleach

<< blazonry <<
 bleach >> bleacher >>

[bli:tʃ]

01. noun
1) отбеливающее вещество; хлорная известь
2) отбеливание

02. v.
1) белить; отбеливать(ся); обесцвечивать
2) побелеть


IMAC

<< ILMI <<
 IMAC >> IMAP >>

ISDN Media Access Control, уровень управления доступом к среде передачи данных в сетях ISDN


bleed

<< bled <<
 bleed >> bleeder >>

[bli:d]

01. v.
(past and past part. bled)
1) кровоточить; истекать кровью; my heart bleeds сердце кровью обливается
2) проливать кровь
3) пускать кровь
4) сочиться (о деревьях); подсачивать (деревья)
5) продувать; спускать (воду); опоражнивать (бак и т. п.)
6) вымогать деньги
7) подвергаться вымогательству
8) typ. обрезать страницу в край (не оставляя полей) (тж. bleed off)
to bleed white
а) обескровить;
б) обобрать до нитки; выкачать деньги

02. adj. typ.
напечатанный в край страницы, без полей


bleeder

<< bleed <<
 bleeder >> bleeding >>

[ˈbli:də]
noun
1) тот, кто производит кровопускание
2) вымогатель
3) med. страдающий гемофилией
4) tech. предохранительный клапан (на трубопроводе); кран для спуска воды


bleeding

<< bleeder <<
 bleeding >> bleep >>

[ˈbli:dɪŋ]

01. pres. part. of bleed 1.

02. noun
1) кровотечение
2) кровопускание

03. adj.
1) обливающийся, истекающий кровью
2) обескровленный, обессиленный
3) полный жалости, сострадания


bleep

<< bleeding <<
 bleep >> blemish >>

[bli:p]
noun
сигнал спутника Земли


blemish

<< bleep <<
 blemish >> blench >>

[ˈblemɪʃ]

01. noun
1) недостаток
2) пятно, позор
Syn:
flaw

02. v.
1) портить, вредить
2) пятнать; позорить
Syn:
disfigure


blench

<< blemish <<
 blench >> blend >>

[blentʃ]

I
v.
1) уклоняться; отступать (перед чем-л.)
2) закрывать глаза на что-л.

II
v.
белить, отбеливать


IMAP

<< IMAC <<
 IMAP >> IMR >>

Interactive Mail Access Protocol, протокол интерактивного доступа к электронной почте


bletherskate

<< blether <<
 bletherskate >> blew >>

[ˈbleðəskeɪt]
noun
болтун


blew

<< bletherskate <<
 blew >> blewits >>

[blu:]

I
past of blow II 2.

II
past of blow III 2.


blewits

<< blew <<
 blewits >> blight >>

[ˈblu:ɪts]
noun
шляпочный гриб


blight

<< blewits <<
 blight >> blighter >>

[blaɪt]

01. noun
1) болезнь растений (выражающаяся в увядании и опадании листьев без гниения)
2) насекомые-паразиты на растениях
3) душная атмосфера
4) вредное, пагубное влияние
5) упадок; гибель
6) уныние; разочарование; подавленность, мрачность

02. v.
1) приносить вред (растениям)
2) разбивать (надежды и т. п.); отравлять (удовольствие)


blighter

<< blight <<
 blighter >> Blighty >>

[ˈblaɪtə]
noun
1) губитель
2) coll. неприятный, нудный человек


Blighty

<< blighter <<
 Blighty >> blimey >>

[ˈblaɪtɪ]
mil. sl.

01. noun
Англия, родина
a Blighty one ранение, обеспечивающее отправку на родину

02. adv.
в Англию, на родину


IMR

<< IMAP <<
 IMR >> IMS >>

Integrated Multiport Repeater, интегральный многопортовый ретранслятор


blindfold

<< blinders <<
 blindfold >> blindly >>

[ˈblaɪndfəuld]

01. adj.
1) с завязанными глазами
2) действующий вслепую; безрассудный; не думающий

02. adv.
с завязанными глазами; to know one's way blindfold хорошо знать дорогу, быть в состоянии найти хоть с завязанными глазами

03. v.
завязывать глаза


blindly

<< blindfold <<
 blindly >> blindness >>

[ˈblaɪndlɪ]
adv.
1) слепо, безрассудно
2) как слепой


blindness

<< blindly <<
 blindness >> blink >>

[ˈblaɪndnɪs]
noun
1) слепота
2) ослепление; безрассудство


blink

<< blindness <<
 blink >> blinker >>

[blɪŋk]

01. noun
1) мерцание
2) миг; in a blink в один миг
3) отблеск льда (на горизонте)
on the blink amer. sl.
а) в плохом состоянии, не в порядке;
б) при последнем издыхании

02. v.
1) мигать; щуриться
2) мерцать
3) закрывать глаза (at - на что-л.)


blinker

<< blink <<
 blinker >> blinking >>

[ˈblɪŋkə]
noun
1) (pl.) наглазники, шоры; to be (или to run) in blinkers fig. иметь шоры на глазах
2) (pl.) sl. глаза
3) mil. светосигнальный аппарат


blinking

<< blinker <<
 blinking >> blip >>

[ˈblɪŋkɪŋ]

01. pres. part. of blink 2.

02. adj. coll.
чертовский, дьявольский


IMS

<< IMR <<
 IMS >> INM >>

01. information management system,
1) информационно-управляющая система,
2) система управления информацией (иерархическая система управления базами данных, разработанная фирмой IBM);

02. Integration of Management Systems, объединение административных систем


blitz

<< blithesome <<
 blitz >> blitzkrieg >>

[blɪts]
germ. coll.

01. noun
1) = blitzkrieg
2) внезапное нападение, особ. массированная бомбардировка, бомбежка

02. v.
разгромить, разбомбить


blitzkrieg

<< blitz <<
 blitzkrieg >> blizzard >>

[ˈblɪtskri:g]
germ.
noun
молниеносная война, блицкриг


blizzard

<< blitzkrieg <<
 blizzard >> bloat >>

[ˈblɪzəd]
noun
снежная буря, буран
Syn:
wind


bloat

<< blizzard <<
 bloat >> bloated >>

[bləut]

I
v.
раздуваться, пухнуть (обыкн. bloat out)

II
v.
коптить (рыбу)


bloated

<< bloat <<
 bloated >> bloater >>

[ˈbləutɪd]

I

01. past part. of bloat I

02. adj.
жирный, обрюзгший; раздутый (тж. перен.); bloated aristocrat 'дутый аристократ', надменный, надутый человек; bloated armaments непомерно раздутые вооружения

II

01. past part. of bloat II

02. adj.
копченый


bloater

<< bloated <<
 bloater >> blob >>

[ˈbləutə]
noun
копченая рыба, особ. сельдь


INM

<< IMS <<
 INM >> IOS >>

Internet Network Management, администрирование в сети Internet


blockade

<< block-signal <<
 blockade >> blocked >>

[blɔˈkeɪd]

01. noun
1) блокада; to raise (to run) the blockade снять (прорвать) блокаду
2) amer. затор (движения)

02. v.
блокировать


blocked

<< blockade <<
 blocked >> blockhead >>

[blɔkt]

01. past part. of block 2.

02. adj. fin.
замороженный; блокированный; blocked accounts блокированные счета


blockhead

<< blocked <<
 blockhead >> blockhouse >>

[ˈblɔkhed]
noun
болван
Syn:
booby, chump, dolt, dunce, fool, nincompoop, ninny
Ant:
sage, savant, wise man.


blockhouse

<< blockhead <<
 blockhouse >> blocking >>

[ˈblɔkhaus]
noun
1) constr. сруб
2) obs. блокгауз


blocking

<< blockhouse <<
 blocking >> blockish >>

[ˈblɔkɪŋ]

01. pres. part. of block 2.

02. noun
1) railways блокировочная система, блокировка
2) electr. запирание, блокировка


blockish

<< blocking <<
 blockish >> bloke >>

[ˈblɔkɪʃ]
adj.
тупой, глупый


IOS

<< INM <<
 IOS >> IP >>

integrated office system, интегрированная офисная система


blood test

<< blood pressure <<
 blood test >> blood transfusion >>

[ˈblʌdˈtest]
noun
анализ крови, исследование крови


blood transfusion

<< blood test <<
 blood transfusion >> blood-guilty >>

[ˈblʌdtrænsˈfju:ʒən]
noun med.
переливание крови


blood-guilty

<< blood transfusion <<
 blood-guilty >> blood-heat >>

[ˈblʌdˌgɪltɪ]
adj. leg.
виновный в убийстве или в чьей-л. смерти


blood-heat

<< blood-guilty <<
 blood-heat >> blood-horse >>

[ˈblʌdhi:t]
noun
нормальная температура тела


blood-horse

<< blood-heat <<
 blood-horse >> blood-letting >>

[ˈblʌdhɔ:s]
noun
чистокровная лошадь


blood-letting

<< blood-horse <<
 blood-letting >> blood-poisoning >>

[ˈblʌdˌletɪŋ]
noun
кровопускание


IP

<< IOS <<
 IP >> IPS >>

01. image processing, обработка изображений;

02. Internet Protocol, межсетевой протокол (первоначально разработанный для сети Internet)


bloodless

<< bloodiness <<
 bloodless >> bloodshed >>

[ˈblʌdlɪs]
adj.
1) бескровный
2) истощенный; бледный
3) безжизненный, вялый


bloodshed

<< bloodless <<
 bloodshed >> bloodshot >>

[ˈblʌdʃed]
noun
кровопролитие


bloodshot

<< bloodshed <<
 bloodshot >> bloodstone >>

[ˈblʌdʃɔt]
adj.
налитый кровью (о глазах)


bloodstone

<< bloodshot <<
 bloodstone >> bloodworm >>

[ˈblʌdstəun]
noun min.
гелиотроп, кровавик


bloodworm

<< bloodstone <<
 bloodworm >> bloody >>

[ˈblʌdwə:m]
noun
1) красный дождевой червь
2) мотыль, личинка комаров-дергунов


bloody

<< bloodworm <<
 bloody >> bloody-minded >>

[ˈblʌdɪ]

01. adj.
1) окровавленный; кровавый; bloody flux дизентерия
2) убийственный; кровожадный
3) rude проклятый
to wave a bloody shirt amer. натравливать одного на другого; разжигать страсти
Bloody Mary водка с томатным соком
Syn:
bloodthirsty, gory, sanguinary
Ant:
bloodless, humane, merciful

02. adv. vulg.
чертовски, очень

03. v.
окровавить


ISDN

<< ISAM <<
 ISDN >> ISP >>

Integrated Services Digital Network, цифровая сеть с комплексными услугами


board

<< boar <<
 board >> board-wages >>

[bɔ:d]

I

01. noun
1) доска; bed of boards нары
2) obs. стол, особ. обеденный; groaning board стол, уставленный яствами
3) питание, харчи, стол; board and lodging квартира и стол; пансион
4) полка
5) (pl.) подмостки, сцена; to go on the boards стать актером; to tread boards быть актером
6) крышка переплета
7) борт (судна); on board на корабле, на пароходе, на борту; amer. тж. в вагоне (железнодорожном, трамвайном); to come (или to go) on board сесть на корабль; to go by the board падать за борт; fig. быть выброшенным за борт
8) mining широкая выработка в угольном пласте
9) naut. галс; to make boards лавировать
to sweep the board
а) cards забрать все ставки;
б) завладеть всем

02. v.
1) настилать пол; обшивать досками
2) столоваться (with у кого-либо)
3) предоставлять питание (жильцу и т. п.)
4) сесть на корабль; amer. тж. сесть в поезд, в трамвай, на самолет
5) hist. брать на абордаж
6) naut. лавировать

II
noun
правление; совет; коллегия; департамент; министерство; Board of Directors правление; board of trustees совет попечителей;
Board of Education
а) obs. министерство просвещения;
б) amer. (местный) отдел народного образования; Board of Health отдел здравоохранения;
Board of Trade
а) министерство торговли (в Англии);
б) торговая палата (в США)


board-wages

<< board <<
 board-wages >> board-walk >>

[ˈbɔ:dˈweɪdʒɪz]
noun
столовые и квартирные деньги (выплачиваемые прислуге и т. п.)


board-walk

<< board-wages <<
 board-walk >> boarder >>

[ˈbɔ:dwɔ:k]
noun
дощатый настил для прогулок на пляже


boarder

<< board-walk <<
 boarder >> boarding-house >>

[ˈbɔ:də]
noun
1) пансионер; нахлебник
3) пансионер (в школе)


boarding-house

<< boarder <<
 boarding-house >> boarding-school >>

[ˈbɔ:dɪŋhaus]
noun
пансион; меблированные комнаты со столом


boarding-school

<< boarding-house <<
 boarding-school >> boast >>

[ˈbɔ:dɪŋsku:l]
noun
1) пансион, закрытое учебное заведение
2) школа-интернат


ISP

<< ISDN <<
 ISP >> ISR >>

Internet Service Provider, поставщик сервиса в сети Internet (через узел с прямым доступом к Internet по протоколу IP)


boater

<< boat-tailed <<
 boater >> boatful >>

[ˈbəutə]
noun
1) лодочник; гребец
2) канотье (шляпа)


boatful

<< boater <<
 boatful >> boating >>

[ˈbəutful]
noun
1) пассажиры и команда судна
2) лодка, наполненная до отказа


boating

<< boatful <<
 boating >> boatman >>

[ˈbəutɪŋ]

01. pres. part. of boat 2.

02. noun
лодочный спорт; гребля


boatman

<< boating <<
 boatman >> boatswain >>

[ˈbəutmən]
noun
лодочник


boatswain

<< boatman <<
 boatswain >> bob >>

[ˈbəusn]
noun
боцман


bob

<< boatswain <<
 bob >> bob in >>

[bɔb]

I

01. noun
1) подвеска, висюлька
2) маятник; гиря или чашка (маятника); отвес; груз отвеса
3) хвост (игрушечного змея)
4) поплавок
5) = bob-sleigh
6) завиток (волос)
7) парик с короткими завитками
8) короткая стрижка (у женщин)
9) подстриженный хвост (лошади или собаки)
10) шарообразный предмет (дверная ручка, набалдашник трости и т. п.); помпон (на шапочке)
11) припев, рефрен; to bear a bob хором подхватить припев
12) резкое движение, толчок
13) приседание, книксен
14) naut. балансир

02. v.
1) качаться
2) подскакивать, подпрыгивать (тж. bob up and down); to bob up like a cork воспрянуть духом
3) стукать(ся)
4) неуклюже приседать
5) коротко стричься (о женщине)
6) ловить угрей на наживку
bob in
bob into
bob up

II
noun
(pl. invar.) coll.
шиллинг


ISR

<< ISP <<
 ISR >> ISSA >>

information storage and retrieval, хранение и поиск информации


bobby

<< bobbish <<
 bobby >> bobby pin >>

[ˈbɔbɪ]
noun coll.
полисмен


bobby pin

<< bobby <<
 bobby pin >> bobby-sox >>

[ˈbɔbɪpɪn]
noun
заколка


bobby-sox

<< bobby pin <<
 bobby-sox >> bobby-soxer >>

[ˈbɔbɪsɔks]
noun
(pl.) amer. coll.
коротенькие носочки


bobby-soxer

<< bobby-sox <<
 bobby-soxer >> bobcat >>

[ˈbɔbɪˌsɔksə]
noun coll.
девочка-подросток


bobcat

<< bobby-soxer <<
 bobcat >> bobolink >>

[ˈbɔbkæt]
noun zool.
рысь рыжая


bobolink

<< bobcat <<
 bobolink >> bobtail >>

[ˈbɔbəlɪŋk]
noun
рисовый трупиал (птица)


ISSA

<< ISR <<
 ISSA >> ISV >>

Information Systems Security Association, Ассоциация защиты информационных систем (США)


body

<< Bodleian <<
 body >> body-check >>

[ˈbɔdɪ]

01. noun
1) тело; celestial (или heavenly) body небесное тело, небесное светило; to keep body and soul together поддерживать существование
2) coll. человек; a poor body бедняк
3) труп
4) туловище
5) главная, основная часть (чего-л); корпус, остов, кузов; фюзеляж (самолета); главный корабль (церкви); ствол (дерева); ствольная коробка (винтовки); стакан (снаряда); станина (станка); корсаж, лиф (тж. body of a dress); body of a book главная часть книги (без предисловия, примечаний и т. п.); body of the order текст приказа; the main body mil. главные силы (войск); ядро (отряда и т. п.)
6) группа людей; body of electors избиратели
7) воинская часть, body of cavalry кавалерийский отряд, body of troops войсковое соединение
8) юридическое лицо
9) корпорация; организация; the body politic государство; autonomous bodies органы самоуправления; legislative body законодательный орган; learned body ученое общество; in a body в полном составе
10) масса; большинство; a great body of facts масса фактов
11) консистенция, сравнительная плотность (жидкости); кроющая способность (краски)
12) крепость (вина)
13) перегонный куб, реторта
14) (attr.) body count подсчет убитых; to deal a body blow ошарашить
Syn:
corpse

02. v. rare
придавать форму; воплощать (обыкн. body forth)


body-check

<< body <<
 body-check >> body-checking >>

[ˈbɔdɪtʃek]
noun sport
силовой прием; блокировка


body-checking

<< body-check <<
 body-checking >> body-cloth >>

noun sport
силовой прием; блокировка


body-cloth

<< body-checking <<
 body-cloth >> body-colour >>

[ˈbɔdɪklɔθ]
noun
попона


body-colour

<< body-cloth <<
 body-colour >> body-guard >>

[ˈbɔdɪˌkʌlə]
noun paint.
корпусная краска; телесный цвет


body-guard

<< body-colour <<
 body-guard >> body-snatcher >>

[ˈbɔdɪgad]
noun
1) личная охрана; эскорт
2) телохранитель


ISV

<< ISSA <<
 ISV >> JAD >>

01. Independent Software Vendor, независимая фирма-разработчик программного обеспечения;

02. Information System Vendor, поставщик информационных систем


boggard

<< bogey <<
 boggard >> boggart >>

[ˈbɔgəd]
noun dial.
1) привидение, призрак
2) пугало


boggart

<< boggard <<
 boggart >> boggle >>

noun dial.
1) привидение, призрак
2) пугало


boggle

<< boggart <<
 boggle >> boggy >>

[ˈbɔgl]
v.
1) пугаться
2) колебаться, останавливаться (at, about, over-перед чем-л.)
3) делать (что-л.) неумело, портить
4) лукавить, лицемерить; увиливать
Syn:
demur


boggy

<< boggle <<
 boggy >> boghead >>

[ˈbɔgɪ]
adj.
болотистый


boghead

<< boggy <<
 boghead >> bogie >>

[ˈbɔghed]
noun
битуминозный каменный уголь


bogie

<< boghead <<
 bogie >> bogle >>

[ˈbəugɪ]
noun
1) тележка; каретка
2) railways двухосная тележка (паровоза)
3) = bogy 1), bogy 2) and bogy 3)


JAD

<< ISV <<
 JAD >> JCL >>

joint application development, совместная разработка приложений


boiled

<< boil over <<
 boiled >> boiler >>

[bɔɪld]

01. past part. of boil I 2.

02. adj.
вареный, кипяченый; hard boiled egg яйцо вкрутую; boiled dinner amer. блюдо из мяса и овощей; boiled linseed oil олифа;
boiled shirt
а) coll. крахмальная рубашка;
б) amer. надутый, чопорный человек


boiler

<< boiled <<
 boiler >> boiler-house >>

[ˈbɔɪlə]
noun
1) (паровой) котел, бойлер
2) кипятильник; куб или бак для кипячения
3) птица, овощи, годные для варки
to burst one's boiler amer. дожить (или дойти) до беды, плохо кончить
to burst smb.'s boiler довести кого-л. до беды


boiler-house

<< boiler <<
 boiler-house >> boiler-plate >>

[ˈbɔɪləhaus]
noun
котельная


boiler-plate

<< boiler-house <<
 boiler-plate >> boiler-room >>

[ˈbɔɪləpleɪt]
noun
котельное железо; котельный лист


boiler-room

<< boiler-plate <<
 boiler-room >> boilersuit >>

[ˈbɔɪlərum]
noun
котельное отделение, котельная


boilersuit

<< boiler-room <<
 boilersuit >> boiling >>

[ˈbɔɪləsju:t]
noun
роба, спецовка


JCL

<< JAD <<
 JCL >> JPEG >>

Job Control Language, язык управления заданиями


boletus

<< bolero <<
 boletus >> bolide >>

[bəuˈli:təs]
noun
гриб


bolide

<< boletus <<
 bolide >> bolivar >>

[ˈbəulɪd]
noun astr.
болид


bolivar

<< bolide <<
 bolivar >> Bolivian >>

[ˈbɔlɪvɑ:]
noun
боливар (денежная единица Венесуэлы)


Bolivian

<< bolivar <<
 Bolivian >> boliviano >>

[bəˈlɪvɪən]

01. adj.
боливийский

02. noun
боливиец; боливийка


boliviano

<< Bolivian <<
 boliviano >> boll >>

[bəˌli:ˈvjɑ:nəu]
noun
(pl. -s )
боливиано (денежная единица Боливии)


boll

<< boliviano <<
 boll >> bollard >>

[bəul]
noun bot.
семенная коробочка


JPEG

<< JCL <<
 JPEG >> KBMS >>

Joint Photographic Experts Group,
1) Объединенная экспертная группа по фотографии,
2) алгоритм сжатия неподвижного изображения, разработанный этой группой


bolt-hole

<< bolt <<
 bolt-hole >> bolter >>

[ˈbəulthəul]
noun
убежище


bolter

<< bolt-hole <<
 bolter >> bolting >>

[ˈbəultə]

I
noun
1) amer. coll. отщепенец, отколовшийся от партии
2) норовистая лошадь

II
noun
сито, решето


bolting

<< bolter <<
 bolting >> bolus >>

[ˈbəultɪŋ]

I

01. pres. part. of bolt I 2.

02. noun
1) запирание засовом
2) крепление болтами

II

01. pres. part. of bolt II 2.

02. noun
просеивание; отсеивание


bolus

<< bolting <<
 bolus >> bomb >>

[ˈbəuləs]
noun
1) большая пилюля
2) шарик


bomb

<< bolus <<
 bomb >> bomb dropper >>

[bɔm]

01. noun
1) бомба; мина (миномета); ручная граната
2) баллон (для сжатого воздуха, сжиженного газа)
3) контейнер для радиоактивных материалов
4) geol. вулканическая бомба
to throw a bomb into вызвать сенсацию, наделать переполох

02. v.
бомбить, сбрасывать бомбы
bomb out
bomb up


bomb dropper

<< bomb <<
 bomb dropper >> bomb out >>

[ˈbɔmˌdrɔpə]
noun aeron.
бомбосбрасыватель


KBMS

<< JPEG <<
 KBMS >> KBS >>

Knowledge Base Management System, система управления базой знаний


bombardon

<< bombardment <<
 bombardon >> bombasine >>

[bɔmˈbɑ:dn]
noun
бомбардон (муз. духовой инструмент)


bombasine

<< bombardon <<
 bombasine >> bombast >>

[ˈbɔmbəsi:n]
noun text.
бомбазин (шелковая ткань, обыкн. черного цвета)


bombast

<< bombasine <<
 bombast >> bombastic >>

[ˈbɔmbæst]
noun
напыщенность (в речи, письме)


bombastic

<< bombast <<
 bombastic >> bombazine >>

[bɔmˈbæstɪk]
adj.
напыщенный
Syn:
orotund, purple, turgid
Ant:
brief, precise, quiet, simple, terse


bombazine

<< bombastic <<
 bombazine >> bombed-out >>

[ˈbɔmbəzi:n]
= bombasine


bombed-out

<< bombazine <<
 bombed-out >> bomber >>

[ˈbɔmdˈaut]
adj.
разбомбленный


KBS

<< KBMS <<
 KBS >> LAP >>

Knowledge Base System, система баз знаний, СБЗ


bond-stone

<< bond <<
 bond-stone >> bondage >>

[ˈbɔndstəun]
noun constr.
тычок, связующий камень


bondage

<< bond-stone <<
 bondage >> bonded >>

[ˈbɔndɪdʒ]
noun
1) рабство; крепостное состояние
2) зависимость


bonded

<< bondage <<
 bonded >> bonder >>

[ˈbɔndɪd]

01. past part. of bond I 2.

02. adj.
1) обеспеченный бонами (о долге)
2) хранящийся на таможенных складах
3) bonded warehouse таможенный склад для хранения не оплаченных пошлиной товаров


bonder

<< bonded <<
 bonder >> bondholder >>

[ˈbɔndə]
= bond-stone


bondholder

<< bonder <<
 bondholder >> bondmaid >>

[ˈbɔndˌhəuldə]
noun
держатель облигаций, бон


bondmaid

<< bondholder <<
 bondmaid >> bondman >>

[ˈbɔndmeɪd]
noun
крепостная женщина; раба
Syn:
slave


LED

<< LEC <<
 LED >> LEL >>

Light-Emitting Diode, светодиод


border-line

<< border line <<
 border-line >> borderer >>

[ˈbɔ:dəlaɪn]
adj.
пограничный; fig. находящийся на грани


borderer

<< border-line <<
 borderer >> borderland >>

[ˈbɔ:dərə]
noun
житель пограничной полосы


borderland

<< borderer <<
 borderland >> borderless >>

[ˈbɔ:dəlænd]
noun
1) пограничная область; пограничная полоса
2) промежуточная область (в науке)
3) что-л. неопределенное, промежуточное; нечто среднее


borderless

<< borderland <<
 borderless >> bore >>

[ˈbɔ:dəlɪs]
adj.
не имеющий границ; бесконечный


bore

<< borderless <<
 bore >> bore hole >>

[bɔ:]

I

01. noun
1) высверленное отверстие, дыра
2) mil. tech. канал ствола
3) диаметр отверстия, калибр
4) скучное занятие, скука; what a bore! какая скука!
5) скучный человек

02. v.
1) сверлить; растачивать; бурить
2) с трудом пробивать себе путь
3) надоедать; he bores me to death он мне до смерти надоел

II
noun
сильное приливное течение (в узких устьях рек)

III
past of bear II


bore hole

<< bore <<
 bore hole >> boreal >>

[ˈbɔ:həul]
noun
буровая скважина; шпур


LEL

<< LED <<
 LEL >> LLC >>

Link, Embed and Launch-to-Edit, компоновка и запуск на редактирование (технология, позволяющая автоматически загружать другое приложение при обращении к документу)


boring rig

<< boring mill <<
 boring rig >> born >>

[ˈˌbɔ:rɪŋrɪg]
noun mining
буровой станок


born

<< boring rig <<
 born >> borne >>

[bɔ:n]

01. past part. of bear II 3)

02. adj.
прирожденный; a poet born прирожденный поэт
in all one's born days за всю свою жизнь


borne

<< born <<
 borne >> boron >>

[bɔ:n]

I
past part. of bear II

II
fr.
adj.
ограниченный, с узким кругозором


boron

<< borne <<
 boron >> borough >>

[ˈbɔ:rɔn]
noun chem.
бор


borough

<< boron <<
 borough >> borough-English >>

[ˈbʌrə]
noun
1) (небольшой) город; municipal borough город, имеющий самоуправление ; Parliamentary borough город, представленный в английском парламенте; close (или pocket) borough город или округ, в котором выборы фактически находятся под контролем одного лица; rotten borough hist. гнилое местечко (v (z 2) amer. один из пяти районов Нью-Йорка (тж. municipal borough)
3) the Borough Саутуарк (название округа Лондона)


borough-English

<< borough <<
 borough-English >> borrow >>

[ˈbʌrəˈɪŋglɪʃ]
noun leg. hist.
переход недвижимости к младшему, a не к старшему сыну


LLC

<< LEL <<
 LLC >> LMI >>

Logical Link Control, управление логическими связями (протокол)


bosky

<< bosket <<
 bosky >> bosom >>

[ˈbɔskɪ]
adj.
поросший лесом или кустарником


bosom

<< bosky <<
 bosom >> bosom-friend >>

[ˈbuzəm]

01. noun
1) грудь; пазуха; to put in one's bosom положить за пазуху
2) лоно; недра; in the bosom of one's family в кругу семьи; the bosom of the sea морские глубины
3) сердце, душа
4) корсаж, грудь сорочки и т. п.; amer. манишка
to take to one's bosom
а) жениться; взять в жены;
б) приблизить к себе, сделать своим другом

02. v. obs.
1) хранить в тайне
2) прятать (за пазуху); a house bosomed in trees дом, скрытый деревьями


bosom-friend

<< bosom <<
 bosom-friend >> bosquet >>

[ˈbuzəmfrend]
noun
закадычный друг


bosquet

<< bosom-friend <<
 bosquet >> boss >>

[ˈbɔskɪt]
= bosk


boss

<< bosquet <<
 boss >> bossy >>

[bɔs]

I
coll.

01. noun
1) хозяин; предприниматель; босс; coll. шеф; he's the boss here он здесь хозяин
2) amer. руководитель местной политической организации
3) десятник
4) mining штейгер
Syn:
chief, commander, head, leader, maestro, master
Ant:
assistant, dependent, follower, servant, subordinate, underling

02. v.
быть хозяином; распоряжаться
to boss the show хозяйничать, распоряжаться всем

II

01. noun
1) шишка, выпуклость
2) tech. бобышка, утолщение, выступ, прилив; упор
3) geol. купол, шток
4) archit. рельефное украшение
5) втулка колеса

02. v.
1) делать выпуклый орнамент
2) обтачивать ступицу
3) sl. промахнуться, испортить дело

III

01. noun coll.
1) промах
2) путаница

02. v. coll.
1) совершить ошибку, промахнуться; напортачить
2) напутать


bossy

<< boss <<
 bossy >> Boston >>

[ˈbɔsɪ]
adj.
1) выпуклый
2) шишковатый


LMI

<< LLC <<
 LMI >> LNM >>

local management interface, интерфейс локального управления (в сети)


bother

<< both <<
 bother >> botheration >>

[ˈbɔðə]

01. noun
беспокойство, хлопоты; источник беспокойства

02. v.
1) надоедать; беспокоить
2) беспокоиться, волноваться (about)
3) суетиться; хлопотать; don't bother! не стоит беспокоиться
oh, bother it! coll. черт возьми!
Syn:
disturb, harass, pester, plague, trouble, worry
Ant:
comfort, console, placate, solace


botheration

<< bother <<
 botheration >> bothersome >>

[ˌbɔðəˈreɪʃən]

01. noun = bother 1.

02. interj.
какая досада!


bothersome

<< botheration <<
 bothersome >> bothy >>

[ˈbɔðəsəm]
adj.
надоедливый, докучливый; беспокойный


bothy

<< bothersome <<
 bothy >> bottle >>

[ˈbɔθɪ]
noun scot.
1) хибарка
2) (барачное) помещение для рабочих (на ферме, на стройке)


bottle

<< bothy <<
 bottle >> bottle neck >>

[ˈbɔtl]

I

01. noun
1) бутылка, бутыль; флакон
2) рожок (для грудных детей); to bring up on the bottle вскармливать ребенка на рожке, искусственно вскармливать ребенка
3) вино; to be fond of the bottle любить выпить; to pass the bottle round передавать бутылку вкруговую; to flee from the bottle избегать спиртных напитков; to have a bottle выпить, пропустить рюмочку; over a bottle за бутылкой вина; to take to the bottle запить, пристраститься к вину; to hit (или to give up) the bottle стать трезвенником
4) tech. опока
to know smb. from his bottle up знать кого-л. с пеленок
black bottle amer. яд

02. v.
1) хранить в бутылках
2) разливать по бутылкам (тж. bottle off)
3) sl. поймать (на месте преступления)
bottle up

II
noun rare
сноп; охапка сена


bottle neck

<< bottle <<
 bottle neck >> bottle up >>

[ˈbɔtlnek]
noun
горлышко бутылки


LNM

<< LMI <<
 LNM >> LON >>

LAN Network Manager, программа управления локальной сетью


bottom drawer

<< bottom <<
 bottom drawer >> bottom-land >>

[ˈbɔtəmdrɔ:]
noun
ящик в комоде, в котором хранится приданое невесты


bottom-land

<< bottom drawer <<
 bottom-land >> bottomless >>

[ˈbɔtəmlænd]
noun amer.
пойма; долина


bottomless

<< bottom-land <<
 bottomless >> bottommost >>

[ˈbɔtəmlɪs]
adj.
1) бездонный
2) непостижимый
3) не имеющий сиденья (о стуле)
4) необоснованный


bottommost

<< bottomless <<
 bottommost >> botulism >>

[ˈbɔtəmməust]
adj.
самый нижний


botulism

<< bottommost <<
 botulism >> boudoir >>

[ˈbɔtjulɪzm]
noun med.
ботулизм


boudoir

<< botulism <<
 boudoir >> bough >>

[ˈbu:dwɑ:]
fr.
noun
будуар


LON

<< LNM <<
 LON >> LQ >>

LAN Outer Network, сеть, внешняя по отношению к данной локальной сети


bound

<< bouncing <<
 bound >> boundary >>

[baund]

I

01. noun
1) граница, предел
2) (usu. pl.) ограничение; to put (или to set) bounds ограничивать (to что-л.)
out of bounds вход запрещен (обыкн. для школьников)
beyond the bounds of decency в рамках приличия

02. v.
1) ограничивать
2) сдерживать
3) граничить; служить границей
Syn:
circumscribe

II

01. noun
1) прыжок, скачок; a bound forward быстрое движение вперед
2) отскок (мяча)
3) poet. сильный удар сердца

02. v.
1) прыгать, скакать; быстро бежать
2) отскакивать (о мяче и т. п.)

III

01. past, past part. of bind

02. adj.
1) связанный; bound up with smb., smth. тесно связанный с кем-л., чем-л.
2) обязанный; вынужденный; bound to military service военнообязанный
3) непременный, обязательный; he is bound to succeed ему обеспечен успех
4) уверенный; решившийся (на что-либо)
5) переплетенный, в переплете
6) страдающий запором

IV
adj.
готовый (особ. к отправлению); направляющийся (for); the ship is bound for Leningrad судно направляется в Ленинград; outward bound готовый к выходу в море; отправляющийся за границу (о судне)


boundary

<< bound <<
 boundary >> bounden >>

[ˈbaundərɪ]
noun
1) граница, межа
2) (attr.) пограничный; boundary lights aeron. пограничные огни (аэродрома)
Syn:
border, bounds, confines, frontier, limit


bounden

<< boundary <<
 bounden >> bounder >>

[ˈbaundən]
obs.
past part. of bind
in bounden duty по долгу, по чувству долга


bounder

<< bounden <<
 bounder >> boundless >>

[ˈbaundə]
noun coll.
развязный, шумливый человек


boundless

<< bounder <<
 boundless >> bounteous >>

[ˈbaundlɪs]
adj.
безграничный, беспредельный
Syn:
infinite


bounteous

<< boundless <<
 bounteous >> bountiful >>

[ˈbauntɪəs]
adj. book.
1) щедрый (о людях)
2) достаточный, обильный, щедрый; bounteous harvest обильный урожай


LQ

<< LON <<
 LQ >> LRU >>

letter quality, режим высококачественной печати


bourse

<< bourne <<
 bourse >> bouse >>

[buəs]
fr.
noun
парижская фондовая биржа


bouse

<< bourse <<
 bouse >> bout >>

[bauz]
v.
выбирать, тянуть (снасти)


bout

<< bouse <<
 bout >> boutique >>

[baut]
noun
1) раз, черед; круг; что-л. выполненное за один раз, в один присест; кругооборот; заезд; this bout на этот раз
2) sport схватка; встреча; bout with the gloves бокс
3) припадок, приступ (болезни, кашля)
4) запой
Syn:
fight


boutique

<< bout <<
 boutique >> bovine >>

[bu:ˈti:k]
fr.
noun
небольшой магазин, небольшая лавка (торгующие предметами дамского туалета)


bovine

<< boutique <<
 bovine >> bow >>

[ˈbəuvaɪn]
adj.
1) бычачий, бычий
2) тяжеловесный, медлительный; тупой


bow

<< bovine <<
 bow >> bow window >>

[bau]

I

01. noun
поклон; to make one's bow откланяться; удалиться; to take a bow раскланиваться (в ответ на аплодисменты)

02. v.
1) гнуть(ся), сгибать(ся) (часто bow down); bowed down by care согнувшийся под бременем забот
2) кланяться; to bow and scrape раболепствовать; to bow one's thanks поклониться в знак благодарности; to bow out откланяться, распрощаться; удалиться; he was bowed out of the room его с поклонами проводили из комнаты
3) наклонить, склонить голову
4) подчиняться; to bow to the inevitable покоряться неизбежному
5) преклоняться; to bow before authority преклоняться перед авторитетом
Syn:
bend

II

01. noun
1) лук, самострел
2) дуга
3) радуга
4) смычок
5) бант
6) constr. арка
7) electr. токоприемник, бугель (трамвая)
to draw a (или the) long bow преувеличивать, рассказывать небылицы
draw not your bow till your arrow is fixed посл. = семь раз отмерь, один раз отрежь; не следует поступать поспешно, не подготовившись

02. v.
владеть смычком

III
noun
(oft. pl.)
нос (корабля)


LRU

<< LQ <<
 LRU >> LS >>

Last (Least) Recently Used, "наиболее давно использовавшийся" (алгоритм замещения блоков информации в двухуровневой памяти)


bowdlerize

<< bow-wow <<
 bowdlerize >> bowel >>

[ˈbaudləraɪz]
v.
выбрасывать (из книги и т. п.) все нежелательное, одиозное


bowel

<< bowdlerize <<
 bowel >> bower >>

[ˈbauəl]
noun
(usu. pl.)
1) кишка (мед. тж. sing); to have the bowels open med. иметь стул; to evacuate the bowels med. очищать желудок
2) (pl.) внутренности
3) недра
4) сострадание; to have no bowels быть безжалостным; the bowels of mercy (или pity) чувство сострадания
5) (attr.) bowel movement med. стул
to get one's bowels in an uproar раздражаться, поднимать шум


bower

<< bowel <<
 bower >> bower-anchor >>

[ˈbauə]

I
noun
1) дача, коттедж
2) беседка
3) poet. жилище
4) obs. poet. будуар

II
noun naut.
становой якорь

III
noun cards
right bower козырной валет; left bower валет одноцветной с козырем масти


bower-anchor

<< bower <<
 bower-anchor >> bowery >>

[ˈbauəˌæŋkə]
= bower II


bowery

<< bower-anchor <<
 bowery >> bowie-knife >>

[ˈbauərɪ]

I
adj.
обсаженный деревьями, кустами, тенистый

II
noun amer.
1) hist. хутор, ферма
2) улица или квартал дешевых баров, притонов


bowie-knife

<< bowery <<
 bowie-knife >> bowing >>

[ˈbəuɪnaɪf]
noun amer.
длинный охотничий нож


LS

<< LRU <<
 LS >> LSAPI >>

01. Library Server, библиотечный сервер;

02. Licensing System, система лицензирования


bowline

<< bowler hat <<
 bowline >> bowling >>

[ˈbəulɪn]
noun naut.
булинь; беседочный узел


bowling

<< bowline <<
 bowling >> bowling-alley >>

[ˈbəulɪŋ]

01. pres. part. of bowl II 2.

02. noun
игра в шары


bowling-alley

<< bowling <<
 bowling-alley >> bowling-green >>

[ˈbəulɪŋˈælɪ]
noun
1) = bowling-green
2) кегельбан


bowling-green

<< bowling-alley <<
 bowling-green >> bowman >>

[ˈbəulɪŋgri:n]
noun
лужайка для игры в шары


bowman

<< bowling-green <<
 bowman >> bowse >>

[ˈbəumən]

I
noun
стрелок (из лука), лучник

II
noun naut.
баковый гребец (ближайший к носу)


bowse

<< bowman <<
 bowse >> bowshot >>

[bauz]
= bouse


LSAPI

<< LS <<
 LSAPI >> LU >>

License Server Application Programming Interface, интерфейс прикладного программирования для сервера контроля лицензий (программное средство в составе ОС и приложений, позволяющее контролировать фактическое использование лицензионных программ в сети)


box-up

<< box-seat <<
 box-up >> boxcalf >>

[ˈbɔksˈʌp]
noun sl.
путаница, неразбериха, беспорядок


boxcalf

<< box-up <<
 boxcalf >> boxcar >>

[ˈbɔksˈkɑ:f]
noun
бокс, хромовая телячья кожа


boxcar

<< boxcalf <<
 boxcar >> boxen >>

[ˈbɔkskɑ:]
noun amer.
товарный вагон


boxen

<< boxcar <<
 boxen >> boxer >>

[ˈbɔksn]
adj. obs.
из букса, самшитовый


boxer

<< boxen <<
 boxer >> boxing >>

[ˈbɔksə]

I
(Boxer)
noun hist.
участник так наз. боксерского восстания в Китае в 1900-1901 гг.

II
noun
1) sport боксер
2) боксер (порода собак)


boxing

<< boxer <<
 boxing >> Boxing-day >>

[ˈbɔksɪŋ]

I

01. pres. part. of box II 2.

02. noun
бокс

II

01. pres. part. of box I 2.

02. noun
1) упаковка (в ящик)
2) фанера, материал для ящиков, футляров
3) тара, футляр


MAS

<< MAPI <<
 MAS >> MAU >>

Multimedia Access System, система доступа к данным мультимедиа


brazing

<< Brazilian <<
 brazing >> breach >>

[ˈbreɪzɪŋ]

01. pres. part. of braze

02. noun
1) пайка твердым припоем
2) (attr.) brazing spelter твердый припой; brazing torch паяльная лампа


breach

<< brazing <<
 breach >> bread >>

[bri:tʃ]

01. noun
1) пролом, отверстие; брешь
2) разрыв (отношений)
3) нарушение (закона, обязательства); breach of faith злоупотребление доверием, вероломство; супружеская измена; breach of justice несправедливость; breach of order нарушение регламента; breach of prison бегство из тюрьмы; breach of privilege нарушение прав парламента; breach of the peace нарушение общественного порядка; breach of promise нарушение обещания (особ. жениться)
4) интервал
5) naut. волны, разбивающиеся о корабль; clean breach волна, сносящая мачты и т. п. с корабля; clear breach волна, перекатившаяся через судно не разбившись
to heal the breach положить конец долгой ссоре
to stand in the breach принять на себя главный удар
without a breach of continuity непрерывно
Syn:
crack

02. v.
1) пробивать брешь, проламывать
2) выскочить из воды (о ките)


bread

<< breach <<
 bread >> bread-and-butter >>

[bred]

01. noun
1) хлеб; fig. кусок хлеба, средства к существованию; daily bread хлеб насущный; to make one's bread зарабатывать на жизнь; to take the bread out of smb.'s mouth отбивать хлеб у кого-л.;
bread and butter
а) хлеб с маслом, бутерброд;
б) средства к существованию; to have one's bread buttered for life быть материально обеспеченным на всю жизнь; bread buttered on both sides благополучие, обеспеченность
2) пища; bread and cheese простая или скудная пища
all bread is not baked in one oven = люди разные бывают
to eat smb.'s bread and salt быть чьим-л. гостем
to break bread with smb. пользоваться чьим-л. гостеприимством
to eat the bread of affliction = хлебнуть горя
to know which side one's bread is buttered = быть себе на уме

02. v.
обваливать в сухарях, панировать


bread-and-butter

<< bread <<
 bread-and-butter >> bread-basket >>

[ˈbredəndˈbʌtə]
adj.
1) детский, юный, юношеский; bread-and-butter miss школьница, девочка школьного возраста
2) повседневный, прозаический
bread-and-butter letter письмо, в котором выражается благодарность за гостеприимство


bread-basket

<< bread-and-butter <<
 bread-basket >> bread-crumb >>

[ˈbredˌbɑ:skɪt]
noun
1) корзина для хлеба
2) главный зерновой район
3) sl. желудок


bread-crumb

<< bread-basket <<
 bread-crumb >> bread-fruit >>

[ˈbredkrʌm]
noun
1) хлебный мякиш
2) (pl.) крошки хлеба


MAU

<< MAS <<
 MAU >> MDC >>

01. medium attachment unit, блок доступа к среде (передачи данных);

02. multistation (multi) access unit, устройство множественного доступа


break down

<< break away <<
 break down >> break forth >>

а) разбивать, толочь;
б) разрушать(ся);
в) сломить (сопротивление);
г) ухудшаться, сдавать (о здоровье);
д) разбирать (на части); делить, подразделять, расчленять; классифицировать;
е) распадаться (на части);
ж) анализировать;
з) провалиться; потерпеть неудачу;
и) не выдержать, потерять самообладание


break forth

<< break down <<
 break forth >> break in >>

а) вырваться; прорваться;
б) разразиться; to break forth into tears расплакаться


break in

<< break forth <<
 break in >> break into >>

а) вламываться, врываться;
б) вмешаться (в разговор и т. п.; тж. on, upon); прервать (разговор);
в) дрессировать; укрощать; объезжать (лошадей); дисциплинировать


break into

<< break in <<
 break into >> break off >>

а) вламываться;
б) разразиться (смехом, слезами);
в) to break into smb.'s time отнять у кого-л. время;
г) прервать (разговор);
д) to break into a run побежать


break off

<< break into <<
 break off >> break out >>

а) отламывать;
б) внезапно прекращать, обрывать (разговор, дружбу, знакомство и т. п.); to break off action (или combat, the fight) mil. выйти из боя


break out

<< break off <<
 break out >> break through >>

а) выламывать;
б) (у)бежать (из тюрьмы);
в) вспыхивать (о пожаре, войне, эпидемии и т. п.);
г) разразиться; he broke out laughing он расхохотался;
д) появляться; a rash broke out on his body у него выступила сыпь


MDC

<< MAU <<
 MDC >> MDI >>

multi-device controller, контроллер нескольких периферийных устройств


breaking

<< breakfast <<
 breaking >> breakneck >>

[ˈbreɪkɪŋ]

01. pres. part. of break I 2.

02. noun
1) ломка, поломка
2) дробление
3) amer. подъем целины, взмет земли
4) разрушение волн
5) прорыв плотины
6) начало, наступление; breaking of September начало сентября
7) electr. прерывание
8) mining отбойка
9) text. трепание
10) (attr.) breaking point mech. предел прочности; breaking strength tech. прочность на разрыв; breaking test проба на излом


breakneck

<< breaking <<
 breakneck >> breakstone >>

[ˈbreɪknek]
adj.
at (а) breakneck pace/speed сломя голову, с головокружительной быстротой


breakstone

<< breakneck <<
 breakstone >> breakwater >>

[ˈbreɪkstəun]
noun
щебень


breakwater

<< breakstone <<
 breakwater >> bream >>

[ˈbreɪkˌwɔ:tə]
noun
волнолом, волнорез; мол


bream

<< breakwater <<
 bream >> breast >>

[bri:m]

I
noun
лещ

II
v.
очищать (подводную часть корабля)


breast

<< bream <<
 breast >> breast-band >>

[brest]

01. noun
1) грудь
2) грудная железа
3) совесть, душа
4) constr. часть стены от подоконника до пола
5) отвал (плуга)
6) mining грудь забоя
to make a clean breast of it чистосердечно сознаться в чем-л.

02. v.
стать грудью (против чего-л.); противиться, восставать


MDI

<< MDC <<
 MDI >> MFC >>

01. Medium Dependent Interface, интерфейс, зависящий от среды (передачи данных);

02. Multiple Document Interface, интерфейс для работы с несколькими документами


breath-taking

<< breath <<
 breath-taking >> breath-test >>

[ˈbreθˌteɪkɪŋ]
adj.
захватывающий, поразительный, потрясающий


breath-test

<< breath-taking <<
 breath-test >> breathalyser >>

[ˈbreθtest]
noun
проверка на алкоголь (водителей автомашин и т. п.)


breathalyser

<< breath-test <<
 breathalyser >> breathalyzer >>

noun
аппарат для получения пробы на алкоголь (у водителя автомашины)


breathalyzer

<< breathalyser <<
 breathalyzer >> breathe >>

noun
аппарат для получения пробы на алкоголь (у водителя автомашины)


breathe

<< breathalyzer <<
 breathe >> breathe again >>

[bri:ð]
v.
1) дышать; вздохнуть, перевести дух; to breathe again, to breathe freely свободно вздохнуть, вздохнуть с облегчением
2) жить, существовать; a better fellow does not breathe лучше него нет человека
3) дать передохнуть
4) издавать приятный запах
5) дуть слегка (о ветре)
6) говорить (тихо); not to breathe a word не проронить ни звука, держать в секрете
7) выражать что-л., дышать чем-л. (о лице, наружности)
breathe again
to breathe (а) new life into вдохнуть новую жизнь (в кого-л., во что-л.)
to breathe upon марать репутацию
to breathe a vein obs. пустить кровь


breathe again

<< breathe <<
 breathe again >> breather >>

почувствовать облегчение


MFC

<< MDI <<
 MFC >> MH >>

Microsoft Foundation Classes, базовые классы (объектов) фирмы Microsoft


breeches

<< breech-sight <<
 breeches >> breeches-buoy >>

[ˈbrɪtʃɪz]
noun
(pl.)
1) бриджи
2) coll. брюки
breeches part мужская роль, исполняемая женщиной


breeches-buoy

<< breeches <<
 breeches-buoy >> breed >>

[ˈbrɪtʃɪzˈbɔɪ]
noun
спасательная люлька (для снятия людей с аварийного судна)


breed

<< breeches-buoy <<
 breed >> breeder >>

[bri:d]

01. noun
1) порода, племя
2) потомство, поколение

02. v.
(past and past part. bred)
1) выводить, разводить (животных); вскармливать
2) высиживать (птенцов)
3) воспитывать, обучать
4) размножаться; to breed true давать породистый приплод
5) порождать; вызывать
to breed in and in заключать браки между родственниками


breeder

<< breed <<
 breeder >> breeding >>

[ˈbri:də]
noun
1) тот, кто разводит животных; cattle breeder скотовод; sheep breeder овцевод
2) производитель (о животном)
3) tech. аппаратура для (расширенного) воспроизводства ядерного топлива


breeding

<< breeder <<
 breeding >> breeze >>

[ˈbri:dɪŋ]

01. pres. part. of breed 2.

02. noun
1) разведение (животных); cattle breeding скотоводство; sheep breeding овцеводство
2) размножение
3) хорошие манеры, воспитанность
4) tech. расширенное воспроизводство ядерного топлива


breeze

<< breeding <<
 breeze >> breeze block >>

[bri:z]

I

01. noun
1) легкий ветерок, бриз; naut. ветер
2) coll. шум, ссора, перебранка
3) новость; слух
to fan the breezes = заниматься бесплодным делом
Syn:
wind

02. v.
1) веять, продувать
2) amer. coll. промчаться
breeze in
breeze up

II
noun
овод, слепень

III
noun
каменноугольный мусор; угольная пыль; штыб


MH

<< MFC <<
 MH >> MHS >>

modular hub, модульный концентратор


brevet

<< breve <<
 brevet >> breviary >>

[ˈbrevɪt]

01. noun
1) mil. патент на следующий чин без изменения оклада
2) aeron. пилотское свидетельство

02. v.
присваивать следующее звание без изменения оклада


breviary

<< brevet <<
 breviary >> brevier >>

[ˈbri:vjərɪ]
noun
1) сокращение; сокращенное изложение, конспект
2) eccl. католический требник


brevier

<< breviary <<
 brevier >> brevity >>

[brəˈvɪə]
noun typ.
петит


brevity

<< brevier <<
 brevity >> brew >>

[ˈbrevɪtɪ]
noun
краткость


brew

<< brevity <<
 brew >> brewer >>

[bru:]

01. v.
1) варить (пиво)
2) смешивать; приготовлять (пунш); заваривать (чай)
3) замышлять (мятеж, восстание); затевать (ссору и т. п.)
4) назревать, надвигаться; a storm is brewing гроза собирается
drink as you have brewed = что посеешь, то и пожнешь

02. noun
1) варка (напитка)
2) варево; напиток (сваренный и настоянный)


brewer

<< brew <<
 brewer >> brewery >>

[ˈbru:ə]
noun
пивовар


MHS

<< MH <<
 MHS >> MI >>

01. Message Handling Service, служба обработки сообщений (протокол фирмы Novell для связи с системами электронной почты);

02. Message Handling System, система обработки сообщений


brick

<< bric-a-brac <<
 brick >> brick in >>

[brɪk]

01. noun
1) кирпич; клинкер
2) брусок (мыла, чая и т. п.); box of bricks детские кубики
3) coll. славный парень, молодчина
to drop a brick сделать ляпсус, допустить бестактность
to have a brick in one's hat sl. быть пьяным
like a hundred (или a thousand) of bricks coll. с огромной силой
like a cat on hot bricks = как на горячих угольях
to make bricks without straw bibl. работать, не имея нужного материала; затевать безнадежное дело

02. adj.
кирпичный
to run one's head against a brick wall прошибать лбом стену, добиваться невозможного

03. v.
класть кирпичи; облицовывать или мостить кирпичом
brick in
brick up


brick in

<< brick <<
 brick in >> brick up >>

закладывать кирпичами


brick up

<< brick in <<
 brick up >> brick-bat >>

закладывать кирпичами


brick-bat

<< brick up <<
 brick-bat >> brick-field >>

[ˈbrɪkbæt]
noun
1) обломок кирпича
2) нелестный отзыв; резкое замечание


brick-field

<< brick-bat <<
 brick-field >> brick-kiln >>

[ˈbrɪkfi:ld]
noun
кирпичный завод


brick-kiln

<< brick-field <<
 brick-kiln >> bricklayer >>

[ˈbrɪkkɪln]
noun
печь для обжига кирпича


MI

<< MHS <<
 MI >> MIB >>

management interface, интерфейс управления


bridewell

<< bridesman <<
 bridewell >> bridge >>

[ˈbraɪdwəl]
noun
исправительный дом, тюрьма


bridge

<< bridewell <<
 bridge >> bridge crane >>

[brɪdʒ]

I

01. noun
1) мост; мостик, перемычка; bridge of boats понтонный, плашкоутный мост; raft bridge наплавной мост; gold (или silver) bridge fig. путь к почетному отступлению
2) капитанский мостик
3) переносица
4) кобылка (скрипки, гитары и т. п.)
5) мост (для искусственных зубов)
6) порог топки
7) electr. параллельное соединение, шунт

02. v.
1) соединять мостом; наводить мост, строить мост; перекрывать
2) преодолевать препятствия, выходить из затруднения; to bridge over the difficulties преодолеть трудности
3) electr. шунтировать
to bridge a gap ликвидировать разрыв

II
noun
бридж (карточная игра)


bridge crane

<< bridge <<
 bridge crane >> bridge-head >>

[ˈbrɪdʒkreɪn]
noun
портальный кран


bridge-head

<< bridge crane <<
 bridge-head >> bridle >>

noun mil.
(предмостный) плацдарм; предмостная позиция; предмостное укрепление; плацдарм на территории противника, удерживаемый до подхода основных сил


bridle

<< bridge-head <<
 bridle >> bridle up >>

[ˈbraɪdl]

01. noun
1) узда, уздечка; to give a horse the bridle отпустить поводья; fig. предоставить полную свободу; to put a bridle on сдерживать, обуздывать; to turn bridle повернуть назад
2) уздечка (аэростата)
3) naut. бридель

02. v.
1) взнуздывать
2) обуздывать, сдерживать
bridle up


bridle up

<< bridle <<
 bridle up >> bridle-hand >>

а) задирать нос, важничать;
б) выражать негодование


MIB

<< MI <<
 MIB >> MIDI >>

Management Information Base, административная база данных


briery

<< brier <<
 briery >> brig >>

[ˈbraɪərɪ]
adj.
колючий


brig

<< briery <<
 brig >> brigade >>

[brɪg]
noun
1) бриг, двухмачтовое судно
2) amer. помещение для арестованных на военном корабле


brigade

<< brig <<
 brigade >> brigadier >>

[brɪˈgeɪd]

01. noun
1) бригада
2) команда, отряд
3) (attr.) бригадный; brigade major начальник оперативно-разведывательного отделения штаба бригады

02. v.
формировать бригаду


brigadier

<< brigade <<
 brigadier >> brigand >>

[ˌbrɪgəˈdɪə]
noun mil.
1) бригадир
2) бригадный генерал


brigand

<< brigadier <<
 brigand >> brigandage >>

[ˈbrɪgənd]
noun
разбойник, бандит
Syn:
thief


brigandage

<< brigand <<
 brigandage >> bright >>

[ˈbrɪgəndɪdʒ]
noun
разбой, бандитизм


MIDI

<< MIB <<
 MIDI >> MIF >>

Musical Instrument Device Interface, интерфейс электромузыкальных инструментов


brimful

<< brim over <<
 brimful >> brimmer >>

[ˈbrɪmˈful]
adj.
полный до краев


brimmer

<< brimful <<
 brimmer >> brimstone >>

[ˈbrɪmə]
noun
полный бокал, кубок


brimstone

<< brimmer <<
 brimstone >> brindled >>

[ˈbrɪmstən]
noun obs. coll.
сера


brindled

<< brimstone <<
 brindled >> brine >>

[ˈbrɪndld]
adj.
пестрый, пятнистый, полосатый


brine

<< brindled <<
 brine >> brine pit >>

[braɪn]

01. noun
1) морская вода
2) рассол; тузлук
3) рапа, соляной раствор
4) poet. море, океан
5) poet. слезы

02. v.
солить, засаливать


brine pit

<< brine <<
 brine pit >> Brinell hardness >>

[ˈbraɪnpɪt]
noun
солеварня


MNI

<< MMS <<
 MNI >> MNP >>

mobile network integration, объединение сетей подвижной связи


brougham

<< brothers-in-law <<
 brougham >> brought >>

[ˈbru:əm]
noun
1) одноконная двухместная карета
2) mot. брогам (тип кузова)


brought

<< brougham <<
 brought >> brow >>

[brɔ:t]
past, past part. of bring


brow

<< brought <<
 brow >> brow-ague >>

[brau]

I
noun
1) бровь; to knit (или to bend) the (или one's) brows хмурить брови, (на)хмуриться; насупиться
2) poet. лоб, чело
3) выражение лица; вид, наружность
4) выступ (скалы и т. п.)
5) mining кромка уступа, бровка

II
noun naut. obs.
мостки, сходни


brow-ague

<< brow <<
 brow-ague >> browbeat >>

[ˈbrauˈeɪgju:]
noun
мигрень


browbeat

<< brow-ague <<
 browbeat >> brown >>

[ˈbraubi:t]
v.
запугивать, застращать
Syn:
intimidate


brown

<< browbeat <<
 brown >> brown coal >>

[braun]

01. adj.
1) коричневый; бурый; brown bread хлеб из непросеянной муки; brown paper грубая оберточная бумага; brown powder бурый дымный порох
2) смуглый; загорелый
3) карий (о глазах)
4) text. суровый, небеленый
brown study глубокое раздумье; мрачное настроение
brown sugar бастр, желтый сахарный песок
brown ware глиняная посуда
to do brown coll. обмануть, надуть, обжулить

02. noun
1) коричневый цвет; коричневая краска
2) sl. медяк

03. v.
1) делать(ся) темным, коричневым; загорать
2) поджаривать, подрумянивать
3) воронить (металл)


MNP

<< MNI <<
 MNP >> MO >>

Microcom Network Protocol, сетевой протокол Microcom (семейство протоколов, обеспечивающих исправление ошибок и сжатие данных; разработаны фирмой Microcom и признаны стандартами в области модемов)


brumal

<< bruit <<
 brumal >> brumby >>

[ˈbru:məl]
adj.
зимний


brumby

<< brumal <<
 brumby >> brume >>

[ˈbrʌmbɪ]
noun austral. coll.
необъезженная лошадь


brume

<< brumby <<
 brume >> Brummagem >>

[bru:m]
noun
туман, мгла; дымка; испарение


Brummagem

<< brume <<
 Brummagem >> brumous >>

[ˈbrʌmədʒəm]

01. noun
дешевое, низкопробное или поддельное изделие; тж. фальшивая монета (от диал. и презр. названия г. Бирмингема, где в XVII в. чеканились фальшивые деньги)

02. adj.
1) дешевый; поддельный
2) сделанный в Бирмингеме


brumous

<< Brummagem <<
 brumous >> brunch >>

[ˈbru:məs]
adj.
мглистый, туманный


brunch

<< brumous <<
 brunch >> brunette >>

[brʌntʃ]
noun coll.
поздний завтрак (заменяющий первый и второй завтрак)


MO

<< MNP <<
 MO >> MOB >>

magneto-optical, магнитооптический


brush-fire war

<< brush up <<
 brush-fire war >> brush-off >>

noun coll.
локальная война


brush-off

<< brush-fire war <<
 brush-off >> brush-up >>

[ˈbrʌʃˈɔf]
noun amer. coll.
отказ, непринятие ухаживания


brush-up

<< brush-off <<
 brush-up >> brush-work >>

[ˈbrʌʃʌp]
noun
повторение, восстановление в памяти; I must give my French a brush-up мне нужно освежить свои знания французского языка, мне надо подзаняться французским (языком)


brush-work

<< brush-up <<
 brush-work >> brushwood >>

[ˈbrʌʃwə:k]
noun
манера письма (живописца)


brushwood

<< brush-work <<
 brushwood >> brushy >>

[ˈbrʌʃwud]
noun
1) заросль, кустарник
2) хворост, валежник


brushy

<< brushwood <<
 brushy >> brusque >>

[ˈbrʌʃɪ]

I
adj.
1) похожий на щетку; щетинистый
2) грубый, шероховатый

II
adj.
покрытый кустарником


MOB

<< MO <<
 MOB >> MOD >>

movable object block, перемещаемый фрагмент объекта, спрайт


bubble car

<< bubble <<
 bubble car >> bubble gum >>

[ˈbʌblˈkɑ:]
noun
мини-кар с прозрачной крышей


bubble gum

<< bubble car <<
 bubble gum >> bubble-and-squeak >>

[ˈbʌblˌgʌm]
adj. amer.
надувная жевательная резинка


bubble-and-squeak

<< bubble gum <<
 bubble-and-squeak >> bubbler >>

[ˈbʌblənˈskwi:k]
noun
жаркое из холодного вареного мяса с овощами


bubbler

<< bubble-and-squeak <<
 bubbler >> bubbly >>

[ˈbʌblə]
noun amer.
фонтанчик для питья


bubbly

<< bubbler <<
 bubbly >> bubbly-jock >>

[ˈbʌblɪ]

01. adj.
1) пенящийся (о вине)
2) пузырчатый (о стекле)

02. noun coll.
шампанское


bubbly-jock

<< bubbly <<
 bubbly-jock >> bubo >>

[ˈbʌblɪdʒɔk]
noun
индюк


MOD

<< MOB <<
 MOD >> MOM >>

magneto-optical disk, магнитооптический диск


buck up

<< buck off <<
 buck up >> buck-eye >>

(особ. в imp.)
coll.
а) встряхнуться, оживиться, проявить энергию;
б) спешить


buck-eye

<< buck up <<
 buck-eye >> buck-horn >>

[ˈbʌkaɪ]
noun
1) конский каштан
2) amer. coll. житель штата Огайо


buck-horn

<< buck-eye <<
 buck-horn >> buck-shot >>

[ˈbʌkhɔ:n]
noun
олений рог (материал)


buck-shot

<< buck-horn <<
 buck-shot >> buck-tooth >>

[ˈbʌkʃɔt]
noun
крупная дробь, картечь


buck-tooth

<< buck-shot <<
 buck-tooth >> bucket >>

[ˈbʌktu:θ]
noun
торчащий зуб


bucket

<< buck-tooth <<
 bucket >> bucket seat >>

[ˈbʌkɪt]

01. noun
1) ведро; бадья
2) черпак, ковш (землечерпалки и т. п.); грейфер
3) поршень насоса
4) подъемная клеть, люлька
5) большое количество
to give the bucket увольнять со службы
to kick the bucket протянуть ноги, умереть

02. v.
1) черпать
2) гнать лошадь изо всех сил; скакать сломя голову; спешить
3) наваливаться (на весла при гребле)


MOM

<< MOD <<
 MOM >> MOSPF >>

manager of managers, "администратор администраторов" (принцип распределенного управления сетями с передачей функциональной обработки локальным серверам, но с сохранением централизованного контроля за работой всей сети)


bucksaw

<< buckram <<
 bucksaw >> buckskin >>

[ˈbʌksɔ:]
adj.
лучковая пила


buckskin

<< bucksaw <<
 buckskin >> buckthorn >>

[ˈbʌkskɪn]
noun
1) оленья кожа
2) (pl.) штаны из оленьей кожи


buckthorn

<< buckskin <<
 buckthorn >> buckwheat >>

[ˈbʌkθɔ:n]
noun bot.
крушина


buckwheat

<< buckthorn <<
 buckwheat >> bucolic >>

[ˈbʌkwi:t]
noun
1) гречиха
2) (attr.) гречневый; buckwheat cakes amer. гречишные блины или оладьи


bucolic

<< buckwheat <<
 bucolic >> bud >>

[bju:ˈkɔlɪk]

01. adj.
1) буколический
2) joc. сельский

02. noun
1) (обыкн. pl) буколика
2) буколический поэт
3) joc. сельский житель


bud

<< bucolic <<
 bud >> Buddha >>

[bʌd]

01. noun
1) почка; in bud в периоде почкования
2) бутон
3) coll. девушка-подросток
4) affect. крошка и т. п.
5) = buddy
to nip/check/crush in the bud пресечь в корне, подавить в зародыше
bud of promise amer. подающая надежды дебютантка

02. v.
1) давать почки, пускать ростки
2) agric. прививать глазком
3) развиваться


MOSPF

<< MOM <<
 MOSPF >> MP >>

Multicast Open Shortest Path First, предпочтительное предоставление кратчайшего пути (сетевой протокол групповой рассылки)


buffer

<< buffalo <<
 buffer >> buffet >>

[ˈbʌfə]
noun
1) tech. буфер; амортизатор, демпфер, глушитель
2) буфер, буферное государство (тж. buffer State)
3) mil. тормоз отката
4) naut. sl. помощник боцмана
5) (attr.) буферный; buffer disk railways буферная тарелка; buffer stock econ. резервный запас
old buffer disdain. старикашка, старый хрыч


buffet

<< buffer <<
 buffet >> buffi >>

[ˈbʌfɪt]

I

01. noun
удар (рукой; тж. перен.)

02. v.
1) наносить удары; ударять
2) бороться (особ. с волнами)
3) протискиваться, проталкиваться

II
noun
1) буфет (для посуды); горка (для серебра, фарфора)
2) буфет, буфетная стойка
buffet car
а) вагон-буфет, вагон-ресторан
buffet luncheon легкий завтрак


buffi

<< buffet <<
 buffi >> buffo >>

[ˈbufi:]
noun
(pl. of buffo )


buffo

<< buffi <<
 buffo >> buffoon >>

[ˈbufəu]

01. noun
(pl. buffi)
комический актер (в опере, на эстраде)

02. adj.
комический


buffoon

<< buffo <<
 buffoon >> buffoonery >>

[bəˈfu:n]

01. noun
шут, фигляр, буффон

02. adj.
шутовской

03. v.
паясничать, фиглярничать


buffoonery

<< buffoon <<
 buffoonery >> bug >>

[bəˈfu:nərɪ]
noun
шутовство; буффонада


MP

<< MOSPF <<
 MP >> MPC >>

multiprocessing, мультипроцессорная обработка


buglet

<< bugler <<
 buglet >> buhl >>

[ˈbju:glɪt]
noun obs.
велосипедный рожок


buhl

<< buglet <<
 buhl >> build >>

[bu:l]
noun
мебель стиля 'буль' (с инкрустацией из бронзы, черепахи и т. п.)


build

<< buhl <<
 build >> build in >>

[bɪld]

01. noun
1) конструкция; форма; стиль
2) телосложение
3) text. образование (початка)

02. v.
(past and past part. built)
1) строить, сооружать; to build a fire разводить огонь или костер
2) создавать; to build plans строить планы
3) вить (гнезда)
4) основываться, полагаться (on)
build in
build into
build up
build upon
Syn:
construct, erect, fabricate
Ant:
destroy, devastate


build in

<< build <<
 build in >> build into >>

вделывать, вмуровывать (в стену)


build into

<< build in <<
 build into >> build up >>

вделывать, вмуровывать (в стену)


build up

<< build into <<
 build up >> build upon >>

а) воздвигать; постепенно создавать, строить;
б) укреплять (здоровье);
в) закладывать кирпичом (окно, дверь);
г) застраивать; to build up a district застроить район; to build up with new blocks of flats застроить новыми домами;
д) монтировать (машину);
е) наращивать, накоплять;
ж) широко рекламировать


MPC

<< MP <<
 MPC >> MPEG >>

multi-purpose communications, многоцелевая система связи


bulb up

<< bulb <<
 bulb up >> bulbaceous >>

завиваться (о кочане капусты)


bulbaceous

<< bulb up <<
 bulbaceous >> bulbil >>

[bʌlˈbeɪʃəs]
= bulbous


bulbil

<< bulbaceous <<
 bulbil >> bulbous >>

[ˈbʌlbɪl]
noun bot.
воздушная луковка, пазушная луковка


bulbous

<< bulbil <<
 bulbous >> Bulgarian >>

[ˈbʌlbəs]
adj.
1) луковичный; луковицеобразный
2) выпуклый


Bulgarian

<< bulbous <<
 Bulgarian >> bulge >>

[bʌlˈgɛərɪən]

01. adj.
болгарский

02. noun
1) болгарин; болгарка
2) болгарский язык


bulge

<< Bulgarian <<
 bulge >> bulging >>

[bʌldʒ]

01. noun
1) выпуклость; bulge of a curve горб кривой (линии)
2) (the bulge) amer. sl. преимущество; to have the bulge on smb. иметь преимущество перед кем-л.
3) coll. вздутие цен; временное увеличение в объеме или в количестве
4) mil. выступ, клин
5) = bilge 1. 1)
6) naut. противоминная наделка
7) mining раздув (жилы)
8) (attr.) bulge ship корабль, снабженный противоминными наделками

02. v.
1) выпячиваться; выдаваться
2) деформироваться; to bulge at the seams трещать по швам
3) раздаваться, быть наполненным до отказа (о кошельке, рюкзаке и т. п.)
Syn:
swell


MPEG

<< MPC <<
 MPEG >> MPP >>

Motion Picture Experts Group,
1) экспертная группа по кинематографии,
2) алгоритм сжатия подвижного изображения, разработанный этой группой


bull's-eye

<< bull session <<
 bull's-eye >> bull-calf >>

[ˈbulzaɪ]
noun
1) круглое (слуховое) окно
2) увеличительное стекло
3) фонарь с увеличительным стеклом
4) naut. иллюминатор
5) черный круг, яблоко мишени; to hit (или to make, to score) the bull's-eye попадать в цель
6) старинные карманные часы, 'луковица'
7) конфеты драже


bull-calf

<< bull's-eye <<
 bull-calf >> bull-pen >>

[ˈbulˈkɑ:f]
noun
1) бычок
2) простак


bull-pen

<< bull-calf <<
 bull-pen >> bulldog >>

[ˈbulpen]
noun
1) стойло для быка
2) amer. камера предварительного заключения


bulldog

<< bull-pen <<
 bulldog >> bulldoze >>

[ˈbuldɔg]
noun
1) бульдог
2) fig. упорный, цепкий человек
3) coll. педель (в старых англ. университетах)
4) coll. револьвер
5) coll. курительная трубка


bulldoze

<< bulldog <<
 bulldoze >> bulldozer >>

[ˈbuldəuz]
v.
1) разбивать крупные куски (руды, породы)
2) выравнивать грунт, расчищать при помощи бульдозеров
3) amer. coll. шантажировать, запугивать; грозить насилием; принуждать


bulldozer

<< bulldoze <<
 bulldozer >> bullet >>

[ˈbulˌdəuzə]
noun
1) бульдозер
2) бульдозерист


MSL

<< MSH <<
 MSL >> MTF >>

Mirrored Server Link, задублированная связь серверов


burning

<< burner <<
 burning >> burning-glass >>

[ˈbə:nɪŋ]

01. pres. part. of burn II 2.

02. noun
1) горение
2) обжиг, обжигание; прокаливание
3) mining расширение (шнуров) взрывами

03. adj.
горящий; жгучий also fig.; burning bush bibl. неопалимая купина; burning oil керосин; burning question жгучий вопрос; burning shame жгучий стыд
Syn:
hot


burning-glass

<< burning <<
 burning-glass >> burnish >>

[ˈbə:nɪŋglɑ:s]
noun
зажигательное стекло


burnish

<< burning-glass <<
 burnish >> burnisher >>

[ˈbə:nɪʃ]

01. noun
1) полировка
2) блеск

02. v.
1) чистить, полировать; воронить (сталь)
2) блестеть


burnisher

<< burnish <<
 burnisher >> burnous >>

[ˈbə:nɪʃə]
noun
1) полировщик
2) инструмент для полировки


burnous

<< burnisher <<
 burnous >> burnouse >>

[bə:ˈnu:s]
noun
бурнус


burnouse

<< burnous <<
 burnouse >> burnt >>

[bə:ˈnu:z]
= burnous


MTF

<< MSL <<
 MTF >> MTNT >>

Microsoft Tape Format, формат магнитной ленты фирмы Microsoft


burst into

<< burst in <<
 burst into >> burst out >>

to burst into blossom расцвести; to burst into flame вспыхнуть пламенем; to burst into tears (into laughter) залиться слезами (смехом); to burst into the room ворваться в комнату; to burst into (или upon) the view внезапно появиться (в поле зрения)


burst out

<< burst into <<
 burst out >> burst up >>

вспыхивать (о войне, эпидемии); to burst out crying (laughing) = to burst into tears (into laughter)


burst up

<< burst out <<
 burst up >> burst with >>

а) взорваться;
б) coll. потерпеть неудачу, крушение


burst with

<< burst up <<
 burst with >> burster >>

лопаться; to burst with envy лопнуть от зависти; to burst with plenty ломиться от избытка


burster

<< burst with <<
 burster >> bursting >>

[ˈbə:stə]
noun
разрывной заряд


bursting

<< burster <<
 bursting >> burthen >>

[ˈbə:stɪŋ]

01. pres. part. of burst 2.

02. noun
1) взрыв, разрыв
2) растрескивание

03. adj.
разрывной; bursting charge = burster


MTNT

<< MTF <<
 MTNT >> MVS >>

Multiple Technology Network Testbed, многофункциональный стенд для испытаний сетевых технологий


Bushman

<< bushing <<
 Bushman >> bushwhack >>

[ˈbuʃmən]
noun
1) бушмен (народность в Африке)
2) austral. житель сельской местности
3) pejor. деревенщина


bushwhack

<< Bushman <<
 bushwhack >> bushy >>

[ˈbuʃwæk]
v.
1) расчищать заросли; пробивать тропу в зарослях
2) скрываться в чаще
3) совершать нападение, скрываясь в чаще


bushy

<< bushwhack <<
 bushy >> busily >>

[ˈbuʃɪ]
adj.
1) покрытый кустарником
2) густой (о бровях, бороде и т. п.)
3) пушистый (о хвосте лисицы и др. животных)


busily

<< bushy <<
 busily >> business >>

[ˈbɪzɪlɪ]
adv.
1) деловито
2) назойливо, навязчиво; с излишним любопытством


business

<< busily <<
 business >> business man >>

[ˈbɪznɪs]

I
noun
1) дело, занятие; the business of the day/meeting повестка дня; on business по делу; to be out of business обанкротиться;
man of business
а) деловой человек;
б) агент, поверенный
2) профессия
3) бизнес; коммерческая деятельность; to set up in business начать торговое дело
4) торговое предприятие, фирма
5) (выгодная) сделка
6) обязанность; право; to make it one's business считать своей обязанностью; you had no business to do it вы не имели основания, права это делать
7) disdain. дело, история; I am sick of the whole business мне вся эта история надоела
8) theatr. действие, игра, мимика, жесты (не диалог)
9) (attr.) практический, деловой; the business end практическая, наиболее важная сторона дела; business hours часы торговли или приема; business executives руководящий административный персонал; 'капитаны' промышленности; business interests деловой мир, деловые круги; business index индекс деловой активности
big business крупный капитал, большой бизнес
to mean business говорить всерьез; иметь серьезные намерения; браться (за что-л.) серьезно, решительно
everybody's business is nobody's business = у семи нянек дитя без глазу
mind you own business! не ваше дело!; занимайтесь своим делом!
to send smb. about his business прогонять, выпроваживать кого-л.
what is your business here? что вам здесь надо?
it has done his business это его доконало

II
= busyness


business man

<< business <<
 business man >> business manager >>

[ˈbɪznɪsmən]
noun
1) деловой человек, коммерсант
2) делец, бизнесмен; big business men крупные капиталисты, бизнесмены


MVS

<< MTNT <<
 MVS >> O&M >>

01. multiple virtual storage, многосегментная виртуальная память;

02. MultiVideo System, система мультивидео


bustling

<< bustle <<
 bustling >> busy >>

[ˈbʌslɪŋ]

01. pres. part. of bustle I 2.

02. noun
суета, суетливость

03. adj.
суетливый, шумный


busy

<< bustling <<
 busy >> busy-body >>

[ˈbɪzɪ]

I

01. adj.
1) деятельный; занятой (at, in, with); busy as a bee (или a beaver) очень занятой
2) занятый; the line is busy номер (телефона) занят; линия занята; busy signal сигнал 'занято' (по телефону)
3) оживленный (об улице)
4) беспокойный, суетливый; busy idleness трата энергии на пустяки
Syn:
active, engaged, engrossed, occupied

02. v.
1) давать работу, засадить за работу, занять работой; I have busied him for the whole day я дал ему работу на весь день; to busy one's brains ломать себе голову
2) refl. заниматься

II
noun sl.
1) сыщик
Ant:
idle, inactive, inert, passive, relaxed, unoccupied


busy-body

<< busy <<
 busy-body >> busyness >>

[ˈbɪzɪˌbɔdɪ]
noun
1) хлопотун
2) человек, любящий вмешиваться в чужие дела


busyness

<< busy-body <<
 busyness >> but >>

[ˈbɪzɪnɪs]
noun
занятость, деловитость


but

<< busyness <<
 but >> butadiene >>

[bʌt]

I

01. adv.
только, лишь; I saw him but a moment я видел его лишь мельком; she is but nine years old ей только девять лет
but just только что
all but почти; едва не
he all but died of his wound он едва не умер от своей раны

02. prep.
кроме, за исключением; all but one passenger were drowned утонули все, кроме одного пассажира
the last but one предпоследний
anything but далеко не; все что угодно, только не; he is anything but a coward трусом его не назовешь

03. cj.
1) но, а, однако, тем не менее; but then но с другой стороны
2) если (бы) не; как не; чтобы не; I cannot but... не могу не...; I cannot but agree with you не могу не согласиться с вами; what could he do but confess? что ему оставалось, как не сознаться?; he would have fallen but that I caught him он упал бы, если бы я его не подхватил; he would have fallen but for me он упал бы, если бы не я

04. pron.
(relat.)
кто бы не; there is no one but knows it нет никого, кто бы этого не знал; there are few men but would risk all for such a prize мало найдется таких, кто не рискнул бы всем ради подобной награды

05. noun
but me no buts пожалуйста, без 'но', без возражений

II
noun scot.
первая или рабочая комната в небольшом двухкомнатном доме


butadiene

<< but <<
 butadiene >> butane >>

[ˌbju:təˈdaɪi:n]
noun chem.
бутадиен


O&M

<< MVS <<
 O&M >> OC >>

operation and maintenance, эксплуатация и техническое обслуживание


butter-boat

<< butter <<
 butter-boat >> butter-dish >>

[ˈbʌtəbəut]
noun
соусник


butter-dish

<< butter-boat <<
 butter-dish >> butter-fingers >>

[ˈbʌtədɪʃ]
noun
масленка


butter-fingers

<< butter-dish <<
 butter-fingers >> butter-nut >>

[ˈbʌtəˌfɪŋgəz]
noun
(pl.) coll.
растяпа


butter-nut

<< butter-fingers <<
 butter-nut >> butter-scotch >>

[ˈbʌtənʌt]
noun
орех серый (дерево и плод)


butter-scotch

<< butter-nut <<
 butter-scotch >> buttercup >>

[ˈbʌtəskɔtʃ]
noun
1) ириски
2) (attr.) butter-scotch colour цвет жженого сахара, светло-коричневый цвет


buttercup

<< butter-scotch <<
 buttercup >> butterfly >>

[ˈbʌtəkʌp]
noun bot.
лютик


OC

<< O&M <<
 OC >> OCE >>

01. office communications, учрежденческая связь;

02. optical carrier, оптоволоконная линия связи


button up

<< button <<
 button up >> button-hold >>

а) застегнуть(ся) на все пуговицы;
б) mil. приводить в порядок войска;
в) закрыть(ся), запереть(ся) (внутри помещения); to button up one's mouth coll. хранить молчание; to button up one's purse (или pockets) coll. скупиться


button-hold

<< button up <<
 button-hold >> button-on >>

[ˈbʌtnhəuld]
= buttonhole 2. 2)


button-on

<< button-hold <<
 button-on >> buttonhole >>

[ˈbʌtnɔn]
adj.
пристегивающийся (о воротнике и т. п.)


buttonhole

<< button-on <<
 buttonhole >> buttonhook >>

[ˈbʌtnhəul]

01. noun
1) петля
2) цветок в петлице; бутоньерка
3) rare красиво изогнутый ротик

02. v.
1) прометывать петли
2) задерживать (кого-л.) для долгого и нудного разговора


buttonhook

<< buttonhole <<
 buttonhook >> buttons >>

[ˈbʌtnhuk]
noun
крючок для застегивания башмаков, перчаток


buttons

<< buttonhook <<
 buttons >> buttress >>

[ˈbʌtnz]
noun
мальчик-посыльный (в гостинице)


OCE

<< OC <<
 OCE >> OD >>

Open Collaboration Environment, открытая среда коллективной работы


buy up

<< buy over <<
 buy up >> buyer >>

скупать


buyer

<< buy up <<
 buyer >> buz >>

[ˈbaɪə]
noun
покупатель
buyers over comm. спрос превышает предложение
buyers market comm. конъюнктура рынка, выгодная для покупателей


buz

<< buyer <<
 buz >> buzz >>

(also buzz)
interj.
старо!, слыхали!


buzz

<< buz <<
 buzz >> buzz about >>

[bʌz]

I

01. noun
1) жужжание; гул (голосов)
2) слухи, молва
3) coll. телефонный звонок; I'll give you a buzz tomorrow я звякну тебе завтра
4) amer. круглая пила

02. v.
1) жужжать, гудеть
2) лететь на buzzбреющем полете (о самолете)
3) бросать, швырять
4) распространять слухи
5) носиться (о слухах)
6) coll. звонить по телефону
buzz about
buzz off

II
v.
осушать, выпивать (бутылку, стакан) до последней капли

III
(also buz)
interj.
старо!, слыхали!


buzz about

<< buzz <<
 buzz about >> buzz off >>

виться, увиваться


buzz off

<< buzz about <<
 buzz off >> buzz-bomb >>

уходить, удаляться; улизнуть


OD

<< OCE <<
 OD >> ODA >>

(O/D) on demand, по требованию, по запросу


by-line

<< by-law <<
 by-line >> by-name >>

[ˈbaɪlaɪn]
noun
1) побочная работа
2) строка (в газете, журнале), на которой помещается фамилия автора


by-name

<< by-line <<
 by-name >> by-pit >>

[ˈbaɪneɪm]
noun
прозвище


by-pit

<< by-name <<
 by-pit >> by-plot >>

[ˈbaɪpɪt]
noun mining
вентиляционная шахта


by-plot

<< by-pit <<
 by-plot >> by-product >>

[ˈbaɪplɔt]
noun
второстепенная интрига (в пьесе)


by-product

<< by-plot <<
 by-product >> by-road >>

[ˈbaɪˌprɔdʌkt]
noun
побочный продукт


by-road

<< by-product <<
 by-road >> by-way >>

[ˈbaɪrəud]
= by-way


ODA

<< OD <<
 ODA >> ODAPI >>

Open Document Architecture, открытая архитектура обработки документов (см. также ODMA)


bystander

<< byre <<
 bystander >> bystreet >>

[ˈbaɪˌstændə]
noun
свидетель; наблюдатель


bystreet

<< bystander <<
 bystreet >> byword >>

[ˈbaɪstri:t]
noun
переулок; улочка


byword

<< bystreet <<
 byword >> Byzantine >>

[ˈbaɪwə:d]
noun
1) поговорка
2) любимое, часто повторяемое словечко
3) притча во языцех; олицетворение; символ; a byword for iniquity олицетворение всяческой несправедливости


Byzantine

<< byword <<
 Byzantine >> Byzantinesque >>

[bɪˈzæntaɪn]

01. adj.
византийский

02. noun
византиец


Byzantinesque

<< Byzantine <<
 Byzantinesque >> c >>

[bɪˌzæntɪˈnesk]
adj.
византийский (о стиле)


c

<< Byzantinesque <<
 c >> ca'canny >>

noun
(pl. Cs C's )
1) третья буква англ. алфавита
2) mus. до
3) amer. сто долларов


ODAPI

<< ODA <<
 ODAPI >> ODBC >>

Open Database Application Programming Interface, открытый интерфейс прикладного программирования баз данных


cabbage

<< cabas <<
 cabbage >> cabbage butterfly >>

[ˈkæbɪdʒ]

I

01. noun
1) (кочанная) капуста
2) (attr.) капустный

02. v.
завиваться кочаном

II

01. noun
обрезки материи заказчика, остающиеся у портного

02. v.
1) утаивать обрезки материи (о портном)
2) воровать, прикарманивать

III
school
coll.

01. noun
шпаргалка

02. v.
пользоваться шпаргалкой


cabbage butterfly

<< cabbage <<
 cabbage butterfly >> cabbage-head >>

[ˈkæbɪdʒˈbʌtəflaɪ]
noun zool.
капустница


cabbage-head

<< cabbage butterfly <<
 cabbage-head >> cabbage-rose >>

noun
1) кочан капусты
2) coll. тупица


cabbage-rose

<< cabbage-head <<
 cabbage-rose >> cabbala >>

noun bot.
роза столистная, роза центифолия


cabbala

<< cabbage-rose <<
 cabbala >> cabbalistic >>

[kəˈbɑ:lə]
noun
каб(б)ала


cabbalistic

<< cabbala <<
 cabbalistic >> cabby >>

[ˌkæbəˈlɪstɪk]
adj.
каб(б)алистический; таинственный, мистический


OLE

<< OLB <<
 OLE >> OLI >>

Object Linking and Embedding, объектная компоновка (технология фирмы Microsoft)


calcium

<< calcitrant <<
 calcium >> calculable >>

[ˈkælsɪəm]
noun chem.
кальций


calculable

<< calcium <<
 calculable >> calculate >>

[ˈkælkjuləbl]
adj.
1) поддающийся исчислению, измерению
2) надежный


calculate

<< calculable <<
 calculate >> calculated >>

[ˈkælkjuleɪt]
v.
1) вычислять; подсчитывать; калькулировать
2) рассчитывать
3) amer. думать, полагать


calculated

<< calculate <<
 calculated >> calculating >>

[ˈkælkjuleɪtɪd]

01. past part. of calculate

02. adj.
1) вычисленный
2) рассчитанный; годный (for)
3) преднамеренный, (пред)умышленный


calculating

<< calculated <<
 calculating >> calculating-machine >>

[ˈkælkjuleɪtɪŋ]

01. pres. part. of calculate

02. adj.
1) счетный
2) расчетливый


calculating-machine

<< calculating <<
 calculating-machine >> calculation >>

[ˈkælkjuleɪtɪŋməˌʃi:n]
noun
счетная, вычислительная машина


OLI

<< OLE <<
 OLI >> OLTP >>

Optical Line Interface, интерфейс оптических линий связи


calends

<< calender <<
 calends >> calendula >>

[ˈkælɪndz]
noun
(pl.)
календы, первое число месяца (у древних римлян)
on (или at) the Greek calends joc. никогда (у греков календ не было)


calendula

<< calends <<
 calendula >> calenture >>

[kəˈlendjulə]
noun
1) bot. ноготки
2) pharm. календула


calenture

<< calendula <<
 calenture >> calf >>

[ˈkæləntjuə]
noun med.
тропическая лихорадка, сопровождающаяся бредом


calf

<< calenture <<
 calf >> calf's teeth >>

[kɑ:f]

I
noun
(pl. calves)
1) теленок; cow in (или with) calf стельная корова
2) детеныш (оленя, слона, кита, тюленя и т. п.)
3) телячья кожа, опоек; bound in calf переплетенный в телячью кожу
4) придурковатый парень; 'теленок' (употр. тж. в ласк. смысле)
5) небольшая плавучая льдина
to kill the fatted calf bibl. заклать упитанного тельца, радостно встретить (как блудного сына)
golden calf золотой телец
Syn:
ox

II
noun
(pl. calves)
икра (ноги)


calf's teeth

<< calf <<
 calf's teeth >> calf-knee >>

[ˈkɑ:vzti:θ]
noun
(pl.)
молочные зубы


calf-knee

<< calf's teeth <<
 calf-knee >> calflove >>

[ˈkɑ:fni:]
noun anat.
вогнутое колено


OLTP

<< OLI <<
 OLTP >> OMW >>

on-line transaction processing, оперативная обработка транзакций


calico-printing

<< calico-printer <<
 calico-printing >> calif >>

[ˈkælɪkəuˌprɪntɪŋ]
noun
ситценабивное дело


calif

<< calico-printing <<
 calif >> californium >>

[ˈkælɪf]
= caliph


californium

<< calif <<
 californium >> calipash >>

[ˌkælɪˈfɔ:njəm]
noun chem.
калифорний


calipash

<< californium <<
 calipash >> calipee >>

[ˈkælɪpæʃ]
noun
филей под спинным щитком черепахи


calipee

<< calipash <<
 calipee >> calipers >>

[ˈkælɪpi:]
noun
филей над брюшным щитком черепахи


calipers

<< calipee <<
 calipers >> caliph >>

[ˈkælɪpəz]
= calliper


OMW

<< OLTP <<
 OMW >> ONA >>

Object Management Workbench, инструментальные средства объектного управления


call for

<< call down <<
 call for >> call forth >>

а) требовать; the situation called for drastic measures положение требовало принятия решительных мер; letters to be called for письма до востребования;
б) заходить за кем-л.;
в) предусматривать


call forth

<< call for <<
 call forth >> call in >>

вызывать, требовать; this affair calls forth all his energy это дело потребует всей его энергии


call in

<< call forth <<
 call in >> call into >>

а) потребовать назад (долг);
б) изымать из обращения (денежные знаки);
в) приглашать;
г) призывать на военную службу


call into

<< call in <<
 call into >> call off >>

to call into existence (или being) вызывать к жизни, создавать; осуществлять; приводить в действие


call off

<< call into <<
 call off >> call on >>

а) отзывать; отменять; прекращать; откладывать, переносить; the game was called off игру отложили;
б) отвлекать (внимание)


call on

<< call off <<
 call on >> call out >>

а) взывать, апеллировать;
б) приглашать высказаться; the chairman called on the next speaker председатель предоставил слово следующему оратору;
в) звонить по телефону кому-л.


ONA

<< OMW <<
 ONA >> OODB >>

Open Network Architecture, открытая сетевая архитектура


call-up

<< call-girl <<
 call-up >> caller >>

[ˈkɔ:lˈʌp]
noun
1) призыв на военную службу
2) (attr.) call-up paper повестка о явке на призывной пункт


caller

<< call-up <<
 caller >> calligraphy >>

[ˈkɔ:lə]

I
noun
1) гость; посетитель
2) выкликающий имена во время переклички
3) тот, кто звонит по телефону

II
adj. dial.
1) свежий; caller herring свежая селедка
2) прохладный (о ветре, погоде)


calligraphy

<< caller <<
 calligraphy >> calling >>

[kəˈlɪgrəfɪ]
noun
1) каллиграфия; чистописание
2) почерк


calling

<< calligraphy <<
 calling >> calliper >>

[ˈkɔ:lɪŋ]

01. pres. part. of call 2.

02. noun
1) призвание
2) профессия; занятие


calliper

<< calling <<
 calliper >> callisthenics >>

[ˈkælɪpə]
noun
(usu. pl.)
1) кронциркуль; inside calliper нутромер
2) калибр


callisthenics

<< calliper <<
 callisthenics >> callosity >>

[ˌkælɪsˈθenɪks]
noun
(pl. as sg.)
пластика, ритмическая гимнастика; физическая подготовка;
free callisthenics
а) вольные движения;
б) художественная гимнастика


OODB

<< ONA <<
 OODB >> OOPS >>

object-oriented database, объектно-ориентированная база данных


calomel

<< calmness <<
 calomel >> caloric >>

[ˈkæləumel]
noun chem.
каломель; хлористая ртуть


caloric

<< calomel <<
 caloric >> calorie >>

[kəˈlɔrɪk]

01. noun
теплота

02. adj.
тепловой


calorie

<< caloric <<
 calorie >> calorific >>

[ˈkælərɪ]
noun
калория


calorific

<< calorie <<
 calorific >> calorification >>

[ˌkæləˈrɪfɪk]
adj.
тепловой; теплотворный, калорический; calorific capacity (или effect, value) теплотворная способность, калорийность


calorification

<< calorific <<
 calorification >> calorifics >>

[kəˌlɔrɪfɪˈkeɪʃən]
noun
выделение теплоты


calorifics

<< calorification <<
 calorifics >> calorimeter >>

[ˌkæləˈrɪfɪks]
noun
(pl. as sg.)
теплотехника


OOPS

<< OODB <<
 OOPS >> OSF >>

object-oriented programming system, объектно- ориентированная система программирования


calumny

<< calumnious <<
 calumny >> Calvados >>

[ˈkæləmnɪ]
noun
клевета, клеветнические измышления


Calvados

<< calumny <<
 Calvados >> Calvary >>

[ˈkælvədəs]
noun
кальвадос, яблочная водка


Calvary

<< Calvados <<
 Calvary >> calve >>

[ˈkælvərɪ]
noun
1) bibl. Голгофа
2) (calvary) изображение распятия


calve

<< Calvary <<
 calve >> calves >>

[kɑ:v]
v.
1) отелиться; родить детеныша (о слонах, китах, тюленях и т. п.)
2) отрываться от ледников или айсбергов (о льдинах)
3) mining обрушиваться при подкопе


calves

<< calve <<
 calves >> Calvinism >>

[kɑ:vz]

I
noun
(pl. of calf I)

II
noun
(pl. of calf II)


Calvinism

<< calves <<
 Calvinism >> calvish >>

[ˈkælvɪnɪzm]
noun
кальвинизм


OSF

<< OOPS <<
 OSF >> OSI >>

Open Software Foundation, Фонд открытого программного обеспечения (консорциум компаний-разработчиков)


cambium

<< cambist <<
 cambium >> cambrel >>

[ˈkæmbɪəm]
noun bot.
камбий


cambrel

<< cambium <<
 cambrel >> Cambria >>

[ˌkæmbrəl]
noun
распорка для туш (у мясников)


Cambria

<< cambrel <<
 Cambria >> Cambrian >>

[ˈkæmbrɪə]
noun poet.
Уэльс


Cambrian

<< Cambria <<
 Cambrian >> cambric >>

[ˈkæmbrɪən]

01. adj.
1) poet. уэльский
2) geol. кембрийский

02. noun
уроженец Уэльса


cambric

<< Cambrian <<
 cambric >> came >>

[ˈkeɪmbrɪk]
noun
батист


came

<< cambric <<
 came >> camel >>

[keɪm]
past of come


OSI

<< OSF <<
 OSI >> OSI/TP >>

Open Systems Interconnection, взаимодействие открытых систем (семиуровневая модель сетевых протоколов, разработанная ISO)


camlet

<< camisole <<
 camlet >> camomile >>

[ˈkæmlɪt]
noun text.
камлот


camomile

<< camlet <<
 camomile >> camouflage >>

[ˈkæməumaɪl]
noun
1) ромашка
2) (attr.) camomile tea настой ромашки


camouflage

<< camomile <<
 camouflage >> camp >>

[ˈkæmuflɑ:ʒ]

01. noun
1) маскировка, камуфляж
2) хитрость, уловка для отвода глаз; очковтирательство

02. v.
маскировать(ся), применять маскировку, дымовую завесу и т. п.


camp

<< camouflage <<
 camp >> camp out >>

[kæmp]

01. noun
1) лагерь; стан; camp of instruction mil. учебный лагерь
2) стоянка; бивак, место привала, ночевка на открытом воздухе (экскурсантов и т. п.)
3) лагерь, стан, сторона; Peter and Jack belong to different camps Питер и Джек принадлежат к разным лагерям; in the same camp одного образа мыслей
4) amer. загородный домик, дача (в лесу)
to take into camp убить

02. v.
1) располагаться лагерем
2) жить (где-л.) временно без всяких удобств
camp out


camp out

<< camp <<
 camp out >> camp-bed >>

ночевать в палатках или на открытом воздухе


camp-bed

<< camp out <<
 camp-bed >> camp-chair >>

[ˈkæmpˈbed]
noun
походная или складная кровать


OSI/TP

<< OSI <<
 OSI/TP >> OSME >>

Open Systems Interconnection/Transaction Processing, обработка транзакций в среде OSI (стандарт)


camper

<< campanula <<
 camper >> campestral >>

[ˈkæmpə]
noun
1) отдыхающий, экскурсант, турист
2) домик на колесах


campestral

<< camper <<
 campestral >> camphor >>

[kæmˈpestrəl]
adj.
полевой


camphor

<< campestral <<
 camphor >> camphor balls >>

[ˈkæmfə]
noun
камфара


camphor balls

<< camphor <<
 camphor balls >> camphorated >>

[ˈkæmfəbɔ:lz]
noun
нафталин


camphorated

<< camphor balls <<
 camphorated >> camphoric >>

[ˈkamfəreɪtɪd]
adj.
пропитанный камфарой; camphorated oil камфарное масло


camphoric

<< camphorated <<
 camphoric >> camping >>

[kæmˈfɔrɪk]
adj.
камфарный


PAD

<< PABX <<
 PAD >> PAMA >>

packet assembly and disassembly, формирование и декомпозиция (распаковка) пакетов


canyon

<< cany <<
 canyon >> caoutchouc >>

[ˈkænjən]
noun
каньон, глубокое ущелье


caoutchouc

<< canyon <<
 caoutchouc >> cap >>

[ˈkautʃuk]
noun
каучук


cap

<< caoutchouc <<
 cap >> cap-a-pie >>

[ˈkæp]

01. noun
1) кепка; фуражка; шапка
2) чепец; колпак
3) шляпка (гриба)
4) верхушка, крышка
5) tech. колпачок; головка; наконечник; насадка (сваи)
6) пистон, капсюль
7) electr. цоколь (электролампы)
8) писчая бумага большого формата
cap and bells шутовской колпак
cap and gown берет и плащ (одежда англ. студентов и профессоров)
cap in hand покорно, смиренно; униженно
the cap fits = не в бровь, a в глаз; if the cap fits, wear it = если это замечание вы принимаете на свой счет, что ж, на здоровье
to put on one's thinking (или considering) cap серьезно подумать
to set one's cap (at, амер. for) заигрывать (с кем-л.); завлекать (кого-л.)

02. v.
1) надевать шапку; покрывать голову
2) покрывать, крыть
3) присуждать ученую степень (в шотландских университетах)
4) sport принять в состав команды
5) вставлять капсюль, пистон, запал
6) перекрыть, перещеголять; to cap the climax перещеголять всех, перейти все границы; превзойти все (о поступках, выражениях); to cap a quotation отвечать на цитату еще лучшей цитатой; to cap verses цитировать стихи, начинающиеся с последней буквы предыдущего стиха (в игре)
to cap the misery a fast rain began в довершение всех бед пошел еще проливной дождь


cap-a-pie

<< cap <<
 cap-a-pie >> cap-stone >>

adv.
с головы до ног; armed cap-a-pie вооруженный до зубов


cap-stone

<< cap-a-pie <<
 cap-stone >> capability >>

noun
1) constr. замковый камень
2) кульминационный пункт


capability

<< cap-stone <<
 capability >> capable >>

[ˌkeɪpəˈbɪlɪtɪ]
noun
1) способность
2) (pl.) (потенциальные) возможности


PAMA

<< PAD <<
 PAMA >> PARIS >>

preassigned multiple access, множественный доступ с жестким закреплением каналов


capful

<< capercailzie <<
 capful >> capias >>

[ˈkæpful]
noun
полная шапка (чего-л.)
capful of wind легкий порыв ветра


capias

<< capful <<
 capias >> capillarity >>

[ˈkeɪpɪæs]
lat.
noun leg.
ордер на арест


capillarity

<< capias <<
 capillarity >> capillary >>

[ˌkæpɪˈlærɪtɪ]
noun phys.
капиллярность, волосность


capillary

<< capillarity <<
 capillary >> capita >>

[kəˈpɪlərɪ]

01. noun
капилляр

02. adj.
волосной, капиллярный


capita

<< capillary <<
 capita >> capital >>

[ˈkæpɪtə]
lat.
noun
(pl.)
per capita на человека, на душу населения


capital

<< capita <<
 capital >> capitalism >>

[ˈkæpɪtl]

I
noun
1) капитал; состояние; circulating capital оборотный капитал; industrial capital промышленный капитал; to make capital (out of smth.) нажить капитал (на чем-л.)
2) класс капиталистов
3) (attr.) capital goods а> средства производства;
б) капитальное имущество; capital flow движение капитала; capital gains доходы с капитала; capital issue выпуск ценных бумаг

II

01. noun
1) столица
2) прописная буква

02. adj.
1) главный, основной, капитальный; важнейший; capital stock основной капитал
2) capital letter прописная буква
3) coll. превосходный; capital speech прекрасная речь; capital fellow чудесный парень
4) leg. уголовный; караемый смертью; capital crime преступление, наказуемое смертной казнью; capital sentence смертный приговор; capital punishment смертная казнь, высшая мера наказания
capital ship крупный боевой корабль

III
noun archit.
капитель


PARIS

<< PAMA <<
 PARIS >> PC >>

Packetized Automatic Routing Integrated System, интегрированная система автоматизированной маршрутизации пакетов (разработана фирмой IBM)


Capitol

<< capitation <<
 Capitol >> capitulate >>

[ˈkæpɪtl]
noun
1) roman Капитолий
2) здание конгресса США; здание, в котором помещаются органы государственной власти какого-л. штата


capitulate

<< Capitol <<
 capitulate >> capitulation >>

[kəˈpɪtjuleɪt]
v.
капитулировать, сдаваться


capitulation

<< capitulate <<
 capitulation >> capon >>

[kəˌpɪtjuˈleɪʃən]
noun
капитуляция


capon

<< capitulation <<
 capon >> caponier >>

[ˈkeɪpən]
noun
1) каплун
2) трус
Norfolk capon копченая селедка


caponier

<< capon <<
 caponier >> capote >>

[ˌkæpəˈnɪə]
noun mil.
капонир


capote

<< caponier <<
 capote >> caprice >>

[kəˈpəut]
noun
1) плащ с капюшоном
2) длинная шинель
3) женская шляпка с завязками
4) откидной верх экипажа
5) капот автомобильного мотора


PC

<< PARIS <<
 PC >> PCB >>

Personal Computer, персональный компьютер, ПК


captaincy

<< captain <<
 captaincy >> captainship >>

[ˈkæptɪnsɪ]
noun
звание капитана


captainship

<< captaincy <<
 captainship >> captation >>

[ˈkæptɪnʃɪp]
noun
1) = captaincy
2) искусство полководца


captation

<< captainship <<
 captation >> caption >>

[kæpˈteɪʃən]
noun
1) заискивание
2) mining каптаж (скважины)


caption

<< captation <<
 caption >> captious >>

[ˈkæpʃən]
noun
1) заголовок (статьи, главы)
2) cin. титр, надпись на экране
3) leg. арест
4) leg. сопроводительная надпись или бумага к документу


captious

<< caption <<
 captious >> captivate >>

[ˈkæpʃəs]
adj.
придирчивый; каверзный
Syn:
fault-finding


captivate

<< captious <<
 captivate >> captivating >>

[ˈkæptɪveɪt]
v.
пленять, очаровывать, увлекать


PCB

<< PC <<
 PCB >> PCL >>

printed circuit board, печатная плата


carabine

<< car-wash <<
 carabine >> carabineer >>

[ˈkærəbɪn]
= carbine


carabineer

<< carabine <<
 carabineer >> caracal >>

[ˌkærəbɪˈnɪə]
noun mil.
карабинер


caracal

<< carabineer <<
 caracal >> caracole >>

[ˈkærəkæl]
noun zool.
каракал, рысь степная


caracole

<< caracal <<
 caracole >> caracul >>

[ˈkærəkəul]
noun
1) караколь
2) винтовая лестница


caracul

<< caracole <<
 caracul >> carafe >>

[ˈkærəkəl]
noun
1) каракуль
2) каракулевая овца


carafe

<< caracul <<
 carafe >> caramel >>

[kəˈræf]
noun
графин


PCL

<< PCB <<
 PCL >> PCM >>

Printer Control Language, язык управления принтерами


carbineer

<< carbine <<
 carbineer >> carbo-hydrate >>

[ˌkɑ:bɪˈnɪə]
= carabineer


carbo-hydrate

<< carbineer <<
 carbo-hydrate >> carbolic >>

noun chem.
углевод


carbolic

<< carbo-hydrate <<
 carbolic >> carbon >>

[kɑ:ˈbɔlɪk]

01. adj.
карболовый; carbolic acid карболовая кислота

02. noun coll.
карболка


carbon

<< carbolic <<
 carbon >> carbon monoxide >>

[ˈkɑ:bən]
noun
1) chem. углерод
2) electr. уголь, угольный электрод
3) химически чистый уголь
4) листок копировальной бумаги, копирка
5) (attr.) угольный; углеродистый; carbon black сажа; carbon dioxide углекислота, углекислый газ; carbon oil бензол; carbon steel углеродистая сталь


carbon monoxide

<< carbon <<
 carbon monoxide >> carbon-copy >>

[ˈkɑ:bənmɔˈnɔksaɪd]
noun
угарный газ


carbon-copy

<< carbon monoxide <<
 carbon-copy >> carbon-paper >>

noun
1) копия, полученная через копирку
2) coll. точная копия (чего-л., кого-л.)


PCM

<< PCL <<
 PCM >> PCMCIA >>

plug-compatible manufacturer, производитель плат, совместимых по разъему


carbuncle

<< carboy <<
 carbuncle >> carburet >>

[ˈkɑ:bʌŋkl]
noun med. min.
карбункул
Syn:
wart


carburet

<< carbuncle <<
 carburet >> carburetor >>

[ˈkɑ:bjuret]
v. chem.
карбюрировать, соединять с углеродом


carburetor

<< carburet <<
 carburetor >> carburetter >>

[ˈkɑ:bjuretə]
noun tech.
карбюратор


carburetter

<< carburetor <<
 carburetter >> carburettor >>

[ˈkɑ:bjuretə]
noun tech.
карбюратор


carburettor

<< carburetter <<
 carburettor >> carcajou >>

[ˈkɑ:bjuretə]
noun tech.
карбюратор


carcajou

<< carburettor <<
 carcajou >> carcase >>

[ˈkɑ:kədʒu:]
noun zool.
росомаха


PCMCIA

<< PCM <<
 PCMCIA >> PDA >>

Personal Computer Memory Card International Association,
1) Международная ассоциация производителей плат памяти для персональных компьютеров,
2) одноименный стандарт на средства расширения портативных ПК


cardigan

<< cardiac <<
 cardigan >> cardinal >>

[ˈkɑ:dɪgən]
noun
шерстяная кофта на пуговицах без воротника


cardinal

<< cardigan <<
 cardinal >> cardiology >>

[ˈkɑ:dɪnl]

01. adj.
1) главный, основной, кардинальный
2) gram. количественный; cardinal numbers количественные числительные
3) ярко-красный
cardinal point страна света; главный румб
cardinal winds ветры, дующие с севера, запада и т. д.

02. noun
1) eccl. кардинал
2) gram. количественное числительное
3) кардинал (птица из семейства дубоносов)


cardiology

<< cardinal <<
 cardiology >> care >>

[ˌkɑ:dɪˈɔlədʒɪ]
noun med.
кардиология


care

<< cardiology <<
 care >> care-taker >>

[kɛə]

01. noun
1) забота; попечение, уход; medical care медицинская помощь; to take care of smb. смотреть за кем-л., заботиться о ком-л.; in care of на попечении; under the care of a physician под наблюдением врача
2) внимание, осторожность; the work needs great care работа требует особой тщательности; have a care!, take care! береги(те)сь!
3) (also pl.) забота, заботы, тревога
c/o (читается care of) через; по адресу; Mr White c/o Mr Jones г-ну Джоунзу для передачи г-ну Уайту
care killed the cat посл. = не работа старит, a забота
Syn:
solicitude

02. v.
1) заботиться (for, of, about); the children are well cared for за детьми прекрасный уход
2) питать интерес, любовь (for); she really cares for him она его действительно любит; to care for music интересоваться музыкой; not to care for meat не любить мяса
3) беспокоиться, тревожиться
4) иметь желание (to); I don't care мне все равно; I don't care to go мне не хочется идти

I don't care a straw (или a damn, a button, a brass farthing, a fig, a feather, a whoop) мне безразлично, наплевать

I don't care if I do coll. я не прочь; ничего не имею против
Syn:
worry


care-taker

<< care <<
 care-taker >> care-worn >>

noun
1) лицо, присматривающее за домом, квартирой и т. п.
2) смотритель (здания)
3) (attr.) care-taker government правительство, временно руководящее страной до новых выборов


care-worn

<< care-taker <<
 care-worn >> careen >>

adj.
измученный заботами


PDA

<< PCMCIA <<
 PDA >> PDB >>

Personal Digital Assistant, персональный цифровой ассистент, электронный секретарь (тип портативного компьютера)


caret

<< caress <<
 caret >> carfare >>

[ˈkærət]
noun typ.
знак () вставки (буквы или слова)


carfare

<< caret <<
 carfare >> carfax >>

[ˈkɑ:fɛə]
noun
стоимость проезда на трамвае


carfax

<< carfare <<
 carfax >> cargo >>

[ˈkɑ:fæks]
noun
перекресток четырех улиц, дорог; распутье


cargo

<< carfax <<
 cargo >> carhop >>

[ˈkɑ:gəu]
noun
(pl. -oes )
1) груз
2) (attr.) грузовой; cargo ship (или boat) грузовое судно; cargo tank танкер, нефтеналивное судно
Syn:
load


carhop

<< cargo <<
 carhop >> cariboo >>

[ˈkɑ:hɔp]
noun amer.
официант ресторана для автомобилистов, обслуживающий клиентов прямо в машине


cariboo

<< carhop <<
 cariboo >> caribou >>

[ˈkærɪbu:]
noun
карибу (северный канадский олень)


PDB

<< PDA <<
 PDB >> PDF >>

protocol data block, протокольный блок данных


carmine

<< carminative <<
 carmine >> carnage >>

[ˈkɑ:maɪn]

01. noun
кармин

02. adj.
карминного цвета


carnage

<< carmine <<
 carnage >> carnal >>

[ˈkɑ:nɪdʒ]
noun
резня, кровавая бойня


carnal

<< carnage <<
 carnal >> carnality >>

[ˈkɑ:nl]
adj.
плотский, чувственный; carnal knowledge половые сношения
Syn:
physical


carnality

<< carnal <<
 carnality >> carnation >>

[kɑ:ˈnælɪtɪ]
noun
чувственность, похоть


carnation

<< carnality <<
 carnation >> carnival >>

[kɑ:ˈneɪʃən]

01. noun
1) гвоздика
2) разные оттенки красноватых тонов (от бледно-розового до темно-красного)
3) obs. телесный цвет
4) (pl.) paint. части картины, изображающие нагое тело

02. adj.
алый


carnival

<< carnation <<
 carnival >> carnivore >>

[ˈkɑ:nɪvəl]
noun
1) карнавал
2) масленица (в католических странах)


URPC

<< UNI <<
 URPC >> USS >>

Universal Remote Procedure Call, универсальная система дистанционного вызова процедур


cockney

<< cockle-shell <<
 cockney >> cockpit >>

[ˈkɔknɪ]
noun
1) кокни, лондонец из низов (особ. уроженец Ист-Энда)
2) кокни (лондонское просторечие, преимущественно Ист-Энда)
3) disdain. горожанин
4) (attr.) свойственный кокни; cockney pronunciation произношение кокни


cockpit

<< cockney <<
 cockpit >> cockroach >>

[ˈkɔkpɪt]
noun
1) арена для петушиных боев
2) арена борьбы; cockpit of Europe obs. Бельгия
3) naut. кубрик; кокпит
4) aeron. кабина в самолете


cockroach

<< cockpit <<
 cockroach >> cockscomb >>

[ˈkɔkrəutʃ]
noun
таракан


cockscomb

<< cockroach <<
 cockscomb >> cocksfoot >>

[ˈkɔkskəum]
noun
1) петушиный гребень
2) дурацкий, шутовской колпак
3) bot. петуший гребешок


cocksfoot

<< cockscomb <<
 cocksfoot >> cockshead >>

[ˈkɔksfut]
noun bot.
ежа сборная


cockshead

<< cocksfoot <<
 cockshead >> cockswain >>

[ˈkɔkshed]
noun bot.
эспарцет


USS

<< URPC <<
 USS >> UTP >>

United States Standard, стандарт США


cocoa-shells

<< cocoa-nut <<
 cocoa-shells >> coconut >>

noun
(pl.)
какавелла


coconut

<< cocoa-shells <<
 coconut >> coconut-tree >>

[ˈkəukənʌt]
noun
1) кокос
2) coll. башка
3) coll. доллар
4) (attr.) кокосовый; coconut fibre кокосовая мочалка; coconut milk млечный сок в кокосовом орехе
that accounts for the milk in the coconut joc. вот теперь все понятно


coconut-tree

<< coconut <<
 coconut-tree >> cocoon >>

noun
кокосовая пальма


cocoon

<< coconut-tree <<
 cocoon >> cocoonery >>

[kəˈku:n]
noun
кокон


cocoonery

<< cocoon <<
 cocoonery >> cod >>

[kəˈku:nərɪ]
noun amer.
червоводня; станция для выводки целлюлярной грены


cod

<< cocoonery <<
 cod >> cod-fish >>

[kɔd]

I
noun
(pl. invar.)
треска

II
v. coll.
надувать, обманывать

III
noun
стручок, шелуха


UTP

<< USS <<
 UTP >> UUCP >>

Unshielded Twisted Pair, неэкранированная витая пара


codification

<< codicil <<
 codification >> codify >>

[ˌkɔdɪfɪˈkeɪʃən]
noun
кодификация, сведение в кодекс


codify

<< codification <<
 codify >> coed >>

[ˈkɔdɪfaɪ]
v.
1) составлять кодекс, кодифицировать
2) приводить в систему (условные знаки, сигналы и т. п.)
3) шифровать


coed

<< codify <<
 coed >> coefficient >>

[ˈkəuˈed]
noun coll.
(abbr. of coeducated) студентка учебного заведения для лиц обоего пола


coefficient

<< coed <<
 coefficient >> coemption >>

[ˌkəuɪˈfɪʃənt]

01. noun
1) коэффициент; coefficient of efficiency tech. коэффициент полезного действия
2) содействующий фактор

02. adj.
содействующий


coemption

<< coefficient <<
 coemption >> coenobite >>

[kəuˈempʃən]
noun econ.
скупка всего имеющегося товара


coenobite

<< coemption <<
 coenobite >> coequal >>

[ˈsi:nəubaɪt]
noun eccl.
монах, инок


UUCP

<< UTP <<
 UUCP >> VAC >>

Unix to Unix Copy Program, программа копирования Unix-Unix (шлюз и утилита для доступа к сети Internet из почтовыхпакетов локальных сетей)


coffee

<< coextensive <<
 coffee >> coffee-bean >>

[ˈkɔfɪ]
noun
кофе; white coffee кофе с молоком


coffee-bean

<< coffee <<
 coffee-bean >> coffee-berry >>

noun
кофейный боб


coffee-berry

<< coffee-bean <<
 coffee-berry >> coffee-cup >>

= coffee-bean


coffee-cup

<< coffee-berry <<
 coffee-cup >> coffee-grinder >>

noun
маленькая (кофейная) чашка


coffee-grinder

<< coffee-cup <<
 coffee-grinder >> coffee-grounds >>

noun
1) кофейная мельница
2) mil. jargon пулемет


coffee-grounds

<< coffee-grinder <<
 coffee-grounds >> coffee-house >>

noun
(pl.)
кофейная гуща


VAC

<< UUCP <<
 VAC >> VAN >>

value-added carrier,
1) высококачественная арендуемая линия связи;
2) компания - владелец сети, предоставляющая дополнительные услуги


cog

<< coffin-bone <<
 cog >> cog-wheel >>

[kɔg]

I
noun
1) зубец; выступ
2) coll. мелкая сошка
3) mining костровая крепь
to slip a cog допустить просчет, сделать ошибку

II

01. noun
обман, жульничество

02. v.
обманывать, жульничать

III
noun
небольшая рыбачья лодка


cog-wheel

<< cog <<
 cog-wheel >> cogence >>

noun tech.
зубчатое колесо


cogence

<< cog-wheel <<
 cogence >> cogency >>

[ˈkəudʒəns]
noun
убедительность, неоспоримость, неопровержимость


cogency

<< cogence <<
 cogency >> cogent >>

[ˈkəudʒəʌsɪ]
noun
убедительность, неоспоримость, неопровержимость


cogent

<< cogency <<
 cogent >> cogged >>

[ˈkəudʒənt]
adj.
убедительный; неоспоримый; обоснованный


cogged

<< cogent <<
 cogged >> cogitable >>

[kɔgd]
adj.
зубчатый


VAN

<< VAC <<
 VAN >> VAT >>

value-added network, сеть с дополнительными услугами


cognizance

<< cognizable <<
 cognizance >> cognizant >>

[ˈkɔgnɪzəns]
noun
1) знание; узнавание; to have cognizance of smth. знать о чем-л.; to take cognizance of smth. заметить что-л., обратить внимание на что-л.
2) компетенция; within one's cognizance в пределах чьей-л. компетенции
3) юрисдикция, подсудность
4) отличительный знак; герб


cognizant

<< cognizance <<
 cognizant >> cognize >>

[ˈkɔgnɪzənt]
adj.
знающий, осведомленный (of о чем-л.); осознавший; познавший
Syn:
aware


cognize

<< cognizant <<
 cognize >> cognomen >>

[kɔgˈnaɪz]
v.
1) узнавать; замечать, обращать внимание
3) philos. познавать


cognomen

<< cognize <<
 cognomen >> cognoscente >>

[kɔgˈnəumen]
noun
1) фамилия
2) прозвище
Syn:
title


cognoscente

<< cognomen <<
 cognoscente >> cognoscenti >>

[ˌkɔnjəuˈʃentɪ]
it.
noun
(pl. -nti)
знаток (искусства, литературы и т. п.)


cognoscenti

<< cognoscente <<
 cognoscenti >> cognovit >>

[ˌkɔnjəuˈʃenti:]
noun
(pl. of cognoscente )


VAT

<< VAN <<
 VAT >> VCC >>

Video Audio Teleconference, видеоаудиотелеконференция


coherer

<< coherent <<
 coherer >> cohesion >>

[kəuˈhɪərə]
noun radio
когерер


cohesion

<< coherer <<
 cohesion >> cohesive >>

[kəuˈhi:ʒən]
noun
1) сцепление; связь
2) phys. сила сцепления
3) сплоченность


cohesive

<< cohesion <<
 cohesive >> cohort >>

[kəuˈhi:sɪv]
adj.
1) способный к сцеплению
2) связующий


cohort

<< cohesive <<
 cohort >> coif >>

[ˈkəuhɔ:t]
noun
1) roman когорта
2) (обыкн. pl) отряд, войско
3) группа, компания
4) последователь, сторонник


coif

<< cohort <<
 coif >> coiffeur >>

[kɔɪf]
fr.

01. noun obs.
шапочка, чепец

02. v.
завивать, причесывать


coiffeur

<< coif <<
 coiffeur >> coiffure >>

[kwɑ:ˈfə:]
fr.
noun
парикмахер


VCC

<< VAT <<
 VCC >> VCI >>

virtual channel connection, соединение виртуальных каналов


coiner

<< coincidental <<
 coiner >> coir >>

[ˈkɔɪnə]
noun
1) чеканщик (монеты)
2) фальшивомонетчик
3) выдумщик


coir

<< coiner <<
 coir >> coition >>

[ˈkɔɪə]
noun
кокосовые волокна, охлопья


coition

<< coir <<
 coition >> coke >>

[kəuˈɪʃən]
noun
совокупление, соитие


coke

<< coition <<
 coke >> coke-oven >>

[kəuk]

I

01. noun
кокс

02. v.
коксовать

II
noun coll.
кока-кола (напиток)


coke-oven

<< coke <<
 coke-oven >> coking >>

noun
коксовая печь


coking

<< coke-oven <<
 coking >> col >>

[ˈkəukɪŋ]

01. pres. part. of coke I 2.

02. noun
коксование


VCI

<< VCC <<
 VCI >> VDI >>

virtual circuit identifier, идентификатор виртуального канала


cold-hammer

<< cold-frame <<
 cold-hammer >> cold-hardening >>

v.
ковать вхолодную


cold-hardening

<< cold-hammer <<
 cold-hardening >> cold-hearted >>

noun tech.
наклеп


cold-hearted

<< cold-hardening <<
 cold-hearted >> cold-livered >>

[ˈkəuldˈhɑ:tɪd]
adj.
бессердечный, черствый


cold-livered

<< cold-hearted <<
 cold-livered >> cold-shoulder >>

adj.
бесстрастный, невозмутимый


cold-shoulder

<< cold-livered <<
 cold-shoulder >> cold-slaw >>

v.
оказывать холодный прием


cold-slaw

<< cold-shoulder <<
 cold-slaw >> cold-storage >>

= cole-slaw


VDI

<< VCI <<
 VDI >> VDS >>

Video Device Interface, интерфейс видеоустройств


coleopterous

<< colectivism <<
 coleopterous >> colic >>

[ˌkɔlɪˈɔptərəs]
adj.
жесткокрылый (о насекомых)


colic

<< coleopterous <<
 colic >> colicky >>

[ˈkɔlɪk]
noun
колика, резкая боль


colicky

<< colic <<
 colicky >> Coliseum >>

[ˈkɔlɪkɪ]
adj.
1) имеющий характер колик
2) вызывающий колики


Coliseum

<< colicky <<
 Coliseum >> colitis >>

[ˌkɔlɪˈsɪəm]
noun
Колизей (в Риме)


colitis

<< Coliseum <<
 colitis >> collaborate >>

[kɔˈlaɪtɪs]
noun med.
колит


collaborate

<< colitis <<
 collaborate >> collaboration >>

[kəˈlæbəreɪt]
v.
1) сотрудничать
2) предательски сотрудничать (с врагом)


VLB

<< VIVID <<
 VLB >> VLIW >>

VESA Local Bus, локальная шина VESA


colza

<< columnist <<
 colza >> colza-oil >>

[ˈkɔlzə]
noun bot.
1) рапс
2) сурепица


colza-oil

<< colza <<
 colza-oil >> com- >>

[ˈkɔlzəˈɔɪl]
noun
сурепное масло


com-

<< colza-oil <<
 com- >> coma >>

[kɔm]
(also col-, con-, cor- - в зависимости от последующего звука)
pref.
1) означает совместимость или взаимность действия; напр.: collaborate сотрудничать
2) означает завершенность или полноту действия; напр.: conclude завершать; compete соревноваться; corrupt портить


coma

<< com- <<
 coma >> comae >>

[ˈkəumə]

I
noun med.
1) кома
2) (attr.) coma vigil бред тифозных больных в бессознательном состоянии, но с открытыми глазами

II
noun
(pl. -mae)
1) bot. волосяные семенные придатки (некоторых растений)
2) astr. оболочка кометы
3) phot. кома, несимметрическая аберрация


comae

<< coma <<
 comae >> comatose >>

[ˈkəumi:]
noun
(pl. of coma II)


comatose

<< comae <<
 comatose >> comb >>

[ˈkəumətəus]
adj. med.
коматозный


VLIW

<< VLB <<
 VLIW >> VLM >>

Very Long Instruction Word, "очень длинное командное слово", широкая команда (архитектура ЭВМ с системой команд сверхбольшой разрядности)


combinative

<< combination-room <<
 combinative >> combinatorial >>

[ˈkɔmbɪnətɪv]
adj.
1) комбинационный; combinative sound change комбинаторное изменение звука
2) склонный к комбинациям


combinatorial

<< combinative <<
 combinatorial >> combine >>

[kəmˌbaɪnəˈtɔ:rɪəl]
adj. math.
комбинаторный, основанный на комбинировании


combine

<< combinatorial <<
 combine >> combined >>

[ˈkɔmbaɪn]

01. noun
1) agric. комбайн
2) картель, синдикат, комбинат
3) объединение

02. v.
1) объединять(ся)
2) комбинировать, сочетать(ся); смешивать(ся)
3) убирать комбайном
Syn:
unite


combined

<< combine <<
 combined >> combing machine >>

[kəmˈbaɪnd]
adj.
комбинированный, объединенный; combined operations (exercises) mil. общевойсковые операции (маневры), совместные действия сухопутных, воздушных и морских сил


combing machine

<< combined <<
 combing machine >> combings >>

[ˈkəumɪŋməˌʃi:n]
noun text.
гребнечесальная машина


combings

<< combing machine <<
 combings >> combustibility >>

[ˈkəumɪŋz]
noun
1) расчесывание
2) (pl.) волосы, остающиеся на гребне после расчесывания
3) (pl.) text. гребенные очески


VLM

<< VLIW <<
 VLM >> VPN >>

Virtual Loadable Module, виртуальный загрузочный модуль


come asunder

<< come apart <<
 come asunder >> come at >>

распадаться на части


come at

<< come asunder <<
 come at >> come away >>

а) нападать, набрасываться; добраться до кого-л.; just let me come at him дайте мне только добраться до него;
б) получить доступ к чему-л., добиться чего-л.; how did you come at the information? как вы это узнали?


come away

<< come at <<
 come away >> come back >>

а) уходить;
б) отламываться; the handle came away in my hand ручка отломилась и осталась у меня в руках


come back

<< come away <<
 come back >> come before >>

а) возвращаться;
б) вспоминаться;
в) очнуться, прийти в себя;
г) sport обрести прежнюю форму;
д) sport отставать;
е) coll. отвечать тем же самым, отплатить той же монетой


come before

<< come back <<
 come before >> come by >>

а) предшествовать;
б) превосходить


come by

<< come before <<
 come by >> come down >>

а) проходить мимо;
б) доставать, достигать;
в) amer. заходить


VPN

<< VLM <<
 VPN >> VRS >>

virtual private network, виртуальная частная сеть


come through

<< come round <<
 come through >> come to >>

а) проходить внутрь, проникать;
б) остаться в живых;
в) выпутаться из неприятного положения


come to

<< come through <<
 come to >> come together >>

а) прийти в себя, очнуться (тж. to come to oneself)
б) доходить до; to come to blows дойти до рукопашной; it came to my knowledge я узнал; to come to find out случайно обнаружить, узнать, выяснить; to come to good иметь хороший результат; to come to no good испортиться;
в) стоить, равняться


come together

<< come to <<
 come together >> come up >>

а) объединиться, собраться вместе;
б) сойтись (о мужчине и женщине)


come up

<< come together <<
 come up >> come upon >>

а) подниматься, вырастать, возникать; to come up for discussion стать предметом обсуждения;
б) всходить (о растении);
в) приезжать (из провинции в большой город, университет и т. п.);
г) предстать перед судом;
д) подходить (to);
е) достигать уровня, сравниваться (to);
ж) нагонять (with кого-л.)


come upon

<< come up <<
 come upon >> come-and-go >>

а) натолкнуться, напасть неожиданно;
б) предъявить требование;
в) лечь бременем на чьи-либо плечи


come-and-go

<< come upon <<
 come-and-go >> come-at-able >>

[ˈkʌməndˈgəu]
noun
1) движение взад и вперед
2) (attr.) come-and-go people случайные люди, сменяющие один другого


VRS

<< VPN <<
 VRS >> VTAM >>

voice recognition system, система распознавания речи


comedones

<< comedo <<
 comedones >> comedy >>

[ˌkɔmɪˈdəuni:z]
noun
(pl. of comedo )


comedy

<< comedones <<
 comedy >> comeliness >>

[ˈkɔmɪdɪ]
noun
1) комедия
2) забавное событие, комичный случай


comeliness

<< comedy <<
 comeliness >> comely >>

[ˈkʌmlɪnɪs]
noun
миловидность


comely

<< comeliness <<
 comely >> comer >>

[ˈkʌmlɪ]
adj.
миловидный; хорошенький
Syn:
beautiful


comer

<< comely <<
 comer >> comestible >>

[ˈkʌmə]
noun
тот, кто приходит; приходящий; пришелец; посетитель; who is the comer? кто пришел?; first comer первый пришедший
against all comers против кого бы то ни было
for all comers для всех желающих


comestible

<< comer <<
 comestible >> comet >>

[kəˈmestɪbl]

01. noun
(usu. pl)
съестные припасы

02. adj.
съедобный


VTAM

<< VRS <<
 VTAM >> WABI >>

virtual telecommunications access method, виртуальный телекоммуникационный метод доступа


comic

<< comfy <<
 comic >> comical >>

[ˈkɔmɪk]

01. adj.
1) комический, юмористический; смешной; comic strip комикс
2) комедийный
Syn:
humorous

02. noun
1) coll. актер-комик
2) (the comic) комизм


comical

<< comic <<
 comical >> comicality >>

[ˈkɔmɪkəl]
adj.
смешной, забавный, потешный; чудной
Syn:
humorous


comicality

<< comical <<
 comicality >> comics >>

[ˌkɔmɪˈkælɪtɪ]
noun
1) комичность; чудачество
2) что-л. смешное


comics

<< comicality <<
 comics >> coming >>

[ˈkɔmɪks]
noun
(pl.)
комиксы; бульварная литература


coming

<< comics <<
 coming >> coming-in >>

[ˈkʌmɪŋ]

01. pres. part. of come

02. noun
приезд, приход, прибытие

03. adj.
1) будущий, наступающий; предстоящий; ожидаемый
2) многообещающий, подающий надежды (писатель, поэт и т. п.)


coming-in

<< coming <<
 coming-in >> coming-out >>

[ˈkʌmɪŋˈɪn]
noun
ввоз (товаров)


WABI

<< VTAM <<
 WABI >> WAN >>

Windows Application Binary Interface, двоичный интерфейс приложений среды Windows


commanding

<< Commander-in-Chief <<
 commanding >> commandment >>

[kəˈmɑ:ndɪŋ]

01. pres. part. of command 2.

02. adj.
1) командующий
2) доминирующий; commanding eminence доминирующая высота
3) внушительный; commanding speech внушительная речь; commanding look внушительный взгляд


commandment

<< commanding <<
 commandment >> commando >>

[kəˈmɑ:ndmənt]
noun
1) приказ
2) заповедь
Syn:
law


commando

<< commandment <<
 commando >> commemorate >>

[kəˈmɑ:ndəu]
noun
(pl. -os, -oes ) mil.
1) диверсионно-десантный отряд
2) боец диверсионно-десантного отряда


commemorate

<< commando <<
 commemorate >> commemoration >>

[kəˈmeməreɪt]
v.
1) праздновать (годовщину); отмечать (событие)
2) чтить память
3) служить напоминанием


commemoration

<< commemorate <<
 commemoration >> commemorative >>

[kəˌmeməˈreɪʃən]
noun
1) празднование или ознаменование (годовщины); in commemoration of в память о; Commemoration (Day) акт Оксфордского университета с поминанием основателей, присуждением почетных степеней и пр.
2) eccl. поминовение


commemorative

<< commemoration <<
 commemorative >> commence >>

[kəˈmemərətɪv]
adj.
памятный, мемориальный


WAN

<< WABI <<
 WAN >> WAND >>

Wide-Area Network, глобальная сеть


commentation

<< commentary <<
 commentation >> commentator >>

[ˌkɔmənˈteɪʃən]
noun
1) комментирование; толкование (текста)
2) аннотация


commentator

<< commentation <<
 commentator >> commerce >>

[ˈkɔmenteɪtə]
noun
1) (радио) комментатор
2) толкователь


commerce

<< commentator <<
 commerce >> commercial >>

[ˈkɔmə:s]
noun
1) (оптовая) торговля, коммерция; home commerce внутренняя торговля; Chamber of Commerce Торговая палата
2) общение; to have no commerce with smb. не иметь ничего общего с кем-л.


commercial

<< commerce <<
 commercial >> commercialese >>

[kəˈmə:ʃəl]

01. adj.
торговый, коммерческий;
commercial aviation гражданская авиация;
commercial interests торговцы, коммерсанты;
commercial law торговое право;
commercial traveller коммивояжер;
commercial treaty торговый договор;
commercial vehicle грузовик, фургон;
commercial driver водитель грузового автотранспорта;
commercial broadcast/telecast коммерческая радио или телепередача (оплаченная рекламодателем)

02. noun coll.
1) = commercial traveller
2) = commercial broadcast
Syn:
slogan


commercialese

<< commercial <<
 commercialese >> commercialism >>

[kəˌmə:ʃəˈli:z]
noun
стиль коммерческих документов


commercialism

<< commercialese <<
 commercialism >> commercialize >>

[kəˈmə:ʃəlɪzm]
noun
1) торгашеский дух
2) слово или выражение, используемое в коммерческом языке


WAND

<< WAN <<
 WAND >> WFS >>

Wide-Area Network Distribution, распространение программ по глобальной сети


commissary

<< commissariat <<
 commissary >> commission >>

[ˈkɔmɪsərɪ]
noun
1) rus. комиссар; уполномоченный
2) интендант
3) военный продовольственный магазин; военный магазин


commission

<< commissary <<
 commission >> commissionaire >>

[kəˈmɪʃən]

01. noun
1) доверенность; полномочие; in commission имеющий полномочия; I cannot go beyond my commission я не могу превысить свои полномочия
2) комиссия; standing commission постоянная комиссия; interim commission временная комиссия
3) патент на офицерский чин или на звание мирового судьи; to get a commission получить офицерский чин; to resign one's commission подать в отставку с военной службы
4) поручение; заказ (особ. художнику)
5) комиссионная продажа; to have goods on commission иметь товары на комиссии
6) комиссионное вознаграждение
7) совершение (преступления и т. п.); the commission of murder совершение убийства
8) naut. вооружение; введение в строй судна; to come into commission вступать в строй после постройки или ремонта (о корабле); in commission в исправности; в полной готовности; out of commission в неисправности; a ship in commission судно, готовое к плаванию
sins of commission and omission сделаешь плохо, a не сделаешь тоже плохо

02. v.
1) назначать на должность; to commission an officer присвоить первое офицерское звание
2) уполномочивать
3) поручать; давать заказ (особ. художнику)
4) naut. подготавливать корабль к плаванию; укомплектовывать личным составом; назначать командира корабля


commissionaire

<< commission <<
 commissionaire >> commissioned >>

[kəˌmɪʃəˈnɛə]
noun
1) комиссионер (при гостинице)
2) посыльный; швейцар; the Corps of Commissionaires артель бывших военнослужащих (основанная в Лондоне в 1859 г.), поставляющая швейцаров, курьеров и т. п.


commissioned

<< commissionaire <<
 commissioned >> commissioner >>

[kəˈmɪʃənd]

01. past part. of commission 2.

02. adj.
1) облеченный полномочиями; получивший поручение
2) получивший офицерское звание; commissioned officer офицер
3) укомплектованный личным составом и готовый к плаванию (о корабле)


commissioner

<< commissioned <<
 commissioner >> commit >>

[kəˈmɪʃnə]
noun
1) специальный уполномоченный, комиссар; High Commissioner верховный комиссар (представитель одной из стран Содружества наций в другой стране Содружества; представитель колонии или британского доминиона в Англии)
2) член комиссии


commit

<< commissioner <<
 commit >> commitment >>

[kəˈmɪt]
v.
1) совершать (преступление и т. п.); to commit suicide покончить жизнь самоубийством; to commit an error совершить ошибку; to commit a crime совершить преступление
2) предавать; to commit to flames предавать огню; to commit a body to the ground предать тело земле; to commit smb. for trial предавать кого-л. суду; to commit to prison заключать в тюрьму
3) поручать, вверять
4) передавать законопроект в комиссию (парламента)
5) фиксировать; to commit to memory заучивать, запоминать; to commit to paper, to commit to writing записывать
6) to commit oneself а> принимать на себя обязательство (особ. рискованное, опасное); связывать себя;
б) компрометировать себя
7) mil. вводить в дело; to commit to attack бросить в атаку; to commit to battle вводить в бой
to commit the command mil. связывать свободу действий командования
Syn:
discharge, dispatch, do, perpetrate
see entrust


WFS

<< WAND <<
 WFS >> WORM >>

workflow software, программное обеспечение автоматизации деловых процедур (документооборота)


common council

<< common <<
 common council >> common law >>

[ˈkɔmənˌkaunsɪl]
noun
муниципальный совет


common law

<< common council <<
 common law >> common-room >>

[ˈkɔmənlɔ:]
noun leg.
1) общее право; обычное право; некодифицированное право
2) неписанный закон


common-room

<< common law <<
 common-room >> commonage >>

noun
1) общая комната (в общественных учреждениях)
2) профессорская (в Оксфордском университете; тж. senior common-room); junior common-room зал для студентов


commonage

<< common-room <<
 commonage >> commonalty >>

[ˈkɔmənɪdʒ]
noun
1) право на общественный выгон
2) = commonalty


commonalty

<< commonage <<
 commonalty >> commoner >>

[ˈkɔmənltɪ]
noun hist.
общины; народ (т. е. третье сословие без высших сословий)


commoner

<< commonalty <<
 commoner >> commonly >>

[ˈkɔmənə]
noun
1) человек из народа, простой человек
2) rare член палаты общин
3) имеющий общинные права
4) студент, не получающий стипендии (в Оксфордском университете)


XOR

<< XE <<
 XOR >> Y/N >>

exclusive OR, исключающее ИЛИ


complin

<< complimentary <<
 complin >> compline >>

noun
повечерие (в христианской церкви)


compline

<< complin <<
 compline >> comply >>

noun
повечерие (в христианской церкви)


comply

<< compline <<
 comply >> component >>

[kəmˈplaɪ]
v.
1) уступать; соглашаться
2) исполнять (просьбу, требование и т. п.; with)
3) подчиняться (правилам; with)


component

<< comply <<
 component >> comport >>

[kəmˈpəunənt]

01. noun
1) компонент; составная часть, составной элемент
2) (pl.) детали
Syn:
constituent, element, ingredient
Ant:
entity, whole

02. adj.
составной; составляющий, слагающий; component parts tech. комплектующие части


comport

<< component <<
 comport >> compos >>

[kəmˈpɔ:t]
v.
1) согласоваться (with с чем-л.); соответствовать
2) refl. вести себя (хорошо)


compos

<< comport <<
 compos >> compos mentis >>

[ˈkɔmpɔs]
lat.
adj. leg.
находящийся в здравом уме и твердой памяти; вменяемый


Y/N

<< XOR <<
 Y/N >> ZIF >>

yes/no, да/нет


composition-metal

<< composition <<
 composition-metal >> compositive >>

noun
сплав меди с цинком; латунь


compositive

<< composition-metal <<
 compositive >> compositor >>

[kəmˈpɔzɪtɪv]
adj.
синтетический


compositor

<< compositive <<
 compositor >> compost >>

[kəmˈpɔzɪtə]
noun
наборщик


compost

<< compositor <<
 compost >> composure >>

[ˈkɔmpɔst]

01. noun
компост, составное удобрение

02. v.
1) удобрять компостом
2) готовить компост


composure

<< compost <<
 composure >> compote >>

[kəmˈpəuʒə]
noun
1) спокойствие
2) хладнокровие; самообладание


compote

<< composure <<
 compote >> compound >>

[ˈkɔmpɔt]
fr.
noun
компот


ZIF

<< Y/N <<
 ZIF >> ZIP >>

zero insertion force, с нулевым усилием сочленения (соединитель)


compression

<< compressible <<
 compression >> compressor >>

[kəmˈpreʃən]
noun
1) сжатие; сдавливание
2) tech. компрессия
3) tech. набивка, уплотнение, прокладка
4) (attr.) compression member tech. элемент (конструкции), работающий на сжатие; compression chamber mot. камера сжатия или сгорания


compressor

<< compression <<
 compressor >> comprise >>

[kəmˈpresə]
noun tech.
компрессор


comprise

<< compressor <<
 comprise >> compromise >>

[kəmˈpraɪz]
v.
1) включать, заключать в себе, охватывать; this dictionary comprises about 60 000 words в этом словаре около 60 000 слов
2) содержать; вмещать
3) входить в состав
Syn:
include


compromise

<< comprise <<
 compromise >> compromiser >>

[ˈkɔmprəmaɪz]

01. noun
компромисс

02. v.
1) пойти на компромисс
2) компрометировать; подвергать риску, опасности (репутацию и т. п.)


compromiser

<< compromise <<
 compromiser >> comprovincial >>

[ˈkɔmprəmaɪzə]
noun
примиренец, соглашатель


comprovincial

<< compromiser <<
 comprovincial >> comptometer >>

[ˌkɔmprəˈvɪnʃəl]
adj.
того же округа


ZIP

<< ZIF <<
 ZIP >> 'cause >>

zigzag-in-line package, плоский корпус со штырьковыми выводами, расположенными зигзагообразно


computer

<< compute <<
 computer >> computerisation >>

[kəmˈpju:tə]
noun
1) компьютер; счетно-решающее устройство; (электронно-)вычислительная машина, ЭВМ; счетчик
2) тот, кто вычисляет


computerisation

<< computer <<
 computerisation >> comrade >>

[kəmˌpju:təraɪˈzeɪʃən]
noun
использование счетных машин


comrade

<< computerisation <<
 comrade >> comrade-in-arms >>

[ˈkɔmrɪd]
noun
товарищ
Syn:
friend


comrade-in-arms

<< comrade <<
 comrade-in-arms >> comradely >>

[ˈkɔmrɪdɪnˈɑ:mz]
noun
(pl. comrades-in-arms)
соратник, товарищ по оружию, боевой товарищ


comradely

<< comrade-in-arms <<
 comradely >> comradeship >>

[ˈkɔmrɪdlɪ]
adj.
товарищеский


comradeship

<< comradely <<
 comradeship >> con >>

[ˈkɔmrɪdʃɪp]
noun
товарищеские отношения


'cause

<< ZIP <<
 'cause >> 'cellist >>

[kɔz]
obs.
= because


conceal

<< concavo-convex <<
 conceal >> concealer >>

[kənˈsi:l]
v.
1) скрывать; утаивать, умалчивать
2) маскировать; прятать


concealer

<< conceal <<
 concealer >> concealment >>

[kənˈsi:lə]
noun
укрыватель


concealment

<< concealer <<
 concealment >> concede >>

[kənˈsi:lmənt]
noun
1) скрывание, утаивание, сокрытие; укрывательство
2) тайное убежище
3) маскировка


concede

<< concealment <<
 concede >> conceit >>

[kənˈsi:d]
v.
1) уступать
2) допускать (возможность, правильность чего-л.); признавать
3) sport coll. проигрывать
Syn:
acknowledge


conceit

<< concede <<
 conceit >> conceited >>

[kənˈsi:t]
noun
1) самонадеянность; самомнение; тщеславие; чванство; he is full of conceit он о себе высокого мнения; он полон самодовольства
2) причудливый образ (преим. в поэзии XVI-XVII вв.)
to be out of conceit with smb. разочароваться в ком-л.
Syn:
egoism


conceited

<< conceit <<
 conceited >> conceivable >>

[kənˈsi:tɪd]
adj.
самодовольный; тщеславный
Syn:
boastful, egotistical, proud, vain, vainglorious
Ant:
deferent, humble, modest, timid


'cellist

<< 'cause <<
 'cellist >> 'cello >>

[ˈtʃelɪst]
noun
(abbr. of violoncellist)
виолончелист


concentricity

<< concentrically <<
 concentricity >> concept >>

[ˌkɔnsənˈtrɪsɪtɪ]
noun
концентричность


concept

<< concentricity <<
 concept >> conception >>

[ˈkɔnsept]
noun
1) понятие, идея; общее представление; концепция
Syn:
idea


conception

<< concept <<
 conception >> conceptual >>

[kənˈsepʃən]
noun
1) понимание; it is beyond my conception это выше моего понимания
2) понятие
3) концепция
4) замысел
5) physiol. зачатие; оплодотворение
Syn:
idea


conceptual

<< conception <<
 conceptual >> concern >>

[kənˈseptjuəl]
adj.
1) умозрительный
2) понятийный


concern

<< conceptual <<
 concern >> concerned >>

[kənˈsə:n]

01. noun
1) забота, беспокойство; огорчение; to feel concern about smth. беспокоиться о чем-л., быть озабоченным чем-л.; with deep concern с большим огорчением
2) участие, интерес; to have a concern in a business быть участником какого-л. предприятия
3) дело, отношение, касательство; it is no concern of mine это не мое дело, это меня не касается
4) значение, важность; a matter of great concern очень важное дело
5) предприятие, фирма
6) coll. вещь, штука
Syn:
solicitude

02. v.
1) касаться, иметь отношение; as concerns что касается; as far as his conduct is concerned что касается его поведения; his life is concerned речь идет о его жизни
2) заботиться, беспокоиться; to be concerned about the future беспокоиться о будущем
3) refl. заниматься, интересоваться (чем-л.)


concerned

<< concern <<
 concerned >> concerning >>

[kənˈsə:nd]

01. past part. of concern 2.

02. adj.
1) занятый (чем-л.); связанный (с чем-л.); имеющий отношение (к чему-л.); concerned parties заинтересованные стороны
2) озабоченный; concerned air озабоченный вид


'cello

<< 'cellist <<
 'cello >> 'chute >>

[ˈtʃeləu]
noun
(pl. -os ; abbr. of violoncello)
виолончель


concetti

<< concessive <<
 concetti >> concetto >>

[kənˈtʃetɪ]
noun
(pl. of concetto )


concetto

<< concetti <<
 concetto >> conch >>

[kənˈtʃetəu]
it.
noun
(pl. -tti = conceit 2))


conch

<< concetto <<
 conch >> concha >>

[kɔŋk]
noun
1) раковина
2) archit. абсида, полукруглый выступ


concha

<< conch <<
 concha >> conchoid >>

[ˈkɔŋkə]
noun
1) anat. ушная раковина
2) = conch 2)


conchoid

<< concha <<
 conchoid >> conchy >>

[ˈkɔŋkɔɪd]
noun math.
конхоида


conchy

<< conchoid <<
 conchy >> concierge >>

[ˈkɔntʃɪ]
noun coll.
= conscientious objector


'chute

<< 'cello <<
 'chute >> 'chutist >>

[ʃu:t]
noun
(abbr. of parachute) aeron. coll.
парашют


conclave

<< concision <<
 conclave >> conclude >>

[ˈkɔnkleɪv]
noun
1) тайное совещание; to sit in conclave участвовать в тайном совещании
2) eccl. конклав
Syn:
meeting


conclude

<< conclave <<
 conclude >> conclusion >>

[kənˈklu:d]
v.
1) заканчивать(ся); he concluded his speech with the following remark (или by making the following remark) он закончил речь следующими словами; to conclude итак (в конце речи)
2) заключать; to conclude a treaty заключать договор
3) выводить заключение; делать вывод; заключать
4) mainly amer. решать, принимать решение
Syn:
finish


conclusion

<< conclude <<
 conclusion >> conclusive >>

[kənˈklu:ʒən]
noun
1) окончание; завершение; in conclusion в заключение; to bring to a conclusion завершать, доводить до конца
2) заключение; conclusion of a treaty заключение договора
3) умозаключение, вывод; to draw a conclusion делать вывод; to arrive at a conclusion прийти к заключению; to jump to (или at) a conclusion делать поспешный вывод; foregone conclusion предрешенное дело; предвзятое мнение
4) исход, результат
to try conclusions пробовать
to try conclusions with smb. вступать в состязание с кем-л.


conclusive

<< conclusion <<
 conclusive >> concoct >>

[kənˈklu:sɪv]
adj.
1) заключительный
2) окончательный, решающий
3) убедительный; conclusive evidence убедительное доказательство
Syn:
decisive, definitive, determining
Ant:
inconclusive, indeterminate, provisional, tentative


concoct

<< conclusive <<
 concoct >> concoction >>

[kənˈkɔkt]
v.
1) стряпать
2) придумать, состряпать (небылицу, сюжет рассказа и т. п.)
3) tech. концентрировать, сгущать


concoction

<< concoct <<
 concoction >> concomitance >>

[kənˈkɔkʃən]
noun
1) варево; стряпня
2) 'басни', вымысел, небылицы
3) составление, придумывание
4) tech. концентрат; сгущение


'chutist

<< 'chute <<
 'chutist >> 'copter >>

[ˈʃu:tɪst]
noun
(abbr. of parachutist) aeron. coll.
Парашютист


concretion

<< concretemixer <<
 concretion >> concretionary >>

[kənˈkri:ʃən]
noun
1) сращение; сращивание
2) сгущение, оседание, осаждение, коагуляция
3) твердая сросшаяся масса
4) geol. конкреция
5) med. камень, конкремент


concretionary

<< concretion <<
 concretionary >> concretize >>

[kənˈkri:ʃənərɪ]
adj. geol.
конкреционный; стремящийся к срастанию


concretize

<< concretionary <<
 concretize >> concubinage >>

[ˈkɔnkri:taɪz]
v.
конкретизировать


concubinage

<< concretize <<
 concubinage >> concubine >>

[kɔnˈkju:bɪnɪdʒ]
noun
внебрачное сожительство


concubine

<< concubinage <<
 concubine >> concupiscence >>

[ˈkɔŋkjubaɪn]
noun
1) наложница, любовница
2) младшая жена (у народов, где распространено многоженство)


concupiscence

<< concubine <<
 concupiscence >> concupiscent >>

[kənˈkju:pɪsəns]
noun
1) похотливость
2) страстное желание


'copter

<< 'chutist <<
 'copter >> 'd >>

[ˈkɔptə]
abbr. of helicopter


condensable

<< condemned <<
 condensable >> condensation >>

[kənˈdensəbl]
adj.
1) поддающийся сжиманию или сгущению
2) превратимый в жидкое состояние (о газе)


condensation

<< condensable <<
 condensation >> condense >>

[ˌkɔndenˈseɪʃən]
noun
1) сгущение, уплотнение, конденсация
2) сжатость (стиля)


condense

<< condensation <<
 condense >> condensed >>

[kənˈdens]
v.
1) сгущать (ся); конденсировать
2) сжато выражать (мысль)


condensed

<< condense <<
 condensed >> condenser >>

[kənˈdenst]

01. past part. of condense

02. adj.
конденсированный; сгущенный; condensed milk сгущенное молоко
Syn:
compact


condenser

<< condensed <<
 condenser >> condescend >>

[kənˈdensə]
noun
1) конденсатор
2) tech. холодильник
3) electr. конденсатор
4) opt. конденсор


condescend

<< condenser <<
 condescend >> condescension >>

[ˌkɔndɪˈsend]
v.
1) снисходить; удостаивать
2) унижаться (to до чего-л.), ронять свое достоинство
Syn:
deign, patronize, stoop, tolerate, afdf.htm>unbend
Ant:
accept, respect, revere


'tis

<< 't <<
 'tis >> 'twas >>

[tɪz]
unk.
(abbr.) coll.
= it is


congenital

<< congeniality <<
 congenital >> conger >>

[kənˈdʒenɪtl]
adj.
прирожденный, врожденный
Syn:
innate


conger

<< congenital <<
 conger >> congeries >>

[ˈkɔŋgə]
noun zool.
морской угорь (тж. conger eel)


congeries

<< conger <<
 congeries >> congest >>

[kɔnˈdʒɪəri:z]
noun
(pl. invar.)
масса; куча; скопление


congest

<< congeries <<
 congest >> congested >>

[kənˈdʒest]
v.
1) перегружать; переполнять
2) скоплять(ся), накоплять(ся)


congested

<< congest <<
 congested >> congestion >>

[kənˈdʒestɪd]

01. past part. of congest

02. adj.
1) перенаселенный (о районе и т. п.); congested streets кишащие людьми улицы
2) med. переполненный кровью (об органах); застойный


congestion

<< congested <<
 congestion >> conglobate >>

[kənˈdʒestʃən]
noun
1) перенаселенность
2) куча, груда; скопление
3) перегруженность, затор (уличного движения)
4) med. закупорка; застой; venous congestion закупорка вен


'twas

<< 'tis <<
 'twas >> 'twere >>

[twɔz]
unk.
(abbr.) obs. poet.
= it was


Congregationalism

<< congregation <<
 Congregationalism >> congress >>

[ˌkɔŋgrɪˈgeɪʃnəlɪzm]
noun
индепендентство; конгрегационализм (требование церковного самоуправления для каждого прихода)


congress

<< Congregationalism <<
 congress >> congressional >>

[ˈkɔŋgres]
noun
1) конгресс; съезд; The World Peace Congress Всемирный конгресс сторонников мира; to go into congress заседать
2) (the Congress) конгресс США
3) (Indian National) Congress партия 'Индийский национальный конгресс'
Syn:
meeting


congressional

<< congress <<
 congressional >> Congressman >>

[kɔŋˈgreʃənl]
adj.
относящийся к конгрессу; Congressional district amer. избирательный округ для выборов в конгресс; Congressional records amer. отчеты конгресса США


Congressman

<< congressional <<
 Congressman >> congruence >>

[ˈkɔŋgresmən]
noun amer.
член конгресса


congruence

<< Congressman <<
 congruence >> congruent >>

[ˈkɔŋgruəns]
noun
1) согласованность; соответствие; to be in congruence with соответствовать чему-л.
2) совпадение
3) math. конгруэнтность


congruent

<< congruence <<
 congruent >> congruous >>

[ˈkɔŋgruənt]
= congruous


'twere

<< 'twas <<
 'twere >> 'twill >>

[twə:]
abbr. obs. poet.
= it were


conjoint

<< conjoin <<
 conjoint >> conjugal >>

[ˈkɔndʒɔɪnt]
adj.
соединенный, объединенный; общий, совместный; conjoint action объединенные действия


conjugal

<< conjoint <<
 conjugal >> conjugality >>

[ˈkɔndʒugəl]
adj.
супружеский; брачный


conjugality

<< conjugal <<
 conjugality >> conjugate >>

[ˌkɔndʒuˈgælɪtɪ]
noun
супружество, состояние в браке


conjugate

<< conjugality <<
 conjugate >> conjugation >>

[ˈkɔndʒugɪt]

01. adj.
1) соединенный
2) math. сопряженный; conjugate angles сопряженные углы
3) bot. парный (о листьях)
4) ling. родственный по корню и по значению (о слове)

02. noun ling.
слово, родственное по корню или значению

03. v.
1) gram. спрягать
2) biol. соединяться


conjugation

<< conjugate <<
 conjugation >> conjunct >>

[ˌkɔndʒuˈgeɪʃən]
noun
1) соединение
2) gram. спряжение
3) biol. конъюгация


conjunct

<< conjugation <<
 conjunct >> conjunction >>

[kənˈdʒʌŋkt]
adj.
соединенный; связанный; объединенный


'twill

<< 'twere <<
 'twill >> 'twould >>

[twɪl]
abbr. coll.
= it will


conk out

<< conk <<
 conk out >> conker >>

испортиться, сломаться, заглохнуть (о двигателе)


conker

<< conk out <<
 conker >> conn >>

[ˈkɔŋkə]
noun
(pl.) coll.
конские каштаны с продетой бечевкой (детская игра)


conn

<< conker <<
 conn >> connate >>

[kɔn]
= con II


connate

<< conn <<
 connate >> connatural >>

[ˈkɔneɪt]
adj.
1) врожденный, прирожденный
2) рожденный или возникший одновременно
3) родственный, конгениальный
4) geol. реликтовый; connate water реликтовая вода (в пустотах пород)


connatural

<< connate <<
 connatural >> connect >>

[kəˈnætʃrəl]
adj.
1) врожденный
2) однородный


connect

<< connatural <<
 connect >> connected >>

[kəˈnekt]
v.
1) соединять(ся); связывать(ся); сочетать(ся); connected to earth electr. заземленный
2) ассоциировать; ставить в причинную связь
3) быть согласованным
4) mil. устанавливать непосредственную связь
Syn:
attach, couple, join, link, unite
Ant:
alienate, dissociate, separate, sever


'twould

<< 'twill <<
 'twould >> 'un >>

[twud]
unk.
(abbr.) coll.
= it would


connoisseur

<< connive <<
 connoisseur >> connotate >>

[ˌkɔnəˈsə:]
fr.
noun
знаток


connotate

<< connoisseur <<
 connotate >> connotation >>

[ˈkɔnəuteɪt]
= connote


connotation

<< connotate <<
 connotation >> connote >>

[ˌkɔnəuˈteɪʃən]
noun
1) дополнительное, сопутствующее значение; то, что подразумевается
2) ling. коннотация


connote

<< connotation <<
 connote >> connubial >>

[kɔˈnəut]
v.
1) иметь дополнительное, второстепенное значение (о слове)
2) иметь дополнительное следствие (о факте и т. п.)
3) coll. означать
Syn:
mean


connubial

<< connote <<
 connubial >> conoid >>

[kəˈnju:bjəl]
adj.
супружеский, брачный


conoid

<< connubial <<
 conoid >> conquer >>

[ˈkəunɔɪd]

01. noun math.
коноид; усеченный конус

02. adj.
конусообразный


'un

<< 'twould <<
 'un >> 'varsity >>

[ʌn]
coll.
see one 4.


conscious

<< conscientious <<
 conscious >> consciousness >>

[ˈkɔnʃəs]
adj.
1) сознающий; he was conscious of his guilt он сознавал свою вину
2) ощущающий; conscious of pain (cold) чувствующий боль (холод)
3) сознательный, здравый; with conscious superiority с сознанием своего превосходства
4) (predic.) находящийся в сознании; she was conscious to the last она была в сознании до последней минуты
with a conscious air застенчиво
Syn:
aware


consciousness

<< conscious <<
 consciousness >> conscript >>

[ˈkɔnʃəsnɪs]
noun
1) сознание; to lose consciousness потерять сознание; to recover (или to regain) consciousness прийти в себя
2) сознательность; самосознание


conscript

<< consciousness <<
 conscript >> conscription >>

[ˈkɔnskrɪpt]

01. noun
призванный на военную службу, призывник, новобранец

02. adj.
призванный на военную службу

03. v.
призывать на военную службу; мобилизовать
Syn:
hire


conscription

<< conscript <<
 conscription >> consecrate >>

[kənˈskrɪpʃən]
noun
1) воинская повинность
2) набор (в армию)
conscription of wealth военный налог (на освобожденных во время войны от военной службы)


consecrate

<< conscription <<
 consecrate >> consecration >>

[ˈkɔnsɪkreɪt]

01. adj.
1) посвященный
2) освященный

02. v.
1) посвящать
2) освящать
Syn:
dedicate


consecration

<< consecrate <<
 consecration >> consecution >>

[ˌkɔnsɪˈkreɪʃən]
noun
1) посвящение
2) освящение


'varsity

<< 'un <<
 'varsity >> -armed >>

[ˈvɑ:sɪtɪ]
noun coll.
1) университет
2) (attr.) университетский; varsity team университетская спортивная команда


consequential

<< consequent <<
 consequential >> consequently >>

[ˌkɔnsɪˈkwenʃəl]
adj.
1) логически вытекающий
2) важный
3) важничающий, полный самомнения


consequently

<< consequential <<
 consequently >> conservancy >>

[ˈkɔnsɪkwəntlɪ]
adv.
следовательно; поэтому; в результате


conservancy

<< consequently <<
 conservancy >> conservation >>

[kənˈsə:vənsɪ]
noun
1) охрана рек и лесов; охрана природы
2) комитет по охране рек и лесов
3) (attr.) conservancy area заповедник


conservation

<< conservancy <<
 conservation >> conservatism >>

[ˌkɔnsə:ˈveɪʃən]
noun
1) сохранение; conservation of energy phys. сохранение энергии; faculty of conservation psych. память
2) = conservancy 1)
3) консервирование (плодов)
4) amer. заповедник


conservatism

<< conservation <<
 conservatism >> conservative >>

[kənˈsə:vətɪzm]
noun
консерватизм


conservative

<< conservatism <<
 conservative >> conservatoire >>

[kənˈsə:vətɪv]

01. adj.
1) консервативный, реакционный
2) охранительный
3) умеренный; осторожный; conservative estimate скромный подсчет

02. noun
1) консерватор, реакционер; to go conservative стать консерватором
2) (Conservative) член консервативной партии


-armed

<< 'varsity <<
 -armed >> -cock >>

[ɑ:md]
suf.
в сложных словах означает а) имеющий столько-то рук; one-armed однорукий;
б) имеющий такие-то руки; напр.: long-armed длиннорукий; cross-armed со скрещенными руками


consignation

<< consign <<
 consignation >> consignee >>

[ˌkɔnsaɪˈneɪʃən]
noun
1) comm. отправка товаров на консигнацию
2) fin. внесение суммы в депозит банка


consignee

<< consignation <<
 consignee >> consigner >>

[ˌkɔnsaɪˈni:]
noun
грузополучатель


consigner

<< consignee <<
 consigner >> consignment >>

[kənˈsaɪnə]
= consignor


consignment

<< consigner <<
 consignment >> consignor >>

[kənˈsaɪnmənt]
noun
1) груз; партия товаров
2) comm. консигнационная отправка товаров; country of consignment страна назначения (при экспорте); страна происхождения (при импорте)
3) накладная, коносамент


consignor

<< consignment <<
 consignor >> consilience >>

[kənˈsaɪnə]
noun
грузоотправитель


consilience

<< consignor <<
 consilience >> consilient >>

[kənˈsɪlɪəns]
noun
совпадение


-cock

<< -armed <<
 -cock >> -complexioned >>

[ˌkɔk]
suf.
в сложных словах означает самца птиц


consolidate

<< console-mirror <<
 consolidate >> consolidated >>

[kənˈsɔlɪdeɪt]
v.
1) укреплять(ся)
2) объединять(ся) (о территориях, обществах); to consolidate two offices слить два учреждения
3) твердеть; затвердевать
4) mil. закреплять(ся)
5) fin. консолидировать (займы)


consolidated

<< consolidate <<
 consolidated >> consolidation >>

[kənˈsɔlɪdeɪtɪd]

01. past part. of consolidate

02. adj.
1) консолидированный; consolidated annuities = consols ; Consolidated Fund консолидированный фонд (из которого оплачиваются проценты по государственному долгу и некоторые другие расходы)
2) объединенный; сводный; consolidated return сводка, сводные данные; сводное донесение
3) затвердевший; consolidated mud засохшая грязь


consolidation

<< consolidated <<
 consolidation >> consols >>

[kənˌsɔlɪˈdeɪʃən]
noun
1) консолидация; укрепление
2) затвердевание, отвердение


consols

<< consolidation <<
 consols >> consonance >>

[kənˈsɔlz]
noun
(pl.) fin.
консоли, 2,5% (первоначально 3%) английская консолидированная рента


consonance

<< consols <<
 consonance >> consonant >>

[ˈkɔnsənəns]
noun
1) созвучие, ассонанс
2) согласие, гармония
3) mus. консонанс


consonant

<< consonance <<
 consonant >> consonantal >>

[ˈkɔnsənənt]

01. noun
1) phon. согласный звук
2) буква, обозначающая согласный звук

02. adj.
1) согласный (to c); совместимый (with)
2) созвучный; гармоничный


-complexioned

<< -cock <<
 -complexioned >> -conscious >>

suf.
в сложных словах означает имеющий такой-то цвет лица; напр.: dark-complexioned смуглый; pale-complexioned бледнолицый


constabulary

<< constable <<
 constabulary >> constancy >>

[kənˈstæbjulərɪ]

01. noun
полицейские силы, полиция; mounted constabulary конная полиция

02. adj.
полицейский


constancy

<< constabulary <<
 constancy >> constant >>

[ˈkɔnstənsɪ]
noun
1) постоянство
2) верность; твердость


constant

<< constancy <<
 constant >> constantly >>

[ˈkɔnstənt]

01. noun phys. math.
постоянная (величина), константа; constant of friction коэффициент трения

02. adj.
1) постоянный; in terms of constant prizes в неизменных ценах
2) твердый; верный (идее и т. п.)
3) неизменный, неослабный
Syn:
invariable


constantly

<< constant <<
 constantly >> constellate >>

[ˈkɔnstəntlɪ]
adv.
1) постоянно
2) часто, то и дело


constellate

<< constantly <<
 constellate >> constellation >>

[ˈkɔnstəleɪt]
v. astr.
образовывать созвездие


constellation

<< constellate <<
 constellation >> consternation >>

[ˌkɔnstəˈleɪʃən]
noun astr.
созвездие (тж. перен.)


-headed

<< -footer <<
 -headed >> -hen >>

[hedɪd]
suf.
в сложных словах означает: имеющий такую-то форму головы или столько-то голов; напр.: long-headed длинноголовый; round-headed круглоголовый


contra

<< contour <<
 contra >> contra- >>

[ˈkɔntrə]
lat.

01. noun
нечто противоположное; (all) pro and contra (все) за и против

02. adv.
напротив, наоборот

03. prep.
против


contra-

<< contra <<
 contra- >> contraband >>

[ˈkɔntrə]
pref.
в сложных словах означает противо-; напр.: contradistinction противоположность; противопоставление


contraband

<< contra- <<
 contraband >> contrabandist >>

[ˈkɔntrəbænd]

01. noun
1) контрабанда;
contraband of war
а) военная контрабанда;
б) = 1. 2)
2) amer. hist. беглый негр, попавший в расположение северян (во время гражданской войны 1861-65 гг.)

02. adj.
контрабандный


contrabandist

<< contraband <<
 contrabandist >> contrabass >>

[ˈkɔntrəbændɪst]
noun
контрабандист


contrabass

<< contrabandist <<
 contrabass >> contraception >>

[ˈkɔntrəˈbeɪs]
noun mus.
контрабас


contraception

<< contrabass <<
 contraception >> contraceptive >>

[ˌkɔntrəˈsepʃən]
noun
применение противозачаточных средств; предупреждение беременности


-hen

<< -headed <<
 -hen >> -holder >>

[hen]
suf.
в сложных словах означает самку птицы; напр.: peahen пава


contradict

<< contractual <<
 contradict >> contradiction >>

[ˌkɔntrəˈdɪkt]
v.
1) противоречить; возражать
2) опровергать, отрицать
Syn:
contravene, controvert, deny, disprove, gainsay, oppose, refute
Ant:
affirm, agree, corroborate, maintain, uphold


contradiction

<< contradict <<
 contradiction >> contradictious >>

[ˌkɔntrəˈdɪkʃən]
noun
1) противоречие, расхождение; contradiction in terms явное противоречие
2) опровержение; an official contradiction of the recent rumours официальное опровержение недавних слухов
3) противоположность; контраст


contradictious

<< contradiction <<
 contradictious >> contradictor >>

[ˌkɔntrəˈdɪkʃəs]
adj.
1) отрицающий, опровергающий
2) любящий возражать, противоречить


contradictor

<< contradictious <<
 contradictor >> contradictory >>

[ˌkɔntrəˈdɪktə]
noun
1) оппонент; противник
2) спорщик


contradictory

<< contradictor <<
 contradictory >> contradistinction >>

[ˌkɔntrəˈdɪktərɪ]

01. adj.
противоречащий; несовместимый; внутренне противоречивый
Syn:
conflicting, contrary, opposed, opposite
Ant:
accordant, acquiescent agreeing, compatible, concordant, consenting, consistent, consonant, corresponding, harmonious

02. noun
положение, противоречащее другому


contradistinction

<< contradictory <<
 contradistinction >> contradistinguish >>

[ˌkɔntrədɪsˈtɪŋkʃən]
noun
противопоставление; различение; in contradistinction to (реже from) в отличие от


-holder

<< -hen <<
 -holder >> -keeper >>

[həuldə]
suf.
в сложных словах означает держатель; напр.: cigarette-holder мундштук


contrariwise

<< contrariness <<
 contrariwise >> contrary >>

[ˈkɔntrərɪwaɪz]
adv.
1) наоборот
2) в противоположном направлении
3) с другой стороны


contrary

<< contrariwise <<
 contrary >> contrast >>

[ˈkɔntrərɪ]

01. noun
нечто обратное, противоположное; противоположность; on the contrary наоборот; to the contrary в обратном смысле, иначе; unless I hear to the contrary если я не услышу чего-нибудь иного, противоположного; there is no evidence to the contrary нет доказательств противного, обратного; to interpret by contraries толковать, понимать в обратном смысле

02. adj.
1) противоположный
2) противный (о ветре); неблагоприятный; contrary weather неблагоприятная погода
3) упрямый; своевольный; капризный; contrary disposition сварливый нрав
Syn:
contradictory

03. adv.
вопреки, против (to); to act contrary to common sense поступать вопреки здравому смыслу


contrast

<< contrary <<
 contrast >> contravene >>

[ˈkɔntrɑ:st]

01. noun
1) противоположность; контраст
2) противоположение; сопоставление;
in contrast with smth.
а) в противоположность чему-либо;
б) по сравнению с чем-л.
3) оттенок

02. v.
1) противополагать
2) сопоставлять
3) контрастировать; these two colours contrast very well эти два цвета хорошо контрастируют


contravene

<< contrast <<
 contravene >> contravention >>

[ˌkɔntrəˈvi:n]
v.
1) нарушать, преступать (закон и т. п.)
2) противоречить (правилу, закону и т. п.); идти вразрез (с чем-л.)
3) оспаривать, возражать
Syn:
contradict


contravention

<< contravene <<
 contravention >> contretemps >>

[ˌkɔntrəˈvenʃən]
noun
нарушение (закона и т. п.)


contretemps

<< contravention <<
 contretemps >> contribute >>

[ˈkɔ:ŋtrətɑ:ŋ]
fr.
noun
непредвиденное осложнение, затруднение, несчастье
Syn:
mistake


-keeper

<< -holder <<
 -keeper >> -leaved >>

[ˌki:pə]
suf.
в сложных словах означает содержатель, предприниматель; напр.: innkeeper хозяин гостиницы; shopkeeper лавочник


control

<< contriver <<
 control >> control-gear >>

[kənˈtrəul]

01. noun
1) управление, руководство
2) власть
3) надзор; сдерживание; контроль, проверка; регулирование; birth control регулирование рождаемости; social control общественный контроль; to be in control, to have control over управлять, контролировать; to be beyond (или out of) control выйти из подчинения; to bring under control подчинить; to pass under the control of smb. перейти в чье-л. ведение; control of epidemics борьба с эпидемическими заболеваниями
4) сдержанность, самообладание
5) регулировка
6) radio модуляция
7) (pl.) tech. рычаги управления
8) (обыкн. pl) radio ручки настройки радиоприемника
9) контрольный пациент (в эксперименте); контрольное подопытное животное
10) (attr.) контрольный; control experiment контрольный опыт

02. v.
1) управлять, распоряжаться
2) регулировать; контролировать; проверять
3) руководить; господствовать; заправлять; иметь большинство (в парламенте и т. п.)
4) tech. настраивать
5) обусловливать; нормировать (потребление)
6) сдерживать (чувства, слезы); to control oneself сдерживаться, сохранять самообладание
Syn:
administer, direct, govern, manage, regulate, rule, supervise


control-gear

<< control <<
 control-gear >> controllable >>

[kənˈtrəulgɪə]
noun tech.
механизм управления


controllable

<< control-gear <<
 controllable >> controller >>

[kənˈtrəuləbl]
adj.
1) управляемый, регулируемый
2) поддающийся проверке, контролю
3) поддающийся обузданию


controller

<< controllable <<
 controller >> controversial >>

[kənˈtrəulə]
noun
1) контролер; ревизор; инспектор
2) tech. контроллер; регулятор


controversial

<< controller <<
 controversial >> controversialist >>

[ˌkɔntrəˈvə:ʃəl]
adj.
1) спорный, дискуссионный
2) любящий полемику, имеющий склонность к полемике, полемический


controversialist

<< controversial <<
 controversialist >> controversy >>

[ˌkɔntrəˈvə:ʃəlɪst]
noun
спорщик; полемист


-leaved

<< -keeper <<
 -leaved >> -man >>

[li:vd]
suf.
в сложных словах означает: а) имеющий какие-л. листья; large-leaved tree дерево с большими листьями;
б) имеющий створки; two-leaved door двустворчатая дверь


convalesce

<< conurbation <<
 convalesce >> convalescence >>

[ˌkɔnvəˈles]
v.
выздоравливать


convalescence

<< convalesce <<
 convalescence >> convalescent >>

[ˌkɔnvəˈlesns]
noun
выздоравливание; выздоровление


convalescent

<< convalescence <<
 convalescent >> convection >>

[ˌkɔnvəˈlesnt]

01. noun
выздоравливающий

02. adj.
выздоравливающий; поправляющийся


convection

<< convalescent <<
 convection >> convenances >>

[kənˈvekʃən]
noun phys.
конвекция


convenances

<< convection <<
 convenances >> convene >>

[ˌkɔnvɪˈnɑ:nsɪz]
fr.
noun
(pl.)
приличия; благопристойность, благоприличие; условности, принятые в обществе


convene

<< convenances <<
 convene >> convener >>

[kənˈvi:n]
v.
1) созывать (собрание, съезд)
2) вызывать (в суд)
3) собирать(ся)
Syn:
gather


-man

<< -leaved <<
 -man >> -mannered >>

[mən]
suf.
в сложных словах означает занятие, профессию; напр.: fisherman рыбак; postman почтальон


conventual

<< conventionalize <<
 conventual >> converge >>

[kənˈventjuəl]

01. adj.
монастырский

02. noun
монах; монахиня


converge

<< conventual <<
 converge >> convergence >>

[kənˈvə:dʒ]
v.
1) сходиться (о линиях, дорогах и т. п.)
2) сводить в одну точку
3) math. приближаться (к пределу)


convergence

<< converge <<
 convergence >> convergent >>

[kənˈvə:dʒəns]
noun
1) схождение в одной точке
2) math. сходимость (бесконечного ряда), конвергенция
3) biol. med. конвергенция


convergent

<< convergence <<
 convergent >> converging >>

[kənˈvə:dʒənt]
adj.
сходящийся в одной точке; convergent angle math. угол конвергенции


converging

<< convergent <<
 converging >> conversable >>

[kənˈvə:dʒɪŋ]

01. pres. part. of converge

02. adj.
сходящийся; сосредоточенный; двигающийся по сходящимся направлениям; converging fire mil. перекрестный огонь


conversable

<< converging <<
 conversable >> conversance >>

[kənˈvə:səbl]
adj.
1) общительный; разговорчивый
2) интересный как собеседник
3) подходящий для разговора (о теме)


-mannered

<< -man <<
 -mannered >> -masted >>

[mænəd]
suf.
в сложных словах означает: имеющий такие-то манеры; напр.: well-mannered с хорошими манерами; ill-mannered с плохими манерами


convert

<< conversion <<
 convert >> converter >>

[ˈkɔnvə:t]

01. noun
1) rel. новообращенный
2) перешедший из одной партии в другую

02. v.
1) превращать; переделывать
2) обращать (на путь истины, в другую веру и т. п.)
3) leg. присваивать, обращать в свою пользу (имущество)
4) fin. конвертировать
Syn:
change


converter

<< convert <<
 converter >> convertibility >>

[kənˈvə:tə]
noun
1) electr. конвертер, преобразователь тока
2) tech. конвертер, реторта
3) amer. шифровальный прибор


convertibility

<< converter <<
 convertibility >> convertible >>

[kənˌvə:təˈbɪlɪtɪ]
noun
1) обратимость, изменяемость
2) fin. обратимость, свободный международный обмен валюты


convertible

<< convertibility <<
 convertible >> converting >>

[kənˈvə:təbl]

01. adj.
1) обратимый, изменяемый; заменимый; heat is convertible into electricity теплота может быть превращена в электричество; convertible terms синонимы; convertible husbandry agric. плодопеременное хозяйство
2) откидной; convertible seat откидное сиденье
3) fin. обратимый, конвертируемый

02. noun
1) автомобиль с откидным верхом
2) диван-кровать
Syn:
saloon


converting

<< convertible <<
 converting >> convex >>

[kənˈvə:tɪŋ]

01. pres. part. of convert 2.

02. noun
1) преобразование; превращение; обращение
2) metal. бессемерование


convex

<< converting <<
 convex >> convexity >>

[ˈkɔnˈveks]
adj.
выпуклый


-masted

<< -mannered <<
 -masted >> -minded >>

suf.
в сложных словах -мачтовый; three-masted трехмачтовый


convince

<< conviction <<
 convince >> convinced >>

[kənˈvɪns]
v.
1) убеждать, уверять
2) доводить до сознания (ошибку, проступок и т. п.)


convinced

<< convince <<
 convinced >> convincing >>

[kənˈvɪnst]

01. past part. of convince

02. adj.
убежденный (of - в)


convincing

<< convinced <<
 convincing >> convive >>

[kənˈvɪnsɪŋ]

01. pres. part. of convince

02. adj.
убедительный
Syn:
believable


convive

<< convincing <<
 convive >> convivial >>

[ˈkɔnvaɪv]
noun
собутыльник


convivial

<< convive <<
 convivial >> conviviality >>

[kənˈvɪvɪəl]
adj.
1) праздничный; пиршественный
2) веселый; общительный, компанейский
Syn:
blithe


conviviality

<< convivial <<
 conviviality >> convocation >>

[kənˌvɪvɪˈælɪtɪ]
noun
веселость; праздничное настроение и пр.


-minded

<< -masted <<
 -minded >> -pair >>

[ˈmaɪndɪd]
suf.
в сложных словах а) указывает на склад ума, характера: double-minded a) двоедушный; b) колеблющийся; evil-minded злонамеренный; high-minded великодушный; low-minded низкий; small-minded мелочный; pure-minded чистосердечный;
б) указывает на склонность, интерес к чему-л.: medically-minded имеющий склонность, проявляющий интерес к медицине


convulsive

<< convulsion <<
 convulsive >> cony >>

[kənˈvʌlsɪv]
adj.
судорожный, конвульсивный


cony

<< convulsive <<
 cony >> coo >>

[ˈkəunɪ]
noun
1) кролик
2) крашеная кроличья шкурка (промышленное название)


coo

<< cony <<
 coo >> cook >>

[ku:]

01. noun
воркование

02. v.
ворковать; говорить воркующим голосом


cook

<< coo <<
 cook >> cook-galley >>

[kuk]

01. noun
кухарка, повар; naut. кок
too many cooks spoil the broth посл. = у семи нянек дитя без глазу

02. v.
1) стряпать, приготовлять пищу; жарить(ся); варить(ся)
2) жариться на солнце
3) подделывать, фабриковать (документ); состряпать (историю), придумать (что-л. в извинение)
to cook smb.'s goose расправиться с кем-л.; погубить кого-л.
to cook one's (own) goose погубить себя


cook-galley

<< cook <<
 cook-galley >> cook-general >>

[ˈkukˈgælɪ]
noun naut.
камбуз


cook-general

<< cook-galley <<
 cook-general >> cook-house >>

[ˈkukˌdʒenərəl]
noun
прислуга, выполняющая обязанности кухарки и горничной, прислуга 'за все'


-pair

<< -minded <<
 -pair >> -pounder >>

suf.
в сложных словах означает комната; one- (two-, three-) pair front (back) комната на втором (третьем, четвертом) этаже, выходящая на улицу (во двор)


cooky

<< cookie <<
 cooky >> cool >>

[ˈkukɪ]
noun
1) = cookie
2) кухарка


cool

<< cooky <<
 cool >> cool-headed >>

[ku:l]

01. adj.
1) прохладный, свежий; нежаркий; to get cool стать прохладным; остыть
2) спокойный, невозмутимый; хладнокровный; to keep cool (one's head) сохранять спокойствие, хладнокровие; не терять голову
3) равнодушный, безучастный; сухой, неласковый, неприветливый
4) дерзкий, беззастенчивый, нахальный; а cool hand (или customer) беззастенчивый человек; cool cheek нахальство
5) coll. круглый (о сумме); а cool thousand dollars кругленькая сумма в тысячу долларов; а cool twenty kilometres добрых двадцать километров
Syn:
cold

02. noun
1) прохлада
2) хладнокровие

03. v.
охлаждать(ся); остывать (часто cool down, cool off)


cool-headed

<< cool <<
 cool-headed >> coolant >>

[ˈku:lˈhedɪd]
adj.
хладнокровный, спокойный


coolant

<< cool-headed <<
 coolant >> cooler >>

[ˈku:lənt]
noun tech.
смазочно-охлаждающая эмульсия


cooler

<< coolant <<
 cooler >> coolie >>

[ˈku:lə]
noun
1) холодильник
2) ведерко для охлаждения бутылки вина
3) бачок с водой
4) прохладительный напиток
5) mil. jargon гауптвахта
6) jargon арестантская камера; тюрьма; 'холодная'
7) tech. градирня; sport jargon скамья штрафников


coolie

<< cooler <<
 coolie >> cooling >>

[ˈku:lɪ]
noun
кули


-seater

<< -roomed <<
 -seater >> -shaped >>

suf.
в сложных словах означает транспортное средство на столько-то мест; two-seater, four-seater двухместный, четырехместный автомобиль, самолет и т. п.


cornea

<< corndodger <<
 cornea >> corned >>

[ˈkɔ:nɪə]
noun anat.
роговая оболочка глаза


corned

<< cornea <<
 corned >> cornel >>

[kɔ:nd]

I
adj.
соленый; corned beef солонина

II
past part. of corn I 2.


cornel

<< corned <<
 cornel >> cornelian >>

[ˈkɔ:nəl]
noun bot.
кизил настоящий


cornelian

<< cornel <<
 cornelian >> corneous >>

[kɔ:ˈni:ljən]
noun min.
сердолик


corneous

<< cornelian <<
 corneous >> corner >>

[ˈkɔ:nɪəs]
adj.
роговой; роговидный


corner

<< corneous <<
 corner >> corner-boy >>

[ˈkɔ:nə]

01. noun
1) угол, уголок; to cut off a corner срезать угол, пойти напрямик; round the corner за углом; fig. совсем близко, рядом;
to turn the corner
а) завернуть за угол;
б) выйти из трудного положения;
в) благополучно перенести кризис (болезни);
г) mil. sl. дезертировать
2) кант
3) закоулок, потайной уголок; done in a corner сделано исподтишка, потихоньку
4) часть, район; the four corners of the earth четыре страны света
5) неловкое положение; затруднение; to drive into a corner загнать в угол, припереть к стене
6) econ. скупка монополистами товара со спекулятивными целями
7) sport корнер, угловой удар
hole and corner transactions тайные махинации

02. v.
1) (обыкн. p. р.) снабжать углами
2) загонять в угол, в тупик; припереть к стене
3) завернуть за угол
4) скупать товары со спекулятивными целями; to corner the market овладеть рынком, скупая товары


-shaped

<< -seater <<
 -shaped >> -shear >>

[ʃeɪpt]
suf.
в сложных словах означает имеющий такую-то форму; напр.: cone-shaped конусообразный


cornopean

<< Cornish <<
 cornopean >> cornucopia >>

[kəˈnəupjən]
= cornet 1)


cornucopia

<< cornopean <<
 cornucopia >> corny >>

[ˈkɔ:njuˈkəupjə]
noun
рог изобилия


corny

<< cornucopia <<
 corny >> corolla >>

[ˈkɔ:nɪ]

I
adj.
хлебный, зерновой; хлебородный

II
adj.
1) мозолистый
2) coll. жесткий; шероховатый
3) coll. банальный; corny joke избитая шутка
4) amer. заскорузлый, косный


corolla

<< corny <<
 corolla >> corollary >>

[kəˈrɔlə]
noun bot.
венчик


corollary

<< corolla <<
 corollary >> corona >>

[kəˈrɔlərɪ]
noun
1) logic вывод; заключение
2) естественное следствие, результат


corona

<< corollary <<
 corona >> coronach >>

[kəˈrəunə]
noun
1) солнечная корона (видимая при полном затмении); кольцо (вокруг Луны или Солнца)
2) archit. венец, отливина
3) венчик цветка
4) electr. корона, свечение на проводах
5) anat. коронка зуба
6) amer. чепрак под вьючное седло


-shear

<< -shaped <<
 -shear >> -shooter >>

[ʃɪə]
suf.
в сложных словах означает стриженный столько-то раз; напр.: a two-shear ram двухлетний баран (дважды стриженный)


corporation

<< corporate <<
 corporation >> corporator >>

[ˌkɔ:pəˈreɪʃən]
noun
1) корпорация; municipal corporation муниципалитет
2) amer. акционерное общество; banking corporation акционерный банк
3) coll. большой живот


corporator

<< corporation <<
 corporator >> corporeal >>

[ˈkɔ:pəreɪtə]
noun
член корпорации


corporeal

<< corporator <<
 corporeal >> corporeality >>

[kɔ:ˈpɔ:rɪəl]
adj.
1) телесный
2) вещественный, материальный
Syn:
physical


corporeality

<< corporeal <<
 corporeality >> corporeity >>

[kɔ:ˌpɔ:rɪˈælɪtɪ]
noun
вещественность, материальность


corporeity

<< corporeality <<
 corporeity >> corposant >>

[ˌkɔ:pɔ:ˈri:ɪtɪ]
= corporeality


corposant

<< corporeity <<
 corposant >> corps >>

[ˈkɔ:pɔzænt]
noun
явление атмосферного электричества; особ. свечение на концах мачт (так наз. огни св. Эльма)


-shooter

<< -shear <<
 -shooter >> -speed >>

[ˌʃu:tə]
suf.
в сложных словах: six-shooter шестизарядный револьвер


correct

<< corral <<
 correct >> correction >>

[kəˈrekt]

01. adj.
1) правильный, верный, точный
2) соответствующий, подходящий (о поведении, одежде)
the correct card программа спортивного состязания
Syn:
accurate

02. v.
1) исправлять, поправлять, корректировать; to correct barometer reading to sea level вносить в показания барометра поправку на высоту данного места
2) делать замечание, выговор; наказывать
3) нейтрализовать (вредное влияние)
4) регулировать
5) править (корректуру)
Syn:
discipline


correction

<< correct <<
 correction >> correctional >>

[kəˈrekʃən]
noun
1) исправление, (по)правка; to speak under correction говорить, допуская возможность ошибки
2) наказание
3) electr. коррекция
4) (attr.) correction factor поправочный коэффициент


correctional

<< correction <<
 correctional >> corrective >>

[kəˈrekʃənl]
adj.
исправительный; Correctional Institutions исправительные заведения, тюрьмы


corrective

<< correctional <<
 corrective >> correctly >>

[kəˈrektɪv]

01. adj.
1) исправительный
2) нейтрализующий (о лекарстве)

02. noun
1) корректив; поправка, изменение
2) med. нейтрализующее средство


correctly

<< corrective <<
 correctly >> corrector >>

[kəˈrektlɪ]
adv.
1) правильно, верно
2) корректно, вежливо; to behave correctly вести себя корректно


corrector

<< correctly <<
 corrector >> correlate >>

[kəˈrektə]
noun
1) исправляющий; corrector of the press корректор
2) критик
3) наказывающий


-speed

<< -shooter <<
 -speed >> -spirited >>

[spi:d]
suf.
в сложных словах: three-speed engine трехскоростной двигатель


corrigendum

<< corrigenda <<
 corrigendum >> corrigible >>

[ˈkɔrɪˈdʒendəm]
lat.
noun
(pl. -da)
1) опечатка
2) (pl.) список опечаток


corrigible

<< corrigendum <<
 corrigible >> corroborant >>

[ˈkɔrɪdʒəbl]
adj.
исправимый, поправимый


corroborant

<< corrigible <<
 corroborant >> corroborate >>

[kəˈrɔbərənt]

01. adj.
подтверждающий; подкрепляющий

02. noun
1) подтверждающий факт
2) med. тонизирующее, укрепляющее средство


corroborate

<< corroborant <<
 corroborate >> corroborative >>

[kəˈrɔbəreɪt]
v.
подтверждать; подкреплять (теорию и т. п.)


corroborative

<< corroborate <<
 corroborative >> corroboratory >>

[kəˈrɔbərətɪv]

01. adj.
укрепляющий; подтверждающий

02. noun med.
укрепляющее средство


corroboratory

<< corroborative <<
 corroboratory >> corrode >>

[kəˈrɔbərətərɪ]
= corroborative 1.


-spirited

<< -speed <<
 -spirited >> -storeyed >>

[ˌspɪrɪtɪd]
suf.
в сложных словах означает имеющий такой-то характер или находящийся в таком-то расположении духа; low-spirited в подавленном состоянии


corruption

<< corruptible <<
 corruption >> corsage >>

[kəˈrʌpʃən]
noun
1) порча; гниение; corruption of the body разложение трупа
2) извращение; искажение (слова, текста)
3) развращение
4) разложение (моральное); продажность, коррупция


corsage

<< corruption <<
 corsage >> corsair >>

[kɔ:ˈsɑ:ʒ]
fr.
noun
1) корсаж
2) coll. букет, приколотый к корсажу


corsair

<< corsage <<
 corsair >> corselet >>

[ˈkɔ:sɛə]
noun hist.
1) пират, корсар
2) капер (судно)


corselet

<< corsair <<
 corselet >> corset >>

[ˈkɔ:slɪt]
noun
1) hist. латы
2) корсет


corset

<< corselet <<
 corset >> corslet >>

[ˈkɔ:sɪt]
noun
1) корсет
2) (часто pl) грация; пояс


corslet

<< corset <<
 corslet >> cortege >>

[ˈkɔ:slɪt]
= corselet


-storeyed

<< -spirited <<
 -storeyed >> -storied >>

[ˈstɔ:rɪd]
suf.
в сложных словах -этажный; one-storeyed одноэтажный


corvette

<< corvee <<
 corvette >> corvine >>

[kɔ:ˈvet]
noun naut.
корвет; сторожевой корабль


corvine

<< corvette <<
 corvine >> corymb >>

[ˈkɔ:vaɪn]
adj.
вороний


corymb

<< corvine <<
 corymb >> corymbose >>

[ˈkɔ:rɪmb]
noun bot.
щиток


corymbose

<< corymb <<
 corymbose >> coryphaei >>

[kəˈrɪmbəus]
adj. bot.
щитковидный


coryphaei

<< corymbose <<
 coryphaei >> coryphaeus >>

[ˌkɔrɪˈfi:aɪ]
noun
(pl. of coryphaeus )


coryphaeus

<< coryphaei <<
 coryphaeus >> coryphee >>

[ˌkɔrɪˈfi:əs]
greek
noun
(pl. -phaei)
корифей


-storied

<< -storeyed <<
 -storied >> -stricken >>

= -storeyed


cosiness

<< cosine <<
 cosiness >> cosmetic >>

[ˈkəuzɪnɪs]
noun
уют, уютность


cosmetic

<< cosiness <<
 cosmetic >> cosmetologist >>

[kɔzˈmetɪk]

01. adj.
косметический

02. noun
косметика; косметическое средство


cosmetologist

<< cosmetic <<
 cosmetologist >> cosmetology >>

[ˌkɔzmɪˈtɔlədʒɪst]
noun
косметолог; косметичка


cosmetology

<< cosmetologist <<
 cosmetology >> cosmic >>

[ˌkɔzmɪˈtɔlədʒɪ]
noun
косметика


cosmic

<< cosmetology <<
 cosmic >> cosmodrome >>

[ˈkɔzmɪk]
adj.
1) космический
2) огромный, всеобъемлющий; cosmic sadness мировая скорбь
3) rare упорядоченный, организованный


cosmodrome

<< cosmic <<
 cosmodrome >> cosmogony >>

[ˈkɔzmədrəum]
noun
космодром


-stricken

<< -storied <<
 -stricken >> -striper >>

[ˈstrɪkən]
suf.
в сложных словах означает охваченный, пораженный чем-л.; подвергшийся чему-л.; terror-stricken охваченный ужасом; drought-stricken пораженный засухой


Cossack

<< cosmos <<
 Cossack >> cosset >>

[ˈkɔsæk]
rus.
noun
1) казак
2) (attr.) казацкий


cosset

<< Cossack <<
 cosset >> cost >>

[ˈkɔsɪt]

01. noun
1) любимый ягненок
2) любимец; баловень

02. v.
баловать, ласкать, нежить


cost

<< cosset <<
 cost >> costal >>

[kɔst]

01. noun
1) цена, стоимость (тж. перен.); prime cost фабричная себестоимость; costs of production издержки производства; cost of living прожиточный минимум; cost and freight comm. стоимость и фрахт; cost, insurance and freight (сокр. с. i. f.) comm. стоимость, страхование, фрахт
2) расход (времени); расходование
3) (pl.) судебные издержки
4) (attr.) cost price себестоимость; cost accounting ведение отчетности; калькуляция стоимости
at any cost, at all costs любой ценой; во что бы то ни стало
at the cost of smth. ценою чего-л.
at one's cost за чей-л. счет
to count the cost взвесить все обстоятельства
to know (to learn) to one's own cost знать (узнать) по горькому опыту

02. v.
(past and past part. cost)
1) стоить, обходиться; it cost him infinite labour это стоило ему огромного труда; it may cost you your life это может стоить вам жизни
2) назначать цену, расценивать (товар)


costal

<< cost <<
 costal >> costard >>

[ˈkɔstl]
adj.
реберный


costard

<< costal <<
 costard >> coster >>

[ˈkʌstəd]
noun
название сорта крупных английских яблок


coster

<< costard <<
 coster >> coster monger >>

[ˈkɔstəʌ]
noun
уличный торговец фруктами, овощами, рыбой и т. п.


-striper

<< -stricken <<
 -striper >> -syllabled >>

[ˌstraɪpə]
suf. amer.
в сложных словах означает имеющий столько-то нашивок (о морском офицере); four-striper капитан 1 ранга


cotangent

<< cot <<
 cotangent >> cote >>

[ˈkəuˈtændʒənt]
noun math.
котангенс


cote

<< cotangent <<
 cote >> coterie >>

[kəut]
noun
загон, хлев, овчарня


coterie

<< cote <<
 coterie >> cothurni >>

[ˈkəutərɪ]
noun
1) кружок (литературный, артистический и т. п.)
2) избранный, замкнутый круг
Syn:
clique


cothurni

<< coterie <<
 cothurni >> cothurnus >>

[kəuˈθə:naɪ]
noun
(pl. of cothurnus )


cothurnus

<< cothurni <<
 cothurnus >> cotillion >>

[kəuˈθə:nəs]
noun
(pl. -ni)
1) anc.-gr. котурн
2) трагедия
3) высокопарный стиль


cotillion

<< cothurnus <<
 cotillion >> cotillon >>

[kəˈtɪljən]
noun
котильон (танец)


-valent

<< -tonner <<
 -valent >> -visaged >>

[ˈveɪlənt]
suf.
в сложных словах -валентный


counting-room

<< counting-house <<
 counting-room >> countless >>

[ˈkauntɪŋrum]
amer.
= counting-house


countless

<< counting-room <<
 countless >> countrified >>

[ˈkauntlɪs]
adj.
несчетный, бесчисленный, неисчислимый
Syn:
immeasurable, incalculable, innumerable
Ant:
calculable, limitary, measurable, numbered


countrified

<< countless <<
 countrified >> country >>

[ˈkʌntrɪfaɪd]
adj.
имеющий деревенский вид


country

<< countrified <<
 country >> country cousin >>

[ˈkʌntrɪ]
noun
1) страна
2) родина, отечество (тж. old country); to leave the country уехать за границу
3) деревня (в противоположность городу); сельская местность; in the country за городом; в деревне; на даче; in the open country на лоне природы
4) периферия, провинция
5) местность; территория
6) ландшафт
7) область, сфера; this subject is quite unknown country to me этот вопрос чуждая мне область
8) жители страны, население
9) (attr.) сельский; деревенский
to appeal (или to go) to the country распустить парламент и назначить новые выборы


country cousin

<< country <<
 country cousin >> country dance >>

noun
1) родственник из провинции
2) провинциал, впервые увидевший город


country dance

<< country cousin <<
 country dance >> country party >>

noun
контрданс (танец)


-visaged

<< -valent <<
 -visaged >> -voiced >>

suf.
в сложных словах -лицый; dark-visaged смуглолицый; long-visaged длиннолицый


coup d'etat

<< coup <<
 coup d'etat >> coup de grace >>

[ˈku:deɪˈtɑ:]
fr.
noun
государственный переворот


coup de grace

<< coup d'etat <<
 coup de grace >> coupe >>

fr.
noun
завершающий смертельный удар


coupe

<< coup de grace <<
 coupe >> couple >>

[ˈku:peɪ]
fr.
noun
1) двухместная карета
2) двухместный закрытый автомобиль
3) railways двухместное купе
Syn:
saloon


couple

<< coupe <<
 couple >> coupler >>

[ˈkʌpl]

01. noun
1) два, пара; lend me a couple of pencils дай мне пару карандашей
2) чета, пара
3) свора
4) пара борзых на своре или гончих на смычке
5) tech. пара сил
6) electr. элемент
to hunt in couples быть неразлучными

02. v.
1) соединять
2) связывать, ассоциировать
3) пожениться
4) спариваться
5) railways сцеплять
Syn:
connect


coupler

<< couple <<
 coupler >> couplet >>

[ˈkʌplə]
noun
1) сцепщик
2) tech. сцепка; соединительный прибор; сцепляющая муфта
3) radio устройство связи


couplet

<< coupler <<
 couplet >> coupling >>

[ˈkʌplɪt]
noun
рифмованное двустишие


-voiced

<< -visaged <<
 -voiced >> -ware >>

[vɔɪst]
suf.
в сложных словах означает обладающий таким-то голосом; sweet-voiced обладающий приятным голосом; loud-voiced громкоголосый


court-card

<< court plaster <<
 court-card >> court-house >>

[ˈkɔ:tkɑ:d]
noun
фигурная карта в колоде


court-house

<< court-card <<
 court-house >> court-martial >>

[ˈkɔ:tˈhaus]
noun
1) здание суда
2) здание, в котором помещаются местные органы управления (в графстве или округе)


court-martial

<< court-house <<
 court-martial >> courteous >>

[ˈkɔ:tˈmɑ:ʃəl]
v.
судить военным судом


courteous

<< court-martial <<
 courteous >> courtesan >>

[ˈkə:tjəs]
adj.
вежливый, учтивый, обходительный
Syn:
polite


courtesan

<< courteous <<
 courtesan >> courtesy >>

[ˌkɔ:tɪˈzæn]
noun
куртизанка


courtesy

<< courtesan <<
 courtesy >> courtezan >>

[ˈkə:tɪsɪ]
noun
учтивость, обходительность, вежливость; правила вежливости, этикет; by (the) courtesy of... благодаря любезности..; as a matter of courtesy в порядке любезности
courtesy title титул, носимый по обычаю, a не по закону (напр., honourable)
courtesy of the port освобождение от таможенного осмотра багажа


-ware

<< -voiced <<
 -ware >> -willed >>

[wɛə]
suf.
в сложных словах означает изделие; earthenware гончарные изделия, керамика; glassware стеклянная посуда; silverware столовое серебро


coven

<< cove-crop <<
 coven >> covenant >>

[ˈkʌvən]
noun scot.
сборище; шабаш ведьм


covenant

<< coven <<
 covenant >> covenanted >>

[ˈkʌvənənt]

01. noun
1) соглашение, договоренность
2) leg. договор; отдельная статья договора; Covenant of the League of Nations hist. статья Версальского договора об учреждении Лиги наций
3) bibl. завет; the books of the Old and the New Covenant книги Ветхого и Нового завета; land of the Covenant 'земля обетованная'
Syn:
agreement, compact, concordat, contract

02. v.
заключать соглашение


covenanted

<< covenant <<
 covenanted >> coventrate >>

[ˈkʌvənəntɪd]

01. past part. of covenant 2.

02. adj.
связанный договором


coventrate

<< covenanted <<
 coventrate >> coventrize >>

[ˈkɔvəntreɪt]
v.
подвергать разрушительной бомбардировке с воздуха


coventrize

<< coventrate <<
 coventrize >> cover >>

[ˈkɔvəntraɪz]
= coventrate


cover

<< coventrize <<
 cover >> cover girl >>

[ˈkʌvə]

01. noun
1) (по)крышка; обертка; чехол; покрывало; футляр, колпак
2) конверт; under the same cover в том же конверте
3) обложка, переплет, крышка переплета; to read from cover to cover прочесть от корки до корки (о книге)
4) убежище, укрытие; прикрытие; заслон; under cover в укрытии, под защитой ; to take cover укрыться
5) ширма; предлог; отговорка; личина, маска; under cover of friendship под личиной дружбы
6) обшивка
7) покров; under cover of darkness под покровом темноты
8) comm. гарантийный фонд
9) прибор (обеденный)
10) = cover-point
Syn:
protection

02. v.
1) закрывать; покрывать; накрывать; прикрывать; перекрывать; to cover a wall with paper оклеивать стену обоями; to cover one's face with one's hands закрыть лицо руками; to cover the retreat прикрывать отступление; to cover one's tracks заметать свои следы
2) укрывать, ограждать, защищать; he covered his friend from the blow with his own body он своим телом закрыл друга от удара
3) скрывать; to cover one's confusion (annoyance) чтобы скрыть (или не показать) свое смущение (досаду)
4) охватывать; относиться (к чему-л.); the book covers the whole subject книга дает исчерпывающие сведения по всему предмету
5) расстилаться; распространяться; the city covers ten square miles город занимает десять квадратных миль
6) преодолевать, проходить (какое-л. расстояние); sport пройти (дистанцию)
7) давать материал, отчет (для прессы)
8) разрешать, предусматривать; the circumstances are covered by this clause обстоятельства предусмотрены этим пунктом
9) покрывать (кобылу и т. п.)
10) сидеть (на яйцах)
11) целиться (из ружья и т. п.); держать под угрозой
cover in
cover over
cover up


-willed

<< -ware <<
 -willed >> -wisher >>

[wɪld]
suf.
в сложных словах: self-willed своевольный; ill-willed злонамеренный


covering

<< covered <<
 covering >> coverlet >>

[ˈkʌvərɪŋ]

01. pres. part. of cover 2.

02. noun
1) покрышка, чехол; оболочка; покров
2) обшивка; облицовка
3) настил, покрытие
4) засыпка

03. adj.
1) сопроводительный; covering letter сопроводительное письмо; covering note сопроводительная записка
2) mil. covering party прикрытие; covering sergeant замыкающий сержант


coverlet

<< covering <<
 coverlet >> coverlid >>

[ˈkʌvəlɪt]
noun
покрывало; одеяло


coverlid

<< coverlet <<
 coverlid >> covert >>

[ˈkʌvəlɪd]
= coverlet


covert

<< coverlid <<
 covert >> coverture >>

[ˈkʌvə]

01. noun
1) убежище для дичи (лес, чаща)
2) text. коверкот (тж. covert cloth)
3) (pl.) оперение

02. adj.
скрытый, завуалированный, тайный; covert glance взгляд украдкой
Syn:
implicit


coverture

<< covert <<
 coverture >> covet >>

[ˈkʌvətjuə]
noun
1) укрытие, убежище
2) leg. статус замужней женщины


covet

<< coverture <<
 covet >> covetous >>

[ˈkʌvɪt]
v.
жаждать, домогаться (чужого, недоступного)
Syn:
want


-wisher

<< -willed <<
 -wisher >> -witted >>

suf.
в сложных словах означает желающий (чего-л.); well-wisher доброжелатель


cow-pox

<< cow-leech <<
 cow-pox >> cow-puncher >>

[ˈkaupɔks]
noun med.
коровья оспа


cow-puncher

<< cow-pox <<
 cow-puncher >> coward >>

[ˈkauˌpʌntʃə]
noun amer. coll.
ковбой


coward

<< cow-puncher <<
 coward >> cowardice >>

[ˈkauəd]

01. noun
трус

02. adj.
1) трусливый
2) робкий; малодушный


cowardice

<< coward <<
 cowardice >> cowardly >>

[ˈkauədɪs]
noun
1) трусость
2) малодушие; робость


cowardly

<< cowardice <<
 cowardly >> cowberry >>

[ˈkauədlɪ]

01. adj.
трусливый; малодушный
Syn:
craven, pusillanimous
Ant:
bold, brave

02. adv. rare
трусливо


cowberry

<< cowardly <<
 cowberry >> cower >>

[ˈkaubərɪ]
noun
брусника


-witted

<< -wisher <<
 -witted >> -worthy >>

suf.
в сложных словах означает обладающий такими-то умственными способностями; half-witted слабоумный; quick-witted находчивый, сообразительный


cox

<< cowslip <<
 cox >> coxcomb >>

[kɔks]
coll.
abbr. of coxswain


coxcomb

<< cox <<
 coxcomb >> coxcombical >>

[ˈkɔkskəum]
noun
самодовольный хлыщ, фат


coxcombical

<< coxcomb <<
 coxcombical >> coxcombry >>

[ˈkɔksˌkəumɪkl]
adj.
фатоватый, самодовольный


coxcombry

<< coxcombical <<
 coxcombry >> coxswain >>

[ˈkɔksˌkəumrɪ]
noun
самодовольство, фатовство


coxswain

<< coxcombry <<
 coxswain >> coxy >>

[ˈkɔksweɪn]
noun
1) старшина шлюпки
2) рулевой


coxy

<< coxswain <<
 coxy >> coy >>

[ˈkɔksɪ]
= cocksy


-worthy

<< -witted <<
 -worthy >> -wright >>

[ˌwə:ðɪ]
suf.
в сложных словах означает заслуживающий; noteworthy заслуживающий внимания; blameworthy заслуживающий порицания


crack

<< crabby <<
 crack >> crack down >>

[kræk]

01. noun
1) треск; щелканье (хлыста)
2) трещина; щель, расселина; свищ
3) удар; затрещина
4) кто-л. или что-л. замечательное
5) ломающийся голос (у мальчика)
6) amer. coll. острота, шутка; саркастическое замечание
Syn:
breach, chink, cleft, crevice, fissure

02. adj. coll.
великолепный, первоклассный; знаменитый

03. v.
1) производить треск, шум, выстрел; щелкать (хлыстом)
2) давать трещину, трескаться; раскалывать(ся); колоть, расщеплять
3) ломаться (о голосе)
4) tech. подвергать (нефть) крекингу
crack down
crack up
to crack a bottle распить, 'раздавить' бутылку (вина)
to crack a joke отпустить шутку
to crack a smile улыбнуться
to crack a record amer. поставить или побить рекорд
to crack а window распахнуть окно
Syn:
break


crack down

<< crack <<
 crack down >> crack up >>

сломить (сопротивление)


crack up

<< crack down <<
 crack up >> crack-brained >>

coll.
а) превозносить; рекламировать;
б) разбиваться (вдребезги); разрушаться; потерпеть аварию (о самолете); вызвать аварию (самолета);
в) стареть; слабеть (от старости)


crack-brained

<< crack up <<
 crack-brained >> crack-jaw >>

[ˈkrækbreɪnd]
adj.
1) слабоумный, помешанный
2) бессмысленный, неразумный (о поведении, поступке)


crack-jaw

<< crack-brained <<
 crack-jaw >> crackajack >>

[ˈkrækdʒɔ:]
adj. coll.
с трудом выговариваемый (о слове)


crackajack

<< crack-jaw <<
 crackajack >> crackdown >>

coll.

01. noun
замечательный, талантливый человек

02. adj.
замечательный, талантливый


-wright

<< -worthy <<
 -wright >> a >>

[raɪt]
suf.
в сложных словах в названиях профессий: shipwright кораблестроитель; playwright драматург


cracky

<< cracksman <<
 cracky >> cradle >>

[ˈkrækɪ]
adj.
1) потрескавшийся
2) легко трескающийся
3) coll. помешанный


cradle

<< cracky <<
 cradle >> cradling >>

[ˈkreɪdl]

01. noun
1) колыбель, люлька; from the cradle с колыбели, прирожденный; from the cradle to the grave всю жизнь
2) начало; истоки; младенчество; the cradle of civilization истоки цивилизации
3) рычаг (телефона); he dropped the receiver into its cradle он положил трубку
4) tech. рама, опора
5) mil. люлька (орудия)
6) mining лоток для промывки золотоносного песка
7) naut. спусковые салазки

02. v.
1) качать в люльке; убаюкивать
2) воспитывать с самого раннего детства
3) mining промывать (золотой песок)


cradling

<< cradle <<
 cradling >> craft >>

[ˈkreɪdlɪŋ]

01. pres. part. of cradle 2.

02. noun
1) качание в люльке
2) constr. рама; кружало


craft

<< cradling <<
 craft >> craft-brother >>

[krɑ:ft]
noun
1) ремесло
2) ловкость, умение, искусство; сноровка
3) хитрость, обман
4) (the Craft) масонское братство
5) судно; (collect.) суда всякого наименования
6) самолет(ы)
7) (attr.) цеховой;
craft union
а) профсоюз, организованный по цеховому принципу, цеховой профсоюз;
б) hist. гильдия
Syn:
guile


craft-brother

<< craft <<
 craft-brother >> craftily >>

[ˈkrɑ:ftˌbrʌðə]
noun
товарищ по ремеслу


craftily

<< craft-brother <<
 craftily >> craftiness >>

[ˈkrɑ:ftɪlɪ]
adv.
1) хитро
2) обманным путем


a

<< -wright <<
 a >> a posteriori >>

[ə]

I
noun
(pl. As, A's, Aes )
1) первая буква англ. алфавита
2) условное обозначение чего-л. первого по порядку, сортности и т. п.
3) amer. высшая отметка за классную работу; straight A 'круглое отлично'
4) mus. ля
from A to Z
а) с начала и до конца;
б) в совершенстве; полностью
A 1 а) 1-й класс в судовом регистре Ллойда;
б) coll. первоклассный, превосходный; прекрасно, превосходно (амер. A No. 1 )

II
artic.
1) gram. неопределенный артикль (а - перед согласными, перед eu и перед u, когда u произносится как ; an - перед гласными и перед немым h; напр.: a horse, но an hour; a European, a union, но an umbrella; тж. a one)
2) один; it costs a penny это стоит одно пенни
3) употр. перед little, few; good (или great) many и перед счетными существительными a dozen дюжина, a score два десятка, напр.: a little water (time, happiness) немного воды (времени, счастья); a few days (books) несколько дней (книг); a good (или great) many days (books) очень много дней (книг)
4) (обыкн. после all of, many of) такой же, одинаковый; all of a size все одной и той же величины
5) каждый; twice a day два раза в день
6) некий; a Mr. Henry Green некий мистер Генри Грин


crambo

<< cram-ful <<
 crambo >> crammer >>

[ˈkræmbəu]
noun
1) игра в подыскание рифм
2) disdain. рифмоплетство
3) рифма
dumb crambo шарада-пантомима


crammer

<< crambo <<
 crammer >> cramp >>

[ˈkræmə]
noun
1) репетитор, натаскивающий к экзамену
2) coll. ложь


cramp

<< crammer <<
 cramp >> cramp-fish >>

[kræmp]

01. noun
1) судорога, спазм
2) (pl.) amer. колики
3) tech. зажим, скоба
4) mining целик

02. v.
1) вызывать судорогу, спазмы
2) связывать, стеснять (движение); мешать (развитию); суживать
3) tech. скреплять скобой


cramp-fish

<< cramp <<
 cramp-fish >> cramp-iron >>

[ˈkræmpfɪʃ]
noun zool.
электрический скат


cramp-iron

<< cramp-fish <<
 cramp-iron >> cramped >>

[ˈkræmpˌaɪən]
= crampon 1)


cramped

<< cramp-iron <<
 cramped >> crampon >>

[kræmpt]

01. past part. of cramp 2.

02. adj.
1) страдающий от судорог
2) стиснутый; стесненный (в пространстве)
3) чрезмерно сжатый (о стиле)
4) неразборчивый (о почерке)
5) ограниченный (об умственных способностях)


a-plenty

<< a-kimbo <<
 a-plenty >> a-smoke >>

adv. amer.
в изобилии, в избытке


crescent

<< crescendo <<
 crescent >> cress >>

[ˈkresnt]

01. noun
1) полумесяц; серп луны; первая или последняя четверть луны
2) полукруг
Crescent City amer. г. Новый Орлеан

02. adj.
1) имеющий форму полумесяца, серповидный
2) растущий, возрастающий


cress

<< crescent <<
 cress >> cresset >>

[kres]
noun
кресс (салат)


cresset

<< cress <<
 cresset >> crest >>

[ˈkresɪt]
noun
факел, светоч


crest

<< cresset <<
 crest >> crest-fallen >>

[krest]

01. noun
1) гребешок (петуха); хохолок (птицы)
2) грива; холка
3) гребень шлема; poet. шлем
4) гребень (волны, горы, крыши); on the crest of the wave на гребне волны; fig. на вершине славы
5) конек (крыши)
6) herald. украшение наверху гербового щита
7) герб (на флагах и т. п.)
8) tech. пик (нагрузки)

02. v.
1) служить гребнем; увенчивать
2) достигать вершины
3) poet. вздыматься (о волнах)


crest-fallen

<< crest <<
 crest-fallen >> crested >>

[ˈkrestˌfɔ:lən]
adj.
упавший духом, унылый, удрученный


crested

<< crest-fallen <<
 crested >> cretaceous >>

[ˈkrestɪd]

01. past part. of crest 2.

02. adj.
снабженный, украшенный гребнем, хохолком


a-smoke

<< a-plenty <<
 a-smoke >> aard-wolf >>

[əˈsməuk]
adv.
в дыму


crib

<< crewel <<
 crib >> cribble >>

[krɪb]

01. noun
1) ясли, кормушка; стойло
2) детская кроватка (с боковыми стенками)
3) хижина; небольшая комната
4) ларь, закром
5) верша для ловли лососей
6) school шпаргалка
7) coll. подстрочник
8) coll. плагиат (from)
9) jargon квартира, дом; магазин; to crack a crib совершить кражу со взломом
10) mining сруб крепи; костровая крепь

02. v.
1) запирать, заключать в тесное помещение
2) school списывать тайком, пользоваться шпаргалкой
3) coll. совершать плагиат (from)
4) coll. красть, воровать


cribble

<< crib <<
 cribble >> cribriform >>

[ˈkrɪbl]
noun
грохот; решето; сито


cribriform

<< cribble <<
 cribriform >> crick >>

[ˈkrɪbrɪfɔ:m]
adj.
1) anat. решетчатый
2) bot. ситовидный


crick

<< cribriform <<
 crick >> cricket >>

[krɪk]

01. noun
растяжение мышц

02. v.
растянуть мышцу


cricket

<< crick <<
 cricket >> cried >>

[ˈkrɪkɪt]

I
noun
сверчок
lively (или merry) as a cricket жизнерадостный

II
sport

01. noun
крикет
it is not cricket coll. не по правилам; нечестно, низко

02. v.
играть в крикет

III
noun dial.
низкий стул или табурет; скамеечка для ног


cried

<< cricket <<
 cried >> crier >>

[kraɪd]
past, past part. of cry 2.


aard-wolf

<< a-smoke <<
 aard-wolf >> ab- >>

[ˈɑ:dwulf]
noun zool.
земляной волк


criminate

<< criminally <<
 criminate >> crimination >>

[ˈkrɪmɪneɪt]
v.
1) обвинять в преступлении; инкриминировать
2) осуждать, порицать


crimination

<< criminate <<
 crimination >> criminative >>

[ˌkrɪmɪˈneɪʃən]
noun
1) обвинение в преступлении
2) резкое порицание


criminative

<< crimination <<
 criminative >> criminatory >>

[ˈkrɪmɪnətɪv]
adj.
обвинительный, обличительный


criminatory

<< criminative <<
 criminatory >> criminology >>

[ˈkrɪmɪnətrɪ]
adj.
обличающий, обвиняющий


criminology

<< criminatory <<
 criminology >> crimp >>

[ˌkrɪmɪˈnɔlədʒɪ]
noun
криминология


crimp

<< criminology <<
 crimp >> crimped >>

[krɪmp]

I

01. noun
агент, вербующий матросов и солдат обманным путем

02. v.
вербовать обманным путем

II

01. noun
1) (pl.) завитые волосы
2) завиток
3) помеха, препятствие; to put a crimp in (или into) (по)мешать (в чем-л.)

02. adj.
1) ломкий, хрустящий
2) гофрированный (о материи)
3) волнистый (о волосах)

03. v.
1) завивать; гофрировать
2) надрезать мясо или рыбу перед готовкой


ab-

<< aard-wolf <<
 ab- >> abaca >>

pref.
с отриц. значением не-, а-; напр.: abnormal ненормальный, анормальный


crippling

<< cripple <<
 crippling >> crises >>

[ˈkrɪplɪŋ]

01. pres. part. of cripple 2.

02. noun tech.
деформация


crises

<< crippling <<
 crises >> crisis >>

[ˈkraɪsi:z]
noun
(pl. of crisis )


crisis

<< crises <<
 crisis >> crisis-ridden >>

[ˈkraɪsɪs]
noun
(pl. crises)
1) кризис; economic crisis экономический кризис; the general crisis of capitalism общий кризис капитализма
2) перелом (в ходе болезни)


crisis-ridden

<< crisis <<
 crisis-ridden >> crisp >>

[ˈkraɪsɪsˌrɪdn]
adj.
охваченный кризисом


crisp

<< crisis-ridden <<
 crisp >> criss-cross >>

[krɪsp]

01. adj.
1) рассыпчатый, хрустящий
2) твердый, жесткий
3) свежий, бодрящий, живительный (о воздухе)
4) ясно очерченный, четкий (о чертах лица)
5) живой (о стиле и т. п.)
6) решительный (об ответе, нраве)
7) кудрявый, завитой
8) покрытый рябью
Syn:
dry

02. v.
1) хрустеть
2) делать свежим, освежать (хлеб и т. п.)
3) завивать(ся)
4) покрываться рябью
5) text. ворсить

03. noun
1) хрустящий картофель
2) хрустящая корочка


criss-cross

<< crisp <<
 criss-cross >> cristate >>

[ˈkrɪskrɔs]

01. adj.
1) перекрещивающийся; перекрестный
2) раздражительный; ворчливый

02. noun
1) крест (вместо подписи неграмотного)
2) детская игра в крестики

03. adv.
1) крест-накрест
2) вкось

04. v.
перекрещивать; оплетать (крест-накрест)


abaca

<< ab- <<
 abaca >> abaci >>

[ˈæbəkə]
noun
абака, манильская пенька


croaker

<< croak <<
 croaker >> Croat >>

[ˈkrəukə]
noun
1) каркающая птица; квакающее животное
2) ворчун
3) прорицатель дурного


Croat

<< croaker <<
 Croat >> Croatian >>

[ˈkrəuət]
noun
хорват


Croatian

<< Croat <<
 Croatian >> crochet >>

[krəuˈeɪʃjən]
adj.
хорватский


crochet

<< Croatian <<
 crochet >> crock >>

[ˈkrəuʃeɪ]
fr.

01. noun
1) вышивание тамбуром
2) вязальный крючок

02. v.
вышивать тамбуром
Syn:
knit


crock

<< crochet <<
 crock >> crocked >>

[krɔk]

I
noun
1) глиняный кувшин или горшок
2) глиняный черепок

II

01. noun
кляча (тж. перен.)

02. v.
(usu. crock up)
1) заездить (лошадь)
2) coll. вымотать силы (у человека)
3) coll. вымотаться (о человеке)


crocked

<< crock <<
 crocked >> crockery >>

[krɔkt]

01. past part. of crock II 2.

02. adj.
замотанный, заезженный, загнанный


abaci

<< abaca <<
 abaci >> aback >>

[ˈæbəsɪ]
noun
(pl. of abacus )


crook

<< crony <<
 crook >> crook-back >>

[kruk]

01. noun
1) крюк
2) посох
3) поворот, изгиб (реки, дороги); a crook in the back горб на спине; а crook in the nose горбинка на носу
4) coll. обманщик, плут
а crook in the lot тяжелое испытание; удар судьбы
on the crook обманным путем
Syn:
renegade

02. v.
1) сгибать(ся); изгибать, искривлять; скрючивать(ся); горбиться
2) вылавливать, ловить крючком
3) jargon украсть, спереть


crook-back

<< crook <<
 crook-back >> crook-backed >>

[ˈkrukbæk]
adj.
горбатый


crook-backed

<< crook-back <<
 crook-backed >> crooked >>

[ˈkrukbækt]
adj.
горбатый


crooked

<< crook-backed <<
 crooked >> croon >>

[krukt]

01. past part. of crook 2.

02. adj.
1) изогнутый, кривой; crooked nail tech. костыль
2) искривленный; сгорбленный; согбенный
3) непрямой, нечестный; извращенный
4) добытый нечестным путем
Syn:
rough


croon

<< crooked <<
 croon >> crooner >>

[kru:n]

01. noun
тихое проникновенное пение (особ. перед микрофоном)

02. v.
напевать вполголоса


crooner

<< croon <<
 crooner >> crop >>

[ˈkru:nə]
noun
эстрадный певец


aback

<< abaci <<
 aback >> abaction >>

[əˈbæk]
adv. obs.
назад; сзади; задом
to stand aback from держаться на расстоянии, в стороне от; избегать
taken aback ошеломленный, захваченный врасплох


cross

<< crosier <<
 cross >> cross head >>

[krɔs]

01. noun
1) крест; Red Cross Красный Крест
2) распятие
3) (the Cross) христианство
4) черта, перечеркивающая буквы t, f
5) страдания, испытания; to bear one's cross нести свой крест
6) tech. крестовина, крест
7) biol. гибридизация, скрещивание (пород)
8) помесь, гибрид (between)
9) topogr. эккер

02. adj.
1) поперечный; пересекающийся; перекрестный
2) противный (о ветре); противоположный; неблагоприятный
3) coll. раздраженный, злой, сердитый; he is cross with you он сердит на вас
as cross as two sticks очень не в духе; зол как черт

03. v.
1) скрещивать (шпаги, руки и т. п.)
2) пересекать; переходить (через улицу и т. п.); переправляться; to cross the Channel пересечь Ла-Манш, поехать на континент или с континента в Англию; to cross smb.,
s path
а) встретиться с кем-л.;
б) стать кому-л. поперек дороги
3) to cross oneself (пере)креститься
4) перечеркивать; to cross a cheque comm. перечеркивать (или кроссировать) чек
5) разминуться, разойтись (о людях, письмах)
6) противодействовать, противоречить; препятствовать
7) biol. agric. скрещиваться
8) mil. форсировать
cross off
cross out
cross over
to cross one's mind прийти в голову
to cross one's t's and dot one's i's = ставить точки над i
to cross the Rubicon перейти Рубикон, принять бесповоротное решение
to cross the floor of the House parl. перейти из одной партии в другую


cross head

<< cross <<
 cross head >> cross heading >>

noun
1) = cross heading
2) tech. крейцкопф, ползун


cross heading

<< cross head <<
 cross heading >> cross off >>

noun
подзаголовок (в газетной статье)


cross off

<< cross heading <<
 cross off >> cross out >>

вычеркивать


cross out

<< cross off <<
 cross out >> cross over >>

вычеркивать


cross over

<< cross out <<
 cross over >> cross purpose >>

переходить, пересекать, переезжать, переправляться


abaction

<< aback <<
 abaction >> abacus >>

[æbˈækʃən]
noun leg.
крупная кража или угон скота


cross-bones

<< cross-bencher <<
 cross-bones >> cross-bow >>

[ˈkrɔsbəunz]
noun
(pl.)
изображение двух скрещенных костей, эмблема смерти


cross-bow

<< cross-bones <<
 cross-bow >> cross-bred >>

[ˈkrɔsbəu]
noun hist.
самострел; арбалет


cross-bred

<< cross-bow <<
 cross-bred >> cross-breed >>

[ˈkrɔsbred]
adj.
смешанный, гибридный


cross-breed

<< cross-bred <<
 cross-breed >> cross-country >>

[ˈkrɔsbri:d]

01. noun
помесь, гибрид

02. v.
скрещивать


cross-country

<< cross-breed <<
 cross-country >> cross-cut >>

[ˈkrɔsˈkʌntrɪ]

01. noun
пересеченная местность

02. adj.
1) проходящий прямиком, без дороги; cross-country race sport гонка, кросс, бег по пересеченной местности; cross-country flight aeron. маршрутный полет
2) вездеходный; cross-country vehicle вездеход


cross-cut

<< cross-country <<
 cross-cut >> cross-examination >>

[ˈkrɔskʌt]

01. noun
1) кратчайший путь
2) mining квершлаг

02. adj.
поперечный


abacus

<< abaction <<
 abacus >> Abaddon >>

[ˈæbəkəs]
noun
(pl. -es, -ci)
1) hist. счеты
2) archit. абак(а), верхняя часть капители


cross-piece

<< cross-patch <<
 cross-piece >> cross-road >>

[ˈkrɔspi:s]
noun
1) поперечина; tech. крестовина
2) naut. краспица


cross-road

<< cross-piece <<
 cross-road >> cross-trees >>

[ˈkrɔsrəud]
noun
пересекающая дорога; перекресток
at the cross-roads на распутье


cross-trees

<< cross-road <<
 cross-trees >> cross-wind >>

[ˈkrɔstri:z]
noun
(pl.) naut.
салинг


cross-wind

<< cross-trees <<
 cross-wind >> cross-word >>

[ˈkrɔswɪnd]
noun
встречный, противный ветер


cross-word

<< cross-wind <<
 cross-word >> crossbill >>

[ˈkrɔswə:d]
noun
кроссворд (тж. cross-word puzzle)


crossbill

<< cross-word <<
 crossbill >> crossing >>

[ˈkrɔsbɪl]
noun
клест (птица)


Abaddon

<< abacus <<
 Abaddon >> abaft >>

[ˈbædən]
noun
1) bibl. Авадон (ангел бездны)
2) book. ад, преисподняя


crouch

<< croton-bug <<
 crouch >> croup >>

[krautʃ]
v.
1) припасть к земле (от страха или для нападения о животных)
2) раболепствовать, пресмыкаться; to crouch one's back гнуть спину (перед кем-л.)


croup

<< crouch <<
 croup >> croupe >>

[kru:p]

I
noun
круп (болезнь)

II
noun
зад, круп (лошади)


croupe

<< croup <<
 croupe >> croupier >>

[kru:p]
= croup II


croupier

<< croupe <<
 croupier >> crow >>

[ˈkru:pɪə]
fr.
noun
1) крупье, банкомет
2) заместитель председателя на официальном банкете


crow

<< croupier <<
 crow >> crow over >>

[krəu]

01. noun
1) ворона
2) пение петуха
3) радостный крик (младенца)
4) abbr. of crow-bar
as the crow flies, in a crow line по прямой линии
to have a crow to pick/pluck with smb. иметь счеты с кем-л.

02. v.
(past crowed, crew; past part. crowed)
1) кричать кукареку
2) издавать радостные звуки (о детях); ликовать
crow over
Syn:
boast


crow over

<< crow <<
 crow over >> crow's-foot >>

восторжествовать над кем-л.


abasement

<< abase <<
 abasement >> abash >>

[əˈbeɪsmənt]
noun
1) унижение
2) понижение (в чине и т. п.)


cubbing

<< Cuban <<
 cubbing >> cubbish >>

[ˈkʌbɪŋ]

01. pres. part. of cub 2.

02. noun
охота на лисят


cubbish

<< cubbing <<
 cubbish >> cubby >>

[ˈkʌbɪʃ]
adj.
1) неуклюжий
2) дурно воспитанный


cubby

<< cubbish <<
 cubby >> cube >>

[ˈkʌbɪ]
noun
уютное местечко или жилище (обыкн. cubby hole)


cube

<< cubby <<
 cube >> cubic >>

[kju:b]

01. noun
1) math. куб; the cube of 4 is 64 4 в кубе равняется 64
2) road брусчатка
3) (attr.) кубический; the cube root of 64 is 4 корень кубический из 64 равняется 4
cube sugar пиленый сахар

02. v.
1) math. возводить в куб
2) вычислять кубатуру, кубический объем
3) мостить брусчаткой
4) to cube ice колоть лед на кубики


cubic

<< cube <<
 cubic >> cubical >>

[ˈkju:bɪk]
adj.
кубический


cubical

<< cubic <<
 cubical >> cubicle >>

[ˈkju:bɪkəl]
adj.
кубический


abash

<< abasement <<
 abash >> abashment >>

[əˈbæʃ]
v.
(usu. pass.)
смущать, конфузить; приводить в замешательство
Syn:
shame


cuckoo-flower

<< cuckoo-clock <<
 cuckoo-flower >> cucumber >>

noun bot.
1) сердечник луговой
2) горицвет, кукушкин цвет


cucumber

<< cuckoo-flower <<
 cucumber >> cucurbit >>

[ˈkju:kʌmbə]
noun
огурец
as cool as a cucumber невозмутимый, спокойный, хладнокровный


cucurbit

<< cucumber <<
 cucurbit >> cud >>

[kjuˈkə:bɪt]
noun chem.
перегонный куб, реторта


cud

<< cucurbit <<
 cud >> cudbear >>

[kʌd]
noun
жвачка; to chew the cud жевать жвачку; fig. пережевывать старое, размышлять


cudbear

<< cud <<
 cudbear >> cuddle >>

[ˈkʌdbɛə]
noun
лакмусовый ягель (краситель)


cuddle

<< cudbear <<
 cuddle >> cuddy >>

[ˈkʌdl]

01. noun
объятия

02. v.
1) прижимать к себе; обнимать
2) прижиматься (друг к другу; часто cuddle up, cuddle together)
3) свернуться калачиком
Syn:
caress


abashment

<< abash <<
 abashment >> abate >>

[əˈbæʃmənt]
noun
смущение, замешательство


cuke

<< cuisine <<
 cuke >> cul-de-sac >>

[kju:k]
noun coll.
огурчик, корнишон


cul-de-sac

<< cuke <<
 cul-de-sac >> culinary >>

fr.
noun
1) тупик; глухой переулок
2) mil. мешок
3) тупик, безвыходное положение
4) anat. слепой мешок
5) (attr.) тупиковый; cul-de-sac station railways тупиковая станция


culinary

<< cul-de-sac <<
 culinary >> cull >>

[ˈkʌlɪnərɪ]
adj.
1) кулинарный; кухонный
2) годный для варки (об овощах)


cull

<< culinary <<
 cull >> cullender >>

[kʌl]

01. noun
(usu. pl.)
1) отбракованный нагульный скот
2) amer. забракованные материалы, отбросы

02. v.
1) собирать (цветы)
2) отбирать; браковать
Syn:
choose


cullender

<< cull <<
 cullender >> cully >>

[ˈkʌlɪndə]
= colander


cully

<< cullender <<
 cully >> culm >>

[ˈkʌlɪ]
noun
1) rare жертва обмана; простак
2) coll. друг, товарищ


abate

<< abashment <<
 abate >> abatement >>

[əˈbeɪt]
v.
1) ослаблять, уменьшать, умерять
2) снижать (цену, налог и т. п.)
3) делать скидку
4) уменьшаться; ослабевать; успокаиваться; утихать (о буре, эпидемии и т. п.)
5) притуплять (острие); стесывать (камень)
6) leg. аннулировать, отменять, прекращать
7) metal. отпускать (сталь)
Syn:
decrease


cultivator

<< cultivation <<
 cultivator >> cultural >>

[ˈkʌltɪveɪtə]
noun
1) тот, кто культивирует (что-л.)
2) земледелец
3) культиватор (с.-х. орудие)


cultural

<< cultivator <<
 cultural >> culture >>

[ˈkʌltʃərəl]
adj.
1) культурный
2) agric. обрабатываемый; искусственно выращиваемый


culture

<< cultural <<
 culture >> cultured >>

[ˈkʌltʃə]
noun
1) культура
2) сельскохозяйственная культура
3) разведение, возделывание; culture of vine (oysters, etc.) разведение виноградной лозы (устриц и т. п.)
4) bacter. культура, выращивание бактерий
5) отметки и названия на топографических картах


cultured

<< culture <<
 cultured >> culver >>

[ˈkʌltʃəd]
adj.
1) культурный, развитой
2) культивированный; cultured pearls культивированный жемчуг


culver

<< cultured <<
 culver >> culvert >>

[ˈkʌlvə]
noun
дикий голубь


culvert

<< culver <<
 culvert >> cum >>

[ˈkʌlvət]
noun
1) кульверт; водопропускная труба
2) mining дренажная штольня


abatement

<< abate <<
 abatement >> abatis >>

[əˈbeɪtmənt]
noun
1) уменьшение; ослабление; смягчение
2) снижение (цены, налога и т. п.)
3) скидка
4) leg. аннулирование, прекращение


cumulative

<< cumulation <<
 cumulative >> cumuli >>

[ˈkju:mjulətɪv]
adj.
совокупный, накопленный; кумулятивный; cumulative changes общие сдвиги; cumulative vote система выборов, при которой каждый избиратель имеет столько голосов, сколько выставлено кандидатов, и может отдать все свои голоса одному кандидату или распределить их по своему желанию


cumuli

<< cumulative <<
 cumuli >> cumulo-nimbus >>

[ˈkju:mjulaɪ]
noun
(pl. of cumulus )


cumulo-nimbus

<< cumuli <<
 cumulo-nimbus >> cumulus >>

noun
кучево-дождевые облака


cumulus

<< cumulo-nimbus <<
 cumulus >> cuneiform >>

[ˈkju:mjuləs]
noun
(pl. -li)
1) кучевые облака
2) множество, скопление


cuneiform

<< cumulus <<
 cuneiform >> cunning >>

[ˈkju:nɪɪfɔ:m]

01. adj.
клинообразный

02. noun
клинообразный знак (в ассирийских надписях)


cunning

<< cuneiform <<
 cunning >> cup >>

[ˈkʌnɪŋ]

01. noun
1) хитрость, коварство
2) obs. ловкость, умение
Syn:
guile

02. adj.
1) хитрый, коварный
2) obs. искусный, способный, ловкий; изобретательный
3) amer. coll. прелестный, изящный, интересный, пикантный; cunning smile очаровательная улыбка


abatis

<< abatement <<
 abatis >> abattoir >>

[ˈæbətɪs]
noun
(pl. abatis )
засека, завал


cupping

<< cuppa <<
 cupping >> cupping-glass >>

[ˈkʌpɪŋ]

01. pres. part. of cup 2.

02. noun
применение банок


cupping-glass

<< cupping <<
 cupping-glass >> cupreous >>

noun med.
банка


cupreous

<< cupping-glass <<
 cupreous >> cupriferous >>

[ˈkju:prɪəs]
adj.
медный; содержащий медь


cupriferous

<< cupreous <<
 cupriferous >> cuprite >>

[kju:ˈprɪfərəs]
adj.
медистый, содержащий медь


cuprite

<< cupriferous <<
 cuprite >> cuprous >>

[ˈkju:praɪt]
noun
куприт, красная медная руда


cuprous

<< cuprite <<
 cuprous >> cuprum >>

[ˈkju:prəs]
adj. chem.
cuprous chloride хлористая медь


abattoir

<< abatis <<
 abattoir >> abb >>

[ˈæbətwɑ:]
fr.
noun
скотобойня
Syn:
slaughter-house


curb

<< curator <<
 curb >> curb roof >>

[kə:b]

01. noun
1) подгубный ремень или цепочка, 'цепка' (уздечки)
2) узда; обуздание
3) твердая опухоль на ноге у лошади
4) бордюрный камень; обочина (тротуара; см. тж. kerb )
5) наружный сруб колодца
6) (attr.) мундштучный; curb bit мундштучное удило; curb bridle мундштучная уздечка

02. v.
1) надевать узду (на лошадь)
2) обуздывать; сдерживать
Syn:
subdue


curb roof

<< curb <<
 curb roof >> curbstone >>

[ˈkə:bru:f]
noun
мансардная крыша


curbstone

<< curb roof <<
 curbstone >> curcuma >>

[ˈkə:bstəun]
= kerb-stone kerb curb 1. 4)


curcuma

<< curbstone <<
 curcuma >> curd >>

[ˈkə:kjumə]
= turmeric


curd

<< curcuma <<
 curd >> curdle >>

[kə:d]
noun
1) свернувшееся молоко
2) (обыкн. pl) творог


curdle

<< curd <<
 curdle >> curdy >>

[ˈkə:dl]
v.
1) свертывать(ся) (о крови, молоке)
2) застыть (от ужаса), оцепенеть
3) to curdle the blood леденить кровь


abb

<< abattoir <<
 abb >> abbacy >>

[æb]
noun text.
уток


curious

<< curiosity <<
 curious >> curiously >>

[ˈkjuərɪəs]
adj.
1) любопытный
2) любознательный, пытливый
3) странный, курьезный; возбуждающий любопытство
4) тщательный; искусный; a curious inquiry тщательное исследование


curiously

<< curious <<
 curiously >> curium >>

[ˈkjuərɪəslɪ]
adv.
странно; необычайно; curiously enough любопытно, как ни странно


curium

<< curiously <<
 curium >> curl >>

[ˈkjuərɪəm]
noun chem.
кюрий


curl

<< curium <<
 curl >> curl up >>

[kə:l]

01. noun
1) локон; завиток; (pl.) вьющиеся волосы
2) завивка
3) завиток; спираль; кольцо (дыма)
4) вихрь, завихрение
5) curl of the lips кривая, презрительная улыбка, усмешка

02. v.
1) завивать(ся); виться (о волосах); крутить
2) виться, клубиться (о дыме, облаках)
3) рябить (водную поверхность)
4) to curl one's lips презрительно кривить губы
curl up


curl up

<< curl <<
 curl up >> curl-paper >>

а) скручивать(ся), сморщивать(ся);
б) coll. скрутить (о несчастье, горе и т. п.);
в) испытать потрясение


curl-paper

<< curl up <<
 curl-paper >> curler >>

noun
папильотка


abbacy

<< abb <<
 abbacy >> abbess >>

[ˈæbəsɪ]
noun
аббатство


currency

<< currant <<
 currency >> current >>

[ˈkʌrənsɪ]
noun
1) денежное обращение
2) валюта, деньги
3) употребительность; this word (this game) is in common currency это очень распространенное слово (распространенная игра); to give currency to smth. пускать что-л. в обращение


current

<< currency <<
 current >> curricle >>

[ˈkʌrənt]

01. noun
1) струя; поток
2) течение; ход (событий и т. п.)
3) electr. ток
4) hydr. течение, поток
against the current против течения
to breast the current идти против течения

02. adj.
1) ходячий; находящийся в обращении; current coin ходячая монета; fig. общераспространенное мнение; to go (или to pass, to run) current быть общепринятым
2) текущий, теперешний; современный; current week, current month, etc. текущая неделя, текущий месяц и т. д.; current issue текущий номер (журнала); of current interest злободневный, актуальный
Syn:
modern


curricle

<< current <<
 curricle >> curricula >>

[ˈkʌrɪkl]
noun
парный двухколесный экипаж


curricula

<< curricle <<
 curricula >> curriculum >>

[kəˈrɪkjulə]
noun
(pl. of curriculum )


curriculum

<< curricula <<
 curriculum >> currish >>

[kəˈrɪkjuləm]
noun
(pl. -la)
курс обучения, учебный план (школы, института, университета)


currish

<< curriculum <<
 currish >> curry >>

[ˈkə:rɪʃ]
adj.
дурно воспитанный; грубый; сварливый


abbess

<< abbacy <<
 abbess >> abbey >>

[ˈæbɪs]
noun
аббатиса; настоятельница монастыря


curt

<< curst <<
 curt >> curtail >>

[kə:t]
adj.
1) краткий; сжатый (о стиле)
2) отрывисто-грубый (об ответе)
Syn:
brusque


curtail

<< curt <<
 curtail >> curtailment >>

[kə:ˈteɪl]
v.
1) сокращать, укорачивать, урезывать
2) лишать
Syn:
reduce


curtailment

<< curtail <<
 curtailment >> curtain >>

[kə:ˈteɪlmənt]
noun
1) сокращение, урезывание
2) лишение


curtain

<< curtailment <<
 curtain >> curtain off >>

[ˈkə:tn]

01. noun
1) занавеска; to draw the curtain задернуть занавеску
2) занавес; to drop the curtain опустить занавес; the curtain falls (или drops, is dropped) занавес падает, представление окончено; the curtain rises (или is raised) занавес поднимается, представление начинается; to lift the curtain поднять занавес; fig. приподнять завесу (над чем-л.)
3) mil. завеса
4) mil. куртина
5) (pl.) coll. конец, крышка
curtain lecture выговор, получаемый мужем от жены наедине
behind the curtain за кулисами, не публично
to take the curtain выходить на аплодисменты

02. v.
занавешивать
curtain off


curtain off

<< curtain <<
 curtain off >> curtain-call >>

отделять занавесом


curtain-call

<< curtain off <<
 curtain-call >> curtain-fire >>

noun
вызов актера (на аплодисменты)


abdicate

<< ABC-book <<
 abdicate >> abdication >>

[ˈæbdɪkeɪt]
v.
отрекаться; слагать полномочия; отказываться (от права на что-л. и т. п.)
Syn:
relinquish


Cymric

<< cymoscope <<
 Cymric >> cynic >>

[ˈkɪmrɪk]
adj.
уэльсский


cynic

<< Cymric <<
 cynic >> cynical >>

[ˈsɪnɪk]
noun
циник


cynical

<< cynic <<
 cynical >> cynicism >>

[ˈsɪnɪkəl]
adj.
циничный; бесстыдный
Syn:
distrustful


cynicism

<< cynical <<
 cynicism >> cynosure >>

[ˈsɪnɪsɪzm]
noun
цинизм


cynosure

<< cynicism <<
 cynosure >> Cynthia >>

[ˈsɪnəzjuə]
noun
1) созвездие Малой Медведицы
2) Полярная звезда
3) путеводная звезда
4) центр внимания


Cynthia

<< cynosure <<
 Cynthia >> cypher >>

[ˈsɪnθɪə]
noun myth.
Диана, Артемида


abdication

<< abdicate <<
 abdication >> abdomen >>

[ˌæbdɪˈkeɪʃən]
noun
отречение (от престола); сложение полномочий; отказ (от должности и т. п.)


cytoplasm

<< cytology <<
 cytoplasm >> czar >>

[ˈsaɪtəplæzm]
noun biol.
протоплазма клетки, цитоплазма


czar

<< cytoplasm <<
 czar >> czardas >>

[zɑ:]
rus.
noun
1) царь
2) деспот; самодержец


czardas

<< czar <<
 czardas >> czarevitch >>

[ˈtʃɑ:dæʃ]
hung.
noun
чардаш


czarevitch

<< czardas <<
 czarevitch >> czarina >>

[ˈzɑ:rɪvɪtʃ]
rus.
noun
царевич


czarina

<< czarevitch <<
 czarina >> Czech >>

[zɑ:ˈri:nə]
rus.
noun
царица


Czech

<< czarina <<
 Czech >> Czechoslovak >>

[tʃek]

01. adj.
чешский

02. noun
1) чех; чешка
2) чешский язык


abdomen

<< abdication <<
 abdomen >> abdominal >>

[ˈæbdəmen]
noun
1) anat. брюшная полость; живот
2) zool. брюшко (насекомого и т. п.)
Syn:
stomach


dabbler

<< dabble <<
 dabbler >> dabby >>

[ˈdæblə]
noun disdain.
любитель, дилетант
Syn:
amateur


dabby

<< dabbler <<
 dabby >> dabster >>

[ˈdæbɪ]
adj.
сырой; мокрый и липнущий к телу (о платье)


dabster

<< dabby <<
 dabster >> dace >>

[ˈdæbstə]
noun
1) (преим. диал.) знаток, специалист
2) coll. неумелый работник


dace

<< dabster <<
 dace >> dachshund >>

[deɪs]
noun
елец (рыба); плотва


dachshund

<< dace <<
 dachshund >> daclared >>

[ˈdækshund]
germ.
noun
такса (порода собак)


daclared

<< dachshund <<
 daclared >> dactyl >>

[dɪˈklɛəd]

01. past part. of declare

02. adj.
1) объявленный, заявленный; daclared value comm. объявленная ценность (товаров)
2) явный, признанный


abdominal

<< abdomen <<
 abdominal >> abdominous >>

[æbˈdɔmɪnl]
adj.
1) абдоминальный, брюшной; abdominal cavity брюшная полость
2) брюхоперый (о рыбах)


daedal

<< dado <<
 daedal >> Daedalian >>

[ˈdi:dəl]
adj. poet.
1) искусный
2) затейливый, сложный


Daedalian

<< daedal <<
 Daedalian >> daemon >>

[dɪˈdeɪlɪən]
adj.
сложный; запутанный, как лабиринт, хитроумный


daemon

<< Daedalian <<
 daemon >> daemonic >>

[ˈdi:mən]
= demon


daemonic

<< daemon <<
 daemonic >> daffadowndilly >>

[di:ˈmɔnɪk]
= demonic


daffadowndilly

<< daemonic <<
 daffadowndilly >> daffodil >>

[ˈdæfədaunˈdɪlɪ]
= daffodil 1. 1)


daffodil

<< daffadowndilly <<
 daffodil >> daffodilly >>

[ˈdæfədɪl]

01. noun
1) bot. бледно-желтый нарцисс (является национальной эмблемой валлийцев)
2) бледно-желтый цвет

02. adj.
бледно-желтый


abdominous

<< abdominal <<
 abdominous >> abducent >>

[æbˈdɔmɪnəs]
adj.
толстый, пузатый


Dail Eireann

<< Dail <<
 Dail Eireann >> daily >>

[ˈdaɪlˈɛərən]
noun
нижняя палата парламента Ирландии


daily

<< Dail Eireann <<
 daily >> daintiness >>

[ˈdeɪlɪ]

01. adj.
ежедневный; повседневный; суточный; it is of daily occurrence это происходит ежедневно; это повседневное явление; daily living needs, daily wants насущные потребности, бытовые нужды; daily allowance mil. суточное довольствие; daily duty дежурство
daily dozen sport coll. зарядка
Syn:
diurnal, everyday, quotidian
Ant:
nightly, nocturnal, unparalleled, unusual

02. noun
1) ежедневная газета
2) coll. приходящая работница (тж. daily woman)

03. adv.
ежедневно


daintiness

<< daily <<
 daintiness >> dainty >>

[ˈdeɪntɪnɪs]
noun
утонченность, изысканность


dainty

<< daintiness <<
 dainty >> dairy >>

[ˈdeɪntɪ]

01. noun
лакомство, деликатес

02. adj.
1) утонченный; изящный, элегантный
2) лакомый; вкусный
3) разборчивый, привередливый


dairy

<< dainty <<
 dairy >> dairy-farm >>

[ˈdɛərɪ]
noun
1) маслодельня; сыроварня
2) молочная
3) = dairy-farm
4) (attr.) молочный; dairy produce молочные продукты; dairy cattle молочный скот


dairy-farm

<< dairy <<
 dairy-farm >> dairying >>

[ˈdɛərɪfɑ:m]
noun
молочная ферма


abducent

<< abdominous <<
 abducent >> abduct >>

[æbˈdju:sənt]
adj. anat.
отводящий (о мышце)


dale

<< Dalai Lama <<
 dale >> dalesman >>

[deɪl]
noun poet.
долина, дол
up hill and down dale по горам, по долам; не разбирая дороги
to curse up hill and down dale = ругать на чем свет стоит


dalesman

<< dale <<
 dalesman >> dalle >>

[ˈdeɪlzmən]
noun
житель долин (на севере Англии)


dalle

<< dalesman <<
 dalle >> dalliance >>

[dæl]
noun
1) кафель; плитка (для настилки полов)
2) (pl.) amer. стремнины, быстрины (в ущелье)


dalliance

<< dalle <<
 dalliance >> dally >>

[ˈdælɪəns]
noun
1) праздное времяпрепровождение
2) развлечение
3) несерьезное отношение (к чему-л.)
4) флирт


dally

<< dalliance <<
 dally >> dally away >>

[ˈdælɪ]
v.
1) заниматься пустяками; болтаться без дела; to dally with an idea носиться с мыслью (ничего не предпринимая)
2) оттягивать, откладывать
3) развлекаться
4) кокетничать, флиртовать
dally away
dally off
Syn:
procrastinate


dally away

<< dally <<
 dally away >> dally off >>

а) зря терять время;
б) упускать возможность


abduct

<< abducent <<
 abduct >> abduction >>

[æbˈdʌkt]
v.
похищать, насильно или обманом увозить (особ. женщину, ребенка)


daman

<< damageable <<
 daman >> damascene >>

[ˈdæmən]
noun zool.
даман


damascene

<< daman <<
 damascene >> damask >>

[ˈdæməsi:n]
v.
украшать насечкой из золота или серебра (металл); воронить (сталь)


damask

<< damascene <<
 damask >> dame >>

[ˈdæməsk]

01. noun
1) дамаст, камка (узорчатая шелковая или полотняная ткань)
2) камчатное полотно (для скатертей)
3) дамасская сталь; булат
4) алый цвет

02. adj.
1) камчатный
2) сделанный из дамасской стали, булатный; damask steel булат
3) алый

03. v.
1) ткать с узорами
2) украшать насечкой из золота или серебра; воронить (сталь)


dame

<< damask <<
 dame >> dame-school >>

[deɪm]
noun
1) кавалерственная дама (титул жены баронета или женщины, имеющей орден Британской Империи)
2) joc. пожилая женщина
3) obs. госпожа, дама
4) obs. начальница школы
5) amer. coll. женщина
Dame Nature мать-природа
Dame Fortune госпожа фортуна


dame-school

<< dame <<
 dame-school >> dammar >>

[ˈdeɪmsku:l]
noun
школа для маленьких детей (возглавляемая женщиной)


dammar

<< dame-school <<
 dammar >> damme >>

[ˈdæmə]
noun
даммара, даммаровая смола


abduction

<< abduct <<
 abduction >> abductor >>

[æbˈdʌkʃən]
noun
1) похищение (особ. женщины, ребенка)
2) physiol. абдукция, отведение (мышцы)


damning

<< damnify <<
 damning >> Damocles >>

[ˈdæmɪŋ]

01. pres. part. of damn 2.

02. adj.
1) leg. вызывающий осуждение; damning evidence изобличающие улики
2) coll. убийственный


Damocles

<< damning <<
 Damocles >> damp >>

[ˈdæməkli:z]
noun greek myth.
Дамокл; sword of Damocles дамоклов меч


damp

<< Damocles <<
 damp >> damp course >>

[dæmp]

01. noun
1) сырость, влажность; испарения
2) уныние, угнетенное состояние духа; to cast a damp over smb. огорчать, разочаровывать кого-л.; приводить в уныние, угнетать кого-л.
3) obs. туман, дымка
4) mining рудничный газ

02. adj.
влажный, сырой; damp summer сырое лето

03. v.
1) смачивать, увлажнять
2) спустить жар в печи, затушить (топку; часто damp down)
3) обескураживать, угнетать (о мысли и т. п.); to damp smb.'s ardour охладить чей-л. пыл; to damp smb.'s spirits испортить кому-л. настроение
4) phys. уменьшать амплитуду колебаний; заглушать (звук)
5) tech. тормозить; амортизировать; демпфировать damp off гибнуть от милдью (о растениях)


damp course

<< damp <<
 damp course >> damp-proof >>

[ˈdæmpkɔ:s]
noun constr.
изолирующий от сырости слой в стене; гидроизоляция


damp-proof

<< damp course <<
 damp-proof >> dampen >>

[ˈdæmppru:f]
adj.
влагонепроницаемый


dampen

<< damp-proof <<
 dampen >> damper >>

[ˈdæmpən]
v.
1) = damp 3.
2) отсыревать


abductor

<< abduction <<
 abductor >> abeam >>

[æbˈdʌktə]
noun
1) похититель (особ. женщины, ребенка)
2) anat. абдуктор, отводящая мышца


dancer

<< dance <<
 dancer >> dancing >>

[ˈdɑ:nsə]
noun
1) танцор, танцовщик; танцовщица; балерина; артист(ка) балета; dancer at shows балаганный шут, паяц
2) танцующий
merry dancers северное сияние


dancing

<< dancer <<
 dancing >> dancing-hall >>

[ˈdɑ:nsɪŋ]

01. pres. part. of dance 2.

02. noun
1) танцы, пляска
2) (attr.) танцевальный; dancing master учитель танцев; dancing party танцевальный вечер


dancing-hall

<< dancing <<
 dancing-hall >> dandelion >>

[ˈdɑ:nsɪŋhɔ:l]
noun
дансинг


dandelion

<< dancing-hall <<
 dandelion >> dander >>

[ˈdændɪlaɪən]
noun
одуванчик


dander

<< dandelion <<
 dander >> dandiacal >>

[ˈdændə]

I
noun coll.
раздражение; злость; негодование; to get one's dander up рассердить(ся); вывести или выйти из терпения

II
= dandruff


dandiacal

<< dander <<
 dandiacal >> dandified >>

[dænˈdaɪəkəl]
adj. rare
щегольски одетый


abeam

<< abductor <<
 abeam >> abecedarian >>

[əˈbi:m]
adv. naut.
на траверзе


dang

<< Danelaw <<
 dang >> danger >>

[dæŋ]
v.
dang it! черт побери!


danger

<< dang <<
 danger >> danger arrow >>

[ˈdeɪndʒə]
noun
1) опасность; out of danger вне опасности; in danger в опасном положении; in danger of one's life с опасностью для жизни; to keep out of danger избегать опасности
2) угроза; a danger to peace угроза миру
Syn:
hazard, jeopardy, menace, peril, risk, threat
Ant:
defence, protection, safeguard, safety security


danger arrow

<< danger <<
 danger arrow >> danger-signal >>

[ˈdeɪndʒərˌærəu]
noun
зигзагообразная стрела, знак молнии (обозначение токов высокого напряжения)


danger-signal

<< danger arrow <<
 danger-signal >> dangerous >>

[ˈdeɪndʒəˈsɪgnl]
noun
1) сигнал опасности
2) railways сигнал 'путь закрыт'


dangerous

<< danger-signal <<
 dangerous >> dangle >>

[ˈdeɪndʒrəs]
adj.
опасный; рискованный; to look dangerous быть в раздраженном состоянии


dangle

<< dangerous <<
 dangle >> dangle after >>

[ˈdæŋgl]
v.
1) свободно свисать, качаться
2) покачивать
3) манить, соблазнять, дразнить
dangle after
dangle around


absorbent

<< absorb <<
 absorbent >> absorber >>

[əbˈsɔ:bənt]

01. adj.
всасывающий; absorbent cotton wool гигроскопическая вата; absorbent carbon активированный уголь

02. noun
всасывающее вещество, поглотитель, абсорбент


dish

<< disgusting <<
 dish >> dish out >>

[dɪʃ]

01. noun
1) блюдо, тарелка, миска; (pl.) посуда
2) блюдо, кушанье
3) coll. девушка, красотка
4) ложбина, впадина; котлован
to have a hand in the dish быть замешанным в чем-л.

02. v.
1) класть на блюдо
2) выгибать; придавать вогнутую форму
3) coll. провести, перехитрить (особ. своих политических противников)
dish out
dish up
to dish it out to smb. дать жару кому-л.


dish out

<< dish <<
 dish out >> dish up >>

раскладывать кушанье


dish up

<< dish out <<
 dish up >> dish-cloth >>

а) подавать кушанье к столу; сервировать; fig. уметь преподнести (анекдот и т. п.);
б) coll. мыть посуду


dish-cloth

<< dish up <<
 dish-cloth >> dish-gravy >>

noun
1) посудное, кухонное полотенце
2) тряпка для мытья посуды


dish-gravy

<< dish-cloth <<
 dish-gravy >> dish-rag >>

noun
подливка (из сока жаркого)


dish-rag

<< dish-gravy <<
 dish-rag >> dish-washer >>

= dish-cloth


absorber

<< absorbent <<
 absorber >> absorbing >>

[əbˈsɔ:bə]
noun tech.
1) поглотитель, абсорбер
2) амортизатор


dishevel

<< disherison <<
 dishevel >> dishevelled >>

[dɪˈʃevəl]
v.
растрепать, взъерошить


dishevelled

<< dishevel <<
 dishevelled >> dishonest >>

[dɪˈʃevəld]

01. past part. of dishevel

02. adj.
растрепанный, всклокоченный, взъерошенный


dishonest

<< dishevelled <<
 dishonest >> dishonesty >>

[dɪsˈɔnɪst]
adj.
нечестный; мошеннический


dishonesty

<< dishonest <<
 dishonesty >> dishonour >>

[dɪsˈɔnɪstɪ]
noun
1) нечестность; обман
2) недобросовестность


dishonour

<< dishonesty <<
 dishonour >> dishonourable >>

[dɪsˈɔnə]

01. noun
бесчестье, позор

02. v.
1) бесчестить, позорить; оскорблять; to dishonour one's promise не сдержать своего обещания
2) fin. to dishonour a cheque отказывать в платеже по векселю


dishonourable

<< dishonour <<
 dishonourable >> dishorn >>

[dɪsˈɔnərəbl]
adj.
1) бесчестный, позорный; подлый
2) позорящий, низкий


absorbing

<< absorber <<
 absorbing >> absorption >>

[əbˈsɔ:bɪŋ]

01. pres. part. of absorb

02. adj.
1) всасывающий, впитывающий; absorbing capacity поглощающая способность
2) захватывающий, всепоглощающий

03. noun
всасывание; поглощение


disinflation

<< disinfection <<
 disinflation >> disingenuous >>

[ˌdɪsɪnˈfleɪʃən]
noun econ.
дефляция


disingenuous

<< disinflation <<
 disingenuous >> disinherit >>

[ˌdɪsɪnˈdʒenjuəs]
adj.
неискренний, хитрый; лицемерный


disinherit

<< disingenuous <<
 disinherit >> disinheritance >>

[ˈdɪsɪnˈherɪt]
v.
лишать наследства


disinheritance

<< disinherit <<
 disinheritance >> disintegrate >>

[ˌdɪsɪnˈherɪtəns]
noun
лишение наследства


disintegrate

<< disinheritance <<
 disintegrate >> disintegration >>

[dɪsˈɪntɪgreɪt]
v.
1) разделять(ся) на составные части; дезинтегрировать; раздроблять
2) распадаться, разрушаться
3) chem. phys. расщеплять


disintegration

<< disintegrate <<
 disintegration >> disintegrator >>

[dɪsˌɪntɪˈgreɪʃən]
noun
1) разделение на составные части; дезинтеграция; измельчение
2) распадение, разрушение
3) chem. phys. расщепление


absorption

<< absorbing <<
 absorption >> absorptive >>

[əbˈsɔ:pʃən]
noun
1) всасывание, впитывание; поглощение, абсорбция
2) погруженность (в мысли и т. п.)
3) (attr.) absorption circuit radio поглощающий контур; absorption factor коэффициент поглощения


disjunction

<< disjunct <<
 disjunction >> disjunctive >>

[dɪsˈdʒʌŋkʃən]
noun
1) разделение; разобщение; разъединение
2) electr. размыкание (цепи)


disjunctive

<< disjunction <<
 disjunctive >> disk >>

[dɪsˈdʒʌŋktɪv]

01. noun
1) gram. разделительный союз
2) logic альтернатива

02. adj.
1) разъединяющий; disjunctive conjunction gram. разделительный союз
2) logic альтернативный


disk

<< disjunctive <<
 disk >> disk jockey >>

[dɪsk]

01. noun
1) диск; круг
2) патефонная пластинка
3) (attr.) дисковый, дискообразный; disk coil radio плоская катушка; disk harrow agric. дисковый культиватор; disk valve tech. тарельчатый клапан

02. v.
1) придавать форму диска
2) agric. обрабатывать дисковым культиватором
3) записывать на пластинку


disk jockey

<< disk <<
 disk jockey >> dislike >>

[ˈdɪskˌdʒɔkɪ]
noun
диктор, ведущий программу, составленную из звукозаписей


dislike

<< disk jockey <<
 dislike >> dislocate >>

[dɪsˈlaɪk]

01. noun
нелюбовь, неприязнь, нерасположение, антипатия (for, of, to)
Syn:
antipathy, aversion, distaste
Ant:
like, love, penchant, predilection

02. v.
не любить, испытывать неприязнь, нерасположение


dislocate

<< dislike <<
 dislocate >> dislocation >>

[ˈdɪsləukeɪt]
v.
1) вывихнуть
2) нарушать; расстраивать (планы и т. п.); to dislocate traffic нарушать движение
3) сдвигать, перемещать, смещать


absorptive

<< absorption <<
 absorptive >> absorptivity >>

[əbˈsɔ:ptɪv]
adj.
впитывающий, всасывающий; поглощающий; absorptive power поглотительная (или абсорбирующая) способность


dismemberment

<< dismember <<
 dismemberment >> dismiss >>

[dɪsˈmembəmənt]
noun
расчленение, разделение на части


dismiss

<< dismemberment <<
 dismiss >> dismissal >>

[dɪsˈmɪs]

01. v.
1) отпускать (класс и т. п.); распускать; to dismiss a meeting закрыть собрание
2) увольнять
3) mil. распускать, подавать команду 'разойдись!'
4) освобождать (заключенного)
5) прогонять; fig. гнать от себя (мысль, опасение); to dismiss smth. from one's mind выбросить что-л. из головы
6) отделываться (от чего-л.); to dismiss the subjest прекратить обсуждение вопроса
7) leg. прекращать (дело); отклонять (заявление, иск)
Syn:
remove

02. noun
(the dismiss) mil. команда 'разойдись!'


dismissal

<< dismiss <<
 dismissal >> dismission >>

[dɪsˈmɪsəl]
noun
1) предоставление отпуска; роспуск (на каникулы и т. п.)
2) увольнение; отставка
3) освобождение
4) отстранение от себя (неприятной мысли и т. п.)
5) (attr.) dismissal pay (или wage) выходное пособие


dismission

<< dismissal <<
 dismission >> dismount >>

[dɪsˈmɪʃən]
= dismissal


dismount

<< dismission <<
 dismount >> disobedience >>

[ˈdɪsˈmaunt]
v.
1) спешиваться, слезать; dismount! mil. слезай! (команда)
2) сбрасывать с лошади
3) снимать (с подставки, пьедестала); вынимать (из оправы); to dismount a gun снимать орудие с лафета
4) разбирать (машину)


disobedience

<< dismount <<
 disobedience >> disobedient >>

[ˌdɪsəˈbi:djəns]
noun
неповиновение, непослушание; civil disobedience гражданское неповиновение


absorptivity

<< absorptive <<
 absorptivity >> abstain >>

[ˌæbsɔ:pˈtɪvɪtɪ]
noun
поглотительная, абсорбирующая способность


disown

<< disorientate <<
 disown >> disparage >>

[dɪsˈəun]
v.
не признавать, отрицать, отказываться, отрекаться
Syn:
forswear


disparage

<< disown <<
 disparage >> disparagement >>

[dɪsˈpærɪdʒ]
v.
1) говорить пренебрежительно
2) относиться с пренебрежением; третировать; унижать
Syn:
ffa.htm>belittle


disparagement

<< disparage <<
 disparagement >> disparaging >>

[dɪsˈpærɪdʒmənt]
noun
1) недооценка, умаление
2) пренебрежительное отношение


disparaging

<< disparagement <<
 disparaging >> disparate >>

[dɪsˈpærɪdʒɪŋ]

01. pres. part. of disparage

02. adj.
унизительный; пренебрежительный; а disparaging remark пренебрежительное замечание


disparate

<< disparaging <<
 disparate >> disparity >>

[ˈdɪspərɪt]
adj.
в корне отличный, несравнимый, несопоставимый; несоизмеримый
Syn:
discordant, incompatible, incongruous
Ant:
consistent, consonant, harmonious, identical, similar


disparity

<< disparate <<
 disparity >> dispart >>

[dɪsˈpærɪtɪ]
noun
неравенство; несоответствие; несоразмерность; disparity in years разница в годах


abstain

<< absorptivity <<
 abstain >> abstainer >>

[əbˈsteɪn]
v.
воздерживаться (from); to abstain from force воздерживаться от применения силы; to abstain from drinking не употреблять спиртных напитков
Syn:
forbear, refrain
Ant:
begin, permit


dispensation

<< dispensary <<
 dispensation >> dispensatory >>

[ˌdɪspenˈseɪʃən]
noun
1) раздача, распределение
2) освобождение (от обязательства, от обета); разрешение брака (между родственниками в католической церкви)
3) dispensation of justice отправление правосудия
4) особая милость, (особое) разрешение
5) rel. божий промысл


dispensatory

<< dispensation <<
 dispensatory >> dispense >>

[dɪsˈpensətərɪ]
noun
фармакопея


dispense

<< dispensatory <<
 dispense >> dispense with >>

[dɪsˈpens]
v.
1) раздавать, распределять (пищу и т. п.)
2) отправлять (правосудие)
3) приготовлять и распределять (лекарства)
4) освобождать (from от обязательства)
dispense with


dispense with

<< dispense <<
 dispense with >> dispenser >>

обходиться без чего-л.; to dispense with smb.'s services обходиться без чьих-л. услуг; machinery dispenses with much labour машины дают большую экономию человеческого труда


dispenser

<< dispense with <<
 dispenser >> dispeople >>

[dɪsˈpensə]
noun
1) фармацевт
2) торговый автомат
3) tech. раздаточное устройство


dispeople

<< dispenser <<
 dispeople >> dispersal >>

[ˈdɪsˈpi:pl]
v.
обезлюдить, уменьшить население


abstainer

<< abstain <<
 abstainer >> abstemious >>

[əbˈsteɪnə]
noun
1) непьющий, трезвенник (часто total abstainer)
2) воздержавшийся (при голосовании)


displease

<< display <<
 displease >> displeasing >>

[dɪsˈpli:z]
v.
1) не нравиться; быть неприятным, не по вкусу (кому-л.)
2) сердить, раздражать; displeased at (или with) smth. недовольный чем-л.


displeasing

<< displease <<
 displeasing >> displeasure >>

[dɪsˈpli:zɪŋ]

01. pres. part. of displease

02. adj.
неприятный, противный


displeasure

<< displeasing <<
 displeasure >> displume >>

[dɪsˈpleʒə]

01. noun
неудовольствие, недовольство; досада; to incur smb.'s displeasure навлечь на себя чей-л. гнев; to take displeasure обидеться; to be in displeasure with smb. быть у кого-л. в немилости

02. v.
вызывать неудовольствие, сердить


displume

<< displeasure <<
 displume >> disport >>

[dɪsˈplu:m]
v.
1) poet. ощипывать перья
2) coll. лишить знаков отличия; разжаловать


disport

<< displume <<
 disport >> disposable >>

[dɪsˈpɔ:t]
v.
(usu. refl.)
развлекаться, забавляться; резвиться


disposable

<< disport <<
 disposable >> disposal >>

[dɪsˈpəuzəbl]
adj.
1) находящийся (или имеющийся) в распоряжении; свободный; disposable income fin. чистый доход
2) устранимый; выбрасываемый; a disposable paper towel бумажное полотенце одноразового пользования


abstemious

<< abstainer <<
 abstemious >> abstention >>

[æbˈsti:mjəs]
adj.
1) воздержанный, умеренный (особ. в пище, питье)
2) бережливый


disputant

<< disputable <<
 disputant >> disputation >>

[dɪsˈpju:tənt]

01. noun
1) участник диспута, дискуссии
2) спорщик

02. adj.
принимающий участие в дискуссии; спорящий


disputation

<< disputant <<
 disputation >> disputatious >>

[ˌdɪspju:ˈteɪʃən]
noun
1) дебаты
2) диспут
3) спор


disputatious

<< disputation <<
 disputatious >> dispute >>

[ˌdɪspju:ˈteɪʃəs]
adj.
любящий спорить


dispute

<< disputatious <<
 dispute >> disqualification >>

[dɪsˈpju:t]

01. noun
1) диспут; дебаты, полемика; beyond (или past, without) dispute вне сомнения; бесспорно; the matter is in dispute дело находится в стадии обсуждения
2) спор, разногласия; пререкания; labour (или industrial, trade) dispute трудовой конфликт
Syn:
controversy

02. v.
1) спорить, дискутировать (with, against с; on, about о)
2) обсуждать
3) пререкаться, ссориться
4) оспаривать, подвергать сомнению (право на что-л., достоверность чего-л. и т. п.)
5) оспаривать (первенство в состязании и т. п.)
6) противиться; препятствовать; оказывать сопротивление; отстаивать; to dispute in arms every inch of ground отстаивать с оружием в руках каждую пядь земли; to dispute the enemy's advance сдерживать наступление, продвижение противника
Syn:
argue


disqualification

<< dispute <<
 disqualification >> disqualify >>

[dɪsˌkwɔlɪfɪˈkeɪʃən]
noun
1) дисквалификация (тж. спорт.); лишение права (на что-л.)
2) негодность (for к)
3) leg. неправоспособность


disqualify

<< disqualification <<
 disqualify >> disquiet >>

[dɪsˈkwɔlɪfaɪ]
v.
1) делать негодным, неспособным
2) дисквалифицировать (тж. спорт.); лишать права, признавать неспособным, негодным


abstention

<< abstemious <<
 abstention >> abstergent >>

[əbˈstenʃən]
noun
1) воздержание (from)
2) неучастие в голосовании (тж. abstention from voting)


disreputation

<< disreputable <<
 disreputation >> disrepute >>

[dɪsˌrepjuˈteɪʃən]
= disrepute


disrepute

<< disreputation <<
 disrepute >> disrespect >>

[ˈdɪsrɪˈpju:t]
noun
дурная слава, плохая репутация; to fall (to bring) into disrepute получить (навлечь) дурную славу; to be in disrepute иметь плохую репутацию


disrespect

<< disrepute <<
 disrespect >> disrespectful >>

[ˈdɪsrɪsˈpekt]

01. noun
неуважение, непочтительность; to treat with disrespect, to show disrespect относиться без уважения

02. v.
относиться непочтительно


disrespectful

<< disrespect <<
 disrespectful >> disrobe >>

[ˌdɪsrɪsˈpektful]
adj.
непочтительный, невежливый


disrobe

<< disrespectful <<
 disrobe >> disroot >>

[ˈdɪsˈrəub]
v.
1) раздевать; разоблачать (тж. перен.)
2) раздеваться, разоблачаться


disroot

<< disrobe <<
 disroot >> disrupt >>

[dɪsˈru:t]
v. rare
вырывать с корнем; fig. искоренять


abstractedly

<< abstracted <<
 abstractedly >> abstractedness >>

[æbˈstræktɪdlɪ]
adv.
1) рассеянно
2) абстрактно, отвлеченно, отдельно (from)


distrainee

<< distrain <<
 distrainee >> distrainment >>

[ˌdɪstreɪˈni:]
noun leg.
лицо, у которого описано имущество (за долги)


distrainment

<< distrainee <<
 distrainment >> distraint >>

[dɪsˈtreɪnmənt]
noun leg.
опись имущества в обеспечение долга


distraint

<< distrainment <<
 distraint >> distrait >>

= distrainment


distrait

<< distraint <<
 distrait >> distraite >>

[dɪsˈtreɪ]
fr.
adj.
рассеянный, невнимательный


distraite

<< distrait <<
 distraite >> distraught >>

fr.
adj.
(f. of distrait )


distraught

<< distraite <<
 distraught >> distress >>

[dɪsˈtrɔ:t]
adj.
потерявший рассудок, обезумевший (от горя)


abstractedness

<< abstractedly <<
 abstractedness >> abstraction >>

[æbˈstræktɪdnɪs]
noun
1) абстрактность, отвлеченность
2) рассеянность


distributive

<< distribution <<
 distributive >> distributor >>

[dɪsˈtrɪbjutɪv]

01. adj.
1) распределительный
2) distributive trades железнодорожные и морские перевозки; розничная торговля
3) gram. разделительный
4) math. ling. дистрибутивный

02. noun gram.
разделительное местоимение; разделительное прилагательное


distributor

<< distributive <<
 distributor >> district >>

[dɪsˈtrɪbjutə]
noun
1) распределитель
2) mot. распределитель зажигания
3) road гудронатор


district

<< distributor <<
 district >> distrust >>

[ˈdɪstrɪkt]

01. noun
1) район; округ; участок; the lake district озерный край (на севере Англии)
2) amer. избирательный округ
3) самостоятельный церковный приход (в Англии)
4) (attr.) районный; окружной; district council окружной совет; district court amer. окружной суд; district attorney amer. окружной прокурор; district heating теплофикация; централизованное отопление района; District Railway электрическая железная дорога, соединяющая Лондон с пригородами

02. v.
делить на районы, округа, районировать


distrust

<< district <<
 distrust >> distrustful >>

[dɪsˈtrʌst]

01. noun
недоверие, сомнение; подозрение

02. v.
не доверять, сомневаться (в ком-л.); подозревать


distrustful

<< distrust <<
 distrustful >> distune >>

[dɪsˈtrʌstful]
adj.
недоверчивый; подозрительный
Syn:
chary, cynical, disillusioned, jaundiced, mistrustful
Ant:
confident, sure, trusting


distune

<< distrustful <<
 distune >> disturb >>

[dɪsˈtju:n]
v.
расстраивать (инструмент)


abstraction

<< abstractedness <<
 abstraction >> abstractive >>

[æbˈstrækʃən]
noun
1) абстракция; отвлечение
2) рассеянность
3) coll. кража


ditcher

<< ditch-water <<
 ditcher >> ditching >>

[ˈdɪtʃə]
noun
1) землекоп
2) канавокопатель (машина)


ditching

<< ditcher <<
 ditching >> ditheism >>

[ˈdɪtʃɪŋ]

01. pres. part. of ditch 2.

02. noun
рытье канав (часто hedging and ditching)


ditheism

<< ditching <<
 ditheism >> dither >>

[ˈdaɪθɪɪzm]
noun
религиозный дуализм, двоебожие


dither

<< ditheism <<
 dither >> dithyramb >>

[ˈdɪðə]

01. noun
1) дрожь
2) озноб
3) coll. сильное возбуждение; to be all of a dither, have the dithers находиться в состоянии сильного возбуждения
4) смущение

02. v.
1) дрожать, трястись
2) ежиться
3) смущать(ся)
4) coll. колебаться


dithyramb

<< dither <<
 dithyramb >> dittany >>

[ˈdɪθɪræmb]
noun
дифирамб


dittany

<< dithyramb <<
 dittany >> ditto >>

[ˈdɪtənɪ]
noun bot.
ясенец белый


abstractive

<< abstraction <<
 abstractive >> abstractiveness >>

[æbˈstræktɪv]
adj.
абстрактный, отвлеченный


divalent

<< divagation <<
 divalent >> divan >>

[ˈdaɪˌveɪlənt]
adj. chem.
двухвалентный


divan

<< divalent <<
 divan >> divan-bed >>

[dɪˈvæn]
noun
1) тахта
2) курительная комната
3) joc. табачная лавка
4) сборник восточных стихов, антология
5) hist. диван (государственный совет в Турции); зал совета


divan-bed

<< divan <<
 divan-bed >> divaricate >>

[dɪˈvænbed]
noun
кушетка


divaricate

<< divan-bed <<
 divaricate >> divarication >>

[daɪˈværɪkeɪt]

01. adj. bot. zool.
разветвленный

02. v.
1) разветвляться
2) расходиться (о дорогах)


divarication

<< divaricate <<
 divarication >> dive >>

[daɪˌværɪˈkeɪʃən]
noun
1) разветвление
2) расхождение
3) развилка (дорог)


dive

<< divarication <<
 dive >> dive-bomb >>

[daɪv]

01. noun
1) ныряние, прыжок в воду
2) прыжок (вниз)
3) погружение (подводной лодки)
4) aeron. пикирование
5) внезапное исчезновение
6) coll. дешевый ресторан, 'подвальчик'
7) amer. винный погребок; кабачок; притон

02. v.
1) нырять; бросаться в воду
2) бросаться вниз
3) погружаться (о подводной лодке)
4) aeron. пикировать
5) углубляться (в лес, работу и т. п.)
6) внезапно скрыться из виду, шмыгнуть; to dive into the bushes юркнуть в кусты
7) сунуть руку (в воду, в карман)


abstractiveness

<< abstractive <<
 abstractiveness >> abstruse >>

[æbˈstræktɪvnɪs]
noun
абстрактность, отвлеченность


diversiform

<< diversified <<
 diversiform >> diversify >>

[daɪˈvə:sɪfɔ:m]
adj.
разнообразный; имеющий различные формы


diversify

<< diversiform <<
 diversify >> diversion >>

[daɪˈvə:sɪfaɪ]
v.
1) разнообразить
2) amer. вкладывать в различные предприятия (капитал)
Syn:
variegate, vary
Ant:
solidify, unify


diversion

<< diversify <<
 diversion >> diversity >>

[daɪˈvə:ʃən]
noun
1) отклонение
2) отвлечение внимания
3) развлечение
4) mil. отвлекающий маневр; демонострация
5) обход, отвод
6) (attr.) diversion dam отводная плотина


diversity

<< diversion <<
 diversity >> divert >>

[daɪˈvə:sɪtɪ]
noun
1) разнообразие; многообразие; разнородность
2) несходство; различие
3) разновидность


divert

<< diversity <<
 divert >> diverting >>

[daɪˈvə:t]
v.
1) отводить; отклонять
2) отвлекать (внимание)
3) забавлять, развлекать
Syn:
discourage


diverting

<< divert <<
 diverting >> divertissement >>

[daɪˈvə:tɪŋ]

01. pres. part. of divert

02. adj.
развлекающий, занимательный


abstruse

<< abstractiveness <<
 abstruse >> absurd >>

[æbˈstru:s]
adj.
1) глубокомысленный
2) трудный для понимания
3) скрытый
Syn:
obscure


dividing

<< divider <<
 dividing >> dividual >>

[dɪˈvaɪdɪŋ]

01. pres. part. of divide 2.

02. adj.
1) разделяющий
2) tech. делительный


dividual

<< dividing <<
 dividual >> divination >>

[dɪˈvɪdjuəl]
adj.
1) отдельный; разделенный
2) делимый


divination

<< dividual <<
 divination >> divine >>

[ˌdɪvɪˈneɪʃən]
noun
1) гадание, ворожба
2) предсказание; прорицание
3) удачный, правильный прогноз


divine

<< divination <<
 divine >> diving >>

[dɪˈvaɪn]

01. noun
богослов; духовное лицо
Syn:
clergyman

02. adj.
1) божественный
2) пророческий
3) coll. божественный, превосходный
Syn:
sacred

03. v.
1) пророчествовать; предсказывать
2) (пред)угадывать
3) предполагать
Syn:
predict


diving

<< divine <<
 diving >> diving board >>

[ˈdaɪvɪŋ]

01. pres. part. of dive 2.

02. noun
ныряние; sport прыжки в воду

03. adj.
пикирующий


diving board

<< diving <<
 diving board >> diving-bell >>

[ˈdaɪvɪŋbɔ:d]
noun
трамплин для прыжков в воду


absurd

<< abstruse <<
 absurd >> absurdity >>

[əbˈsə:d]
adj.
нелепый, абсурдный; смешной, глупый
Syn:
farcical, foolish, irrational, ludicrous, preposterous, ridiculous, senseless, silly, unreasonable
Ant:
consistent, logical, rational reasonable, sagacious, sensible


divizor

<< divisional <<
 divizor >> divorce >>

[dɪˈvaɪzə]
noun math.
делитель


divorce

<< divizor <<
 divorce >> divorcee >>

[dɪˈvɔ:s]

I

01. noun
1) развод, расторжение брака
2) отделение, разъединение, разрыв

02. v.
1) разводиться, расторгать брак
2) отделять, разъединять; to divorce from the soil обезземеливать

II
fr.
noun
разведенный (муж)


divorcee

<< divorce <<
 divorcee >> divorcement >>

[dɪˌvɔ:ˈsi:]

I
noun
разведенный муж или разведенная жена

II
fr.
noun
разведенная (жена)


divorcement

<< divorcee <<
 divorcement >> divot >>

[dɪˈvɔ:smənt]
noun
1) развод, расторжение брака
2) разрыв, разъединение


divot

<< divorcement <<
 divot >> divulgation >>

[ˈdɪvət]
noun scot.
дерн


divulgation

<< divot <<
 divulgation >> divulge >>

[ˌdaɪvʌlˈgeɪʃən]
noun
разглашение (тайны)


absurdity

<< absurd <<
 absurdity >> absurdly >>

[əbˈsə:dɪtɪ]
noun
нелепость; нелепое утверждение; глупость, смехотворность


do by

<< do away with <<
 do by >> do down >>

обращаться; do as you would be done by поступай с другими так, как ты хотел бы, чтобы поступали с тобой


do down

<< do by <<
 do down >> do for >>

coll.
а) надувать, обманывать;
б) брать верх;
в) obs. подавлять; преодолевать


do for

<< do down <<
 do for >> do in >>

coll.
а) заботиться, присматривать; вести хозяйство (кого-л.);
б) справляться; to do for oneself обходиться без посторонней помощи;
в) (обыкн. pass.) губить, убивать; he is done for с ним покончено;
г) (ис)портить


do in

<< do for <<
 do in >> do into >>

coll.
а) погубить, убить;
б) обмануть;
в) разрушить;
г) переутомить;
д) одолеть; победить в состязании


do into

<< do in <<
 do into >> do out >>

переводить; done into English переведено на английский (язык)


do out

<< do into <<
 do out >> do over >>

убирать, прибирать


absurdly

<< absurdity <<
 absurdly >> abundance >>

[əbˈsə:dlɪ]
adv.
нелепо, абсурдно, глупо


doable

<< do-nothing <<
 doable >> dobbin >>

[ˈdu:əbl]
adj.
выполнимый


dobbin

<< doable <<
 dobbin >> doc >>

[ˈdɔbɪn]
noun
лошадь (особ. спокойная, старая)


doc

<< dobbin <<
 doc >> docile >>

[dɔk]
noun coll.
доктор


docile

<< doc <<
 docile >> docility >>

[ˈdəusaɪl]
adj.
1) послушный, покорный
2) понятливый
Syn:
amenable, submissive, tame, abbb.htm>tractable
Ant:
aggressive, inflexible, stubborn, unruly, baaf.htm>wild, babc.htm>wilful


docility

<< docile <<
 docility >> dock >>

[dəuˈsɪlɪtɪ]
noun
1) послушание
2) понятливость


dock

<< docility <<
 dock >> dock-dues >>

[dɔk]

I
noun
щавель

II

01. noun
1) док; floating dock плавучий док; wet dock мокрый док; dry dock сухой док; to be in dry dock coll. оказаться на мели; остаться без работы
2) (обыкн. pl) портовый бассейн
3) mil. coll. госпиталь
4) amer. пристань
5) railways тупик
6) theatr. склад декораций

02. v.
1) ставить судно в док
2) входить в док
3) оборудовать доками, строить доки
4) производить стыковку (космических кораблей)

III
noun
скамья подсудимых

IV

01. noun
1) репица (хвоста животного)
2) обрубленный хвост

02. v.
1) обрубать (хвост)
2) коротко стричь (волосы)
3) уменьшать, сокращать; лишать части (чего-л.); to dock wages урезывать заработную плату; to dock the entail leg. отменять ограничения в праве выбора наследника


abundance

<< absurdly <<
 abundance >> abundant >>

[əˈbʌndəns]
noun
1) изобилие, избыток (of); богатство; abundance of the heart избыток чувств
2) множество
3) chem. относительное содержание
4) phys. распространенность; isotope abundance распространенность изотопа


Doctors' Commons

<< doctorate <<
 Doctors' Commons >> doctrinaire >>

[ˈdɔktəzˈkɔmənz]
noun
(pl.) hist.
коллегия юристов гражданского права в Лондоне


doctrinaire

<< Doctors' Commons <<
 doctrinaire >> doctrinal >>

[ˌdɔktrɪˈnɛə]

01. noun
доктринер

02. adj.
доктринерский


doctrinal

<< doctrinaire <<
 doctrinal >> doctrinarian >>

[dɔkˈtraɪnl]
adj.
относящийся к доктрине; содержащий доктрину


doctrinarian

<< doctrinal <<
 doctrinarian >> doctrine >>

[ˌdɔktrɪˈnɛərɪən]
= doctrinaire


doctrine

<< doctrinarian <<
 doctrine >> doctrinist >>

[ˈdɔktrɪn]
noun
1) учение, доктрина; doctrine of descent biol. теория происхождения видов
2) вера, догма
Syn:
creed


doctrinist

<< doctrine <<
 doctrinist >> document >>

[ˈdɔktrɪnɪst]
noun
слепой приверженец какой-л. доктрины


abysm

<< abuzz <<
 abysm >> abysmal >>

[əˈbɪzm]
noun poet.
бездна, пропасть; пучина


dolphin

<< dolour <<
 dolphin >> dolt >>

noun
1) zool. дельфин (настоящий); дельфин-белобочка
2) naut. швартовый пал; свайный куст; деревянный кранец


dolt

<< dolphin <<
 dolt >> doltish >>

noun
дурень, болван
Syn:
blockhead


doltish

<< dolt <<
 doltish >> domain >>

noun
тупой, придурковатый


domain

<< doltish <<
 domain >> dome >>

noun
1) владение; имение; территория; Eminent Domain суверенное право государства отчуждать частную собственность (за компенсацию)
2) область, сфера


dome

<< domain <<
 dome >> domed >>

01. noun
1) купол; свод; dome of heaven poet. небесный свод
2) poet. величественное здание
3) coll. голова, башка
4) tech. колпак; steam dome сухопарник

02. v.
1) венчать куполом
2) возвышаться в виде купола


domed

<< dome <<
 domed >> Domesday Book >>

[dəumd]

01. past part. of dome 2.

02. adj.
1) куполообразный
2) украшенный куполом


abysmal

<< abysm <<
 abysmal >> abyss >>

[əˈbɪzməl]
adj.
1) бездонный; глубокий
2) ужасный; полный, крайний; abysmal ignorance крайнее невежество


domiciliary

<< domicile <<
 domiciliary >> dominance >>

[ˌdɔmɪˈsɪljərɪ]
adj.
домашний, по месту жительства;
domiciliary visit
а) домашний обыск;
б) осмотр дома официальными органами


dominance

<< domiciliary <<
 dominance >> dominant >>

[ˈdɔmɪnəns]
noun
господство; влияние; преобладание


dominant

<< dominance <<
 dominant >> dominate >>

[ˈdɔmɪnənt]

01. adj.
1) господствующий; доминирующий, преобладающий
2) возвышающийся (о скале и т. п.)
3) наиболее влиятельный
Syn:
outstanding

02. noun
1) доминанта, основной признак
2) mus. доминанта, пятая ступень диатонической гаммы


dominate

<< dominant <<
 dominate >> domination >>

[ˈdɔmɪneɪt]
v.
1) господствовать; властвовать
2) доминировать, преобладать
3) возвышаться (над чем-л.)
4) иметь влияние (на кого-л.)
5) сдерживать, подавлять; овладевать; to dominate one's emotions владеть своими чувствами
6) занимать, всецело поглощать


domination

<< dominate <<
 domination >> domineer >>

[ˌdɔmɪˈneɪʃən]
noun
1) господство, власть
2) преобладание


domineer

<< domination <<
 domineer >> domineering >>

[ˌdɔmɪˈnɪə]
v.
1) действовать деспотически, властвовать; повелевать; запугивать
2) держать себя высокомерно
3) владычествовать


abyss

<< abysmal <<
 abyss >> abyssal >>

[əˈbɪs]
noun
1) бездна, пропасть; пучина
2) первичный хаос
abyss of despair глубокое отчаяние


donah

<< dona <<
 donah >> donate >>

[ˈdounə]
noun coll.
1) женщина
2) возлюбленная


donate

<< donah <<
 donate >> donation >>

[douˈneɪt]
v.
дарить, жертвовать


donation

<< donate <<
 donation >> donative >>

noun
1) дар
2) денежное пожертвование
3) (attr.) donation duty налог на дарственную передачу имущества


donative

<< donation <<
 donative >> donatory >>

[ˈdəunətɪv]

01. noun
1) дар, подарок
2) eccl. бенефиций, назначаемый жертвователем без обычных формальностей

02. adj.
дарственный; пожертвованный


donatory

<< donative <<
 donatory >> done >>

[ˈdəunətərɪ]
noun
лицо, получающее дар, подарок


done

<< donatory <<
 done >> donee >>

[dʌn]

01. past part. of do I
done in English составлено на английском языке (об официальном документе)
it isn't done так не поступают; это не принято

02. adj.
1) сделанный
2) соответствующий обычаю, моде
3) хорошо приготовленный; прожаренный
4) усталый, в изнеможении (часто done up)
5) coll. обманутый (тж. done brown)
done for
а) разоренный;
б) приговоренный, конченый;
в) убитый
done to the world (или to the wide) coll. разгромленный, побежденный; потерпевший полную неудачу


abyssal

<< abyss <<
 abyssal >> acacia >>

[əˈbɪsəl]
adj. geol.
глубинный; глубоководный; abyssal depth наиболее глубокая часть моря


doolie

<< doodle-bug <<
 doolie >> doom >>

[ˈdu:lɪ]
indian
noun
носилки (употребляемые в полевых госпиталях)


doom

<< doolie <<
 doom >> doomed >>

[du:m]

01. noun
1) рок, судьба
2) гибель; смерть; to go to one's doom идти на верную смерть; to send a man to his doom посылать человека на верную смерть
3) obs. осуждение; приговор
4) hist. статут, декрет
crack of doom rel. трубный глас
Syn:
sentence

02. v.
1) осуждать, обрекать, предопределять
2) leg. выносить обвинительный приговор
Syn:
sentence


doomed

<< doom <<
 doomed >> dooms >>

[du:md]

01. past part. of doom 2.

02. adj.
обреченный; осужденный


dooms

<< doomed <<
 dooms >> doomsday >>

[du:mz]
adv. scot.
очень, крайне; ужасно


doomsday

<< dooms <<
 doomsday >> door >>

[ˈdu:mzdeɪ]
noun
1) rel. день страшного суда; to wait till doomsday ждать до второго пришествия (т. е. бесконечно)
2) светопреставление, конец света
3) день приговора


door

<< doomsday <<
 door >> door's-man >>

[dɔ:]
noun
1) дверь; дверца; дверной проем; front door парадный вход; to close the door (up)on smb. закрыть за кем-л. дверь; to answer the door открыть дверь (на стук или звонок); behind closed doors за закрытыми дверями, тайно; to slam (или to shut) the door in smb.'s face захлопнуть дверь перед самым носом кого-л.
2) fig. путь, дорога; a door to success путь к успеху; to close the door to (или upon) smth. отрезать путь к чему-л.; сделать что-л. невозможным; to open a door to (или for) smth. открыть путь к чему-л.; сделать что-л. возможным;
3) fig. дом, квартира, помещение; out of doors на открытом воздухе, на улице; within doors = indoors ; to turn smb. out of doors выставить за дверь, прогнать кого-л.; next door соседний дом; he lives next door (four doors off) он живет в соседнем доме (через 4 дома отсюда);
next door to
а) по соседству, рядом;
б) на границе чего-л.; почти; he is next door to bankruptcy он накануне разорения
4) tech. заслонка
5) (attr.) дверной
to lay smth. at smb.'s door обвинять кого-либо в чем-л.


acacia

<< abyssal <<
 acacia >> academic >>

[əˈkeɪʃə]
noun
акация


doorbell

<< door-yard <<
 doorbell >> doormat >>

[ˈdɔ:bel]
noun
дверной звонок


doormat

<< doorbell <<
 doormat >> doorstep >>

[ˈdɔ:mæt]
noun
1) половик для вытирания ног
2) coll. слабый, бесхарактерный человек, 'тряпка'


doorstep

<< doormat <<
 doorstep >> doorway >>

[ˈdɔ:step]
noun
порог


doorway

<< doorstep <<
 doorway >> dope >>

[ˈdɔ:weɪ]
noun
1) дверной проем, пролет двери; вход в помещение; in the doorway в дверях
2) fig. путь, дорога (к чему-л.)


dope

<< doorway <<
 dope >> dopey >>

[dəup]

01. noun
1) густое смазывающее вещество, паста
2) аэролак
3) chem. поглотитель
4) coll. наркотик, дурман
5) допинг
6) jargon секретная информация о шансах на выигрыш той или иной лошади (на скачках, бегах); (ложная или секретная) информация, используемая журналистами
7) coll. дурак, остолоп

02. v.
1) давать наркотики или допинг; to dope oneself with cocaine нюхать кокаин
2) одурманивать, убаюкивать
3) покрывать аэролаком
4) тех.заливатьгорючее; добавлять присадки
5) jargon получать секретную информацию; предсказывать (что-л.) на основании тайной информации


dopey

<< dope <<
 dopey >> dopy >>

[ˈdəupɪ]
adj. coll.
1) вялый, полусонный, одурманенный
2) одурманивающий; наркотический


academic

<< acacia <<
 academic >> academical >>

[ˌækəˈdemɪk]

01. adj.
1) академический, академичный
2) учебный; academic year учебный год в университете

02. noun
1) ученый
2) (pl.) чисто теоретические, академические аргументы и т. п.


dorm

<< Dorking <<
 dorm >> dormancy >>

[dɔ:m]
coll.
see dormitory 1)


dormancy

<< dorm <<
 dormancy >> dormant >>

[ˈdɔ:mənsɪ]
noun
1) дремота
2) состояние бездействия
3) спячка (животных)
4) состояние покоя (семян, растений)


dormant

<< dormancy <<
 dormant >> dormer >>

[ˈdɔ:mənt]
adj.
1) дремлющий; спящий
2) бездействующий; dormant capital мертвый капитал
3) потенциальный, скрытый (о способностях, силах и т. п.); to lie dormant бездействовать; находиться в скрытом состоянии; а dormant volcano потухший вулкан
4) находящийся в спячке (о животных); находящийся в состоянии покоя (о растениях)
5) herald. спящий
dormant partner см. partner 1. 2)


dormer

<< dormant <<
 dormer >> dormer-window >>

[ˈdɔ:mə]
noun
слуховое, мансардное окно


dormer-window

<< dormer <<
 dormer-window >> dormice >>

[ˈdɔ:məˈwɪndəu]
noun
слуховое, мансардное окно


dormice

<< dormer-window <<
 dormice >> dormitory >>

[ˈdɔ:maɪs]
noun
(pl. of dormouse )


academical

<< academic <<
 academical >> academician >>

[ˌækəˈdemɪkəl]

01. adj.
академический; университетский

02. noun
(pl.)
университетское одеяние (плащ и берет)


dosage

<< dory <<
 dosage >> dose >>

[ˈdəusɪdʒ]
noun
1) дозировка
2) доза


dose

<< dosage <<
 dose >> dosimeter >>

[dəus]

01. noun
1) доза, прием; lethal dose смертельная доза
2) coll. порция, доля; to have a regular dose of smth. принять что-л. в большом количестве
3) ингредиент, прибавляемый к вину
4) sl. венерическая болезнь, особ. гонорея

02. v.
1) давать лекарство дозами; дозировать
2) прибавлять (спирт к вину)


dosimeter

<< dose <<
 dosimeter >> doss >>

[dəuˈsɪmɪtə]
noun phys.
дозиметр


doss

<< dosimeter <<
 doss >> doss-house >>

[dɔs]
jargon

01. noun
1) кровать, койка (в ночлежном доме)
2) сон

02. v.
1) ночевать (в ночлежном доме)
2) спать


doss-house

<< doss <<
 doss-house >> dossal >>

[ˈdɔshaus]
noun
ночлежка


dossal

<< doss-house <<
 dossal >> dossier >>

[ˈdɔsəl]
noun eccl.
занавес за алтарем


academician

<< academical <<
 academician >> academy >>

[əˌkædəˈmɪʃən]
noun
академик


doth

<< dote <<
 doth >> doting >>

[dʌθ]
v. obs.
(3rd sg. pres. of do )


doting

<< doth <<
 doting >> dotted line >>

[ˈdəutɪŋ]

01. pres. part. of dote

02. adj.
1) страдающий старческим слабоумием
2) сильно любящий, очень преданный


dotted line

<< doting <<
 dotted line >> dotterel >>

[ˈdɔtɪdlaɪn]
noun
1) пунктирная линия, пунктир
2) предполагаемая линия поведения
sign on the dotted line сразу согласиться


dotterel

<< dotted line <<
 dotterel >> dottle >>

[ˈdɔtrəl]
noun
1) ржанка (птица)
2) dial. простофиля


dottle

<< dotterel <<
 dottle >> dottrel >>

[ˈdɔtl]
noun
остаток недокуренного табака в трубке


dottrel

<< dottle <<
 dottrel >> dotty >>

[ˈdɔtrəl]
= dotterel


academy

<< academician <<
 academy >> academy-figure >>

[əˈkædəmɪ]
noun
1) академия; Royal Academy Лондонская Академия художеств; the Academy ежегодная выставка Лондонской Академии художеств
2) высшее учебное заведение; (распр. тж.) среднее (частное) учебное заведение
3) специальное учебное заведение, школа; Military Academy военное училище; riding academy школа верховой езды; academy of music музыкальная школа


double time

<< double standard <<
 double time >> double up >>

[ˈdʌbltaɪm]
noun
ускоренный марш


double up

<< double time <<
 double up >> double upon >>

скрючить(ся); сгибаться; doubled up with pain скрючившийся от боли; his knees doubled up under him колени у него подгибались


double upon

<< double up <<
 double upon >> double-acting >>

naut. обойти, окружить (неприятельский флот)


double-acting

<< double upon <<
 double-acting >> double-barrelled >>

[ˈdʌblˌæktɪŋ]
adj.
двойного действия (о механизме)


double-barrelled

<< double-acting <<
 double-barrelled >> double-bass >>

[ˈdʌblˌbærəld]
adj.
1) двуствольный; double-barrelled gun двустволка
2) двусмысленный


double-bass

<< double-barrelled <<
 double-bass >> double-bedded >>

[ˈdʌblˈbeɪs]
noun mus.
контрабас


academy-figure

<< academy <<
 academy-figure >> acanthi >>

[əˈkædəmɪˌjɪgə]
noun paint.
акт (рисунок)


double-faced

<< double-event <<
 double-faced >> double-first >>

[ˈdʌblfeɪst]
adj.
1) двуличный; неискренний
2) двусторонний (о материи)
3) double-faced hammer tech. двубойковый молот


double-first

<< double-faced <<
 double-first >> double-handed >>

[ˈdʌblˈfə:st]
noun
1) окончивший английский университет с дипломом первой степени по двум специальностям
2) диплом первой степени по двум специальностям


double-handed

<< double-first <<
 double-handed >> double-header >>

[ˈdʌblˌhændɪd]
adj.
1) имеющий две руки
2) снабженный двумя рукоятками


double-header

<< double-handed <<
 double-header >> double-hearted >>

[ˈdʌblˌhedə]
noun amer.
1) поезд на двойной тяге
2) два матча, сыгранные подряд в один день теми же командами


double-hearted

<< double-header <<
 double-hearted >> double-lock >>

[ˈdʌblˌha:tɪd]
adj.
двоедушный; вероломный


double-lock

<< double-hearted <<
 double-lock >> double-manned >>

[ˈdʌbllɔk]
v.
запереть, повернув ключ в замке два раза


accelerating

<< accelerate <<
 accelerating >> acceleration >>

[əkˈseləreɪtɪŋ]

01. pres. part. of accelerate

02. adj.
ускоряющий; accelerating force phys. ускоряющая сила


draggle-tail

<< draggle <<
 draggle-tail >> dragline >>

[ˈdræglteɪl]
noun
1) (pl.) замызганный подол
2) неряха, замарашка


dragline

<< draggle-tail <<
 dragline >> dragoman >>

[ˈdræglaɪn]
noun tech.
драглайн, скребковый экскаватор


dragoman

<< dragline <<
 dragoman >> dragon >>

[ˈdrægəumən]
noun
(pl. -mans, -men)
драгоман, переводчик (на Востоке)


dragon

<< dragoman <<
 dragon >> dragon's teeth >>

[ˈdrægən]
noun
1) дракон
2) очень строгий человек; дуэнья
3) (Dragon) astr. Дракон (созвездие)
4) zool. летучий дракон (ящерица)
5) карабин
6) карабинер
7) mil. артиллерийский трактор 'Дрэгон'


dragon's teeth

<< dragon <<
 dragon's teeth >> dragon's-blood >>

[ˈdrægənztɪ:θ]
noun
1) mil. противотанковые надолбы
2) myth. зубы дракона


dragon's-blood

<< dragon's teeth <<
 dragon's-blood >> dragon-fly >>

[ˈdrægənzblʌd]
noun
драконова кровь (красная смола драконова и некоторых других деревьев)


acceleration

<< accelerating <<
 acceleration >> accelerator >>

[əkˌseləˈreɪʃən]
noun
ускорение; акселерация; acceleration of gravity ускорение силы тяжести


dram

<< drake <<
 dram >> dram-drinker >>

[dræm]
noun
1) драхма (1/8 унции в аптекарском весе, 1/16 унции в торговом весе)
2) глоток спиртного; he is fond of a dram он любит выпить


dram-drinker

<< dram <<
 dram-drinker >> dram-shop >>

[ˈdræmˌdrɪŋkə]
noun
пьяница


dram-shop

<< dram-drinker <<
 dram-shop >> drama >>

[ˈdræmʃɔp]
noun
бар; пивная


drama

<< dram-shop <<
 drama >> dramatic >>

[ˈdra:mə]
noun
драма


dramatic

<< drama <<
 dramatic >> dramatics >>

[drəˈmætɪk]
adj.
1) драматический
2) драматичный
3) мелодраматический; театральный; актерский; деланный
4) волнующий, впечатляющий, эффектный
5) разительный, бросающийся в глаза; а dramatic change разительная перемена
Syn:
theatrical


dramatics

<< dramatic <<
 dramatics >> dramatis personae >>

[drəˈmætɪks]
noun
(pl., also as sg.)
1) драматическое искусство
2) драматическое произведение
3) представление, спектакль (особ. любительский)
4) истерика; she goes in for dramatics она закатывает истерики


accelerator

<< acceleration <<
 accelerator >> accent >>

[əkˈseləreɪtə]
noun
1) tech. ускоритель; акселератор
2) chem. катализатор
3) mil. многокаморное орудие


draper

<< drape <<
 draper >> drapery >>

[ˈdreɪpə]
noun
торговец мануфактурными товарами


drapery

<< draper <<
 drapery >> drastic >>

[ˈdreɪpərɪ]
noun
1) драпировка
2) ткани
3) магазин тканей


drastic

<< drapery <<
 drastic >> drat >>

[ˈdræstɪk]
adj.
1) сильнодействующий (о лекарстве)
2) решительный, крутой; радикальный; drastic changes коренные изменения


drat

<< drastic <<
 drat >> dratted >>

[dræt]
interj. rude
провались ты!, пропади ты пропадом!


dratted

<< drat <<
 dratted >> draught >>

[ˈdrætɪd]
adj. rude
проклятый


draught

<< dratted <<
 draught >> draughtboard >>

[dra:ft]

01. noun
1) тяга воздуха; сквозняк
2) нацеживание; beer on draught пиво из бочки
3) глоток; to drink at a draught выпить залпом
4) закидывание невода; одна закидка невода; улов
5) доза жидкого лекарства; black draught слабительное из александрийского листа и магнезии
6) naut. осадка, водоизмещение (судна)
7) (pl.) шашки (игра)
8) тяга; упряжь; beasts of draught живое тягло, рабочий скот
9) (attr.) тягловый; draught animal рабочий скот; draught horse ломовая лошадь
10) (attr.) draught beer бочковое пиво;
to feel the draught coll. находиться в неблагоприятных условиях (обыкн. о денежных затруднениях)


accent

<< accelerator <<
 accent >> accentual >>

[ˈæksənt]

01. noun
1) ударение
2) произношение; акцент
3) (pl.) poet. речь, язык

02. v.
1) делать, ставить ударение
2) подчеркивать, акцентировать
3) произносить


draw off

<< draw in <<
 draw off >> draw on >>

а) отвлекать;
б) отводить (воду);
в) оттягивать (войска);
г) отступать (о войсках);
д) снимать, стягивать (сапоги, перчатки и т. п.)


draw on

<< draw off <<
 draw on >> draw out >>

а) натягивать, надевать (перчатки и т. п.);
б) = draw down б);
в) наступать, приближаться; autumn is drawing on осень приближается;
г) черпать, заимствовать


draw out

<< draw on <<
 draw out >> draw over >>

а) вытягивать, вытаскивать;
б) выводить (войска);
в) отряжать, откомандировывать;
г) набрасывать; to draw out a scheme набросать план;
д) вызывать на разговор, допытываться;
е) затягиваться, продолжаться; the speech drew out interminably речь тянулась без конца


draw over

<< draw out <<
 draw over >> draw round >>

переманивать на свою сторону


draw round

<< draw over <<
 draw round >> draw up >>

собираться вокруг (стола, огня, елки и т. п.)


draw up

<< draw round <<
 draw up >> draw upon >>

а) составлять (документ);
б) останавливаться; the carriage drew up before the door экипаж остановился у подъезда;
в) (refl.) подтянуться; выпрямиться;
г) mil. выстраивать(ся)


accentual

<< accent <<
 accentual >> accentuate >>

[ækˈsentjuəl]
adj.
относящийся к ударению, тонический; accentual prosody тоническое стихосложение


drawers

<< drawer <<
 drawers >> drawing >>

[drɔ:z]
noun
(pl.)
кальсоны, подштанники, трусы (тж. a pair of drawers)


drawing

<< drawers <<
 drawing >> drawing card >>

[ˈdrɔ:ɪŋ]

01. pres. part. of draw 2.

02. noun
1) рисование; черчение (тж. mechanical drawing); out of drawing нарисованный с нарушением перспективы
2) рисунок
3) tech. волочение (проволоки), вытягивание, протягивание; прокатка
4) щепотка чая для заварки
Syn:
cartoon, diagram, illustration, sketch


drawing card

<< drawing <<
 drawing card >> drawing scale >>

[ˈdrɔ:ɪŋka:d]
noun
гвоздь программы


drawing scale

<< drawing card <<
 drawing scale >> drawing-bench >>

[ˈdrɔ:ɪŋskeɪl]
noun
масштабная линейка


drawing-bench

<< drawing scale <<
 drawing-bench >> drawing-block >>

[ˈdrɔ:ɪŋbentʃ]
noun tech.
волочильный станок


drawing-block

<< drawing-bench <<
 drawing-block >> drawing-board >>

[ˈdrɔ:ɪŋblɔk]
noun
тетрадь, блокнот для рисования


accentuate

<< accentual <<
 accentuate >> accentuation >>

[ækˈsentjueɪt]
v.
1) делать ударение
2) подчеркивать, выделять
3) ставить ударение


drawn-out

<< drawn <<
 drawn-out >> dray >>

[ˈdrɔ:naut]
adj.
длительный, продолжительный


dray

<< drawn-out <<
 dray >> dray-horse >>

[dreɪ]
noun
подвода, телега


dray-horse

<< dray <<
 dray-horse >> drayman >>

[ˈdreɪhɔ:s]
noun
ломовая лошадь


drayman

<< dray-horse <<
 drayman >> dread >>

[ˈdreɪmən]
noun
ломовой извозчик


dread

<< drayman <<
 dread >> dreadful >>

[dred]

01. noun
1) страх, боязнь; опасение; to have a dread of smth. бояться чего-л.
2) то, что порождает страх; пугало
Syn:
anxiety

02. v.
страшиться, бояться; опасаться

03. adj. obs. poet.
ужасный, страшный


dreadful

<< dread <<
 dreadful >> dreadnought >>

[ˈdredful]

01. adj.
1) ужасный, страшный
2) coll. очень плохой, отвратительный

02. noun hist.
сенсационный роман ужасов (тж. penny dreadful)


accentuation

<< accentuate <<
 accentuation >> accept >>

[ækˌsentjuˈeɪʃən]
noun
1) постановка ударения
2) подчеркивание, выделение
3) манера произношения
4) typ. выделение в тексте


dreamlike

<< dreamless <<
 dreamlike >> dreamt >>

[ˈdrɪ:mlaɪk]
adj.
1) сказочный
2) призрачный


dreamt

<< dreamlike <<
 dreamt >> dreamy >>

[dremt]
past, past part. of dream 2.


dreamy

<< dreamt <<
 dreamy >> drear >>

[ˈdrɪ:mɪ]
adj.
1) мечтательный, непрактичный
2) сказочный, призрачный
3) неясный; смутный
4) poet. полный сновидений


drear

<< dreamy <<
 drear >> dreary >>

[drɪə]
poet.
see dreary


dreary

<< drear <<
 dreary >> dredge >>

[ˈdrɪərɪ]
adj.
1) мрачный, тоскливый; отчаянно скучный
2) печальный, грустный
Syn:
gloomy


dredge

<< dreary <<
 dredge >> dredger >>

[dredʒ]

I

01. noun
1) tech. землечерпалка, драга, экскаватор
2) сеть для вылавливания устриц
3) chem. взвесь
4) mining худшая часть руды (после отборки)

02. v.
1) производить дноуглубительные работы, углублять; драгировать
2) ловить устриц сетью

II
v.
посыпать (мукой, сахаром и т. п.)


accept

<< accentuation <<
 accept >> acceptability >>

[əkˈsept]
v.
1) принимать; to accept an offer принять предложение
2) допускать; соглашаться; признавать; I accept the correctness of your statement признаю правильность вашего утверждения
3) относиться благосклонно
4) comm. акцептовать (вексель)
to accept persons проявлять лицеприятие
to accept the fact примириться с фактом


dress down

<< dress coat <<
 dress down >> dress out >>

coll. задать головомойку, отругать


dress out

<< dress down <<
 dress out >> dress rehearsal >>

украшать; наряжать(ся)


dress rehearsal

<< dress out <<
 dress rehearsal >> dress up >>

[ˈdresrɪˈhə:səl]
noun
генеральная репетиция


dress up

<< dress rehearsal <<
 dress up >> dress-circle >>

а) изысканно одевать(ся);
б) надевать маскарадный костюм


dress-circle

<< dress up <<
 dress-circle >> dress-guard >>

[ˈdresˈsə:kl]
noun theatr.
бельэтаж


dress-guard

<< dress-circle <<
 dress-guard >> dress-preserver >>

[ˈdresga:d]
noun
предохранительная сетка (на дамском велосипеде)


acceptability

<< accept <<
 acceptability >> acceptable >>

[əkˌseptəˈbɪlɪtɪ]
noun
приемлемость


dressing-gown

<< dressing-case <<
 dressing-gown >> dressing-room >>

[ˈdresɪŋgaun]
noun
халат, пеньюар


dressing-room

<< dressing-gown <<
 dressing-room >> dressing-table >>

[ˈdresɪŋrum]
noun
туалетная комната; гардеробная


dressing-table

<< dressing-room <<
 dressing-table >> dressmaker >>

[ˈdresɪŋˌteɪbl]
noun
туалетный столик


dressmaker

<< dressing-table <<
 dressmaker >> dressmaking >>

[ˈdresˌmeɪkə]
noun
портниха


dressmaking

<< dressmaker <<
 dressmaking >> dressy >>

[ˈdresˌmeɪkɪŋ]
noun
шитье дамского платья


dressy

<< dressmaking <<
 dressy >> drew >>

[ˈdresɪ]
adj. coll.
1) любящий, умеющий нарядно и модно одеваться
2) изящный, шикарный (о платье)


acceptable

<< acceptability <<
 acceptable >> acceptance >>

[əkˈseptəbl]
adj.
1) приемлемый
2) приятный, желанный


drift together

<< drift apart <<
 drift together >> drift-ice >>

сблизиться


drift-ice

<< drift together <<
 drift-ice >> drift-net >>

[ˈdrɪftaɪs]
noun
дрейфующий лед


drift-net

<< drift-ice <<
 drift-net >> drift-wood >>

[ˈdrɪftnet]
noun
дрифтерная сеть


drift-wood

<< drift-net <<
 drift-wood >> driftage >>

[ˈdrɪftwud]
noun
1) сплавной лес
2) лес, прибитый к берегу моря; плавник


driftage

<< drift-wood <<
 driftage >> drifter >>

[ˈdrɪftɪdʒ]
noun
1) снос, дрейф (судна в море)
2) предметы, выброшенные на берег моря


drifter

<< driftage <<
 drifter >> drill >>

[ˈdrɪftə]
noun
1) дрифтер (судно для лова рыбы плавными сетями)
2) рыбак, плавающий на дрифтере
3) coll. никчемный человек
4) amer. coll. бродяга
Syn:
wanderer


accessary

<< access <<
 accessary >> accessibility >>

[əkˈsesərɪ]

01. adj.
(predic.) leg.
соучаствующий

02. noun leg.
соучастник; accessary after the fact косвенный соучастник, укрыватель; accessary before the fact прямой соучастник


drum

<< Druid <<
 drum >> drum major >>

[drʌm]

01. noun
1) барабан
2) барабанный бой
3) anat. барабанная перепонка
4) ящик для упаковки сушеных фруктов
5) tech. барабан; цилиндр
to beat the (big)
drum
а) беззастенчиво рекламировать;
б) шумно протестовать

02. v.
1) бить в барабан
2) барабанить пальцами
3) to drum smth. into smb., to drum smth. into smb.'s head вдалбливать что-л. кому-л.
4) стучать, топать
5) хлопать крыльями (о птицах)
drum up


drum major

<< drum <<
 drum major >> drum up >>

[ˈdrʌmˈmeɪdʒə]
noun
старший полковой барабанщик; тамбурмажор


drum up

<< drum major <<
 drum up >> drum-fish >>

созывать, зазывать; to drum up customers amer. зазывать покупателей, заказчиков


drum-fish

<< drum up <<
 drum-fish >> drumbeat >>

[ˈdrʌmfɪʃ]
noun
барабанщик (рыба)


drumbeat

<< drum-fish <<
 drumbeat >> drumfire >>

[ˈdrʌmbɪ:t]
noun
1) барабанный бой
2) мгновенье


drumfire

<< drumbeat <<
 drumfire >> drumhead >>

[ˈdrʌmˌfaɪə]
noun mil.
ураганный огонь


accessibility

<< accessary <<
 accessibility >> accessible >>

[əkˌsesɪˈbɪlɪtɪ]
noun
1) доступность
2) легкость осмотра или ремонта
3) mil. удобство подхода


druse

<< drupelet <<
 druse >> dry >>

[dru:z]
noun min.
друза


dry

<< druse <<
 dry >> dry farming >>

[draɪ]

01. adj.
1) сухой; dry cough сухой кашель;
dry bread
а) хлеб без масла;
б) засохший хлеб; dry masonry constr. кладка без раствора (насухо); dry cell (или battery) сухая электрическая батарея
2) сухой, высохший (о колодце)
3) засушливый
4) сухой, несладкий (о вине)
5) coll. испытывающий жажду (о человеке)
6) сухой, скучный, неинтересный; dry book скучная книга
7) холодный; сдержанный; бесстрастный; dry humour сдержанный юмор
8) amer. антиалкогольный, запрещающий продажу спиртных напитков; dry town город, в котором запрещена продажа спиртных напитков; to go dry ввести сухой закон
9) mil. учебный; dry shot холостой выстрел
dry cow яловая корова
dry death смерть без пролития крови
dry facts голые факты
dry light непредубежденный взгляд (на вещи)
he's not even dry behind the ears = у него еще молоко на губах не обсохло
Syn:
crisp, dehumidified, dehydrated, desiccated, dried, parched
Ant:
damp, deliquescent, moist, soggy, wet

02. noun
1) засуха; сушь; сухая погода
2) суша
3) amer. сторонник запрещения спиртных напитков

03. v.
1) сушить(ся), сохнуть, высыхать; to dry herbs сушить травы; to dry oneself сушиться
2) иссякать
3) вытирать после мытья; he dried his hands on the towel он вытер руки полотенцем
dry up


dry farming

<< dry <<
 dry farming >> dry goods >>

[ˈdraɪˈfa:mɪŋ]
noun
безырригационная обработка земли (в засушливых районах)


dry goods

<< dry farming <<
 dry goods >> dry measure >>

[ˈdraɪgudz]
noun
(pl.)
мануфактура, галантерея


dry measure

<< dry goods <<
 dry measure >> dry up >>

[ˈdraɪˌmeʒə]
noun
мера сыпучих тел


dry up

<< dry measure <<
 dry up >> dry wall >>

а) высушивать; to dry up one's tears осушить слезы;
б) высыхать, пересыхать (о колодце, реке); fig. истощиться, иссякнуть (о воображении и т. п.);
в) coll. замолчать; перестать; dry up! замолчи(те)!; перестань(те)!


accessible

<< accessibility <<
 accessible >> accession >>

[əkˈsesəbl]
adj.
1) доступный (to); достижимый
2) поддающийся; податливый; accessible to bribery продажный; взяточник


dry-salter

<< dry-rot <<
 dry-salter >> dry-saltery >>

[ˈdraɪˈsɔ:ltə]
noun
1) торговец москательными товарами
2) торговец сушеными продуктами, маринадами, консервами


dry-saltery

<< dry-salter <<
 dry-saltery >> dry-shod >>

[ˈdraɪˈsɔ:ltərɪ]
noun
торговля москательными товарами и пр.


dry-shod

<< dry-saltery <<
 dry-shod >> dryad >>

[ˈdraɪˈʃɔd]
adv.
to pass over dry-shod перейти, не замочив ног


dryad

<< dry-shod <<
 dryad >> Dryasdust >>

[ˈdraɪəd]
noun myth.
дриада


Dryasdust

<< dryad <<
 Dryasdust >> dryer >>

[ˈdraɪəzdʌst]

01. noun
скучный, педантичный человек, 'сухарь'; ученый, профессор и т. п.

02. adj.
(dryasdust) сухой, скучный


dryer

<< Dryasdust <<
 dryer >> dryish >>

[ˈdraɪə]
noun
1) сушилка
2) сушильный аппарат
3) tech. сиккатив


accession

<< accessible <<
 accession >> accessorial >>

[ækˈseʃən]

01. noun
1) прирост; прибавление; пополнение
2) доступ
3) вступление (на престол)
4) (attr.) accession catalogue каталог новых поступлений

02. v. amer.
вносить книги в каталог


ducal

<< dubious <<
 ducal >> ducat >>

[ˈdju:kəl]
adj.
герцогский


ducat

<< ducal <<
 ducat >> duchess >>

[ˈdʌkət]
noun hist.
дукат (монета)


duchess

<< ducat <<
 duchess >> duchy >>

[ˈdʌtʃɪs]
noun
герцогиня


duchy

<< duchess <<
 duchy >> duck >>

[ˈdʌtʃɪ]
noun
герцогство


duck

<< duchy <<
 duck >> duck's meat >>

[dʌk]

I
noun
1) утка
2) утиное мясо
3) affect. голубушка; душка
4) coll. растратчик; банкрот
5) coll. парень
6) mil. coll. грузовик-амфибия
7) (attr.) duck tail утиный хвост; fig. вихор, хохолок
like a duck in a thunderstorm с растерянным видом
fine weather for young ducks joc. дождливая погода
like water off a duck's back = как с гуся вода
ducks and drakes игра, состоящая в бросании плоских камешков по поверхности воды; to play ducks and drakes with smth. расточать, проматывать что-л., поступать безрассудно, рисковать чем-л.
to take to smth. like a duck to water чувствовать себя в чем-л. как рыба в воде
a duck of coll. прелестный, восхитительный

II

01. noun
1) ныряние; окунание
2) быстрое наклонение головы

02. v.
1) нырять; окунать(ся)
2) увертываться (от удара, снаряда)
3) быстро наклонять голову
4) to duck a curtsy coll. приседать, делать реверанс
Syn:
immerse

III
noun
1) грубое полотно, парусина
2) (pl.) парусиновые брюки


duck's meat

<< duck <<
 duck's meat >> duck's-egg >>

[ˈdʌksmɪ:t]
= duckweed


accessorial

<< accession <<
 accessorial >> accessory >>

[ˌæksaˈsəurɪəl]
adj.
вспомогательный, дополнительный


duckweed

<< duckling <<
 duckweed >> ducky >>

[ˈdʌkwɪ:d]
noun bot.
ряска


ducky

<< duckweed <<
 ducky >> duct >>

[ˈdʌkɪ]
= duck I 3)


duct

<< ducky <<
 duct >> ductile >>

[dʌkt]
noun
1) anat. проток, канал
2) трубопровод; труба


ductile

<< duct <<
 ductile >> ductility >>

[ˈdʌktaɪl]
adj.
1) эластичный
2) ковкий, тягучий; вязкий (о металле)
3) податливый, послушный; поддающийся влиянию (о человеке)
Syn:
malleable


ductility

<< ductile <<
 ductility >> ductless >>

[dʌkˈtɪlɪtɪ]
noun
1) эластичность
2) ковкость, тягучесть; вязкость (металла)
3) податливость, послушание


ductless

<< ductility <<
 ductless >> dud >>

[ˈdʌktlɪs]
adj. anat.
не имеющий выводного протока; ductless glands железы внутренней секреции


accessory

<< accessorial <<
 accessory >> accidence >>

[əkˈsesərɪ]

01. adj.
1) добавочный; вспомогательный; второстепенный
2) = accessary 1.

02. noun
1) = accessary 2.
2) (the accessories) (pl.) принадлежности; арматура
Syn:
accomplice


duff

<< duetto <<
 duff >> duffel >>

[dʌf]

I
noun
1) dial. тесто
2) coll. пудинг (обыкн. currant duff)
3) угольная мелочь

II
v. coll.
1) фальсифицировать (товары); подновлять
2) обманывать
3) austral. воровать скот и менять клеймо


duffel

<< duff <<
 duffel >> duffel-bag >>

[ˈdʌfəl]
noun
1) шерстяная байка
2) amer. снаряжение (туриста); туристический или спортивный костюм


duffel-bag

<< duffel <<
 duffel-bag >> duffer >>

[ˈdʌfəlbæg]
noun
вещевой мешок


duffer

<< duffel-bag <<
 duffer >> duffle >>

[ˈdʌfə]
noun
1) coll. тупица; никчемный, неспособный человек
2) фальсификатор, подделыватель
3) фальшивая монета
4) выработанная шахта
5) obs. коробейник


duffle

<< duffer <<
 duffle >> dug >>

[ˈdʌfl]
= duffel


dug

<< duffle <<
 dug >> dug-out >>

[dʌg]

I
past, past part. of dig 1.

II
noun
1) сосок (животного)
2) вымя


accidence

<< accessory <<
 accidence >> accident >>

[ˈæksɪdəns]
noun
1) gram. морфология
2) элементы, основы какого-л. предмета


dulse

<< dullish <<
 dulse >> duly >>

[dʌls]
noun
темно-красная съедобная водоросль


duly

<< dulse <<
 duly >> dumb >>

[ˈdju:lɪ]
adv.
1) должным образом, правильно
2) в должное время


dumb

<< duly <<
 dumb >> dumb piano >>

[dʌm]
adj.
1) немой; deaf and dumb глухонемой; dumb show немая сцена, пантомима
2) бессловесный; dumb animals бессловесные животные
3) онемевший (от страха и т. п.)
4) беззвучный; this piano has several dumb notes у этого пианино несколько клавишей не звучат
5) молчаливый; а dumb dog coll. молчаливый парень
6) amer. coll. глупый; тупой
dumb barge несамоходная баржа
Syn:
speechless


dumb piano

<< dumb <<
 dumb piano >> dumb-bell >>

[ˈdʌmpɪˌænəu]
noun
немая клавиатура


dumb-bell

<< dumb piano <<
 dumb-bell >> dumb-waiter >>

[ˈdʌmbel]

01. noun
1) (pl.) гири; гантели
2) amer. coll. болван, дурак

02. v.
выполнять упражнения с гантелями


dumb-waiter

<< dumb-bell <<
 dumb-waiter >> dumbfound >>

[ˈdʌmˈweɪtə]
noun
1) вращающийся столик, открытая этажерка для закусок
2) amer. лифт для подачи блюд с одного этажа на другой, кухонный лифт


accident

<< accidence <<
 accident >> accidental >>

[ˈæksɪdənt]
noun
1) несчастный случай; катастрофа; авария; to meet with an accident потерпеть аварию, крушение; fatal accident несчастный случай со смертельным исходом; industrial accident несчастный случай на производстве
2) случай; случайность; by accident случайно, нечаянно; by a lucky accident по счастливой случайности
3) astr. geol. неровность поверхности, складка
4) logic случайное свойство
5) (attr.) accident insurance страхование от несчастных случаев; accident prevention предупреждение несчастных случаев; техника безопасности; accident rate amer. коэффициент промышленного травматизма
accidents will happen (in the best regulated families) = в семье не без урода; скандал в благородном семействе


dumps

<< dumpling <<
 dumps >> dumpy >>

[dʌmps]
noun
(pl.)
to be (down) in the dumps coll. быть в плохом настроении, хандрить


dumpy

<< dumps <<
 dumpy >> dun >>

[ˈdʌmpɪ]

I
adj.
унылый

II

01. adj.
коренастый

02. noun
невысокий коренастый человек


dun

<< dumpy <<
 dun >> dun-bird >>

[dʌn]

I

01. noun
1) серовато-коричневый цвет
2) искусственная серая мушка (в рыбной ловле)

02. adj.
1) серовато-коричневый
2) poet. темный, сумрачный

II

01. noun
1) назойливый кредитор
2) настойчивое требование уплаты

02. v.
1) настойчиво требовать уплаты долга; to dun smb. out of his money вымогать деньги
2) надоедать


dun-bird

<< dun <<
 dun-bird >> dunce >>

[ˈdʌnbə:d]
noun zool.
нырок красноголовый


dunce

<< dun-bird <<
 dunce >> dunderhead >>

[dʌns]
noun
болван, тупица; неуспевающий ученик; dunce's cap бумажный колпак, надеваемый ленивым ученикам в классе в виде наказания
Syn:
blockhead


dunderhead

<< dunce <<
 dunderhead >> dune >>

[ˈdʌndəhed]
noun
глупая башка, болван


accidental

<< accident <<
 accidental >> accidentally >>

[ˌæksɪˈdentl]

01. adj.
1) случайный
2) второстепенный
3) несущественный
Syn:
chance

02. noun
1) случайность
2) несущественная черта; случайный элемент


dunlin

<< dunk <<
 dunlin >> dunnage >>

[ˈdʌnlɪn]
noun
чернозобик (птица)


dunnage

<< dunlin <<
 dunnage >> duodecimal >>

[ˈdʌnɪdʒ]
noun naut.
подстилка под груз


duodecimal

<< dunnage <<
 duodecimal >> duodecimo >>

[ˌdju:əuˈdesɪməl]

01. noun
двенадцатая часть

02. adj.
двенадцатеричный


duodecimo

<< duodecimal <<
 duodecimo >> duodenal >>

[ˌdju:əuˈdesɪməu]
noun
формат книги в двенадцатую долю листа


duodenal

<< duodecimo <<
 duodenal >> duodenary >>

[ˌdju:əuˈdɪ:nl]
adj. anat.
дуоденальный; duodenal ulcer язва двенадцатиперстной кишки


duodenary

<< duodenal <<
 duodenary >> duodenitis >>

[ˌdju:əuˈdɪ:nərɪ]
adj.
двенадцатеричный


accidentally

<< accidental <<
 accidentally >> acclaim >>

[ˌæksɪˈdentəlɪ]
adv.
случайно; непредумышленно


duplication

<< duplicate <<
 duplication >> duplicator >>

[ˌdju:plɪˈkeɪʃən]
noun
1) удваивание
2) снятие копий; размножение


duplicator

<< duplication <<
 duplicator >> duplicity >>

[ˈdju:plɪkeɪtə]
noun
копировальный аппарат


duplicity

<< duplicator <<
 duplicity >> durability >>

[dju:ˈplɪsɪtɪ]
noun
двуличность
Syn:
guile


durability

<< duplicity <<
 durability >> durable >>

[ˌdjuərəˈbɪlɪtɪ]
noun
1) прочность; стойкость; продолжительность срока службы; долговечность
2) длительность


durable

<< durability <<
 durable >> duralumin >>

[ˈdjuərəbl]
adj.
1) прочный, надежный; а durable pair of shoes прочные туфли
2) длительный, долговременный
3) econ. длительного пользования
Syn:
permanent


duralumin

<< durable <<
 duralumin >> duramen >>

[djuəˈræljumɪn]
noun
дюралюминий


acclivity

<< acclimatize <<
 acclivity >> acclivous >>

[əˈklɪvɪtɪ]
noun
подъем


ear-drum

<< ear-drops <<
 ear-drum >> ear-flaps >>

[ˈɪədrʌm]
noun
барабанная перепонка


ear-flaps

<< ear-drum <<
 ear-flaps >> ear-lap >>

[ˈɪəflæps]
noun
(pl.)
наушники (меховой шапки)


ear-lap

<< ear-flaps <<
 ear-lap >> ear-lobe >>

[ˈɪəlæp]
noun
1) мочка (уха)
2) ухо (шапки и т. п.)


ear-lobe

<< ear-lap <<
 ear-lobe >> ear-lock >>

[ˈɪələub]
= ear-lap


ear-lock

<< ear-lobe <<
 ear-lock >> ear-muff >>

[ˈɪəlɔk]
noun
прядь волос, завиток у уха


ear-muff

<< ear-lock <<
 ear-muff >> ear-phone >>

[ˈɪəmʌf]
noun amer.
наушник (для защиты от холода)


acclivous

<< acclivity <<
 acclivous >> accolade >>

[əˈklaɪvəs]
adj.
пологий


earnest

<< earn <<
 earnest >> earnestly >>

[ˈə:nɪst]

I

01. adj.
1) серьезный; важный
2) искренний; убежденный
3) горячий, ревностный
Syn:
sedate

02. noun
in earnest
а) всерьез, серьезно;
б) усердно, старательно; in real (или dead) earnest совершенно серьезно

II
noun
задаток; залог; an earnest of more to come залог будущих благ


earnestly

<< earnest <<
 earnestly >> earnings >>

[ˈə:nɪstlɪ]
adv.
настоятельно, убедительно


earnings

<< earnestly <<
 earnings >> earshot >>

[ˈə:nɪŋz]
noun
(pl.)
заработанные деньги, заработок; прибыль


earshot

<< earnings <<
 earshot >> earth >>

[ˈɪəʃɔt]
noun
расстояние, на котором слышен звук; within (out of) earshot в пределах (вне пределов) слышимости


earth

<< earshot <<
 earth >> earth-born >>

[ə:θ]

01. noun
1) земля, земной шар; on earth на земле
2) суша
3) почва; floating earth плывуны; scorched earth выжженная земля
4) прах
5) нора; to take earth скрыться в нору (о лисе);
to run to earth
а) = to take earth;
б) спрятаться, притаиться;
в) выследить; настигнуть; отыскать
6) electr. заземление
7) употр. для усиления: how on earth? каким образом?; no use on earth решительно ни к чему; why on earth? с какой стати?
8) (attr.) земляной; грунтовой; earth water жесткая вода; earth wax geol. озокерит
to come back to earth спуститься с облаков на землю, вернуться к реальности

02. v.
1) зарывать, закапывать; покрывать землей; окучивать
2) загонять или зарываться в нору
3) electr. radio заземлять
4) aeron. сажать (самолет); to be earthed сделать вынужденную посадку


earth-born

<< earth <<
 earth-born >> earth-bound >>

[ˈə:θbɔ:n]
adj.
1) смертный; человеческий
2) myth. рожденный землей


accolade

<< acclivous <<
 accolade >> accommodate >>

[ækəuleɪd]
noun hist.
акколада (обряд посвящения в рыцари)


earthly

<< earthing <<
 earthly >> earthly-minded >>

[ˈə:θlɪ]

01. adj.
1) земной; суетный
2) coll. возможный; no earthly use (reason) бесполезно (бессмысленно)
Syn:
worldly

02. noun
not an earthly coll. ни малейшей надежды


earthly-minded

<< earthly <<
 earthly-minded >> earthquake >>

[ˈə:θlɪˈmaɪndɪd]
adj.
чрезмерно практичный, насквозь земной


earthquake

<< earthly-minded <<
 earthquake >> earthward >>

[ˈə:θkweɪk]
noun
1) землетрясение
2) потрясение, катастрофа


earthward

<< earthquake <<
 earthward >> earthwards >>

[ˈə:θwəd]
adv.
по направлению к земле


earthwards

<< earthward <<
 earthwards >> earthwork >>

[ˈə:θwədz]
adv.
по направлению к земле


earthwork

<< earthwards <<
 earthwork >> earthy >>

[ˈə:θwə:k]
noun
земляное укрепление; земляные работы


accommodate

<< accolade <<
 accommodate >> accommodating >>

[əˈkɔmədeɪt]
v.
1) приспосабливать
2) снабжать; to accommodate smb. with a loan дать кому-л. деньги взаймы
3) давать пристанище; предоставлять жилье, помещение; расквартировывать (войска)
4) оказывать услугу
5) примирять; улаживать (ссору); согласовывать
Syn:
adapt


east

<< easiness <<
 east >> East End >>

[i:st]

01. noun
1) восток; naut. ост; to the east (of) к востоку (от)
2) (the East) Восток; Far East Дальний Восток; Middle East Ближний Восток
3) восточный ветер (тж. east wind)
East or West home is best посл. = в гостях хорошо, a дома лучше

02. adj.
восточный

03. adv.
1) на восток; к востоку
2) с востока (о ветре); to blow east дуть с востока


East End

<< east <<
 East End >> East India Company >>

[ˈi:stˈend]
noun
Ист-Энд, восточная (беднейшая) часть Лондона


East India Company

<< East End <<
 East India Company >> East Side >>

[ˈi:stˌɪndjəˈkʌmpənɪ]
noun hist.
Ост-Индская компания


East Side

<< East India Company <<
 East Side >> east-bound >>

[ˈi:stˈsaɪd]
noun
Ист-Сайд, восточная (беднейшая) часть Нью-Йорка


east-bound

<< East Side <<
 east-bound >> Easter >>

[ˈi:stbaund]
adj.
движущийся на восток


Easter

<< east-bound <<
 Easter >> easterly >>

[ˈi:stə]
noun eccl.
1) пасха (праздник)
2) (attr.) пасхальный


accommodating

<< accommodate <<
 accommodating >> accommodation >>

[əˈkɔmədeɪtɪŋ]

01. pres. part. of accommodate

02. adj.
1) услужливый; любезный
2) уживчивый; уступчивый, сговорчивый; in an accommodating spirit примирительно
3) приспосабливающийся
4) вмещающий; a hall accommodating 500 people зал на 500 человек


easy rider

<< easy chair <<
 easy rider >> easy-going >>

[ˈi:zɪˌraɪdə]
noun
проходимец


easy-going

<< easy rider <<
 easy-going >> eat >>

[ˈi:zɪˌgəuɪŋ]
adj.
1) добродушно-веселый; беспечный, беззаботный
2) легкий, спокойный (о ходе лошади)


eat

<< easy-going <<
 eat >> eat away >>

[i:t]
v.
(past ate; past part. eaten)
1) есть; поедать, поглощать; to eat crisp хрустеть, есть с хрустом;
to eat well
а) иметь хороший аппетит;
б) иметь приятный вкус
2) разъедать, разрушать
eat away
eat in
eat into
eat off
eat up
to eat one's heart out страдать молча
to eat the ginger amer. sl. брать все лучшее, снимать пенки, сливки
to eat dirt (или humble pie, амер. crow) а) смириться, проглотить обиду, покориться;
б) унижаться; униженно извиняться
to eat one's terms (или dinners), to eat for the bar учиться на юридическом факультете; готовиться к адвокатуре
to eat one's words брать назад свои слова
to eat out of smb.'s hand безоговорочно подчиняться кому-л.; становиться совсем ручным
to eat smb. out of house and home объедать кого-л., разорять кого-л.

I'll eat my boots (или hat, head) даю голову на отсечение
what's eating you? какая муха тебя укусила?
Syn:
consume, devour, dine, gobble, gorge, sup, wolf


eat away

<< eat <<
 eat away >> eat in >>

а) съедать, пожирать;
б) = eat 2); to eat away at one's nerves действовать на нервы, изводить


eat in

<< eat away <<
 eat in >> eat into >>

а) питаться дома;
б) столоваться по месту работы;
в) въедаться (о хим. веществах и т. п.)


eat into

<< eat in <<
 eat into >> eat off >>

а) = eat in в);
б) растрачивать (состояние)


accommodation

<< accommodating <<
 accommodation >> accommodation train >>

[əˌkɔməˈdeɪʃən]
noun
1) помещение; жилье; стол и ночлег; accommodation with every convenience квартира со всеми удобствами
2) приют, убежище
3) mil. расквартирование войск
4) приспособление
5) согласование; соглашение; компромисс
6) ссуда
7) physiol. аккомодация
Syn:
lodging


eau-de-vie

<< eau-de-Cologne <<
 eau-de-vie >> eaves >>

[ˈəudəˈvi:]
fr.
noun
коньяк; водка, виски


eaves

<< eau-de-vie <<
 eaves >> eavesdrop >>

[i:vz]
noun
(pl.)
1) constr. карниз; свес крыши
2) poet. веки, ресницы


eavesdrop

<< eaves <<
 eavesdrop >> eavesdropper >>

[ˈi:vzdrɔp]
v.
подслушивать (on)
Syn:
overhear


eavesdropper

<< eavesdrop <<
 eavesdropper >> ebb >>

[ˈi:vzˌdrɔpə]
noun
подслушивающий, соглядатай


ebb

<< eavesdropper <<
 ebb >> ebb-tide >>

[eb]

01. noun
1) отлив
2) перемена к худшему; упадок; to be at an ebb,
to be at a low ebb
а) быть в затруднительном положении;
б) находиться в упадке; his courage was at the lowest ebb он совсем струсил

02. v.
1) отливать, убывать
2) ослабевать, угасать (часто ebb away); daylight was ebbing fast стало быстро смеркаться
Syn:
wane


ebb-tide

<< ebb <<
 ebb-tide >> ebon >>

[ˈebˈtaɪd]
noun
отлив


accommodation train

<< accommodation <<
 accommodation train >> accommodation-bill >>

noun amer.
местный пассажирский поезд со всеми остановками


eccentricity

<< eccentric <<
 eccentricity >> ecclesiastic >>

[ˌeksenˈtrɪsɪtɪ]
noun
1) эксцентричность, странность; оригинальность
2) tech. эксцентричность; эксцентриситет
Syn:
idiosyncrasy, oddity, quirk
Ant:
commonness, conventionality, normality, ordinariness, typicality


ecclesiastic

<< eccentricity <<
 ecclesiastic >> ecclesiastical >>

[ɪˌkli:zɪˈæstɪk]

01. noun
духовное лицо, священнослужитель
Syn:
clergyman

02. adj. = ecclesiastical


ecclesiastical

<< ecclesiastic <<
 ecclesiastical >> echelon >>

[ɪˌkli:zɪˈæstɪkəl]
adj.
духовный; церковный


echelon

<< ecclesiastical <<
 echelon >> echidna >>

[ˈeʃəlɔn]

01. noun
1) mil. звено; инстанция; эшелон; echelon of attack эшелон боевого порядка при наступлении
2) уступ, ступенчатое расположение

02. v.
располагать уступами; эшелонировать


echidna

<< echelon <<
 echidna >> echini >>

noun zool.
ехидна


echini

<< echidna <<
 echini >> echinus >>

[eˈkaɪnaɪ]
noun
(pl. of echinus )


accommodation-bill

<< accommodation train <<
 accommodation-bill >> accommodation-ladder >>

[əˌkɔməˈdeɪʃənbɪl]
noun comm.
дружеский вексель


ecliptic

<< eclipse <<
 ecliptic >> eclogue >>

[ɪˈklɪptɪk]
astr.

01. noun
эклиптика

02. adj.
эклиптический


eclogue

<< ecliptic <<
 eclogue >> ecological >>

[ˈeklɔg]
noun lit.
эклога


ecological

<< eclogue <<
 ecological >> ecology >>

[ˌekəˈlɔdʒɪkəl]
adj.
экологический


ecology

<< ecological <<
 ecology >> economic >>

[ɪˈkɔlədʒɪ]
noun
экология


economic

<< ecology <<
 economic >> economical >>

[ˌi:kəˈnɔmɪk]
adj.
1) экономический; хозяйственный; economic forces экономические факторы; economic miracle 'экономическое чудо'
2) рентабельный; экономически выгодный, целесообразный
3) практический, прикладной; economic botany прикладная ботаника


economical

<< economic <<
 economical >> economically >>

[ˌi:kəˈnɔmɪkəl]
adj.
1) экономный, бережливый
2) экономический; относящийся к экономике или политической экономии
3) материальный


accommodation-ladder

<< accommodation-bill <<
 accommodation-ladder >> accompaniment >>

[əˌkɔməˈdeɪʃənˌlædə]
noun naut.
забортный трап


ectoplasm

<< ecstatic <<
 ectoplasm >> Ecuadoran >>

[ˈektəuplæzm]
noun biol.
эктоплазма


Ecuadoran

<< ectoplasm <<
 Ecuadoran >> Ecuadorian >>

[ˌekwəˈdɔ:rən]
= Ecuadorian


Ecuadorian

<< Ecuadoran <<
 Ecuadorian >> ecumenic >>

[ˌekwəˈdɔ:rɪən]

01. adj.
эквадорский

02. noun
житель Эквадора


ecumenic

<< Ecuadorian <<
 ecumenic >> ecumenical >>

[ˌi:kju:ˈmenɪk]
adj. eccl.
вселенский (особ. о соборе)


ecumenical

<< ecumenic <<
 ecumenical >> eczema >>

[ˌi:kju:ˈmenɪkəl]
adj. eccl.
вселенский (особ. о соборе)


eczema

<< ecumenical <<
 eczema >> edacious >>

[ˈeksɪmə]
noun med.
экзема


accompaniment

<< accommodation-ladder <<
 accompaniment >> accompanist >>

[əˈkʌmpənɪmənt]
noun
1) сопровождение
2) mus. аккомпанемент


edge away

<< edge <<
 edge away >> edge into >>

отходить осторожно, бочком


edge into

<< edge away <<
 edge into >> edge off >>

втискивать(ся); to edge oneself into the conversation вмешаться в (чужой) разговор


edge off

<< edge into <<
 edge off >> edge on >>

= edge away


edge on

<< edge off <<
 edge on >> edge out >>

подстрекать


edge out

<< edge on <<
 edge out >> edge stone >>

а) осторожно выбираться;
б) вытеснять


edge stone

<< edge out <<
 edge stone >> edge-bone >>

[ˈedʒstəun]
noun
1) жернов, бегун (в дробилке)
2) road бордюрный камень


accord

<< accomplishment <<
 accord >> accordance >>

[əˈkɔ:d]

01. noun
1) согласие; with one accord единодушно
2) соглашение
3) соответствие, гармония
4) mus. аккорд, созвучие
of one's own accord добровольно
of its own accord самотеком

02. v.
1) согласовывать(ся); соответствовать, гармонировать
2) предоставлять, жаловать; оказывать; to accord a hearty welcome оказать радушный прием; to be accorded wide recognition получить широкое признание
Syn:
give


eider-down

<< eider <<
 eider-down >> eidolon >>

[ˈaɪdədaun]
noun
1) гагачий пух
2) пуховое стеганое одеяло


eidolon

<< eider-down <<
 eidolon >> eight >>

[aɪˈdəulɔn]
noun
1) образ, подобие
2) привидение, фантом


eight

<< eidolon <<
 eight >> eighteen >>

[eɪt]

01. num. card.
восемь

02. noun
1) восьмерка
2) (the Eights) (pl.) гребные состязания между оксфордскими и кембриджскими студентами
3) in eights в восьмую долю листа
to cut eights делать восьмерки (в фигурном катании)
to be behind the eight ball оказаться в опасном или крайне затруднительном положении
to have one over the eight sl. напиться, опьянеть


eighteen

<< eight <<
 eighteen >> eighteenth >>

num. card.
восемнадцать


eighteenth

<< eighteen <<
 eighteenth >> eighth >>

01. num. ord.
восемнадцатый

02. noun
1) восемнадцатая часть
2) (the eighteenth) восемнадцатое число


eighth

<< eighteenth <<
 eighth >> eighties >>

01. num. ord.
восьмой

02. noun
1) восьмая часть
2) (the eighth) восьмое число


accordance

<< accord <<
 accordance >> accordant >>

[əˈkɔ:dəns]
noun
согласие, соответствие; in accordance with smth. в соответствии с чем-л., согласно чему-л.


ejection

<< eject <<
 ejection >> ejectment >>

[i:ˈdʒekʃən]
noun
1) изгнание; лишение должности
2) выселение
3) извержение, выбрасывание (дыма, лавы и т. п.)
4) выброшенная, изверженная масса, лава
5) aeron. катапультирование
6) (attr.) ejection seat (chair) aeron. катапультируемое кресло (сиденье)


ejectment

<< ejection <<
 ejectment >> ejector >>

[i:ˈdʒektmənt]
noun leg.
1) выселение
2) судебное дело о возвращении земель


ejector

<< ejectment <<
 ejector >> eke >>

[i:ˈdʒektə]
noun
1) тот, кто изгоняет и пр.
2) tech. эжектор; отражатель (в оружии); струйный насос


eke

<< ejector <<
 eke >> el >>

[i:k]

I
v.
to eke out восполнять, пополнять (with); to eke out one's existence перебиваться кое-как, умудряться сводить концы с концами

II
adv. obs.
также, тоже; к тому же


el

<< eke <<
 el >> El Dorado >>

[el]
noun
1) название буквы L
2) = ell II 2)
3) amer. coll. (сокр. от elevated railroad; часто El) надземная железная дорога


El Dorado

<< el <<
 El Dorado >> elaborate >>

span.
noun
Эльдорадо, страна сказочных богатств


accordant

<< accordance <<
 accordant >> according >>

[əˈkɔ:dənt]
adj.
1) согласный; созвучный
2) соответственный


elation

<< elated <<
 elation >> elbow >>

[ɪˈleɪʃən]
noun
приподнятое настроение; восторг; бурная радость; энтузиазм


elbow

<< elation <<
 elbow >> elbow-chair >>

[ˈelbəu]

01. noun
1) локоть; at one's elbow под рукой; рядом
2) подлокотник (кресла)
3) tech. колено; угольник
to be out at elbows
а) ходить в лохмотьях; быть бедно одетым;
б) нуждаться, бедствовать
to crook (или to lift) the elbow sl. выпивать
to rub elbows with smb. якшаться с кем-л.
up to the elbows in work по горло в работе

02. v.
1) толкать(ся) локтями
2) проталкиваться, протискиваться (в толпе); to elbow one's way проталкиваться; to elbow one's way out выбираться (из толпы);
to elbow into smth.
а) втискиваться;
б) втираться


elbow-chair

<< elbow <<
 elbow-chair >> elbow-grease >>

[ˈelbəuˈtʃɛə]
noun
кресло с подлокотниками


elbow-grease

<< elbow-chair <<
 elbow-grease >> elbow-rest >>

[ˈelbəugri:s]
noun joc.
1) усиленная полировка
2) тяжелая, упорная работа
3) coll. пот


elbow-rest

<< elbow-grease <<
 elbow-rest >> elbow-room >>

[ˈelbəurest]
noun
подлокотник


elbow-room

<< elbow-rest <<
 elbow-room >> eld >>

[ˈelbəurum]
noun
1) простор (для движения)
2) fig. простор, свобода


according

<< accordant <<
 according >> accordingly >>

[əˈkɔ:dɪŋ]
adv.
1) = accordingly
2) according as (употр. как cj) соответственно; соразмерно; смотря по тому, как; you will be paid according as you work вам заплатят столько, сколько будет стоить ваша работа; according to (употр. как prep) а) согласно, в соответствии с; he came according to his promise он пришел, как и обещал;
б) по утверждению, по словам, по мнению; according to him по его словам; according to TASS по сообщению ТАСС


electioneering

<< electioneer <<
 electioneering >> elective >>

[ɪˌlekʃəˈnɪərɪŋ]

01. pres. part. of electioneer

02. noun
предвыборная кампания


elective

<< electioneering <<
 elective >> elector >>

[ɪˈlektɪv]
adj.
1) выборный; elective office выборная должность
2) избирательный; elective franchise избирательное право
3) имеющий избирательные права; an elective body избиратели
4) amer. факультативный, необязательный; elective course система обучения, при которой студенту предоставлено право выбирать для изучения интересующие его дисциплины, не придерживаясь обязательной программы
5) chem. elective affinity избирательное сродство; fig. родство душ


elector

<< elective <<
 elector >> electoral >>

[ɪˈlektə]
noun
1) избиратель; выборщик
2) amer. член коллегии выборщиков


electoral

<< elector <<
 electoral >> electorate >>

[ɪˈlektərəl]
adj.
избирательный; electoral system избирательная система; electoral law избирательный закон; electoral college amer. коллегия выборщиков (избираемых в штатах для выборов президента и вице-президента); electoral mandate наказ избирателей


electorate

<< electoral <<
 electorate >> electric >>

[ɪˈlektərɪt]
noun
1) контингент избирателей
2) избирательный округ


electric

<< electorate <<
 electric >> electric blue >>

[ɪˈlektrɪk]
adj.
1) электрический; electric fan электрический вентилятор; electric light электрический свет,электричество; electric lighting электрическое освещение; electric locomotive электровоз
2) удивительный, волнующий, поразительный
electric seal кроличий мех 'под котика'


accordingly

<< according <<
 accordingly >> accordion >>

[əˈkɔ:dɪŋlɪ]
adv.
1) соответственно; в соответствии
2) таким образом; следовательно; поэтому


electrocardiogram

<< electro <<
 electrocardiogram >> electrochemistry >>

[ɪˌlektrəuˌkɑ:dɪəˈgræm]
noun med.
электрокардиограмма


electrochemistry

<< electrocardiogram <<
 electrochemistry >> electrocute >>

[ɪˌlektrəuˈkemɪstrɪ]
noun
электрохимия


electrocute

<< electrochemistry <<
 electrocute >> electrocution >>

[ɪˈlektrəkju:t]
v.
1) убивать электрическим током
2) казнить на электрическом стуле


electrocution

<< electrocute <<
 electrocution >> electrode >>

[ɪˌlektrəˈkju:ʃən]
noun
казнь на электрическом стуле


electrode

<< electrocution <<
 electrode >> electrodynamics >>

[ɪˈlektrəud]
noun
электрод


electrodynamics

<< electrode <<
 electrodynamics >> electrokinetics >>

[ɪˈlektrəudaɪˈnæmɪks]
noun
(pl. as sg.)
электродинамика


accordion

<< accordingly <<
 accordion >> accost >>

[əˈkɔ:djən]
noun mus.
аккордеон; гармоника


electromotor

<< electromotive <<
 electromotor >> electron >>

[ɪˈlektrəuˈməutə]
noun
электромотор


electron

<< electromotor <<
 electron >> electron-volt >>

[ɪˈlektrɔn]
noun phys.
1) электрон
2) (attr.) электронный; electron microscope электронный микроскоп; electron beam пучок электронов


electron-volt

<< electron <<
 electron-volt >> electronegative >>

[ɪˈlektrɔnˈvəult]
noun phys.
электрон-вольт


electronegative

<< electron-volt <<
 electronegative >> electronic >>

[ɪˈlektrəuˈnegətɪv]
adj.
электроотрицательный


electronic

<< electronegative <<
 electronic >> electronics >>

[ɪlekˈtrɔnɪk]
adj.
электронный; electronic computer (или coll. brain) электронная вычислительная машина (ЭВМ)


electronics

<< electronic <<
 electronics >> electropathy >>

[ɪlekˈtrɔnɪks]
noun
(pl. as sg.)
электроника


accost

<< accordion <<
 accost >> accouchement >>

[əˈkɔst]

01. noun
приветствие; обращение

02. v.
1) приветствовать; обращаться (к кому-л.); подойти и заговорить (с кем-л.)
2) приставать (к кому-л.; особ. о проститутках)
Syn:
greet


eleemosynary

<< electuary <<
 eleemosynary >> elegance >>

[ˌelɪi:ˈmɔsɪnərɪ]
adj.
1) благотворительный
2) живущий милостыней


elegance

<< eleemosynary <<
 elegance >> elegancy >>

[ˈelɪgəns]
noun
элегантность, изящество; to dress with elegance одеваться со вкусом


elegancy

<< elegance <<
 elegancy >> elegant >>

[ˈelɪgənsɪ]
noun
элегантность, изящество; to dress with elegance одеваться со вкусом


elegant

<< elegancy <<
 elegant >> elegiac >>

[ˈelɪgənt]

01. adj.
1) изящный, элегантный, изысканный
2) amer. coll. прекрасный; лучший; первоклассный
Syn:
de luxe, elaborate, grandiose, luxurious, ornate, sumptuous
Ant:
inexpensive, mediocre, plain, simple, unadorned, usual, vulgar

02. noun coll.
человек с претензиями на элегантность; щеголь


elegiac

<< elegant <<
 elegiac >> elegize >>

[ˌelɪˈdʒaɪək]

01. adj.
элегический; грустный

02. noun
(pl.)
элегические стихи


elegize

<< elegiac <<
 elegize >> elegy >>

[ˈelɪdʒaɪz]
v. iron.
писать элегии (upon)


accouchement

<< accost <<
 accouchement >> accoucheur >>

[əˈku:ʃmɑ:ŋ]
fr.
noun
разрешение от бремени, роды


elevating

<< elevated <<
 elevating >> elevation >>

[ˈelɪveɪtɪŋ]

01. pres. part. of elevate

02. adj.
подъемный


elevation

<< elevating <<
 elevation >> elevator >>

[ˌelɪˈveɪʃən]
noun
1) поднятие, повышение
2) величие; возвышенность; облагораживание; elevation of style возвышенность стиля
3) пригорок; высота (над уровнем моря)
4) mil. угол возвышения; вертикальная наводка
5) astr. высота небесного тела над горизонтом
6) tech. профиль, вертикаль; front elevation фасад; вид спереди (на чертеже); side elevation боковой фасад; бок; вид сбоку


elevator

<< elevation <<
 elevator >> elevator operator >>

[ˈelɪveɪtə]
noun
1) грузоподъемник
2) amer. лифт
3) элеватор (тж. grain elevator)
4) aeron. руль высоты
5) anat. поднимающая мышца


elevator operator

<< elevator <<
 elevator operator >> eleven >>

[ˈelɪveɪtəˌɔpəreɪtə]
noun amer.
лифтер


eleven

<< elevator operator <<
 eleven >> elevenses >>

[ɪˈlevn]

01. num. card.
одиннадцать

02. noun
команда из одиннадцати человек (в футболе или крикете)


elevenses

<< eleven <<
 elevenses >> eleventh >>

[ɪˈlevnzɪz]
noun coll.
легкий завтрак около 11 часов утра


accoucheur

<< accouchement <<
 accoucheur >> accoucheuse >>

[ˌæku:ˈʃə:]
fr.
noun
акушер


eliminate

<< Elijah <<
 eliminate >> elimination >>

[ɪˈlɪmɪneɪt]
v.
1) устранять; исключать (from); to eliminate a possibility исключить возможность
2) уничтожать, ликвидировать
3) игнорировать, не считаться
4) chem. physiol. очищать; выделять; удалять из организма
5) math. исключать (неизвестное)
Syn:
remove


elimination

<< eliminate <<
 elimination >> eliminator >>

[ɪˌlɪmɪˈneɪʃən]
noun
1) исключение и пр. ; elimination of waste использование отходов
2) (attr.) отобранный путем отсева; elimination trials sport отборочные соревнования


eliminator

<< elimination <<
 eliminator >> elision >>

[ɪˈlɪmɪneɪtə]
noun
1) сепаратор, отделитель (воды, масла и т. п.)
2) tech. выталкиватель


elision

<< eliminator <<
 elision >> elite >>

[ɪˈlɪʒən]
noun ling.
элизия


elite

<< elision <<
 elite >> elixir >>

[eɪˈli:t]
fr.
noun
элита, отборная часть, цвет (общества и т. п.)


elixir

<< elite <<
 elixir >> Elizabethan >>

[ɪˈlɪksə]
noun
1) эликсир
2) панацея
3) rare философский камень (алхимиков)


accoucheuse

<< accoucheur <<
 accoucheuse >> account >>

[ˌæku:ˈʃə:z]
fr.
noun
акушерка


elongate

<< elocution <<
 elongate >> elongation >>

[ˈi:lɔŋgeɪt]

01. v.
1) растягивать (-ся); удлинять(ся)
2) продлевать (срок)
Syn:
extend

02. adj.
вытянутый, удлиненный


elongation

<< elongate <<
 elongation >> elope >>

[ˌi:lɔŋˈgeɪʃən]
noun
1) удлинение
2) продление; продолжение


elope

<< elongation <<
 elope >> elopement >>

[ɪˈləup]
v.
1) сбежать (с возлюбленным)
2) скрыться (from)


elopement

<< elope <<
 elopement >> eloquence >>

[ɪˈləupmənt]
noun
тайное бегство (с возлюбленным)


eloquence

<< elopement <<
 eloquence >> eloquent >>

[ˈeləukwəns]
noun
красноречие; ораторское искусство


eloquent

<< eloquence <<
 eloquent >> else >>

[ˈeləukwənt]
adj.
1) красноречивый; eloquent speech проникновенная речь
2) выразительный; eloquent eyes выразительные глаза


accounting

<< accountant-general <<
 accounting >> accoutre >>

[əˈkauntɪŋ]

01. pres. part. of account 2.

02. noun
1) учет; отчетность
2) расчет, балансирование
3) (attr.) accounting cost калькуляция


emigrate

<< emigrant <<
 emigrate >> emigration >>

[ˈemɪgreɪt]
v.
1) переселять (-ся); эмигрировать
2) coll. переезжать
Syn:
migrate


emigration

<< emigrate <<
 emigration >> emigratory >>

[ˌemɪˈgreɪʃən]
noun
переселение; эмиграция


emigratory

<< emigration <<
 emigratory >> emigre >>

[ˈemɪgrətərɪ]
adj.
переселяющийся; эмиграционный


emigre

<< emigratory <<
 emigre >> eminence >>

[ˈemɪgreɪ]
fr.
noun
эмигрант (обыкн. политический)


eminence

<< emigre <<
 eminence >> eminent >>

[ˈemɪnəns]
noun
1) высота; возвышенность
2) высокое положение; знаменитость; a man of eminence знаменитый человек
3) (Eminence) преосвященство, эминенция (титул кардинала)


eminent

<< eminence <<
 eminent >> emir >>

[ˈemɪnənt]
adj.
1) возвышенный, возвышающийся
2) выдающийся, видный, знаменитый
Syn:
great


accoutre

<< accounting <<
 accoutre >> accoutrements >>

[əˈku:tə]
v.
одевать, снаряжать, экипировать


emotional

<< emotion <<
 emotional >> emotionalism >>

[ɪˈməuʃənl]
adj.
1) эмоциональный
2) взволнованный
3) волнующий (напр. о музыке)


emotionalism

<< emotional <<
 emotionalism >> emotionality >>

[ɪˈməuʃnəlɪzm]
noun
повышенная эмоциональность


emotionality

<< emotionalism <<
 emotionality >> emotive >>

[ɪˌməuʃəˈnælɪtɪ]
noun
эмоциональность


emotive

<< emotionality <<
 emotive >> empale >>

[ɪˈməutɪv]
adj.
1) эмоциональный
2) волнующий; возбуждающий


empale

<< emotive <<
 empale >> empanel >>

[ɪmˈpeɪl]
= impale


empanel

<< empale <<
 empanel >> empathy >>

[ɪmˈpænl]
v.
составлять список присяжных; включать в список присяжных


accoutrements

<< accoutre <<
 accoutrements >> accredit >>

[əˈku:təmənts]
noun
(pl.) mil.
личное снаряжение (гл. обр. кожаное)


Empire City

<< empire <<
 Empire City >> Empire State >>

[ˈempaɪəˈsɪtɪ]
noun amer.
г. Нью-Йорк


Empire State

<< Empire City <<
 Empire State >> empiric >>

[ˈempaɪəˈsteɪt]
noun
штат Нью-Йорк


empiric

<< Empire State <<
 empiric >> empirical >>

[emˈpɪrɪk]

01. noun
1) эмпирик
2) лекарь-шарлатан

02. adj.
эмпирический, основанный на опыте


empirical

<< empiric <<
 empirical >> empiricism >>

[emˈpɪrɪkəl]
= empiric 2.


empiricism

<< empirical <<
 empiricism >> empiricist >>

[emˈpɪrɪsɪzm]
noun
эмпиризм


empiricist

<< empiricism <<
 empiricist >> emplacement >>

[emˈpɪrɪsɪst]
noun
эмпирик


accredit

<< accoutrements <<
 accredit >> accredited >>

[əˈkredɪt]
v.
1) уполномочивать; аккредитовать (дипломатического представителя)
2) приписывать (to, with)
3) доверять; (по)верить
Syn:
endorse


empower

<< emporium <<
 empower >> empress >>

[ɪmˈpauə]
v.
1) уполномочивать; to empower the Ambassador to conduct negotiations уполномочить посла на ведение переговоров
2) давать возможность, разрешать (делать что-л.)


empress

<< empower <<
 empress >> emprise >>

[ˈemprɪs]
noun
императрица


emprise

<< empress <<
 emprise >> emptiness >>

[ɪmˈpraɪz]
noun obs. poet.
смелое предприятие; рыцарский подвиг


emptiness

<< emprise <<
 emptiness >> empty >>

[ˈemptɪnɪs]
noun
пустота


empty

<< emptiness <<
 empty >> empty-handed >>

[ˈemptɪ]

01. adj.
1) пустой; порожний; empty sheet of paper чистый лист бумаги; empty crate пустая тара; tank empty of petrol пустой бензобак
2) необитаемый
3) пустой, бессодержательный; empty words, words empty of meaning слова, лишенные смысла; пустые слова; empty rhetoric пустословие
4) coll. голодный; to feel empty чувствовать голод; empty stomachs голодающие
5) tech. без нагрузки, холостой
the empty vessel makes the greatest sound посл. пустая бочка пуще гремит
Syn:
vacant

02. noun
(usu. pl.)
1) порожняя тара (бутылки, ящики и т. п.); returned empties возвращенные пустые бутылки, банки и т. п.
2) railways порожняк

03. v.
1) опорожнять; осушать (стакан); выливать, высыпать; выкачивать, выпускать
2) опорожняться; пустеть
3) впадать (о реке; into)


empty-handed

<< empty <<
 empty-handed >> empty-headed >>

[ˈemptɪˈhændɪd]
adj.
с пустыми руками; to go empty-handed уйти ни с чем; = остаться при пиковом интересе


accredited

<< accredit <<
 accredited >> accrete >>

[əˈkredɪtɪd]

01. past part. of accredit

02. adj.
1) аккредитованный, облеченный полномочиями
2) общепринятый
3) accredited milk свежее молоко


emulsify

<< emulous <<
 emulsify >> emulsion >>

[ɪˈmʌlsɪfaɪ]
v.
делать эмульсию; превращать в эмульсию


emulsion

<< emulsify <<
 emulsion >> emulsive >>

[ɪˈmʌlʃən]
noun
эмульсия


emulsive

<< emulsion <<
 emulsive >> en >>

[ɪˈmʌlsɪv]
adj.
эмульсионный; маслянистый


en

<< emulsive <<
 en >> en route >>

[en]
noun
1) название буквы N
2) typ. буква n как единица измерения печатной строки (соответствует полукруглой)


en route

<< en <<
 en route >> en- >>

[ɑ:nˈru:t]
fr.
adv.
по пути, по дороге; в пути


en-

<< en route <<
 en- >> enable >>

[en]
(also em- before b, p, m)
pref.
служит для образования глаголов и придает им значение а) включения внутрь чего-л.: to encage сажать в клетку; to entruck сажать на грузовик;
б) приведения в какое-л. состояние: to enslave порабощать; to encourage ободрять


accrete

<< accredited <<
 accrete >> accretion >>

[əˈkri:t]

01. adj. bot.
сросшийся

02. v.
1) срастаться
2) обрастать


encase

<< encampment <<
 encase >> encasement >>

[ɪnˈkeɪs]
v.
1) упаковывать, класть (в ящик)
2) полностью закрывать, заключать; encased in armour закованный в латы
3) вставлять, обрамлять
4) constr. опалубить


encasement

<< encase <<
 encasement >> encash >>

[ɪnˈkeɪsmənt]
noun
1) обшивка; облицовка; опалубка
2) футляр; кожух; покрышка; упаковка


encash

<< encasement <<
 encash >> encaustic >>

[ɪnˈkæʃ]
v. comm.
реализовать; получать наличными деньгами


encaustic

<< encash <<
 encaustic >> enceinte >>

[enˈkɔ:stɪk]

01. adj.
1) энкаустический, относящийся к живописи восковыми красками
2) обожженный, относящийся к обжигу (о керамике, эмали); encaustic tile разноцветный изразец

02. noun
энкаустика, живопись восковыми красками (с помощью горячих металлических инструментов)


enceinte

<< encaustic <<
 enceinte >> encephalic >>

[ɑ:ŋˈsænt]

I
fr.
adj.
беременная

II
fr.
noun mil.
крепостная ограда


encephalic

<< enceinte <<
 encephalic >> encephalitis >>

[ˌenkəˈfælɪk]
adj. anat.
мозговой


accretion

<< accrete <<
 accretion >> accrue >>

[æˈkri:ʃən]
noun
1) разрастание; прирост; приращение
2) срастание; сращение
3) наращение; увеличение
4) geol. нанос земли


encirclement

<< encircle <<
 encirclement >> encircling >>

[ɪnˈsə:klmənt]
noun
окружение


encircling

<< encirclement <<
 encircling >> enclasp >>

[ɪnˈsə:klɪŋ]

01. pres. part. of encircle

02. adj.
encircling force mil. группа, производящая обход; encircling manoeuvre обход; маневр на окружение


enclasp

<< encircling <<
 enclasp >> enclave >>

[ɪnˈklɑ:sp]
v.
обхватывать, обнимать


enclave

<< enclasp <<
 enclave >> enclitic >>

[ˈenkleɪv]
fr.
noun
территория, окруженная чужими владениями, анклав


enclitic

<< enclave <<
 enclitic >> enclose >>

[ɪnˈklɪtɪk]
ling.

01. adj.
энклитический

02. noun
энклитика


enclose

<< enclitic <<
 enclose >> enclosure >>

[ɪnˈkləuz]
v.
1) окружать, огораживать; заключать
2) вкладывать (в письмо и т. п.); прилагать
3) hist. огораживать общинные земли
Syn:
circumscribe


accrue

<< accretion <<
 accrue >> accumulate >>

[əˈkru:]
v.
1) увеличиваться, накопляться; нарастать; accrued interest наросшие проценты
2) выпадать на долю, доставаться (to - кому-л.)
3) происходить (from)


encouragement

<< encourage <<
 encouragement >> encouraging >>

[ɪnˈkʌrɪdʒmənt]
noun
ободрение и пр.


encouraging

<< encouragement <<
 encouraging >> encroach >>

[ɪnˈkʌrɪdʒɪŋ]

01. pres. part. of encourage

02. adj.
ободряющий; обнадеживающий


encroach

<< encouraging <<
 encroach >> encroachment >>

[ɪnˈkrəutʃ]
v.
1) вторгаться (upon)
2) покушаться на чужие права, посягать (on, upon);encroach upon smb.'s time отнимать время у кого-л.
Syn:
infringe, intrude, invade, acdd.htm>trespass, violate
Ant:
desist, observe, respect, withdraw


encroachment

<< encroach <<
 encroachment >> encrust >>

[ɪnˈkrəutʃmənt]
noun
вторжение


encrust

<< encroachment <<
 encrust >> encumber >>

[ɪnˈkrʌst]
v.
1) инкрустировать
2) покрывать(ся) коркой, ржавчиной и т. п.


encumber

<< encrust <<
 encumber >> encumbrance >>

[ɪnˈkʌmbə]
v.
1) загромождать
2) мешать, затруднять, препятствовать
3) обременять (долгами и т. п.; with)
Syn:
hinder


accumulate

<< accrue <<
 accumulate >> accumulation >>

[əˈkju:mjuleɪt]
v.
1) аккумулировать, накапливать; скучивать; складывать
2) скопляться
Syn:
amass, collect, gather, hoard
Ant:
disperse, dissipate, scatter, spend, squander, waste


encyclopedical

<< encyclopedic <<
 encyclopedical >> encyclopedist >>

[enˈsaɪkləuˈpi:dɪkəl]
adj.
энциклопедический


encyclopedist

<< encyclopedical <<
 encyclopedist >> encyst >>

[enˈsaɪkləuˈpi:dɪst]
noun
энциклопедист


encyst

<< encyclopedist <<
 encyst >> end >>

[ɪnˈsɪst]
v. med.
образовать оболочку, капсулу


end

<< encyst <<
 end >> end off >>

[end]

01. noun
1) конец; окончание; предел; end on концом вперед; to put an end to smth., to make an end of smth. положить конец чему-л., уничтожить что-л.; in the end в заключение; в конечном счете; they won the battle in the end в конечном счете они добились победы; at the end of в конце (чего-л.); at the end of the story в конце рассказа; at the end of the month в конце месяца
2) конец, смерть; he is near(ing) his end он умирает
3) остаток, обломок; обрезок; отрывок
4) край; граница; ends of the earth край земли; глухомань; the world's end край света
5) цель; to that end с этой целью; to gain one's ends достичь цели; ends and means цели и средства
6) результат, следствие; happy end благополучная развязка, счастливый конец; it is difficult to foresee the end трудно предвидеть результат
7) sl зад
8) днище
9) amer. аспект, сторона; the political end of smth. политический аспект чего-л.
10) amer. часть, отдел; the retail end of a business отдел розничной торговли
11) (pl.) constr. эндсы, дилены
to be on the end of a line попасться на удочку
to make both (или two) ends meet сводить концы с концами
no end coll. безмерно; в высшей степени
no end obliged to you чрезвычайно вам признателен
no end of coll.
а) много, масса; no end of trouble масса хлопот, неприятностей;
б) прекрасный, исключительный; he is no end of a fellow он чудесный малый; we had no end of a time мы прекрасно провели время
on end
а) стоймя; дыбом;
б) беспрерывно, подряд; for two years on end два года подряд
to begin at the wrong end начать не с того конца
to the bitter end до предела, до точки; до последней капли крови
to keep one's end up сделать все от себя зависящее; не сдаваться
end to end непрерывной цепью
laid end to end вместе взятые
the end justifies the means цель оправдывает средства
any means to an end все средства хороши
Syn:
purpose

02. v.
1) кончать; заканчивать; прекращать; to end all wars положить конец всем войнам; to end one's life покончить с собой
2) кончаться, завершаться (in, with); to end in disaster окончиться катастрофой; the story ends with the hero's death рассказ кончается смертью героя
end off
end up
Syn:
finish


end off

<< end <<
 end off >> end play >>

оканчиваться, прекращаться, обрываться


end play

<< end off <<
 end play >> end up >>

[ˈendpleɪ]
noun
1) chess эндшпиль
2) tech. осевой люфт


accumulation

<< accumulate <<
 accumulation >> accumulative >>

[əˌkju:mjuˈleɪʃən]
noun
1) собирание; аккумуляция
2) накопление; primitive accumulation polit.-econ. первоначальное накопление
3) скопление; масса, груда
Syn:
aggregation, collection, conglomeration


endeavour

<< endeavor <<
 endeavour >> endemic >>

[ɪnˈdevə]

01. noun
попытка, старание; стремление

02. v.
пытаться, прилагать усилия, стараться
Syn:
try


endemic

<< endeavour <<
 endemic >> ending >>

[enˈdemɪk]

01. adj.
эндемический; свойственный данной местности
Syn:
native

02. noun
эндемическое заболевание


ending

<< endemic <<
 ending >> endive >>

[ˈendɪŋ]

01. pres. part. of end 2.

02. noun
1) окончание
2) gram. окончание, флексия

03. adj.
конечный, заключительный


endive

<< ending <<
 endive >> endless >>

[ˈendɪv]
noun bot.
цикорий-эндивий, эндивий зимний


endless

<< endive <<
 endless >> endlong >>

[ˈendlɪs]
adj.
1) бесконечный; нескончаемый; endless chain tech. цепь привода или передачи
2) бесчисленный; endless attempts бесчисленные попытки
Syn:
everlasting


endlong

<< endless <<
 endlong >> endocarditis >>

[ˈendlɔŋ]
adv.
1) прямо, вдоль
2) стоймя, вертикально


accurst

<< accursed <<
 accurst >> accusation >>

[əˈkə:st]
= accursed


enrage

<< enquiry <<
 enrage >> enrapture >>

[ɪnˈreɪdʒ]
v.
бесить, приводить в ярость
Syn:
anger, incense, infuriate
Ant:
mollify, pacify, placate, quiet, soothe, tranquilize


enrapture

<< enrage <<
 enrapture >> enrich >>

[ɪnˈræptʃə]
v.
восхищать, приводить в восторг; захватывать


enrich

<< enrapture <<
 enrich >> enrobe >>

[ɪnˈrɪtʃ]
v.
1) обогащать
2) удобрять (почву)
3) украшать
4) витаминизировать


enrobe

<< enrich <<
 enrobe >> enrol >>

[ɪnˈrəub]
v.
облачать


enrol

<< enrobe <<
 enrol >> enroll >>

[ɪnˈrəul]
v.
1) вносить в список (учащихся, членов какой-л. организации и т. п.); регистрировать
2) вербовать; зачислять в армию
3) поступать на военную службу
4) записываться, вступать в члены (какой-л. организации)


enroll

<< enrol <<
 enroll >> enrolment >>

[ɪnˈrəul]
v.
1) вносить в список (учащихся, членов какой-л. организации и т. п.); регистрировать
2) вербовать; зачислять в армию
3) поступать на военную службу
4) записываться, вступать в члены (какой-л. организации)


accusation

<< accurst <<
 accusation >> accusative >>

[ˌækju:ˈzeɪʃən]
noun
1) обвинение
2) leg. обвинительный акт


enslavement

<< enslave <<
 enslavement >> enslaver >>

[ɪnˈsleɪvmənt]
noun
1) порабощение; покорение
2) рабство
3) рабская покорность


enslaver

<< enslavement <<
 enslaver >> ensnare >>

[ɪnˈsleɪvə]
noun
1) поработитель
2) fig. покоритель; покорительница, обольстительница


ensnare

<< enslaver <<
 ensnare >> ensoul >>

[ɪnˈsnɛə]
v.
1) поймать в ловушку
2) заманивать
3) to ensnare oneself (in) поддаться обману, обольщению


ensoul

<< ensnare <<
 ensoul >> ensue >>

[ɪnˈsəul]
v.
воодушевлять


ensue

<< ensoul <<
 ensue >> ensuing >>

[ɪnˈsju:]
v.
1) получаться в результате; происходить (from, on)
2) следовать; silence ensued последовало молчание


ensuing

<< ensue <<
 ensuing >> ensure >>

[ɪnˈsju:ɪŋ]

01. pres. part. of ensue

02. adj.
1) (по)следующий, будущий (иногда next ensuing); in the ensuing year в следующем году
2) вытекающий; ensuing consequences вытекающие последствия


accusative

<< accusation <<
 accusative >> accusatorial >>

[əˈkju:zətɪv]
gram.

01. adj.
винительный

02. noun
аккузатив, винительный падеж


enter upon

<< enter into <<
 enter upon >> enteric >>

а) приступать к чему-л.;
б) leg. вступать во владение


enteric

<< enter upon <<
 enteric >> enteritis >>

[enˈterɪk]

01. adj. anat.
брюшной, кишечный; enteric fever брюшной тиф

02. noun med.
брюшной тиф


enteritis

<< enteric <<
 enteritis >> enterprise >>

[ˌentəˈraɪtɪs]
noun med.
энтерит, воспаление тонких кишок


enterprise

<< enteritis <<
 enterprise >> enterprising >>

[ˈentəpraɪz]
noun
1) смелое предприятие
2) предприимчивость, смелость; инициатива
3) предпринимательство; free (или private) enterprise частное предпринимательство
4) промышленное предприятие (фабрика, завод и т. п.)
Syn:
project


enterprising

<< enterprise <<
 enterprising >> entertain >>

[ˈentəpraɪzɪŋ]
adj.
предприимчивый; инициативный


entertain

<< enterprising <<
 entertain >> entertaining >>

[ˌentəˈteɪn]
v.
1) принимать, угощать (гостей); we don't entertain мы не устраиваем у себя приемов
2) развлекать, занимать
3) питать (надежду, сомнение); лелеять (мечту)
4) поддерживать (переписку)
to entertain a suggestion откликнуться на предложение
to entertain a proposal одобрять, поддерживать предложение
to entertain a request удовлетворить просьбу
to entertain a feeling against smb. = иметь зуб против кого-л.
Syn:
amuse, divert, interest
Ant:
annoy, bore, tire


accusatorial

<< accusative <<
 accusatorial >> accusatory >>

[əˌkju:zəˈtɔ:rɪəl]
adj. leg.
обвинительный


enthusiast

<< enthusiasm <<
 enthusiast >> enthusiastic >>

[ɪnˈθju:zɪæst]
noun
восторженный человек; энтузиаст


enthusiastic

<< enthusiast <<
 enthusiastic >> entice >>

[ɪnˌθju:zɪˈæstɪk]
adj.
1) восторженный; полный энтузиазма, энергии
2) увлеченный; enthusiastic comment горячие отклики; to be enthusiastic about (или over) smth., smb. быть в восторге от чего-л., кого-л.
Syn:
eager


entice

<< enthusiastic <<
 entice >> entice away >>

[ɪnˈtaɪs]
v.
1) соблазнять
2) переманивать (from - от; into - на, в)
entice away
Syn:
tempt


entice away

<< entice <<
 entice away >> enticement >>

увлечь


enticement

<< entice away <<
 enticement >> enticing >>

[ɪnˈtaɪsmənt]
noun
1) заманивание; переманивание
2) приманка, соблазн
3) очарование


enticing

<< enticement <<
 enticing >> entire >>

[ɪnˈtaɪsɪŋ]

01. pres. part. of entice

02. adj.
соблазнительный, привлекательный


accusatory

<< accusatorial <<
 accusatory >> accuse >>

[əˈkju:zətərɪ]
adj.
1) = accusatorial
2) обличительный; разоблачающий


entourage

<< entomology <<
 entourage >> entr'acte >>

[ˌɔntuˈrɑ:ʒ]
fr.
noun
1) окружение; окружающая обстановка
2) сопровождающие лица, свита


entr'acte

<< entourage <<
 entr'acte >> entrails >>

[ˈɔntrækt]
fr.
noun
антракт


entrails

<< entr'acte <<
 entrails >> entrain >>

[ˈentreɪlz]
noun
(pl.)
1) внутренности; кишки
2) недра


entrain

<< entrails <<
 entrain >> entrance >>

[ɪnˈtreɪn]
v.
1) грузить(ся) в поезд
2) садиться в поезд


entrance

<< entrain <<
 entrance >> entrancing >>

[ˈentrəns]

I
noun
1) вход (в здание и т. п.); front (back) entrance парадный (черный) ход
2) вход, вхождение, въезд; no entrance входа или въезда нет, вход или въезд воспрещен; to force an entrance (into) ворваться
3) вступление; доступ; право входа
4) плата за вход
5) theatr. выход (актера на сцену)
6) (attr.) входной; вступительный; entrance visa въездная виза;
entrance fee
а) вступительный взнос;
б) входная плата; entrance examination вступительный экзамен

II
v.
приводить в состояние транса, восторга, испуга


entrancing

<< entrance <<
 entrancing >> entrant >>

[ɪnˈtrɑ:nsɪŋ]

01. pres. part. of entrance II

02. adj.
чарующий; очаровательный
Syn:
charming


accuse

<< accusatory <<
 accuse >> accuser >>

[əˈkju:z]
v.
обвинять, предъявлять обвинение (of - в чем-л.)
Syn:
arraign, charge, impeach, incriminate, indict
Ant:
exonerate, pardon


entrepot

<< entrenchment <<
 entrepot >> entrepreneur >>

[ˈɔntrəpəu]
fr.
noun
пакгауз; склад, перевалочный пункт (для транзитных грузов)


entrepreneur

<< entrepot <<
 entrepreneur >> entresol >>

[ˌɔntrəprəˈnə:]
fr.
noun
1) антрепренер
2) предприниматель


entresol

<< entrepreneur <<
 entresol >> entruck >>

[ˈɔntresɔl]
fr.
noun archit.
антресоли; полуэтаж (обыкн. между первым и вторым этажами)


entruck

<< entresol <<
 entruck >> entrust >>

[ɪnˈtrʌk]
v. amer.
сажать, садиться; грузить(ся) на грузовик(и)


entrust

<< entruck <<
 entrust >> entry >>

[ɪnˈtrʌst]
v.
вверять; возлагать, поручать
Syn:
commit, confide, consign, delegate


entry

<< entrust <<
 entry >> entwine >>

[ˈentrɪ]
noun
1) вход, въезд; no entry! вход (или въезд) запрещен!
2) вход; дверь, ворота; проход
3) вестибюль; передняя, холл; amer. лестничная площадка
4) вступление (в организацию); вхождение; entry into the territorial waters вторжение в территориальные воды (страны)
5) занесение (в список, в торговые книги)
6) отдельная запись; bookkeeping by double entry двойная бухгалтерия
7) статья (в словаре, энциклопедии, справочнике и т. п.)
8) устье реки
9) amer. начало (месяца и т. п.)
10) торжественный выход короля; выход актера на сцену
11) заявка на участие (в спортивном состязании, выставке и т. п.); large entry большой конкурс
12) leg. вступление во владение
13) leg. вторжение, проникновение в дом с целью совершения преступления
14) таможенная декларация
15) mining откаточный штрек
16) (attr.) входной, въездной; entry visa въездная виза; entry list состав участников (спортивного состязания, конкурса, выставки и т.п.)


accuser

<< accuse <<
 accuser >> accustom >>

[əˈkju:zə]
noun
обвинитель


envenom

<< envelopment <<
 envenom >> envenomed >>

v.
отравлять


envenomed

<< envenom <<
 envenomed >> enviable >>

[ɪnˈvenəmd]

01. past part. of envenom

02. adj.
злобный, ядовитый; envenomed tongue злой язык


enviable

<< envenomed <<
 enviable >> envious >>

[ˈenvɪəbl]
adj.
завидный


envious

<< enviable <<
 envious >> environ >>

[ˈenvɪəs]
adj.
завистливый
Syn:
greedy


environ

<< envious <<
 environ >> environment >>

[ɪnˈvaɪərən]
v.
окружать


environment

<< environ <<
 environment >> environmental >>

[ɪnˈvaɪərənmənt]
noun
окружение, окружающая обстановка; окружающая Среда


accustom

<< accuser <<
 accustom >> accustomed >>

[əˈkʌstəm]
v.
приучать; to accustom oneself to smth. привыкать, приучаться к чему-л.


eolation

<< eocene <<
 eolation >> eon >>

[ˌi:əuˈleɪʃən]
noun geol.
выветривание


eon

<< eolation <<
 eon >> eparchy >>

[ˈi:ən]
= aeon


eparchy

<< eon <<
 eparchy >> epaulet >>

[ˈepɑ:kɪ]
noun
епархия


epaulet

<< eparchy <<
 epaulet >> epaulette >>

[ˈepəulet]
noun
эполет


epaulette

<< epaulet <<
 epaulette >> epenthetic >>

[ˈepəulet]
noun
эполет


epenthetic

<< epaulette <<
 epenthetic >> ephemera >>

[ˌepenˈθetɪk]
adj. ling.
вставной (о звуке или букве; напр. b в словах nimble, debt)


accustomed

<< accustom <<
 accustomed >> ace >>

[əˈkʌstəmd]

01. past part. of accustom

02. adj.
1) привыкший, приученный
2) привычный, обычный
Syn:
usual


epicycle

<< epicurism <<
 epicycle >> epicycloid >>

[ˈepɪsaɪkl]
noun math.
эпицикл


epicycloid

<< epicycle <<
 epicycloid >> epidemic >>

[ˈepɪˈsaɪklɔɪd]
noun math.
эпициклоида


epidemic

<< epicycloid <<
 epidemic >> epidemical >>

[ˌepɪˈdemɪk]

01. noun
эпидемия

02. adj.
эпидемический


epidemical

<< epidemic <<
 epidemical >> epidemiology >>

[ˌepɪˈdemɪkəl]
= epidemic 2.


epidemiology

<< epidemical <<
 epidemiology >> epidermal >>

[ˌepɪˌdi:mɪˈɔlədʒɪ]
noun
эпидемиология


epidermal

<< epidemiology <<
 epidermal >> epidermic >>

[ˌepɪˈdə:məl]
adj. anat.
эпидермический


ace

<< accustomed <<
 ace >> acephalous >>

[eɪs]
noun
1) очко
2) cards туз;
the ace of trumps
а) главный козырь;
б) самый веский довод
3) первоклассный летчик, ас; выдающийся спортсмен и т. п.; the ace of aces aeron. лучший ас; fig. лучший из лучших
within an ace of на волосок от, чуть не


epigraphy

<< epigraph <<
 epigraphy >> epilepsy >>

[eˈpɪgrəfɪ]
noun
эпиграфика


epilepsy

<< epigraphy <<
 epilepsy >> epileptic >>

[ˈepɪlepsɪ]
noun med.
эпилепсия


epileptic

<< epilepsy <<
 epileptic >> epilogue >>

[ˌepɪˈleptɪk]

01. adj.
эпилептический

02. noun
эпилептик


epilogue

<< epileptic <<
 epilogue >> Epiphany >>

[ˈepɪlɔg]
noun
эпилог


Epiphany

<< epilogue <<
 Epiphany >> epiphyte >>

[ɪˈpɪfənɪ]
noun
1) eccl. Богоявление, крещение (праздник)
2) (epiphany) прозрение


epiphyte

<< Epiphany <<
 epiphyte >> episcopacy >>

[ˈepɪfaɪt]
noun
1) bot. эпифит
2) med. грибковый паразит (животного)


acetous

<< acetify <<
 acetous >> acetylene >>

[ˈæsɪtəs]
adj.
уксусный; кислый


erotic

<< erosive <<
 erotic >> eroticism >>

[ɪˈrɔtɪk]

01. adj.
любовный; эротический
Syn:
amorous, arousing, concupiscent, desirous, passionate, sensual, sexy
Ant:
cold, sexless

02. noun
любовное стихотворение


eroticism

<< erotic <<
 eroticism >> err >>

[ɪˈrɔtɪsɪzm]
noun
1) med. эротизм
2) чувственность


err

<< eroticism <<
 err >> errancy >>

[ə:]
v.
1) ошибаться, заблуждаться; to err is human человеку свойственно ошибаться
2) грешить
3) obs. блуждать


errancy

<< err <<
 errancy >> errand >>

[ˈerənsɪ]
noun rare
заблуждение


errand

<< errancy <<
 errand >> errand-boy >>

[ˈerənd]
noun
поручение; командировка; to go on an errand поехать, пойти по поручению; to run (on) errands быть на посылках
fool's errand бесполезное дело; бесплодная затея; to send smb. on fool's errand дать кому-л. бессмысленное поручение
to make an errand выдумать предлог, чтобы уйти


errand-boy

<< errand <<
 errand-boy >> errant >>

noun
мальчик на посылках; рассыльный, курьер (в конторе)


acetylene

<< acetous <<
 acetylene >> ache >>

[əˈsetɪli:n]
noun
1) ацетилен
2) (attr.) ацетиленовый; acetylene welding ацетиленовая сварка


erst

<< Erse <<
 erst >> erstwhile >>

[ə:st]
adv. obs.
прежде, некогда


erstwhile

<< erst <<
 erstwhile >> erubescent >>

[ˈə:stwaɪl]
obs.

01. adj.
прежний, былой

02. adv.
прежде, некогда, бывало


erubescent

<< erstwhile <<
 erubescent >> eructate >>

[ˌeru:ˈbesnt]
adj.
1) краснеющий
2) amer. красноватый


eructate

<< erubescent <<
 eructate >> eructation >>

[ɪˈrʌkteɪt]
v.
1) рыгать, отрыгивать
2) изрыгать; извергать


eructation

<< eructate <<
 eructation >> erudite >>

[ˌi:rʌkˈteɪʃən]
noun
1) отрыжка
2) извержение (вулкана)


erudite

<< eructation <<
 erudite >> erudition >>

[ˈeru:daɪt]

01. noun
эрудит; ученый

02. adj.
ученый; эрудированный; начитанный


ache

<< acetylene <<
 ache >> acheless >>

[eɪk]

01. noun
боль (особ. продолжительная, тупая)
Syn:
pain

02. v.
1) болеть; my head aches у меня болит голова
2) жаждать, страстно стремиться (к чему-л.)


escalate down

<< escalate <<
 escalate down >> escalating >>

смягчать (конфликт и т. п.)


escalating

<< escalate down <<
 escalating >> escalation >>

[ˈeskəleɪtɪŋ]

01. pres. part. of escalate

02. adj.
возрастающий, растущий; escalating costs все возрастающие затраты, расходы


escalation

<< escalating <<
 escalation >> escalator >>

[ˌeskəˈleɪʃən]
noun
эскалация, увеличение масштабов, расширение; обострение (конфликта и т. п.); the danger of escalation опасность обострения (конфликта и т. п.)


escalator

<< escalation <<
 escalator >> escallop >>

[ˈeskəleɪtə]
noun
эскалатор
escalator clause условие 'скользящей шкалы' (в коллективных договорах)


escallop

<< escalator <<
 escallop >> escapade >>

[ɪsˈkɔləp]
= scallop


escapade

<< escallop <<
 escapade >> escape >>

[ˌeskəˈpeɪd]
noun
1) веселая, смелая проделка; шальная выходка
2) побег (из заключения)


acheless

<< ache <<
 acheless >> achievable >>

[ˈeɪklɪs]
adj.
безболезненный


eschew

<< escheat <<
 eschew >> escort >>

[ɪsˈtʃu:]
v. book.
избегать, сторониться, воздерживаться, остерегаться
Syn:
avoid


escort

<< eschew <<
 escort >> escribe >>

[ˈeskɔ:t]

01. noun
1) провожатый
2) охрана, конвой, прикрытие
3) сопровождение, свита; эскорт

02. v.
конвоировать; сопровождать, эскортировать
Syn:
accompany


escribe

<< escort <<
 escribe >> escritoire >>

[əˈskraɪb]
v. math.
описывать (круг)


escritoire

<< escribe <<
 escritoire >> esculent >>

[ˌeskri:ˈtwɑ:]
fr.
noun
секретер


esculent

<< escritoire <<
 esculent >> escutcheon >>

[ˈeskjulənt]
book.

01. adj.
съедобный, годный в пищу (особ. об овощах)

02. noun
съедобное, съестное (особ. об овощах)


escutcheon

<< esculent <<
 escutcheon >> Eskimo >>

[ɪsˈkʌtʃən]
noun
1) щит герба
2) archit. орнаментальный щит
3) доска с названием судна
a blot on one's escutcheon пятно позора, запятнанная репутация или честь


achievable

<< acheless <<
 achievable >> achieve >>

[əˈtʃi:vəbl]
adj.
достижимый


esplanade

<< espionage <<
 esplanade >> espousal >>

[ˌespləˈneɪd]
noun
1) эспланада, площадка для прогулок
2) mil. эспланада


espousal

<< esplanade <<
 espousal >> espouse >>

[ɪsˈpauzəl]
noun
1) участие, поддержка (какого-л. дела)
2) (usu. pl.) obs. свадьба; обручение


espouse

<< espousal <<
 espouse >> espresso >>

[ɪsˈpauz]
v.
1) поддерживать (идею и т. п.); отдаваться (какому-л. делу)
2) obs. выдавать замуж; женить


espresso

<< espouse <<
 espresso >> espy >>

[eˈspresəu]
it.
noun
(pl. -os )
1) кофеварка 'экспресс'
2) кафе 'экспресс' (тж. espresso bar)


espy

<< espresso <<
 espy >> Esquimau >>

[ɪsˈpaɪ]
v.
1) заметить, завидеть издалека
2) неожиданно обнаружить (недостаток и т. п.)
Syn:
perceive


Esquimau

<< espy <<
 Esquimau >> esquire >>

[ˈeskɪməu]
noun
(pl. -aux ; = Eskimo )


achieve

<< achievable <<
 achieve >> achievement >>

[əˈtʃi:v]
v.
1) достигать, добиваться; to achieve one's purpose (или aim) достичь цели
2) успешно выполнять; доводить до конца
Syn:
reach


estate

<< establishment <<
 estate >> esteem >>

[ɪsˈteɪt]
noun
1) сословие; the fourth estate iron. 'четвертое сословие', пресса
2) имущество; personal (real) estate движимое (недвижимое) имущество
3) имение, поместье
4) obs. положение; to suffer in one's estate тяготиться своим положением; man,s estate возмужалость
5) (attr.) estate agent а> управляющий имением;
б) агент по продаже домов, земельных участков и имений (тж. real estate agent); estate duty налог на наследство
Syn:
class


esteem

<< estate <<
 esteem >> ester >>

[ɪsˈti:m]

01. noun
уважение; to hold in (high) esteem питать (большое) уважение
Syn:
respect

02. v.
1) уважать, почитать; I esteem him highly я глубоко его уважаю; я высоко его ценю
2) считать, рассматривать; давать оценку; I shall esteem it a favour я сочту это за любезность


ester

<< esteem <<
 ester >> estimable >>

[ˈestə]
noun chem.
сложный эфир


estimable

<< ester <<
 estimable >> estimate >>

[ˈestɪməbl]
adj.
1) достойный уважения
2) obs. ценный


estimate

<< estimable <<
 estimate >> estimation >>

[ˈestɪmɪt]

01. noun
1) оценка
2) смета; наметка; калькуляция; the Estimates проект государственного бюджета по расходам (представляемый ежегодно в англ. парламент)
Syn:
opinion

02. v.
1) оценивать, давать оценку
2) составлять смету; подсчитывать приблизительно; прикидывать


estimation

<< estimate <<
 estimation >> estimator >>

[ˌestɪˈmeɪʃən]
noun
1) суждение; мнение; оценка; in my estimation по моему мнению
2) уважение; to hold in estimation уважать
3) подсчет, вычисление; определение глазомером; прикидка


achievement

<< achieve <<
 achievement >> Achilles >>

[əˈtʃi:vmənt]
noun
1) достижение
2) выполнение
3) подвиг


etcetera

<< et cetera <<
 etcetera >> etch >>

[ɪtˈsetrə]
adv. lat.
1) и так далее, и прочее
2) (pl.) всякая всячина; несущественные дополнения


etch

<< etcetera <<
 etch >> etcher >>

[etʃ]
v.
гравировать; травить на металле


etcher

<< etch <<
 etcher >> etching >>

[ˈetʃə]
noun
гравер; офортист


etching

<< etcher <<
 etching >> eternal >>

[ˈetʃɪŋ]
noun
1) гравировка
2) гравюра, офорт
3) травление, вытравливание
4) (attr.) etching ground офортный грунт; etching needle офортная игла


eternal

<< etching <<
 eternal >> eternalize >>

[i:ˈtə:nl]
adj.
1) вечный; извечный, вековечный; the Eternal City Рим
2) неизменный, твердый, непреложный (о принципах и т. п.)
3) coll. беспрерывный, постоянный; his eternal jokes вечные его шутки
Syn:
everlasting


eternalize

<< eternal <<
 eternalize >> eternity >>

[i:ˈtə:nəlaɪz]
v.
увековечивать; делать вечным


Achilles

<< achievement <<
 Achilles >> achromatic >>

[əˈkɪli:z]
noun greek myth.
Ахиллес


ethical

<< ethic <<
 ethical >> ethics >>

[ˈeθɪkəl]
adj.
нравственный, этический; этичный


ethics

<< ethical <<
 ethics >> Ethiopian >>

[ˈeθɪks]
noun
(pl. as sg.)
этика; a code of ethics моральный кодекс


Ethiopian

<< ethics <<
 Ethiopian >> ethmoid >>

[ˌi:θɪˈəupjən]

01. adj.
эфиопский

02. noun
эфиоп


ethmoid

<< Ethiopian <<
 ethmoid >> ethnic >>

[ˈeθmɔɪd]
adj.
решетчатый; ethmoid bone anat. решетчатая кость


ethnic

<< ethmoid <<
 ethnic >> ethnical >>

[ˈeθnɪk]
adj.
1) этнический
2) языческий


ethnical

<< ethnic <<
 ethnical >> ethnographic >>

[ˈeθnɪkəl]
adj.
1) этнический
2) языческий


achromatic

<< Achilles <<
 achromatic >> achromatism >>

[ˌækrəuˈmætɪk]
adj.
1) ахроматический, бесцветный, лишенный окраски
2) med. страдающий дальтонизмом


etiology

<< etiolate <<
 etiology >> etiquette >>

[ˌi:tɪˈɔlədʒɪ]
noun
этиология


etiquette

<< etiology <<
 etiquette >> etna >>

[ˈetɪket]
noun
1) этикет
2) профессиональная этика


etna

<< etiquette <<
 etna >> Eton >>

[ˈetnə]
noun
род спиртовки


Eton

<< etna <<
 Eton >> Etonian >>

[ˈi:tn]
noun
1) Итонский колледж
2) (attr.) Eton collar широкий отложной воротник


Etonian

<< Eton <<
 Etonian >> Etruscan >>

[i:ˈtəunjən]

01. adj.
относящийся к Итонскому колледжу

02. noun
воспитанник Итонского колледжа


Etruscan

<< Etonian <<
 Etruscan >> etude >>

[ɪˈtrʌskən]
hist.

01. adj.
этрусский

02. noun
1) этруск
2) этрусский язык


achromatism

<< achromatic <<
 achromatism >> acid >>

[əˈkrəumətɪzm]
noun
ахроматизм, бесцветность


eucalyptus

<< eucalypti <<
 eucalyptus >> Eucharist >>

[ˌju:kəˈlɪptəs]
noun
(pl. -tuses, -ti) bot.
эвкалипт


Eucharist

<< eucalyptus <<
 Eucharist >> euchre >>

[ˈju:kərɪst]
noun eccl.
евхаристия, причастие


euchre

<< Eucharist <<
 euchre >> Euclid >>

[ˈju:kə]

01. noun
род карточной игры

02. v.
1) cards обремизить противника
2) sl. перехитрить, взять верх, одолеть


Euclid

<< euchre <<
 Euclid >> eudiometer >>

[ˈju:klɪd]
noun
1) Евклид
2) эвклидова геометрия


eudiometer

<< Euclid <<
 eudiometer >> eugenic >>

[ˌju:dɪˈɔmɪtə]
noun chem.
эвдиометр


eugenic

<< eudiometer <<
 eugenic >> eugenics >>

[ju:ˈdʒenɪk]
adj.
евгенический


addition

<< adding machine <<
 addition >> additional >>

[əˈdɪʃən]
noun
1) прибавление, увеличение, дополнение; in addition to вдобавок, в дополнение к, кроме того, к тому же
2) math. сложение
3) chem. примесь
Syn:
accessory, adjunct, appendage, appendix, appurtenance, attachment, supplement
Ant:
abstraction, deletion, omission, subtraction


flaw

<< flavourless <<
 flaw >> flawless >>

[flɔ:]

I

01. noun
1) трещина, щель, порок (в металле, фарфоре и т. п.)
2) брак (товара)
3) пятно, недостаток, изъян, порок; a flaw in an argument слабое место в аргументации
4) leg. упущение, ошибка (в документе, в показаниях и т. п.)
Syn:
blemish, defect, failing, fault, foible, imperfection, shortcoming
Ant:
merit, perfection

02. v.
1) вызывать трещину; трескаться; портить(ся); повреждать; раскалывать
2) leg. делать недействительным

II
noun obs.
порыв ветра; шквал


flawless

<< flaw <<
 flawless >> flawy >>

[ˈflɔ:lɪs]
adj.
без изъяна, безупречный
Syn:
perfect


flawy

<< flawless <<
 flawy >> flax >>

[ˈflɔ:ɪ]
adj.
с изъянами, пороками и пр.


flax

<< flawy <<
 flax >> flax-seed >>

[flæks]
noun
1) лен
2) кудель


flax-seed

<< flax <<
 flax-seed >> flaxen >>

[ˈflækssi:d]
noun
льняное семя


flaxen

<< flax-seed <<
 flaxen >> flaxy >>

[ˈflæksən]
adj.
1) льняной
2) светло-желтый, соломенный (о цвете волос)


additional

<< addition <<
 additional >> additive >>

[əˈdɪʃənl]
adj.
добавочный, дополнительный; additional charges накладные расходы


fleck

<< fleam <<
 fleck >> flecker >>

[flek]

01. noun
1) пятно, крапинка; flecks of sunlight солнечные блики
2) веснушка
3) частица; a fleck of dust пылинка

02. v.
покрывать пятнами, крапинками


flecker

<< fleck <<
 flecker >> flection >>

[ˈflekə]
v.
испещрять


flection

<< flecker <<
 flection >> fled >>

[ˈflekʃən]
= flexion


fled

<< flection <<
 fled >> fledge >>

[fled]

I
past, past part. of flee

II
past, past part. of fly II 2. 8)


fledge

<< fled <<
 fledge >> fledged >>

[fledʒ]
v.
1) оперяться
2) выкармливать птенцов
3) оперять (стрелу)
4) выстилать пухом и перьями (гнездо)


fledged

<< fledge <<
 fledged >> fledgeling >>

[fledʒd]

01. past part. of fledge

02. adj.
оперившийся; способный летать (о птицах); a fully fledged engineer fig. знающий инженер


additive

<< additional <<
 additive >> addle >>

[ˈædɪtɪv]
noun tech.
присадка (к маслу); добавка (к топливу)


Fleming

<< fleeting <<
 Fleming >> Flemish >>

[ˈflemɪŋ]
noun
фламандец


Flemish

<< Fleming <<
 Flemish >> flench >>

[ˈflemɪʃ]

01. adj.
фламандский; Flemish brick клинкер; Flemish point гипюр (кружевная ткань)

02. noun
фламандский язык


flench

<< Flemish <<
 flench >> flense >>

[flentʃ]
= flense


flense

<< flench <<
 flense >> flesh >>

[flenz]
v.
обдирать (кита, тюленя); добывать ворвань


flesh

<< flense <<
 flesh >> flesh tights >>

[fleʃ]

01. noun
1) (сырое) мясо; wolves live on flesh волки питаются мясом
2) тело, плоть; flesh and blood плоть и кровь; человеческая природа; род человеческий; one's own flesh and blood собственная плоть и кровь, свои дети, тж. братья, сестры; all flesh все живое; in the flesh живым, во плоти
3) полнота; in flesh в теле, полный; to lose flesh худеть; to make (или to gain) flesh, to put on flesh полнеть
4) мякоть, мясо (плода)
5) похоть

02. v.
1) приучать (собаку, сокола к охоте) вкусом крови
2) обагрить меч кровью (впервые)
3) разжигать кровожадность; ожесточать
4) откармливать
5) coll. полнеть
6) мездрить


flesh tights

<< flesh <<
 flesh tights >> flesh-coloured >>

[ˈfleʃtaɪts]
= fleshings


addle

<< additive <<
 addle >> addle-brained >>

[ˈædl]

01. adj.
1) тухлый, испорченный; addle egg тухлое яйцо; болтун (яйцо)
2) пустой, взбалмошный; путанный

02. v.
1) тухнуть, портиться (о яйце)
2) путать; to addle one's head (или one's brain) забивать себе голову (чем-л); ломать голову (над чем-л.)


flex

<< flews <<
 flex >> flexible >>

[fleks]

01. noun electr.
гибкий шнур

02. v.
сгибать, гнуть


flexible

<< flex <<
 flexible >> flexile >>

[ˈfleksəbl]
adj.
1) гибкий; гнущийся
2) эластичный
3) податливый, уступчивый
Syn:
adaptable


flexile

<< flexible <<
 flexile >> flexion >>

[ˈfleksɪl]
= flexible rare


flexion

<< flexile <<
 flexion >> flexor >>

[ˈflekʃən]
noun
1) сгиб, изогнутость
2) tech. med. сгибание
3) gram. флексия
4) math. кривизна, изгиб (линии, поверхности)


flexor

<< flexion <<
 flexor >> flexure >>

[ˈfleksə]
noun
сгибающая мышца


flexure

<< flexor <<
 flexure >> flibbertigibbet >>

[ˈflekʃə]
noun
1) сгибание
2) сгиб; изгиб; прогиб; выгиб, кривизна, искривление
3) = flexion 4)
4) geol. флексура (изгиб в слоях горных пород)


addle-brained

<< addle <<
 addle-brained >> addle-head >>

[ˈædlbreɪnd]
adj.
1) пустоголовый, безмозглый
2) помешанный


flighty

<< flight-shot <<
 flighty >> flim-flam >>

[ˈflaɪtɪ]
adj.
непостоянный, изменчивый; ветреный, капризный
Syn:
nervous


flim-flam

<< flighty <<
 flim-flam >> flimsy >>

[ˈflɪmflæm]
coll.

01. noun
1) вздор, ерунда
2) трюк, мошенническая проделка

02. v.
обманывать, мошенничать


flimsy

<< flim-flam <<
 flimsy >> flinch >>

[ˈflɪmzɪ]

01. noun
1) папиросная или тонкая бумага (для копий)
2) sl. банкнот, 'бумажка'
3) sl. телеграмма

02. adj.
1) легкий, тонкий (о ткани)
2) непрочный, хрупкий
3) неосновательный, шаткий; flimsy argument неубедительный довод
Syn:
frail, insubstantial, tenuous
Ant:
firm, rugged, solid, sturdy, substantial, tough


flinch

<< flimsy <<
 flinch >> flinders >>

[flɪntʃ]

I
v.
1) вздрагивать (от боли); дрогнуть
2) уклоняться, отступать (from - от выполнения долга, намеченного пути и т. п.)
Syn:
cower, cringe, grovel, wince
Ant:
brazen out, carry off, confront, face

II
= flense


flinders

<< flinch <<
 flinders >> fling >>

[ˈflɪndəz]
noun
(pl.)
куски; обломки, щепки; to break (или to fly) in flinders разлететься вдребезги


fling

<< flinders <<
 fling >> fling about >>

[flɪŋ]

01. noun
1) бросание, швыряние
2) сильное, резкое или торопливое движение
3) coll. резкое, насмешливое замечание
4) веселое времяпрепровождение; to have one's fling coll. погулять, перебеситься
the Highland fling бурный шотландский танец
at one fling одним ударом, сразу
to have a fling at smb. пройтись на чей-л. счет
to have a fling at smth. попытаться, попробовать что-л.
in full fling в полном разгаре

02. v.
(past and past part. flung)
1) кидать(ся), бросать (ся), швырять(ся); to fling a stone at smb. швырнуть камнем в кого-л.; to fling out of a room выскочить из комнаты; to fling oneself into the saddle вскочить в седло; to fling oneself into a chair броситься в кресло; to fling smth. in smb.'s teeth бросить кому-л. в лицо (упрек и т. п.)
2) сделать быстрое, стремительное движение (руками и т. п.); to fling one's arms round smb.'s neck обвить чью-л. шею руками; to fling open распахнуть, раскрыть настежь
3) брыкаться (о животном)
4) распространять (звук, свет, запах); the flowers fling their fragrance around цветы распространяют благоухание
5) решительно приниматься (into - за); to fling oneself into an undertaking с головой уйти в какое-л. предприятие
fling about
fling aside
fling away
fling down
fling off
fling on
fling out
fling to
fling up
fling upon
to fling up one's heels удирать, сверкать пятками
Syn:
throw


addle-head

<< addle-brained <<
 addle-head >> addle-pate >>

[ˈædlhed]
noun
пустоголовый человек, пустая башка


flint

<< fling upon <<
 flint >> flint-glass >>

[flɪnt]
noun
1) кремень; кремневая галька
2) что-л. очень твердое или жесткое как камень; a heart of flint каменное сердце
to wring water from a flint делать чудеса


flint-glass

<< flint <<
 flint-glass >> flint-hearted >>

[ˈflɪntˈglɑ:s]
noun
флинтглас


flint-hearted

<< flint-glass <<
 flint-hearted >> flint-lock >>

[ˈflɪntˈhɑ:tɪd]
adj.
жестокосердный


flint-lock

<< flint-hearted <<
 flint-lock >> flint-paper >>

[ˈflɪntlɔk]
noun hist.
1) замок кремневого ружья
2) кремневое ружье


flint-paper

<< flint-lock <<
 flint-paper >> flinty >>

[ˈflɪntˌpeɪpə]
noun
наждачная бумага


flinty

<< flint-paper <<
 flinty >> flip >>

[ˈflɪntɪ]
adj.
1) кремнистый, кремневый
2) суровый, твердый как скала


addle-pate

<< addle-head <<
 addle-pate >> addled >>

[ˈædlpeɪt]
= addle-head


flitter

<< flitch <<
 flitter >> flivver >>

[ˈflɪtə]
v.
порхать, летать; махать крыльями


flivver

<< flitter <<
 flivver >> float >>

[ˈflɪvə]
noun amer. coll.
1) дешевый автомобиль
2) что-л. маленькое, дешевое, незначительное
3) провал, неудача


float

<< flivver <<
 float >> float-plane >>

[fləut]

01. noun
1) пробка; поплавок; буй
2) паром; плот
3) плавательный пояс
4) пузырь (у рыбы)
5) плавучая масса (льда и т. п.)
6) гонка, сплав (леса)
7) geol. нанос
8) лопасть (гребного колеса)
9) (oft. pl.) theatr. рампа
10) телега
11) низкая платформа на колесах, используемая для рекламных, карнавальных и др. целей
12) мастерок (штукатура)
13) = floater 2)
on the float на плаву

02. v.
1) плавать; всплывать; держаться на поверхности воды
2) поддерживать на поверхности воды
3) плыть по небу (об облаках)
4) проноситься; to float in the mind проноситься в мыслях; to float before the eyes промелькнуть перед глазами
5) затоплять, наводнять
6) спускать на воду; снимать с мели
7) сплавлять (лес)
8) пустить в ход (торговое предприятие, проект)
9) выпускать, размещать (заем, акции)
10) fin. вводить свободно колеблющийся курс валюты
11) распространять (слух)
12) tech. работать вхолостую
13) быть в равновесии


float-plane

<< float <<
 float-plane >> floatable >>

noun
поплавковый гидросамолет


floatable

<< float-plane <<
 floatable >> floatage >>

[ˈfləutəbl]
adj.
1) плавучий
2) сплавной


floatage

<< floatable <<
 floatage >> floatation >>

[ˈfləutɪdʒ]
noun
1) плавучесть
2) (collect.) то, что плавает; плавающие обломки после кораблекрушения
3) надводная часть судна


addled

<< addle-pate <<
 addled >> addlement >>

[ˈædld]
adj.
испорченный, протухший (о яйце)


flog along

<< flog <<
 flog along >> flog into >>

погонять кнутом


flog into

<< flog along <<
 flog into >> flog out >>

вбивать, вколачивать (в голову); побоями заставлять (учить что-л.)


flog out

<< flog into <<
 flog out >> flogging >>

выбить (лень и т. п.; of)


flogging

<< flog out <<
 flogging >> flood >>

[ˈflɔgɪŋ]

01. pres. part. of flog

02. noun
порка, телесное наказание


flood

<< flogging <<
 flood >> flood-gate >>

[flʌd]

01. noun
1) наводнение; половодье; паводок; разлитие, разлив; the Flood, Noah's Flood bibl. всемирный потоп (тж. перен.)
2) прилив; подъем воды
3) поток, изобилие; a flood of words поток слов; a flood of tears потоки, море слез; а flood of light море огней; а flood of anger волна гнева
4) obs. poet. море, озеро, река
at the flood в удобный, благоприятный момент

02. v.
1) затоплять, наводнять
2) подниматься (об уровне реки); выступать из берегов; the river is flooded by the rains река вздулась от дождей
3) устремиться, хлынуть потоком
4) med. страдать маточным кровотечением
Syn:
deluge, engulf, inundate, overwhelm, swamp


flood-gate

<< flood <<
 flood-gate >> floodlight >>

[ˈflʌdgeɪt]
noun
шлюз, шлюзные ворота, шлюзный затвор
to open the flood-gates
а) дать волю (чему-л.);
б) расплакаться, залиться слезами


addlement

<< addled <<
 addlement >> address >>

[ˈædlmənt]
noun
путаница


floozy

<< floozie <<
 floozy >> flop >>

[ˈflu:zɪ]
noun sl.
шлюха


flop

<< floozy <<
 flop >> flophouse >>

[flɔp]

01. noun
1) шлепанье
2) coll. провал; to go flop потерпеть неудачу, потерпеть фиаско
3) amer. coll. шляпа с мягкими полями
4) amer. coll. человек, не оправдавший возлагавшихся на него надежд, обманувший ожидания

02. v.
1) шлепнуться; плюхнуться; he flopped down on his knees and begged for mercy он бухнулся на колени и молил о пощаде
2) ударить; бить(ся); the fish flopped about in the boat рыба билась в лодке
3) бить крыльями
4) coll. переметнуться, перекинуться (к другой polit. партии; часто flop over)
5) coll. потерпеть неудачу, провалиться
6) полоскаться (о парусах)
7) coll. свалиться (от усталости); завалиться спать

03. adv.
to fall flop into the water плюхнуться в воду

04. interj.
шлеп!


flophouse

<< flop <<
 flophouse >> floppy >>

[ˈflɔphaus]
noun amer. sl.
ночлежка


floppy

<< flophouse <<
 floppy >> flora >>

[ˈflɔpɪ]
adj.
1) свободно висящий
2) ленивый, пассивный (об уме); небрежный (о стиле)


flora

<< floppy <<
 flora >> florae >>

[ˈflɔ:rə]
noun
(pl. -ae, -as )
флора


florae

<< flora <<
 florae >> floral >>

[ˈflɔ:ri:]
noun
(pl. of flora )


address

<< addlement <<
 address >> addressee >>

[əˈdres]

01. noun
1) адрес
2) обращение; речь; выступление
3) такт; ловкость; (умелое) обхождение
4) (pl.) ухаживание; to pay one's addresses to a lady ухаживать за дамой
Syn:
speech

02. v.
1) адресовать; направлять
2) обращаться (к кому-л.); выступать; to address a meeting выступать с речью на собрании; to address oneself to the audience обращаться к аудитории
3) to address oneself to smth. браться, приниматься за что-л.
Syn:
greet


floss

<< floruit <<
 floss >> flossy >>

[flɔs]
noun
шелк-сырец


flossy

<< floss <<
 flossy >> flotage >>

[ˈflɔsɪ]
adj.
шелковистый


flotage

<< flossy <<
 flotage >> flotation >>

[ˈfləutɪdʒ]
= floatage


flotation

<< flotage <<
 flotation >> flotilla >>

[fləuˈteɪʃən]
= floatation


flotilla

<< flotation <<
 flotilla >> flotsam >>

[fləuˈtɪlə]
noun naut.
флотилия (обыкн. мелких судов)


flotsam

<< flotilla <<
 flotsam >> flounce >>

[ˈflɔtsəm]
noun
выброшенный и плавающий на поверхности груз; плавающие обломки
flotsam and jetsam
а) обломки кораблекрушения;
б) ненужные вещи;
в) бродяги; безработные; неприкаянные люди


adept

<< adenoids <<
 adept >> adequacy >>

[ˈædept]

01. noun
знаток, эксперт

02. adj.
сведущий


foetus

<< foetid <<
 foetus >> fog >>

[ˈfi:təs]
noun
утробный плод


fog

<< foetus <<
 fog >> fog-horn >>

[fɔg]

I

01. noun
1) густой туман
2) дым или пыль, стоящие в воздухе; мгла
3) in a fog как в тумане; в замешательстве, в затруднении
4) phot. вуаль

02. v.
1) окутывать туманом; затуманивать(ся)
2) напускать туману, озадачивать

II
agric.

01. noun
1) отава
2) трава, оставшаяся нескошенной

02. v.
1) пасти скот на отаве
2) оставлять траву нескошенной


fog-horn

<< fog <<
 fog-horn >> fogey >>

[ˈfɔghɔ:n]
noun
сирена, подающая сигналы судам во время тумана


fogey

<< fog-horn <<
 fogey >> foggy >>

[ˈfəugɪ]
noun
старомодный, отсталый (иногда чудаковатый) человек (обыкн. old fogey)


foggy

<< fogey <<
 foggy >> fogy >>

[ˈfɔgɪ]
adj.
1) туманный; темный; a foggy idea смутное представление
2) phys. неясный
Syn:
cloudy, murky, opaque, turbid
Ant:
bright, clear, sunny, transparent


fogy

<< foggy <<
 fogy >> foible >>

[ˈfəugɪ]
= fogey


adequacy

<< adept <<
 adequacy >> adequate >>

[ˈædɪkwəsɪ]
noun
1) соответствие, адекватность
2) достаточность
3) соразмерность
4) компетентность


folding-cot

<< folding-chair <<
 folding-cot >> folding-stool >>

[ˈfəuldɪŋkɔt]
= folding-bed


folding-stool

<< folding-cot <<
 folding-stool >> foliage >>

[ˈfəuldɪŋstu:l]
= folding-chair


foliage

<< folding-stool <<
 foliage >> foliar >>

[ˈfəulɪɪdʒ]
noun
1) листва
2) зеленая растительность; растительный мир
3) лиственный орнамент


foliar

<< foliage <<
 foliar >> foliate >>

[ˈfəulɪə]
adj.
лиственный


foliate

<< foliar <<
 foliate >> folio >>

[ˈfəulɪɪt]

01. adj.
1) лиственный
2) листообразный

02. v.
1) покрываться листьями
2) archit. украшать лиственным орнаментом
3) наводить ртутную амальгаму (на зеркало)
4) расщеплять(ся) на тонкие слои
5) нумеровать листы книги (не страницы)


folio

<< foliate <<
 folio >> folk >>

[ˈfəulɪəu]
noun
(pl. -os )
1) инфолио (формат в пол-листа)
2) фолиант
3) лист (бухгалтерской книги)
4) leg. единица измерения длины документа (в Англии 72-90 слов, в США - 100 слов)
5) typ. колонцифра


adequate

<< adequacy <<
 adequate >> adequation >>

[ˈædɪkwɪt]
adj.
1) соответствующий, адекватный; adequate definition точное определение
2) достаточный
3) компетентный; отвечающий требованиям
Syn:
enough, satisfactory, sufficient
Ant:
deficient, inadequate, insufficient, unqualified, unsuitable


follow through

<< follow out <<
 follow through >> follow up >>

sport завершать (удар, бросок и т. п.)


follow up

<< follow through <<
 follow up >> follow-up >>

а) преследовать упорно, энергично also fig.;
б) доводить до конца; развивать, завершать


follow-up

<< follow up <<
 follow-up >> follower >>

[ˈfɔləuˈʌp]
noun
1) проверка исполнения
2) мероприятие, проведенное во исполнение какого-л. решения; a follow-up to the conference дальнейшие шаги после совещания
3) дополнительное сообщение
4) (attr.) дополняющий


follower

<< follow-up <<
 follower >> following >>

[ˈfɔləuə]
noun
1) последователь; сторонник
2) obs. ухажер
3) tech. ведомый механизм; толкатель; подаватель (в оружии)
Syn:
supporter


following

<< follower <<
 following >> folly >>

[ˈfɔləuɪŋ]

01. pres. part. of follow

02. noun
1) последователи, приверженцы; he has a large following у него много последователей
2) (the following) следующее; the following is noteworthy нужно обратить внимание на следующее

03. adj.
1) следующий, последующий
2) попутный (о ветре, течении)


folly

<< following <<
 folly >> foment >>

[ˈfɔlɪ]
noun
1) глупость; недомыслие; безрассудство; безумие
2) глупый поступок; дорого стоящий каприз


adequation

<< adequate <<
 adequation >> adhere >>

[ˌædɪˈkweɪʃən]
noun
1) выравнивание
2) эквивалент


food crop

<< food <<
 food crop >> food-card >>

[ˈfu:dkrɔp]
noun agric.
продовольственная культура


food-card

<< food crop <<
 food-card >> food-stuffs >>

[ˈfu:dkɑ:d]
noun
продовольственная карточка


food-stuffs

<< food-card <<
 food-stuffs >> fool >>

[ˈfu:dstʌfs]
noun
продовольствие, продукты питания


fool

<< food-stuffs <<
 fool >> fool about >>

[fu:l]

I

01. noun
1) дурак, глупец; to make a fool of smb. одурачить кого-либо; to make a fool of oneself поставить себя в глупое положение, свалять дурака; to play the fool валять дурака;
to play the fool with
а) дурачить, обманывать;
б) портить
2) шут
every man has a fool in his sleeve посл. = на всякого мудреца довольно простоты
no fool like an old fool = седина в бороду, a бес в ребро
to be a fool for one's pains напрасно потрудиться
Syn:
blockhead

02. adj. coll.
глупый, безрассудный

03. v.
дурачить(ся); одурачивать; обманывать
fool about
fool after
fool around
fool away
fool out
fool with

II
noun
кисель; gooseberry fool крыжовенный кисель со сбитыми сливками


fool about

<< fool <<
 fool about >> fool after >>

зря болтаться


fool after

<< fool about <<
 fool after >> fool around >>

волочиться за кем-л.


adhere

<< adequation <<
 adhere >> adherence >>

[ədˈhɪə]
v.
1) прилипать, приставать (to)
2) твердо держаться, придерживаться (чего-л.; to); оставаться верным (принципам и т. п.; to)
Syn:
stick


foolscap

<< foolproof <<
 foolscap >> foot >>

noun
1) шутовской колпак
2) формат бумаги (13 д. * 17 д.)


foot

<< foolscap <<
 foot >> foot brake >>

[fut]

01. noun
1) ступня; нога (ниже щиколотки); лапа (животного); to be on one's feet быть на ногах, оправиться после болезни; fig. стоять на своих ногах, быть самостоятельным, материально, обеспеченным
2) шаг, походка, поступь; at a foot's pace шагом; fleet (или swift) of foot poet. быстроногий; light (heavy) foot легкая (тяжелая) поступь; on foot пешком; fig. в движении, в стадии приготовления;
to put one's best foot forward
а) прибавить шагу, поторопиться;
б) делать все возможное; to run a good foot хорошо бежать (о лошади)
3) mil. пехота
4) (pl. oft. invar.) фут (= 30,48 см); cubic foot кубический фут; a square foot of land пядь земли
5) основание, опора, подножие; the foot of a staircase основание лестницы
6) нижняя часть, нижний край; at the foot (of the bed) в ногах (кровати); at the foot of a page (of a table) в конце страницы (стола)
7) ножка (мебели); подножка, стойка
8) (pl. -s ) осадок; подонки
9) prosody стопа
10) носок (чулка)
to be on foot проектироваться
to put one's feet up бездельничать
to set (или to put, to have) one's foot on the neck of smb. поработить кого-л.
to carry smb. off his feet вызвать чей-л. восторг; сильно взволновать, возбудить кого-л.
to fall on one's feet счастливо отделаться, удачно выйти из трудного положения
to put one's foot down coll. занять твердую позицию; принять твердое решение; решительно воспротивиться
to put one's foot in (или into) it coll. влипнуть, обмишулиться; совершить бестактный поступок; сесть в лужу
to know (или to get, to find, to have, to take) the length of smb.'s foot узнать чью-л. слабость, раскусить человека
under foot на земле, под ногами
my foot! (какая) чепуха!; как бы не так!

02. v.
1) идти пешком;
to foot it coll.
а) танцевать;
б) идти пешком
2) надвязывать (чулок)
3) подытоживать; подсчитывать; to foot the bill coll. оплатить счет (или расходы); fig. испытывать на себе последствия, расплачиваться
4) составлять, достигать; his losses foot up to L 100 его убыток достигает 100 фунтов (стерлингов)
5) coll. лягать


foot brake

<< foot <<
 foot brake >> Foot Guards >>

[ˈfutbreɪk]
noun
ножной тормоз


Foot Guards

<< foot brake <<
 Foot Guards >> foot-and-mouth disease >>

[ˈfutgɑ:dz]
noun
(pl.)
гвардейская пехота


foot-and-mouth disease

<< Foot Guards <<
 foot-and-mouth disease >> foot-bath >>

[ˈfutəndˈmauθdɪˈzi:z]
noun vet.
ящур


foot-bath

<< foot-and-mouth disease <<
 foot-bath >> foot-bridge >>

[ˈfutbɑ:θ]
noun
ножная ванна


adherence

<< adhere <<
 adherence >> adherent >>

[ədˈhɪərəns]
noun
1) приверженность; верность
2) строгое соблюдение (правил, принципов и т. п.); adherence to specification соблюдение технических условий
3) tech. сцепление


foot-pound

<< foot-plate <<
 foot-pound >> foot-race >>

[ˈfutpaund]
noun tech.
футофунт


foot-race

<< foot-pound <<
 foot-race >> foot-rule >>

[ˈfutreɪs]
noun
состязание по ходьбе


foot-rule

<< foot-race <<
 foot-rule >> foot-slogger >>

[ˈfutru:l]
noun
линейка, складной фут


foot-slogger

<< foot-rule <<
 foot-slogger >> foot-wear >>

[ˈfutˈslɔgə]
noun coll.
1) пехотинец
2) пешеход


foot-wear

<< foot-slogger <<
 foot-wear >> football >>

noun
обувь


football

<< foot-wear <<
 football >> football-player >>

[ˈfutbɔ:l]
noun
1) футбол
2) футбольный мяч


adherent

<< adherence <<
 adherent >> adherer >>

[ədˈhɪərənt]

01. noun
приверженец; сторонник
Syn:
supporter

02. adj.
1) вязкий, клейкий
2) плотно прилегающий


footling

<< footlights <<
 footling >> footloose >>

[ˈfutlɪŋ]
adj. coll.
пустяковый


footloose

<< footling <<
 footloose >> footman >>

[ˈfutlu:s]
adj.
свободный, независимый; footloose and fancy free = свободен, как вольная пташка


footman

<< footloose <<
 footman >> footpad >>

[ˈfutmən]
noun
(ливрейный) лакей


footpad

<< footman <<
 footpad >> footprint >>

[ˈfutpæd]
noun hist.
разбойник


footprint

<< footpad <<
 footprint >> footsie >>

[ˈfutprɪnt]
noun
след, отпечаток (ноги)


footsie

<< footprint <<
 footsie >> footsore >>

[ˈfutsɪ]
noun
to play footsie заигрывать (с кем-л.)


adherer

<< adherent <<
 adherer >> adhesion >>

[ədˈhɪərə]
= adherent 1.


foppish

<< foppery <<
 foppish >> for >>

[ˈfɔpɪʃ]
adj.
фатоватый, пустой


for

<< foppish <<
 for >> forage >>

[fɔ:]

01. prep.
1) для, ради; передается тж. дательным падежом; for my sake ради меня; it is very good for you вам очень полезно; for children для детей; for sale для продажи
2) за; we are for peace мы за мир
3) ради, за (о цели); just for fun ради шутки; to send for a doctor послать за врачом
4) против, от; medicine for a cough лекарство от кашля
5) в направлении; к; to start for направиться в
6) из-за, за, по причине, вследствие; for joy от радости; to dance for joy плясать от радости; for many reasons по многим причинам; famous for smth. знаменитый чем-л.
7) в течение, в продолжение; to last for an hour длиться час; to wait for years ждать годами
8) на расстояние; to run for a mile бежать милю
8) вместо, в обмен; за (что-л.); I got it for 5 dollars я купил это за пять долларов; will you please act for me in the matter? прошу вас заняться этим вопросом вместо меня
10) на (определенный момент); the lecture was arranged for two o'clock лекция была назначена на 2 часа
11) в; на; for the first time в первый раз; for (this) once на этот раз
12) от; передается тж. родительным падежом; member for Oxford член парламента от Оксфорда
13) употр. со сложным дополнением и другими сложными членами предложения: it seems useless for them to take this course им, по-видимому, бесполезно идти по этому пути; I'd have given anything for this not to have happened я бы многое теперь отдал за то, чтобы ничего этого не произошло; this is for you to decide вы должны решить это сами
for all I know насколько мне известно
for all that несмотря на все это; for all that I wouldn't talk like that и все-таки я бы так не говорил
as for me, for all I care что касается меня; he is free to do what he likes for all I care по мне, пусть поступает, как хочет
oh, for ..! ах, если бы ..!; oh, for a fine day! (как было бы славно,) если бы выпал хороший, ясный день!
to hope for the best надеяться на лучшее
put my name down for two tickets запишите два билета на мое имя
it's too beautiful for words слов нет - это прекрасно, это выше всяких слов

02. cj.
ибо; ввиду того, что


forage

<< for <<
 forage >> forage-cap >>

[ˈfɔrɪdʒ]

01. noun
1) фураж, корм
2) mil. фуражировка

02. v.
1) mil. фуражировать
2) добывать продовольствие или что-л. необходимое; to forage (about) for a meal отыскивать место, где можно поесть
3) опустошать, грабить


forage-cap

<< forage <<
 forage-cap >> forager >>

[ˈfɔrɪdʒkæp]
noun
пилотка


forager

<< forage-cap <<
 forager >> foramen >>

[ˈfɔrɪdʒə]
noun
фуражир


foramen

<< forager <<
 foramen >> foramina >>

[fɔˈreɪmen]
noun
(pl. -mina, -mens ) anat. zool. bot.
отверстие, канал, проход


adhesion

<< adherer <<
 adhesion >> adhesive >>

[ədˈhi:ʒən]
noun
1) прилипание; слипание
2) верность (принципам, партии и т. п.)
3) согласие
4) tech. сцепление (напр., колес локомотива с рельсами); трение
5) phys. молекулярное притяжение
6) med. спайка
7) (attr.) tech. сцепной; adhesion weight сцепной вес; adhesion wheel фрикционное колесо


forbore

<< forbidding <<
 forbore >> forborne >>

[fɔ:ˈbɔ:]
past of forbear II


forborne

<< forbore <<
 forborne >> force >>

[fɔ:ˈbɔ:n]
past part. of forbear II


force

<< forborne <<
 force >> force in >>

[fɔ:s]

01. noun
1) сила; by force силой, насильно; by force of (arms) силой, посредством (оружия); he did it by force of habit он сделал это в силу привычки
2) насилие, принуждение; brute force грубая сила, насилие
3) вооруженный отряд
4) the force полиция
5) (обыкн. pl) вооруженные силы, войска
6) сила, действие (закона, постановления и т. п.); to come into force вступать в силу; to put in force вводить в действие, осуществлять, проводить в жизнь; to remain in force оставаться в силе, действовать
7) влияние, действенность, убедительность; by force of circumstances в силу обстоятельств; there is force in what you say вы говорите убедительно
8) смысл, значение; the force of a clause смысл статьи (договора)
9) phys. сила; force of gravity сила тяжести; земное притяжение
to come in full force прибыть в полном составе
Syn:
impact

02. v.
1) заставлять, принуждать; навязывать; to force a confession вынудить признание; to force a smile выдавить улыбку; заставить себя улыбнуться; to force tears from smb.'s eyes заставить кого-л. расплакаться, довести кого-л. до слез;
to force an action
а) mil. навязать бой;
б) вынудить (кого-л.) сделать что-л.; to force division потребовать голосования (особ. в англ. парламенте)
2) брать силой, форсировать; to force a lock взломать замок; to force one's way проложить себе дорогу; to force a crossing mil. форсировать водную преграду
3) tech. вставлять с силой
4) форсировать (ход); перегружать машину
5) ускорять (движение); добавлять обороты
6) напрягать, насиловать; to force one's voice напрягать голос
7) выводить, выращивать
force in
force into
to force down the throat навязать (что-л.) силой
to force smb.'s hand заставлять кого-л. действовать немедленно, вопреки его желанию; толкать (на что-л.), подталкивать
to force up prices вздувать, взвинчивать цены
Syn:
compel


force in

<< force <<
 force in >> force into >>

а) продавить;
б) втиснуться


force into

<< force in <<
 force into >> force-land >>

втиснуть; to force into application вводить, насаждать


force-land

<< force into <<
 force-land >> force-meat >>

[ˈfɔ:slænd]
v. aeron. coll.
совершать вынужденную посадку


adhesive

<< adhesion <<
 adhesive >> adhesiveness >>

[ədˈhi:sɪv]
adj.
липкий, клейкий; связывающий; adhesive power tech. сила сцепления


fore

<< ford <<
 fore >> fore- >>

[fɔ:]

01. noun naut.
нос, носовая часть судна
to the fore
а) поблизости;
б) налицо (о деньгах и т. п.);
в) впереди, на переднем плане; заметный
to come to the fore выступать, выдвигаться вперед; he has come to the fore recently с некоторых пор о нем заговорили

02. adj.
передний; naut. носовой

03. adv. naut.
впереди; fore and aft на носу и на корме; вдоль всего судна


fore-

<< fore <<
 fore- >> fore-and-aft >>

[fɔ:]
pref.
пред-, перед; напр.: forearm предплечье; to foresee предвидеть


fore-and-aft

<< fore- <<
 fore-and-aft >> fore-cabin >>

[ˈfɔ:rəndɑ:ft]
adj. naut.
продольный; fore-and-aft rigged с косым парусным вооружением; fore-and-aft sail косой парус
fore-and-aft cap mil. пилотка


fore-cabin

<< fore-and-aft <<
 fore-cabin >> fore-edge >>

[ˈfɔ:ˌkæbɪn]
noun naut.
1) салон командира
2) пассажирское помещение 2-го класса


fore-edge

<< fore-cabin <<
 fore-edge >> fore-runner >>

[ˈfɔ:redʒ]
noun
передний обрез книги


fore-runner

<< fore-edge <<
 fore-runner >> forearm >>

[ˈfɔ:ˌrʌnə]
noun
1) предтеча
2) предвестник


adjacent

<< adjacency <<
 adjacent >> adjectival >>

[əˈdʒeɪsənt]
adj.
1) примыкающий, смежный, соседний (to); adjacent villages близлежащие деревни
2) math. смежный; adjacent angle смежный угол
Syn:
neighbouring


formative

<< formation <<
 formative >> forme >>

[ˈfɔ:mətɪv]
adj.
1) образующий; созидательный; formative influences влияния, формирующие характер и т. п.; in a formative stage в стадии становления (или формирования)
2) ling. словообразующий


forme

<< formative <<
 forme >> former >>

[fɔ:m]
= form 1. 13)


former

<< forme <<
 former >> formic >>

[ˈfɔ:mə]

I
noun
1) составитель; творец; создатель
2) railways составитель (поездов)
3) tech. копир; шаблон; модель; фасонный резец
4) typ. словолитчик

II
adj.
1) прежний, бывший; in former times в прежние времена, в старину
2) предшествующий; the former первый (из двух названных)


formic

<< former <<
 formic >> formica >>

[ˈfɔ:mɪk]
adj. chem.
муравьиный; formic acid муравьиная кислота


formica

<< formic <<
 formica >> formicary >>

[ˈfɔ:maɪkə]
noun
огнеупорная пластмасса (торговая марка)


formicary

<< formica <<
 formicary >> formication >>

[ˈfɔ:mɪkərɪ]
noun
муравейник


adjectival

<< adjacent <<
 adjectival >> adjective >>

[ˌædʒekˈtaɪvəl]
adj. gram.
употребленный в качестве прилагательного, адъективированный


forrader

<< fornication <<
 forrader >> forsake >>

[ˈfɔredə]
adv. coll.
вперед; (I) can't get any forrader дальше мне не пройти


forsake

<< forrader <<
 forsake >> forsaken >>

[fəˈseɪk]
v.
(past forsook; past part. forsaken)
1) оставлять, покидать
2) отказываться (от привычки и т. п.)
Syn:
leave


forsaken

<< forsake <<
 forsaken >> forsook >>

[fəˈseɪkən]

01. past part. of forsake

02. adj.
брошенный, покинутый


forsook

<< forsaken <<
 forsook >> forsooth >>

[fəˈsuk]
past of forsake


forsooth

<< forsook <<
 forsooth >> forswear >>

[fəˈsu:θ]
adv. iron.
несомненно, поистине


forswear

<< forsooth <<
 forswear >> forswore >>

[fɔ:ˈswɛə]
v.
(past forswore; past part. forsworn)
1) отрекаться
2) to forswear oneself ложно клясться; нарушать клятву
Syn:
abjure, disavow, disclaim, disown, recant, retract, take back
Ant:
acknowledge, aff.htm>assert, claim, uphold


adjective

<< adjectival <<
 adjective >> adjoin >>

[ˈædʒɪktɪv]

01. noun gram.
имя прилагательное

02. adj.
1) gram. имеющий свойства прилагательного; относящийся к прилагательному
2) несамостоятельный, зависимый; adjective colours дополнительные цвета


fortification

<< fortieth <<
 fortification >> fortified >>

[ˌfɔ:tɪfɪˈkeɪʃən]
noun
1) фортификация
2) (pl.) укрепления
3) спиртование, крепление (вина)


fortified

<< fortification <<
 fortified >> fortify >>

[ˈfɔ:tɪfaɪd]

01. past part. of fortify

02. adj.
1) mil. укрепленный; fortified area укрепленный район
2) обогащенный; крепленый; fortified wine крепленое вино


fortify

<< fortified <<
 fortify >> fortissimo >>

[ˈfɔ:tɪfaɪ]
v.
1) укреплять
2) поддерживать (морально, физически)
3) подтверждать, подкреплять (фактами)
4) mil. укреплять, сооружать укрепление
5) добавлять спирт к вину


fortissimo

<< fortify <<
 fortissimo >> fortitude >>

[fɔ:ˈtɪsɪməu]
it.
adv., noun mus.
фортиссимо


fortitude

<< fortissimo <<
 fortitude >> fortnight >>

[ˈfɔ:tɪtju:d]
noun
сила духа, стойкость
Syn:
courage


fortnight

<< fortitude <<
 fortnight >> fortnightly >>

[ˈfɔ:tnaɪt]
noun
две недели; a fortnight today, this day fortnight ровно через две недели; this fortnight последние или последующие две недели


adjoin

<< adjective <<
 adjoin >> adjoining >>

[əˈdʒɔɪn]
v.
примыкать, прилегать, граничить


forty-niner

<< forty <<
 forty-niner >> forum >>

[ˌfɔ:tɪˈnaɪnə]
noun amer. coll.
золотоискатель (прибывший в Калифорнию в 1849 г. после открытия в ней золота)


forum

<< forty-niner <<
 forum >> forward >>

[ˈfɔ:rəm]
noun
1) hist. форум
2) суд (совести, чести, общественного мнения)
3) форум, собрание
4) свободная дискуссия


forward

<< forum <<
 forward >> forward-looking >>

[ˈfɔ:wəd]

01. adj.
1) передний
2) передовой, прогрессивный
3) идущий впереди других; работающий или успевающий лучше других
4) готовый (помочь и т. п.)
5) всюду сующийся; развязный; нахальный
6) ранний; скороспелый; преждевременный; необычно ранний
7) заблаговременный (о закупках, контрактах); forward estimate предварительная смета или оценка
Syn:
bold

02. adv.
1) вперед; дальше
2) вперед, впредь; from this time forward с этого времени; to look forward смотреть в будущее
backward(s) and forward(s) взад и вперед
to look forward to smth. предвкушать что-л.

03. noun sport
нападающий (в футболе); centre forward центр нападения

04. v.
1) ускорять; помогать, способствовать; to forward a scheme продвигать проект
2) отправлять, пересылать; посылать, препровождать
Syn:
send

05. interj.
вперед!


forward-looking

<< forward <<
 forward-looking >> forwarder >>

[ˈfɔ:wədˈlukɪŋ]
adj.
предусмотрительный, дальновидный


forwarder

<< forward-looking <<
 forwarder >> forwardness >>

[ˈfɔ:wədə]
noun
экспедитор


forwardness

<< forwarder <<
 forwardness >> forwent >>

[ˈfɔ:wədnɪs]
noun
1) раннее развитие
2) готовность
3) самоуверенность, развязность; нахальство


adjoining

<< adjoin <<
 adjoining >> adjourn >>

[əˈdʒɔɪnɪŋ]

01. pres. part. of adjoin

02. adj.
прилегающий, примыкающий, соседний, граничащий
Syn:
neighbouring


foster-child

<< foster-brother <<
 foster-child >> foster-father >>

[ˈfɔstətʃaɪld]
noun
приемыш; воспитанник


foster-father

<< foster-child <<
 foster-father >> foster-mother >>

[ˈfɔstəˌfɑ:ðə]
noun
приемный отец


foster-mother

<< foster-father <<
 foster-mother >> foster-sister >>

[ˈfɔstəˌmʌðə]
noun
1) кормилица
2) приемная мать
3) брудер, искусственная матка (для цыплят)


foster-sister

<< foster-mother <<
 foster-sister >> fosterage >>

[ˈfɔstəˈsɪstə]
noun
молочная сестра


fosterage

<< foster-sister <<
 fosterage >> fosterling >>

[ˈfɔstərɪdʒ]
noun
1) воспитание (чужого) ребенка
2) отдача (ребенка) на воспитание
3) поощрение


fosterling

<< fosterage <<
 fosterling >> fought >>

[ˈfɔstəlɪŋ]
noun
питомец; подопечный


adjourn

<< adjoining <<
 adjourn >> adjournment >>

[əˈdʒə:n]
v.
1) отсрочивать, откладывать
2) делать, объявлять перерыв (в работе сессии и т. п.)
3) закрывать (заседание); расходиться
4) переходить в другое место; переносить заседание в другое помещение; to adjourn to the drawing-room coll. перейти в гостиную
Syn:
postpone


foundation

<< found <<
 foundation >> foundation-stone >>

[faunˈdeɪʃən]
noun
1) фундамент; основание, основа; to lay the foundation(s) of smth. заложить фундамент чего-л; положить начало чему-л.
2) (pl.) основы; устои
3) основание (города и т. п.)
4) основание, обоснованность; the rumour has no foundation это ни на чем не основанный слух
5) организация, учреждение
6) фонд, пожертвованный на культурные начинания
7) учреждение, существующее на пожертвованный фонд
8) (attr.) foundation pit constr. котлован под фундамент; foundation garment корсет, грация; foundation cream крем под пудру
Syn:
basis


foundation-stone

<< foundation <<
 foundation-stone >> foundationer >>

[faunˈdeɪʃənstəun]
noun
1) tech. фундаментный камень
2) краеугольный камень; основа; основной принцип


foundationer

<< foundation-stone <<
 foundationer >> founder >>

[faunˈdeɪʃnə]
noun
стипендиат (получающий стипендию из благотворительных средств)


founder

<< foundationer <<
 founder >> foundling >>

[ˈfaundə]

I
noun
основатель, учредитель

II
noun
плавильщик; литейщик

III

01. noun vet.
ламинит

02. v.
1) идти ко дну (о корабле)
2) пустить ко дну (корабль)
3) оседать (о здании)
4) охрометь; упасть (о лошади)


foundling

<< founder <<
 foundling >> foundling-hospital >>

[ˈfaundlɪŋ]
noun
подкидыш, найденыш


foundling-hospital

<< foundling <<
 foundling-hospital >> foundress >>

[ˈfaundlɪŋˈhospɪtl]
noun
приют, воспитательный дом


adjournment

<< adjourn <<
 adjournment >> adjudge >>

[əˈdʒə:nmənt]
noun
1) отсрочка
2) перерыв


four-cycle

<< four-cornered <<
 four-cycle >> Four-F >>

[ˈfɔ:ˈsaɪkl]
adj. tech.
четырехтактный


Four-F

<< four-cycle <<
 Four-F >> four-flusher >>

[ˈfɔ:ˈef]
noun amer. mil.
негодный к действительной военной службе


four-flusher

<< Four-F <<
 four-flusher >> four-footed >>

[ˈfɔ:ˈflʌʃə]
noun sl.
обманщик


four-footed

<< four-flusher <<
 four-footed >> four-handed >>

[ˈfɔ:ˈfutɪd]
adj.
четвероногий


four-handed

<< four-footed <<
 four-handed >> four-in-hand >>

[ˈfɔ:ˈhændɪd]
adj.
1) четверорукий (об обезьяне)
2) для четырех человек (об игре)
3) разыгрываемый в четыре руки (на рояле)


four-in-hand

<< four-handed <<
 four-in-hand >> four-letter word >>

[ˈfɔ:rɪnˈhænd]
noun
1) экипаж четверкой
2) галстук-самовяз, завязывающийся свободным узлом с двумя длинными концами


adjudge

<< adjournment <<
 adjudge >> adjudgement >>

[əˈdʒʌdʒ]
v.
1) выносить приговор; приговаривать (to - к); to adjudge smb. guilty признавать кого-л. виновным (of - в чем-л.)
2) присуждать (премию и т. п.; to)


fourteenth

<< fourteen <<
 fourteenth >> fourth >>

[ˈfɔ:ˈti:nθ]

01. num. ord.
четырнадцатый

02. noun
1) четырнадцатая часть
2) (the fourteenth) четырнадцатое число


fourth

<< fourteenth <<
 fourth >> fourth dimension >>

[fɔ:θ]

01. num. ord.
четвертый
the fourth arm военно-воздушные силы

02. noun
1) четверть
2) (the fourth) четвертое число; the Fourth (of July) amer. 4 июля (день провозглашения независимости США)


fourth dimension

<< fourth <<
 fourth dimension >> fourthly >>

[ˈfɔ:θdɪˈmenʃən]
noun math.
четвертое измерение


fourthly

<< fourth dimension <<
 fourthly >> fowl >>

[ˈfɔ:θlɪ]
adv.
в-четвертых


fowl

<< fourthly <<
 fowl >> fowl-run >>

[faul]

01. noun
1) rare птица (тж. собир.); дичь
2) домашняя птица, обыкн. курица или петух

02. v.
1) охотиться на дичь
2) ловить птиц


fowl-run

<< fowl <<
 fowl-run >> fowler >>

[ˈfaulrʌn]
noun
птичий двор, птичник


adjudgement

<< adjudge <<
 adjudgement >> adjudgment >>

[əˈdʒʌdʒmənt]
noun
1) судебное решение; вынесение приговора
2) присуждение (премии и т. п.)


foxhole

<< foxglove <<
 foxhole >> foxhound >>

[ˈfɔkshəul]
noun
1) лисья нора
2) mil. стрелковая ячейка


foxhound

<< foxhole <<
 foxhound >> foxtail >>

[ˈfɔkshaund]
noun
английская паратая гончая


foxtail

<< foxhound <<
 foxtail >> foxtrot >>

[ˈfɔksteɪl]
noun
1) = fox-brush
2) bot. лисохвост


foxtrot

<< foxtail <<
 foxtrot >> foxy >>

[ˈfɔkstrɔt]

01. noun
фокстрот

02. v.
танцевать фокстрот


foxy

<< foxtrot <<
 foxy >> foyer >>

[ˈfɔksɪ]
adj.
1) лисий
2) хитрый
3) рыжий; красно-бурый; foxy hair рыжие волосы
4) покрытый пятнами сырости (о бумаге)
5) прокисший (о вине, пиве)
6) имеющий резкий запах


foyer

<< foxy <<
 foyer >> frabjous >>

[ˈfɔɪeɪ]
fr.
noun
фойе


adjudgment

<< adjudgement <<
 adjudgment >> adjudicate >>

[əˈdʒʌdʒmənt]
noun
1) судебное решение; вынесение приговора
2) присуждение (премии и т. п.)


fragility

<< fragile <<
 fragility >> fragment >>

[frəˈdʒɪlɪtɪ]
noun
1) хрупкость, ломкость
2) хрупкость, слабость
3) недолговечность


fragment

<< fragility <<
 fragment >> fragmentary >>

[ˈfrægmənt]
noun
1) обломок; осколок; кусок
2) отрывок; фрагмент
3) обрывок; to overhear fragments of conversation услышать обрывки разговора
Syn:
remnant, scrap, shred
Ant:
totality, whole


fragmentary

<< fragment <<
 fragmentary >> fragmentation >>

[ˈfrægməntərɪ]
adj.
1) отрывочный; фрагментарный
2) geol. обломочный


fragmentation

<< fragmentary <<
 fragmentation >> fragmentation bomb >>

[ˌfrægmenˈteɪʃən]
noun
1) дробление, раздробление
2) разрыв (снаряда) на осколки


fragmentation bomb

<< fragmentation <<
 fragmentation bomb >> fragmented >>

[ˌfrægmenˈteɪʃənbɔm]
noun
осколочная бомба


fragmented

<< fragmentation bomb <<
 fragmented >> fragrance >>

[ˈfrægməntɪd]
adj.
разбитый на куски


adjustable

<< adjust <<
 adjustable >> adjusted >>

[əˈdʒʌstəbl]
adj.
регулируемый, приспособляемый; передвижной; adjustable bookshelf подвижная полка в книжном шкафу; adjustable screw-wrench (или spanner) раздвижной гаечный ключ
Syn:
adaptable


friar

<< friable <<
 friar >> friar's cap >>

[ˈfraɪə]
noun
1) hist. монах
2) typ. белое или слабо отпечатавшееся место на странице


friar's cap

<< friar <<
 friar's cap >> friary >>

[ˈfraɪəzkæp]
noun bot.
аконит


friary

<< friar's cap <<
 friary >> fribble >>

[ˈfraɪərɪ]
noun
мужской монастырь


fribble

<< friary <<
 fribble >> fricassee >>

[ˈfrɪbl]

01. noun
бездельник

02. v.
бездельничать


fricassee

<< fribble <<
 fricassee >> fricative >>

[ˌfrɪkəˈsi:]
noun cul.
фрикасе


fricative

<< fricassee <<
 fricative >> friction >>

[ˈfrɪkətɪv]
phon.

01. adj.
фрикативный

02. noun
фрикативный звук


adjusted

<< adjustable <<
 adjusted >> adjuster >>

[əˈdʒʌstɪd]

01. past part. of adjust

02. adj.
урегулированный, установленный; выверенный; adjusted fire mil. прицельный огонь


frig

<< frieze <<
 frig >> frigate >>

[frɪdʒ]

I
coll.
see refrigerator II
v. rude
онанировать


frigate

<< frig <<
 frigate >> frigate-bird >>

[ˈfrɪgɪt]
noun
1) naut. фрегат
2) сторожевой корабль
3) zool. фрегат


frigate-bird

<< frigate <<
 frigate-bird >> frige >>

= frigate 3)


frige

<< frigate-bird <<
 frige >> frigging >>

[frɪdʒ]
= frig I


frigging

<< frige <<
 frigging >> fright >>

[ˈfrɪgɪŋ]

01. pres. part. of frig II

02. adj. euphem. coll.
чертов, проклятый


fright

<< frigging <<
 fright >> frighten >>

[fraɪt]

01. noun
1) испуг; to give smb. a fright напугать кого-л.; to have (или to get) a fright напугаться
2) coll. пугало, страшилище
Syn:
fear

02. v. poet.
пугать; тревожить


adjuster

<< adjusted <<
 adjuster >> adjusting >>

[əˈdʒʌstə]
noun
1) монтажник, сборщик; установщик
2) регулировщик
3) tech. натяжное приспособление; натяжной болт (тж. adjuster bolt)


frilled

<< frill <<
 frilled >> frillies >>

[frɪld]
adj.
1) украшенный оборками
2) тех гофрированный


frillies

<< frilled <<
 frillies >> fringe >>

[ˈfrɪlɪz]
noun
(pl.) coll.
нижние юбки с оборками


fringe

<< frillies <<
 fringe >> frippery >>

[frɪndʒ]

01. noun
1) бахрома
2) челка
3) край, кайма; on the fringe of the forest на опушке леса
4) (attr.) fringe benefits дополнительные льготы (пенсия, оплаченные отпуска и т. п.)
Newgate fringe = Newgate frill

02. adj.
выходящий за рамки общепринятого

03. v.
1) отделывать бахромой
2) окаймлять


frippery

<< fringe <<
 frippery >> Frisco >>

[ˈfrɪpərɪ]
noun
1) мишурные украшения; безделушки
2) манерность, претенциозность (о литературном стиле)


Frisco

<< frippery <<
 Frisco >> Frisian >>

[ˈfrɪskəu]
noun coll.
г. Сан-Франциско


Frisian

<< Frisco <<
 Frisian >> frisk >>

[ˈfrɪzɪən]

01. adj.
фризский

02. noun
1) фриз
2) фризский язык


adjusting

<< adjuster <<
 adjusting >> adjustment >>

[əˈdʒʌstɪŋ]

01. pres. part. of adjust

02. adj.
1) регулирующий; установочный; adjusting device установочное (или регулирующее) приспособление; adjusting tool отвес для выверки
2) сборочный; adjusting shop сборочная мастерская; сборочный, монтажный цех


frizz up

<< frizz <<
 frizz up >> frizzed >>

виться


frizzed

<< frizz up <<
 frizzed >> frizzle >>

[frɪzd]

01. past part. of frizz I 2.

02. adj.
завитой


frizzle

<< frizzed <<
 frizzle >> frizzly >>

[ˈfrɪzl]

I
v.
1) жарить(ся) с шипением
2) изнемогать от жары

II

01. noun
1) завивка (прическа)
2) кудри

02. v.
завивать(ся) (тж. frizzle up)


frizzly

<< frizzle <<
 frizzly >> frizzy >>

[ˈfrɪzlɪ]
= frizzed 2.


frizzy

<< frizzly <<
 frizzy >> fro >>

[ˈfrɪzɪ]
adj.
вьющийся; завитой


fro

<< frizzy <<
 fro >> frock >>

[frəu]
adv.
to and fro взад и вперед; туда и сюда


adjustment

<< adjusting <<
 adjustment >> adjutancy >>

[əˈdʒʌstmənt]
noun
1) регулирование, приспособление; to make adjustment приспособиться
2) установка, сборка; регулировка, пригонка
3) mil. корректирование; adjustment in direction корректирование направления; adjustment in range корректирование дальности; adjustment of sight установка прицела
4) (attr.) adjustment fire mil. пристрелка, корректирование огня


frolicsome

<< frolic <<
 frolicsome >> from >>

[ˈfrɔlɪksəm]
adj. poet.
1) игривый, резвый
Syn:
playful


from

<< frolicsome <<
 from >> from away >>

[frɔm]
prep.
1) указывает на пространственные отношения от, из, с (передается тж. приставками); from Leningrad из Ленинграда; where is he coming from? откуда он?; we are two hours journey from there мы находимся в двух часах пути оттуда; we were 50 km from the town мы были в 50 км от города
2) указывает на отправную точку, исходный пункт, предел с, от; from the beginning of the book с начала книги; from floor to ceiling от пола до потолка; from end to end из конца в конец; you will find the word in the seventh line from the bottom (of the page) вы найдете это слово в седьмой строке снизу; from ten to twenty thousand от десяти до двадцати тысяч; from my point of view с моей точки зрения
3) указывает на временные отношения с, от, из; from the (very) beginning с (самого) начала; from the beginning of the century с начала века; from a child с детства; from before the war с довоенного времени; from now on с этих пор, отныне; beginning from Friday week начиная с будущей пятницы; from dusk to dawn от зари и до зари; from six a. m. с шести часов утра; from beginning to end от начала до конца
4) указывает на отнятие, изъятие, вычитание, разделение и т. п. у, из, с, от; take the knife from the child отнимите нож у ребенка; take ten from fifteen вычтите десять из пятнадцати; to exclude from the number исключить из числа; she parted from him at the door она рассталась с ним у дверей; they withdrew the team from the match команда не была допущена к соревнованиям
5) указывает на освобождение от обязанностей, избавление от опасности и т. п. от; to hide from smb. спрятаться от кого-л.; to release from duty mil. сменить на посту, заступить в наряд; he was excused from digging он был освобожден от тяжелых земляных работ; he was saved from ruin он был спасен от разорения; prevent him from going there не пускайте его туда
6) указывает на источник, происхождение от, из, по; I know it from papers я знаю это из газет; to speak (to write down) from memory говорить (записывать) по памяти; I heard it from his own lips я слышал это из его собственных уст
7) указывает на причину действия от, из; to suffer from cold страдать от холода; he died from blood-poisoning он умер от заражения крови; to act from good motives действовать из добрых побуждений; to be shy from nature быть от природы застенчивым
8) указывает на различие от, из; to tell real silk from its imitation отличить натуральный шелк от искусственного; customs differ from country to country в каждой стране свои обычаи; to do things differently from other people поступать не так, как все
9) указывает на изменение состояния из, с, от; from being a dull, indifferent boy he now became a vigorous youth из вялого, апатичного мальчика он превратился в живого, энергичного юношу
from away
from outside
from over
from under


from away

<< from <<
 from away >> from outside >>

с расстояния, издали


from outside

<< from away <<
 from outside >> from over >>

снаружи; извне


from over

<< from outside <<
 from over >> from under >>

из-за; from over the sea из-за моря


from under

<< from over <<
 from under >> frond >>

из-под; from under the table из-под стола


adjutancy

<< adjustment <<
 adjutancy >> adjutant >>

[ˈædʒutənsɪ]
noun
звание или должность адъютанта


frontal

<< frontage <<
 frontal >> frontier >>

[ˈfrʌntl]
adj.
1) anat. лобный
2) mil. лобовой, фронтальный
3) tech. торцовый


frontier

<< frontal <<
 frontier >> frontiersman >>

[ˈfrʌntɪə]
noun
1) граница
2) hist. граница продвижения поселенцев в США
3) obs. форт
4) (attr.) пограничный; frontier town пограничный город
Syn:
boundary


frontiersman

<< frontier <<
 frontiersman >> frontispiece >>

[frʌnˈtɪəzmən]
noun
1) житель пограничной зоны
2) amer. hist. переселенец, колонист


frontispiece

<< frontiersman <<
 frontispiece >> frontlet >>

[ˈfrʌntɪspi:s]
noun archit. typ.
фронтиспис


frontlet

<< frontispiece <<
 frontlet >> fronton >>

[ˈfrʌntlɪt]
noun
1) повязка на лбу
2) пятно на лбу животного


fronton

<< frontlet <<
 fronton >> frontward >>

[ˈfrʌntən]
noun archit.
фронтон; щипец


adjutant

<< adjutancy <<
 adjutant >> adjutant-bird >>

[ˈædʒutənt]
noun
1) адъютант; начальник отделения личного состава
2) подручный
3) zool. индийский зобатый аист
Syn:
assistant


frost-hardy

<< frost-cleft <<
 frost-hardy >> frost-work >>

[ˈfrɔstˌhɑ:dɪ]
adj.
морозостойкий (о растениях)


frost-work

<< frost-hardy <<
 frost-work >> frosted >>

[ˈfrɔstwə:k]
noun
1) ледяной узор (на стекле)
2) тонкие узоры на серебре или олове


frosted

<< frost-work <<
 frosted >> frostily >>

[ˈfrɔstɪd]

01. past part. of frost 2.

02. adj.
1) тронутый морозом
2) покрытый инеем
3) матовый (о стекле)
4) глазированный (о торте)


frostily

<< frosted <<
 frostily >> frosty >>

[ˈfrɔstɪlɪ]
adv.
холодно, неприветливо; сдержанно


frosty

<< frostily <<
 frosty >> froth >>

[ˈfrɔstɪ]
adj.
1) морозный; frosty trees деревья, покрытые инеем
2) fig. холодный, ледяной
3) седой; frosty head седая голова
Syn:
cold


froth

<< frosty <<
 froth >> froth-blower >>

[frɔθ]

01. noun
1) пена
2) вздорные мысли, пустые слова, болтовня

02. v.
1) пениться; кипеть
2) сбивать в пену
3) пустословить


adjutant-bird

<< adjutant <<
 adjutant-bird >> adjuvant >>

[ˈædʒutəntbə:d]
= adjutant 3)


fructiferous

<< frozen <<
 fructiferous >> fructification >>

[frʌkˈtɪfərəs]
adj.
плодоносящий


fructification

<< fructiferous <<
 fructification >> fructify >>

[ˌfrʌktɪfɪˈkeɪʃən]
noun bot.
1) плодоношение
2) оплодотворение


fructify

<< fructification <<
 fructify >> fructose >>

[ˈfrʌktɪfaɪ]
v.
1) bot. оплодотворять
2) приносить плоды (тж. перен.)


fructose

<< fructify <<
 fructose >> frugal >>

[ˈfrʌktəus]
noun
фруктоза


frugal

<< fructose <<
 frugal >> frugality >>

[ˈfru:gəl]
adj.
1) бережливый, экономный
2) умеренный, скромный; frugal supper скудный ужин


frugality

<< frugal <<
 frugality >> fruit >>

[fru:ˈgælɪtɪ]
noun
1) бережливость
2) умеренность


adjuvant

<< adjutant-bird <<
 adjuvant >> adman >>

[ˈædʒuvənt]

01. noun
помощник; вспомогательное средство

02. adj.
вспомогательный, полезный


fruitarian

<< fruitage <<
 fruitarian >> fruiter >>

[fru:ˈtɛərɪən]
noun
человек, питающийся только фруктами


fruiter

<< fruitarian <<
 fruiter >> fruiterer >>

[ˈfru:tə]
noun
1) плодовое дерево
2) судно, груженое фруктами
3) садовод


fruiterer

<< fruiter <<
 fruiterer >> fruitful >>

[ˈfru:tərə]
noun
торговец фруктами


fruitful

<< fruiterer <<
 fruitful >> fruitgrowing >>

[ˈfru:tful]
adj.
1) плодовитый; плодородный
2) плодотворный
Syn:
viable


fruitgrowing

<< fruitful <<
 fruitgrowing >> fruition >>

[ˈfru:tˌgrəuɪŋ]
noun
садоводство, плодоводство


fruition

<< fruitgrowing <<
 fruition >> fruitless >>

[fru:ˈɪʃən]
noun
1) пользование какими-л. благами
2) осуществление (надежд и т. п.)


adman

<< adjuvant <<
 adman >> admeasure >>

[ˈædmæn]
noun
(pl. admen)
сотрудник рекламного агентства


frying-pan

<< fry <<
 frying-pan >> fubsy >>

[ˈfraɪɪŋpæn]
noun
сковорода
out of the frying-pan into the fire = из огня да в полымя


fubsy

<< frying-pan <<
 fubsy >> fuck >>

[ˈfʌbzɪ]
adj.
1) полный, толстый
2) приземистый


fuck

<< fubsy <<
 fuck >> fucking >>

[fʌk]
v. rude
совокупляться


fucking

<< fuck <<
 fucking >> fuddle >>

[ˈfʌkɪŋ]
rude

01. adj.
проклятый, чертов

02. adv.
чертовски, отвратительно


fuddle

<< fucking <<
 fuddle >> fuddy-duddy >>

[ˈfʌdl]

01. noun
1) опьянение
2) попойка

02. v.
1) напоить допьяна; to fuddle oneself, to be fuddled напиваться
2) одурманивать


fuddy-duddy

<< fuddle <<
 fuddy-duddy >> fudge >>

[ˈfʌdɪˈdʌdɪ]
noun coll.
1) ворчун
2) ретроград; консерватор


administratrices

<< administrator <<
 administratrices >> administratrix >>

[ədˈmɪnɪstreɪtrɪsi:z]
noun
(pl. of administratrix )


furniture

<< furnishings <<
 furniture >> furore >>

[ˈfə:nɪtʃə]
noun
1) мебель; обстановка
2) весь инвентарь (дома); оборудование, оснастка (корабля и т. п.)
3) содержимое; furniture of one's mind знания; furniture of one's pocket деньги
4) obs. сбруя
5) typ. пробельный материал


furore

<< furniture <<
 furore >> furred >>

[fjuəˈrɔ:rɪ]
it.
noun
фурор


furred

<< furore <<
 furred >> furrier >>

[fə:d]

01. past part. of fur 2.

02. adj.
1) отделанный мехом
2) med. обложенный (о языке)
3) tech. покрытый накипью (о котле, трубах и т. п.)


furrier

<< furred <<
 furrier >> furriery >>

[ˈfʌrɪə]
noun
меховщик; скорняк


furriery

<< furrier <<
 furriery >> furrow >>

[ˈfʌrɪərɪ]
noun
1) меховое дело; меховая торговля
2) obs. (collect.) меха


furrow

<< furriery <<
 furrow >> furry >>

[ˈfʌrəu]

01. noun
1) борозда; колея
2) желоб
3) глубокая морщина
4) poet. пахотная земля
5) tech. фальц

02. v.
1) бороздить; пахать
2) покрывать морщинами


administratrix

<< administratrices <<
 administratrix >> admirable >>

[ədˈmɪnɪstreɪtrɪks]
noun
(pl. -es, -ices)
женщина-администратор


furze

<< fury <<
 furze >> fuscous >>

[fə:z]
noun bot.
дрок


fuscous

<< furze <<
 fuscous >> fuse >>

[ˈfʌskəs]
adj.
темноватый, с темным оттенком


fuse

<< fuscous <<
 fuse >> fusee >>

[fju:z]

I

01. noun
1) плавка
2) electr. плавкий предохранитель, пробка; to blow a fuse сделать короткое замыкание

02. v.
1) плавить(ся), сплавлять(ся); electr. сделать короткое замыкание
2) растворяться
3) сливаться, объединяться
Syn:
unite

II

01. noun
1) запал, затравка; огнепроводный шнур; фитиль
2) artil. снарядная трубка; взрыватель

02. v. artil.
ввинчивать взрыватель или трубку


fusee

<< fuse <<
 fusee >> fusel oil >>

[fju:ˈzi:]
noun
1) барабан (в механизме висячих или каминных часов)
2) запал
3) = fusil
4) спичка, не гаснущая на ветру


fusel oil

<< fusee <<
 fusel oil >> fuselage >>

[ˈfju:zlˈɔɪl]
noun
сивушное масло


fuselage

<< fusel oil <<
 fuselage >> fusibility >>

[ˈfju:zɪlɑ:ʒ]
noun aeron.
фюзеляж


admirable

<< administratrix <<
 admirable >> admiral >>

[ˈædmərəbl]
adj.
замечательный, восхитительный, превосходный


fust

<< fussy <<
 fust >> fustian >>

[fʌst]
noun archit.
стержень колонны или пилястра


fustian

<< fust <<
 fustian >> fustic >>

[ˈfʌstɪən]

01. noun
1) фланель; вельвет
2) напыщенные речи; напыщенный стиль

02. adj.
1) фланелевый; вельветовый
2) надутый, напыщенный


fustic

<< fustian <<
 fustic >> fustigate >>

[ˈfʌstɪk]
noun
фустик (красильное растение)


fustigate

<< fustic <<
 fustigate >> fusty >>

[ˈfʌstɪgeɪt]
v. joc.
колотить палкой


fusty

<< fustigate <<
 fusty >> futhorc >>

[ˈfʌstɪ]
adj.
1) затхлый, спертый
2) устаревший, старомодный


futhorc

<< fusty <<
 futhorc >> futile >>

[ˈfu:θɔ:k]
noun
рунический алфавит (по названиям первых шести букв)


admiral

<< admirable <<
 admiral >> admiralty >>

[ˈædmərəl]
noun
1) адмирал; Admiral of the Fleet, amer. Admiral of the Navy адмирал флота
2) флагманский корабль


fuzzy

<< fuzzily <<
 fuzzy >> fyke >>

[ˈfʌzɪ]
adj.
1) пушистый; ворсистый
2) запушенный
3) неясный, неопределенный


fyke

<< fuzzy <<
 fyke >> fylfot >>

[faɪk]
noun amer.
кошельковый невод


fylfot

<< fyke <<
 fylfot >> g >>

[ˈfɪlfɔt]
noun
свастика


g

<< fylfot <<
 g >> G-man >>

noun
(pl. Gs, G's )
1) седьмая буква англ. алфавита
2) mus. соль


G-man

<< g <<
 G-man >> gab >>

[ˈdʒi:mæn]
noun
(abbr. of Government man) amer. coll.
агент Федерального бюро расследований


gab

<< G-man <<
 gab >> gabardine >>

[gæb]

I
coll.

01. noun
1) болтливость, разговорчивость
2) болтовня; stop your gab! замолчите!; придержи(те) язык!

02. v.
болтать, трепать языком

II
noun tech.
1) крюк; вилка
2) вылет, вынос
3) отверстие


admiralty

<< admiral <<
 admiralty >> admiration >>

[ˈædmərəltɪ]
noun
1) (Admiralty) адмиралтейство, морское министерство (в Англии); First Lord of the Admiralty первый лорд адмиралтейства (в Англии)
2) адмиральское звание
3) (attr.) admiralty mile (или knot) английская миля (= 1853,248 м)


gaby

<< gabled <<
 gaby >> gad >>

[ˈgeɪbɪ]
noun dial.
простак, дурачок


gad

<< gaby <<
 gad >> gad-fly >>

[gæd]

I
interj.
ну?; да ну!; вот так так! (выражает изумление, сожаление, гнев, досаду)

II
v. coll.
шляться, шататься (обыкн. gad about, gad abroad)

III
noun
1) острие, острый шип
2) hist. копье
3) = goad 1. 1)
4) tech. зубило; клин (для отбивки угля)


gad-fly

<< gad <<
 gad-fly >> gadabout >>

[ˈgædflaɪ]
noun
овод, слепень


gadabout

<< gad-fly <<
 gadabout >> gadder >>

[ˈgædəbaut]
noun
1) бродяга; праздношатающийся
2) непоседа


gadder

<< gadabout <<
 gadder >> gadget >>

[ˈgædə]
noun
1) бродяга; гуляка
2) mining бурильный молоток


gadget

<< gadder <<
 gadget >> gadoid >>

[ˈgædʒɪt]
noun coll.
1) приспособление, принадлежность (преим. техническая новинка)
2) disdain. безделушка; ерунда


admiration

<< admiralty <<
 admiration >> admire >>

[ˌædməˈreɪʃən]
noun
1) восхищение; восторг; note of admiration восклицательный знак; lost in admiration в полном восторге
2) предмет восхищения


gaggle

<< gage <<
 gaggle >> gagman >>

[ˈgægl]

01. noun
1) стадо гусей; fig. толпа сплетниц
2) гоготанье

02. v.
гоготать


gagman

<< gaggle <<
 gagman >> gaiety >>

noun
сочинитель острот, шуток, реплик для эстрады, radio и т. п.


gaiety

<< gagman <<
 gaiety >> gaily >>

[ˈgeɪətɪ]
noun
1) веселость
2) (обыкн. pl) развлечения; веселье
3) веселый или нарядный вид


gaily

<< gaiety <<
 gaily >> gain >>

[ˈgeɪlɪ]
adv.
1) весело; радостно
2) ярко


gain

<< gaily <<
 gain >> gain on >>

[geɪn]

01. noun
1) прибыль, выгода
2) (pl.) доходы (from - от); заработок; выигрыш (в карты и т. п.)
3) увеличение, прирост, рост
4) нажива, корысть; love of gain корыстолюбие
5) tech. вырез, гнездо (в дереве, в столбе)
6) mining квершлаг
7) radio tv усиление
illgotten gains never prosper посл. = чужое добро впрок нейдет
Syn:
benefit

02. v.
1) зарабатывать, добывать
2) извлекать пользу, выгоду; выгадывать
3) выигрывать, добиваться; to gain a prize выиграть приз; to gain time сэкономить, выиграть время
4) получать, приобретать; to gain confidence of smb. войти в доверие к кому-л.; to gain experience приобретать опыт; to gain ill repute стяжать дурную славу; to gain weight увеличиваться в весе; to gain strength набираться сил, оправляться
5) достигать, добираться; to gain touch mil. установить соприкосновение (с противником); to gain the rear of the enemy mil. выйти в тыл противника
6) улучшаться
gain on
gain over
gain upon
to gain the upper hand взять верх
my watch gains мои часы спешат
Syn:
come


gain on

<< gain <<
 gain on >> gain over >>

а) нагонять;
б) вторгаться, захватывать постепенно часть суши (о море);
в) добиться (чьего-л. расположения)


admire

<< admiration <<
 admire >> admirer >>

[ədˈmaɪə]
v.
1) любоваться; восхищаться; выражать восторг
2) amer. coll. хотеть, желать (сделать что-л.); I should admire to know я очень хотел бы знать


gala day

<< gala <<
 gala day >> gala dress >>

[ˈgɑ:lədeɪ]
noun
день празднества; праздник


gala dress

<< gala day <<
 gala dress >> gala night >>

[ˈgɑ:lədres]
noun
парадное или праздничное платье


gala night

<< gala dress <<
 gala night >> galactic >>

[ˈgɑ:lənaɪt]
noun
галапредставление; торжественный вечер


galactic

<< gala night <<
 galactic >> galantine >>

[gəˈlæktɪk]
adj. astr.
галактический


galantine

<< galactic <<
 galantine >> galanty show >>

[ˈgælənti:n]
noun
заливное, галантин


galanty show

<< galantine <<
 galanty show >> galaxy >>

[gəˈlæntɪˈʃəu]
noun theatr.
китайские тени


admirer

<< admire <<
 admirer >> admissible >>

[ədˈmaɪərə]
noun
поклонник, обожатель


gall-fly

<< gall-bladder <<
 gall-fly >> gall-nut >>

[ˈgɔ:lflaɪ]
noun zool.
орехотворка


gall-nut

<< gall-fly <<
 gall-nut >> gall-stone >>

= gall III


gall-stone

<< gall-nut <<
 gall-stone >> gallant >>

[ˈgɔ:lstəun]
noun med.
желчный камень


gallant

<< gall-stone <<
 gallant >> gallantry >>

[ˈgælənt]

01. adj.
1) храбрый, доблестный; a gallant soldier доблестный воин; a gallant steed борзый конь
2) красивый, прекрасный, величавый
3) галантный; внимательный, почтительный (к женщинам)
4) любовный; gallant adventures любовные похождения
Syn:
brave

02. noun
1) светский человек, щеголь, кавалер
2) галантный кавалер, ухажер
3) любовник

03. v.
1) сопровождать (даму)
2) ухаживать; быть галантным кавалером


gallantry

<< gallant <<
 gallantry >> galleass >>

[ˈgæləntrɪ]
noun
1) храбрость, отвага
2) галантность; изысканная любезность
3) любовная интрига, ухаживание


galleass

<< gallantry <<
 galleass >> galleon >>

[ˈgælɪæs]
noun hist.
галеас, трехмачтовая галера


admissible

<< admirer <<
 admissible >> admission >>

[ədˈmɪsəbl]
adj.
1) допустимый, приемлемый
2) leg. имеющий право быть принятым


galliot

<< gallinaceous <<
 galliot >> gallipot >>

[ˈgælɪət]
noun hist.
галиот (быстроходная парусная галера)


gallipot

<< galliot <<
 gallipot >> gallium >>

[ˈgælɪpɔt]
noun
1) аптечная (обливная) банка
2) = galipot


gallium

<< gallipot <<
 gallium >> gallivant >>

[ˈgælɪəm]
noun chem.
галлий


gallivant

<< gallium <<
 gallivant >> Gallomaniac >>

[ˌgælɪˈvænt]
v.
1) ухаживать, флиртовать
2) шляться, шататься, бродить


Gallomaniac

<< gallivant <<
 Gallomaniac >> gallon >>

[ˌgæləuˈmeɪnɪæk]
noun
галломан


gallon

<< Gallomaniac <<
 gallon >> galloon >>

[ˈgælən]
noun
галлон (мера жидких и сыпучих тел, англ. = 4,54 л, тж. imperial gallon; amer. = 3,78 л)


admission

<< admissible <<
 admission >> admit >>

[ədˈmɪʃən]
noun
1) доступ
2) входная плата; вход; admission by ticket вход по билетам
3) принятие, допущение
4) признание; admission of one's guilt признание своей вины
5) tech. впуск, подвод (пара в цилиндр); подача (воды, воздуха)
6) (attr.) вступительный; admission fee вступительный взнос
7) (attr.) tech. admission space объем наполнения; admission stroke ход всасывания; admission valve впускной клапан


Gallup poll

<< gallows-tree <<
 Gallup poll >> galluses >>

noun amer.
социологический опрос населения; выявление общественного мнения по различным вопросам (напр., о возможных результатах голосования)


galluses

<< Gallup poll <<
 galluses >> galoot >>

[ˈgæləsɪz]
noun
(pl.) amer. coll.
подтяжки


galoot

<< galluses <<
 galoot >> galop >>

[gəˈlu:t]
noun naut. jargon
1) молодой солдат морской пехоты
2) amer. преим. joc. неуклюжий человек, увалень


galop

<< galoot <<
 galop >> galore >>

[ˈgæləp]

01. noun
галоп (танец)

02. v.
танцевать галоп


galore

<< galop <<
 galore >> galosh >>

[gəˈlɔ:]

01. adv.
в изобилии; there is fruit galore in the Crimea this summer в этом году в Крыму огромный урожай фруктов

02. noun rare
изобилие


galosh

<< galore <<
 galosh >> galumph >>

[gəˈlɔʃ]
noun
галоша; amer. резиновый бот


admonishment

<< admonish <<
 admonishment >> admonition >>

[ədˈmɔnɪʃmənt]
= admonition


garret

<< garniture <<
 garret >> garreteer >>

[ˈgærət]
noun
1) чердак; мансарда
2) coll. голова, 'чердак'


garreteer

<< garret <<
 garreteer >> garrison >>

[ˌgærəˈtɪə]
noun
обитатель мансарды; бедный литератор


garrison

<< garreteer <<
 garrison >> garrotte >>

[ˈgærɪsn]

01. noun
гарнизон

02. v.
1) ставить гарнизон, вводить войска
2) назначать на гарнизонную службу


garrotte

<< garrison <<
 garrotte >> garrulity >>

[gəˈrɔt]
span.

01. noun
1) гаррота (орудие казни - род железного ошейника)
2) казнь гарротой
3) удушение с целью грабежа

02. v.
1) казнить посредством удушения гарротой
2) удушить при ограблении


garrulity

<< garrotte <<
 garrulity >> garrulous >>

[gæˈru:lɪtɪ]
noun
болтливость, говорливость, словоохотливость


garrulous

<< garrulity <<
 garrulous >> garter >>

[ˈgæruləs]
adj.
1) болтливый, говорливый, словоохотливый
2) журчащий (о ручье)
Syn:
talkative


admonition

<< admonishment <<
 admonition >> admonitory >>

[ˌædməuˈnɪʃən]
noun
1) предостережение
2) увещевание
3) замечание, указание


gas-burner

<< gas-bomb <<
 gas-burner >> gas-engine >>

[ˈgæsˌbə:nə]
= gas-jet


gas-engine

<< gas-burner <<
 gas-engine >> gas-field >>

[ˈgæsˌendʒɪn]
noun
1) газовый двигатель
2) двигатель внутреннего сгорания


gas-field

<< gas-engine <<
 gas-field >> gas-fire >>

[ˈgæsfi:ld]
noun
месторождение природного газа


gas-fire

<< gas-field <<
 gas-fire >> gas-fitter >>

[ˈgæsˌfaɪə]
noun
газовая плита


gas-fitter

<< gas-fire <<
 gas-fitter >> gas-furnace >>

[ˈgæsˌfɪtə]
noun
газопроводчик, слесарь-газовщик


gas-furnace

<< gas-fitter <<
 gas-furnace >> gas-holder >>

[ˈgæsˌfə:nɪs]
noun
газовая печь


admonitory

<< admonition <<
 admonitory >> ado >>

[ədˈmɔnɪtərɪ]
adj.
1) увещевающий
2) предостерегающий


gas-ring

<< gas-proof <<
 gas-ring >> gas-shell >>

noun
газовое кольцо, горелка


gas-shell

<< gas-ring <<
 gas-shell >> gas-shelter >>

[ˈgæsʃel]
noun
химический снаряд


gas-shelter

<< gas-shell <<
 gas-shelter >> gas-station >>

[ˈgæsˌʃeltə]
noun
газоубежище


gas-station

<< gas-shelter <<
 gas-station >> gas-stove >>

[ˈgæsˈsteɪʃən]
noun amer.
автозаправочная станция; coll. бензоколонка


gas-stove

<< gas-station <<
 gas-stove >> gas-tank >>

[ˈgæsstəuv]
noun
газовая плита


gas-tank

<< gas-stove <<
 gas-tank >> gas-tight >>

[ˈgæstæŋk]
noun amer.
1) резервуар для газа
2) mot. aeron. бак для горючего; бензобак


ado

<< admonitory <<
 ado >> adobe >>

[əˈdu:]
noun
1) суета, хлопоты; without more (или further) ado без дальнейших церемоний; сразу
2) затруднение; with much ado с большими затруднениями
much ado about nothing много шума из ничего


gasification

<< gash <<
 gasification >> gasiform >>

[ˌgæsɪfɪˈkeɪʃən]
noun
газификация, превращение в газ


gasiform

<< gasification <<
 gasiform >> gasify >>

[ˈgæsɪfɔ:m]
adj.
газообразный


gasify

<< gasiform <<
 gasify >> gasket >>

[ˈgæsɪfaɪ]
v.
газифицировать; превращать(ся) в газ


gasket

<< gasify <<
 gasket >> gaslight >>

[ˈgæskɪt]
noun tech.
прокладка, набивка, сальник


gaslight

<< gasket <<
 gaslight >> gasolene >>

[ˈgæslaɪt]
noun
1) газовое освещение
2) газовая лампа


gasolene

<< gaslight <<
 gasolene >> gasoline >>

[ˈgæsəuli:n]
noun
1) газолин
2) amer. бензин


adobe

<< ado <<
 adobe >> adolescence >>

[əˈdəubɪ]
noun
1) кирпич воздушной сушки, необожженный кирпич, саман
2) саманная или глинобитная постройка


gasteropoda

<< gassy <<
 gasteropoda >> gastric >>

[ˈgæstərəpɔdə]
noun
(pl.) zool.
брюхоногие


gastric

<< gasteropoda <<
 gastric >> gastritis >>

[ˈgæstrɪk]
adj.
желудочный; gastric ulcer язва желудка; gastric juice желудочный сок


gastritis

<< gastric <<
 gastritis >> gastroenteritis >>

[gæsˈtraɪtɪs]
noun med.
гастрит


gastroenteritis

<< gastritis <<
 gastroenteritis >> gastronome >>

[ˈgæstrəuˌentəˈraɪtɪs]
noun med.
гастроэнтерит


gastronome

<< gastroenteritis <<
 gastronome >> gastronomer >>

[ˈgæstrənəum]
noun
гастроном, гурман
Syn:
gourmet


gastronomer

<< gastronome <<
 gastronomer >> gastronomic >>

[gæsˈtrɔnəmə]
= gastronome


adolescence

<< adobe <<
 adolescence >> adolescent >>

[ˌædəuˈlesns]
noun
юность


gate-legged

<< gate-keeper <<
 gate-legged >> gate-money >>

[ˈgeɪtlegt]
adj.
gate-legged table стол с откидной крышкой


gate-money

<< gate-legged <<
 gate-money >> gate-post >>

[ˈgeɪtˌmʌnɪ]
= gate 1. 5)


gate-post

<< gate-money <<
 gate-post >> gatehouse >>

[ˈgeɪtpəust]
noun
воротный столб
between you and me and the gate-post между нами


gatehouse

<< gate-post <<
 gatehouse >> gateway >>

[ˈgeɪthaus]
noun
1) сторожка у ворот
2) hydr. здание управления шлюзами или щитами гидравлических сооружений


gateway

<< gatehouse <<
 gateway >> gather >>

[ˈgeɪtweɪ]
noun
1) ворота
2) вход
3) подворотня


gather

<< gateway <<
 gather >> gather up >>

[ˈgæðə]

01. v.
1) собирать; to gather a crowd собирать толпу
2) собираться, скопляться
3) рвать (цветы); снимать (урожай); собирать (ягоды)
4) поднимать (с земли, с пола)
5) накоплять, приобретать; to gather experience (strength) накоплять опыт (силы); to gather way трогаться (о судне)
6) морщить (лоб); собирать в складки (платье)
7) нарывать; to gather head назревать (о нарыве)
8) делать вывод, умозаключать; I could gather nothing from his statement я ничего не мог понять из его заявления
gather up
Syn:
assemble, collect, congregate, convene, mass, muster
see accumulate
Ant:
disband, scatter, separate

02. noun
(pl.)
сборки


adolescent

<< adolescence <<
 adolescent >> Adonis >>

[ˌædəuˈlesnt]

01. adj.
1) юношеский; юный; подростковый
2) geol. adolescent river молодая река

02. noun
юноша; девушка; подросток
Syn:
youth


Gauleiter

<< Gaul <<
 Gauleiter >> Gaulish >>

[ˈgauˌlaɪtə]
germ.
noun
гаулейтер (национал-социалистский руководитель области в фашистской Германии, обыкн. на оккупированных территориях)


Gaulish

<< Gauleiter <<
 Gaulish >> gaunt >>

[ˈgɔ:lɪʃ]

01. adj.
1) галльский
2) joc. французский

02. noun
1) галльский язык
2) joc. французский язык


gaunt

<< Gaulish <<
 gaunt >> gauntlet >>

[gɔ:nt]
adj.
1) сухопарый; исхудалый, изможденный
2) вытянутый в длину; длинный
3) мрачный, отталкивающий
Syn:
blear


gauntlet

<< gaunt <<
 gauntlet >> gauntry >>

[ˈgɔ:ntlɪt]

I
noun
1) рукавица; перчатка с крагами (шофера, фехтовальщика и т. п.)
2) hist. латная рукавица
to throw (или to fling) down the gauntlet бросить перчатку, бросить вызов
to take (или to pick) up the gauntlet принять вызов

II
noun
to run the gauntlet проходить сквозь строй; fig. подвергаться резкой критике


gauntry

<< gauntlet <<
 gauntry >> gauss >>

[ˈgɔ:ntrɪ]
= gantry


gauss

<< gauntry <<
 gauss >> gauze >>

[gaus]
noun phys.
гаусс


Adonis

<< adolescent <<
 Adonis >> adopt >>

[əˈdəunɪs]
noun
1) greek myth. Адонис
2) красавец
3) bot. горицвет адонис


gazebo

<< gaze <<
 gazebo >> gazelle >>

[gəˈzi:bəu]
noun
(pl. -os, -oes ) archit.
1) вышка на крыше дома, бельведер
2) застекленный балкон
3) дача (с открывающимся вдаль видом)


gazelle

<< gazebo <<
 gazelle >> gazer >>

[gəˈzel]
noun
газель


gazer

<< gazelle <<
 gazer >> gazette >>

[ˈgeɪzə]
noun
пристально глядящий человек; star gazer наблюдающий за звездами; joc. звездочет


gazette

<< gazer <<
 gazette >> gazetteer >>

[gəˈzet]

01. noun
1) официальный орган печати, правительственный бюллетень; to appear in the Gazette, to have one's name in the Gazette быть упомянутым в газете; 'попасть в газету', особ. быть объявленным несостоятельным должником
2) obs. газета

02. v.
(usu. pass.)
опубликовывать в официальной газете
to be gazetted mil. быть произведенным; быть назначенным


gazetteer

<< gazette <<
 gazetteer >> gazogene >>

[ˌgæzɪˈtɪə]
noun
1) географический справочник
2) obs. журналист, газетный работник


gazogene

<< gazetteer <<
 gazogene >> gear >>

[ˈgæzəudʒi:n]
noun
1) аппарат для газирования напитков
2) газогенератор


adopt

<< Adonis <<
 adopt >> adoptee >>

[əˈdɔpt]
v.
1) усыновлять; удочерять
2) принимать; to adopt a decision принять решение; to adopt another course of action переменить тактику; to adopt the attitude занять определенную позицию (в чем-л.)
3) усваивать, перенимать; to adopt smb.'s methods перенять чьи-л. методы
4) ling. заимствовать
5) выбирать, брать по выбору


gee

<< gearing <<
 gee >> gee-gee >>

[dʒi:]

I
interj.
1) но!, пошел! (окрик, которым погоняют лошадь)
2) amer. вот так так!, вот здорово!

II
(also gee-gee)
noun coll.
лошадка


gee-gee

<< gee <<
 gee-gee >> gee-up >>

[ˈdʒi:dʒi:]
(also gee)
noun coll.
лошадка


gee-up

<< gee-gee <<
 gee-up >> geese >>

[ˈdʒi:ʌp]
= gee 1)


geese

<< gee-up <<
 geese >> geezer >>

[gi:s]
noun
(pl. of goose I)


geezer

<< geese <<
 geezer >> Gehenna >>

[ˈgi:zə]
noun coll.
человек со странностями


Gehenna

<< geezer <<
 Gehenna >> Geiger counter >>

[gɪˈhenə]
noun
геенна, ад


adoptee

<< adopt <<
 adoptee >> adoption >>

[ˌædɔpˈti:]
noun
усыновленный, приемыш


gelid

<< gelding <<
 gelid >> gelignite >>

[ˈdʒelɪd]
adj.
1) ледяной, студеный
2) леденящий, холодный (о тоне, манере)


gelignite

<< gelid <<
 gelignite >> gelt >>

[ˈdʒelɪgnaɪt]
noun mining
гелигнит


gelt

<< gelignite <<
 gelt >> gem >>

[gelt]
past, past part. of geld


gem

<< gelt <<
 gem >> geminate >>

[dʒem]

01. noun
1) драгоценный камень, самоцвет; гемма
2) fig. драгоценность; жемчужина; the gem of the whole collection самая прекрасная вещь во всей коллекции; she is a gem она прелесть
3) amer. пресная сдобная булочка
Syn:
jewel, jewellery, stones

02. v.
украшать драгоценными камнями; stars gem the sky звезды сверкают на небе, как драгоценные камни


geminate

<< gem <<
 geminate >> gemination >>

[ˈdʒemɪneɪt]

01. adj.
сдвоенный, расположенный парами

02. v.
удваивать, сдваивать


gemination

<< geminate <<
 gemination >> Gemini >>

[ˌdʒemɪˈneɪʃən]
noun
удвоение, сдваивание


adorn

<< adorer <<
 adorn >> adornment >>

[əˈdɔ:n]
v.
украшать
Syn:
ornament


geriatrics

<< gerfalcon <<
 geriatrics >> germ >>

[ˌdʒerɪˈætrɪks]
noun
(pl. as sg.)
гериатрия


germ

<< geriatrics <<
 germ >> German >>

[dʒə:m]

01. noun
1) biol. зародыш, эмбрион; bot. завязь; in germ в зародыше, в зачаточном состоянии
2) микроб
3) зачаток; происхождение; the germ of an idea происхождение идеи; in germ в зародыше, в зачаточном состоянии
4) (attr.) germ warfare бактериологическая война
Syn:
virus

02. v.
давать ростки, развиваться


German

<< germ <<
 German >> German badgerdog >>

[ˈdʒə:mən]

01. adj.
германский, немецкий
German Ocean obs. Северное море

02. noun
1) немец; немка; the Germans (pl.; collect.) немцы
2) немецкий язык; High (Low) German верхненемецкий (нижненемецкий) язык


German badgerdog

<< German <<
 German badgerdog >> German measles >>

[ˈdʒə:mənˈbædʒədɔg]
noun
такса (порода собак)


German measles

<< German badgerdog <<
 German measles >> German text >>

[ˈdʒə:mənˈmi:zlz]
noun
краснуха


German text

<< German measles <<
 German text >> germander >>

[ˈdʒə:mənˈtekst]
noun
готический шрифт


adornment

<< adorn <<
 adornment >> adrenal >>

[əˈdɔ:nmənt]
noun
украшение


gerontocracy

<< germination <<
 gerontocracy >> gerontology >>

[ˌdʒerɔnˈtɔkrəsɪ]
noun
правительство или правление старейших


gerontology

<< gerontocracy <<
 gerontology >> Gerry >>

[ˌdʒerɔnˈtɔlədʒɪ]
noun
геронтология, учение о старости


Gerry

<< gerontology <<
 Gerry >> gerrymander >>

[ˈgerɪ]
= Jerry


gerrymander

<< Gerry <<
 gerrymander >> gerund >>

[ˈdʒerɪmændə]

01. noun
1) предвыборные махинации
2) махинации

02. v.
1) искажать факты, фальсифицировать
2) подтасовывать выборы


gerund

<< gerrymander <<
 gerund >> gerund-grinder >>

[ˈdʒerənd]
noun gram.
герундий


gerund-grinder

<< gerund <<
 gerund-grinder >> gerundive >>

[ˈdʒerəndˌgraɪndə]
noun disdain.
учитель латинского языка; учитель-педант


adrenal

<< adornment <<
 adrenal >> adrenalin >>

[ədˈri:nl]
anat.

01. adj.
надпочечный

02. noun
надпочечная железа, надпочечник


get ahead

<< get across <<
 get ahead >> get along >>

а) продвигаться;
б) преуспевать


get along

<< get ahead <<
 get along >> get at >>

а) жить; обходиться; I'll get along somehow я уж как-нибудь устроюсь; to get along without food обходиться без пищи; to get along in years стареть;
б) справляться с делом; преуспевать;
в) уживаться, ладить; they get along они ладят


get at

<< get along <<
 get at >> get away >>

а) добраться, достигнуть;
б) дозвониться (по телефону);
в) понять, постигнуть; I cannot get at the meaning я не могу понять смысла;
г) coll. подкупать;
д) coll. высмеивать


get away

<< get at <<
 get away >> get back >>

а) уходить; отправляться; удирать; выбираться;
б) удрать с добычей (with); amer. выйти из положения, выйти сухим из воды (with);
в) aeron. взлететь, оторваться;
г) amer. авто трогать с места


get back

<< get away <<
 get back >> get behind >>

а) вернуться;
б) возмещать (потерю, убытки)


get behind

<< get back <<
 get behind >> get by >>

amer.
а) поддерживать;
б) внимательно ознакомиться


adrenalin

<< adrenal <<
 adrenalin >> adrift >>

[əˈdrenəlɪn]
noun
адреналин


get to

<< get through <<
 get to >> get together >>

а) приниматься за что-л.;
б) добраться до чего-л.; to get to close quarters mil. сблизиться, подойти на близкую дистанцию; fig. сцепиться (в споре); столкнуться лицом к лицу;
в) to get smb. to уговорить кого-л. (сделать что-л.)


get together

<< get to <<
 get together >> get under >>

а) собирать(ся); встречать(ся);
б) amer. coll. совещаться; прийти к соглашению


get under

<< get together <<
 get under >> get up >>

гасить, тушить (пожар)


get up

<< get under <<
 get up >> get-at-able >>

а) вставать, подниматься (тж. на гору);
б) садиться (в экипаж, на лошадь);
в) усиливаться (о пожаре, ветре, буре);
г) дорожать (о товарах);
д) подготавливать, осуществлять; оформлять (книгу); ставить (пьесу);
е) гримировать, наряжать; причесывать; to get oneself up тщательно одеться, вырядиться;
ж) поднимать (якорь);
з) вспугнуть дичь;
и) усиленно изучать (что-л.)


get-at-able

<< get up <<
 get-at-able >> get-together >>

[getˈætəbl]
adj.
доступный


get-together

<< get-at-able <<
 get-together >> get-tough >>

[ˈgettəˌgeðə]
noun
1) встреча, сбор, совещание, сборище, собрание
2) вечеринка


adrift

<< adrenalin <<
 adrift >> adroit >>

[əˈdrɪft]
adj.
(predic.)
по течению; по воле волн; по воле случая; to cut adrift пустить по течению; he cut himself adrift from his relatives он порвал со своими родными; to go adrift дрейфовать;
to turn adrift
а) выгнать из дому; оставить на произвол судьбы;
б) уволить со службы; a ship adrift дрейфующий корабль; a man adrift морально неустойчивый человек
to be all adrift быть в растерянности


ghaut

<< ghat <<
 ghaut >> ghee >>

[gɔ:t]
indian
noun
1) горная цепь
2) горный проход
3) пристань на реке


ghee

<< ghaut <<
 ghee >> gherkin >>

[gi:]
indian
noun
топленое масло (из молока буйволицы)


gherkin

<< ghee <<
 gherkin >> ghetto >>

[ˈgə:kɪn]
noun
корнишон


ghetto

<< gherkin <<
 ghetto >> ghost >>

[ˈgetəu]
noun
(pl. -os )
гетто


ghost

<< ghetto <<
 ghost >> ghostly >>

[gəust]

01. noun
1) привидение, призрак; дух
2) душа, дух; to give up the ghost испустить дух
3) тень, легкий след (чего-л.); ghosts of the past тени прошлого; not to have the ghost of a chance не иметь ни малейшего шанса; the ghost of a smile чуть заметная улыбка
4) фактический автор, тайно работающий на другое лицо; писатель-невидимка
Syn:
apparition, phantom, shade, spectre, spirit, spook, wraith

02. v.
1) преследовать, бродить как привидение
2) делать за другого работу (в области литературы или искусства)


ghostly

<< ghost <<
 ghostly >> ghostwriter >>

[ˈgəustlɪ]
adj.
1) похожий на привидение; призрачный
2) духовный; ghostly father духовник


adroit

<< adrift <<
 adroit >> adroitness >>

[əˈdrɔɪt]
adj.
ловкий, проворный; искусный; находчивый


giaour

<< giantlike <<
 giaour >> gib >>

[ˈdʒauə]
turk.
noun
гяур


gib

<< giaour <<
 gib >> gibber >>

[gɪb]

I
noun
(dim. of Gilbert)
кот

II
noun tech.
1) клин, контрклин; направляющая призма
2) (attr.) gib arm = gibbet 1. 3)


gibber

<< gib <<
 gibber >> gibberish >>

[ˈdʒɪbə]

01. noun
невнятная, нечленораздельная речь

02. v.
говорить быстро, невнятно, непонятно; тараторить
Syn:
chatter


gibberish

<< gibber <<
 gibberish >> gibbet >>

[ˈgɪbərɪʃ]
noun
невнятная, непонятная речь; тарабарщина; неграмотная речь


gibbet

<< gibberish <<
 gibbet >> gibbon >>

[ˈdʒɪbɪt]

01. noun
1) виселица; to die on the gibbet быть повешенным
2) повешение
3) tech. укосина, стрела крана

02. v.
1) вешать
2) выставлять на позор, на посмешище; to be gibbeted in the press быть высмеянным в печати


gibbon

<< gibbet <<
 gibbon >> gibbosity >>

[ˈgɪbən]
noun zool.
гиббон


adroitness

<< adroit <<
 adroitness >> adsorb >>

[əˈdrɔɪtnɪs]
noun
ловкость, проворство; искусность; находчивость
Syn:
skill


gifted

<< gift <<
 gifted >> gig >>

[ˈgɪftɪd]

01. past part. of gift 2.

02. adj.
одаренный, способный, талантливый, даровитый


gig

<< gifted <<
 gig >> gigantic >>

[gɪg]

I
noun
1) кабриолет; двуколка
2) гичка (быстроходная лодка)
3) подъемная машина, лебедка

II

01. noun
острога

02. v.
ловить рыбу острогой


gigantic

<< gig <<
 gigantic >> giggle >>

[dʒaɪˈgæntɪk]
adj.
гигантский, громадный, исполинский
Syn:
large


giggle

<< gigantic <<
 giggle >> gigolo >>

[ˈgɪgl]

01. noun
хихиканье
Syn:
laugh

02. v.
хихикать
Syn:
laugh


gigolo

<< giggle <<
 gigolo >> GIJ >>

[ˈʒɪgələu]
noun
(pl. -os )
1) наемный партнер (в танцах)
2) сутенер


GIJ

<< gigolo <<
 GIJ >> gilbert >>

noun
(abbr. of government issue Jane) amer.
женщина-солдат


adsorb

<< adroitness <<
 adsorb >> adsorbent >>

[ædˈsɔ:b]
v. chem.
адсорбировать


gimbals

<< gilt-edged <<
 gimbals >> gimlet >>

[ˈdʒɪmbəlz]
noun
(pl.) tech.
карданов подвес


gimlet

<< gimbals <<
 gimlet >> gimmick >>

[ˈgɪmlɪt]
noun
бурав(чик); eyes like gimlets пронзительный или пытливый взгляд


gimmick

<< gimlet <<
 gimmick >> gimp >>

[ˈgɪmɪk]
noun coll.
1) хитроумное приспособление
2) уловка, ухищрение
3) новинка, диковинка


gimp

<< gimmick <<
 gimp >> gin >>

[gɪmp]
noun
1) канитель; позумент
2) толстая нитка в кружеве для выделения рисунка


gin

<< gimp <<
 gin >> gin-mill >>

[dʒɪn]

I

01. noun
1) западня, силок
2) подъемная лебедка; ворот; козлы
3) джин (хлопкоочистительная машина)

02. v.
1) ловить в западню
2) очищать хлопок

II
noun
джин (можжевеловая настойка)


gin-mill

<< gin <<
 gin-mill >> gin-shop >>

[ˈdʒɪnmɪl]
amer.
= gin-shop


adsorbent

<< adsorb <<
 adsorbent >> adsorption >>

[ædˈsɔ:bənt]
noun chem.
адсорбент, адсорбирующее вещество


ginnery

<< gink <<
 ginnery >> ginseng >>

[ˈdʒɪnərɪ]
noun
хлопкоочистительная фабрика


ginseng

<< ginnery <<
 ginseng >> Gipsy >>

[ˈdʒɪnseŋ]
noun
женьшень


Gipsy

<< ginseng <<
 Gipsy >> gipsy moth >>

[ˈdʒɪpsɪ]

01. noun
1) цыган; цыганка
2) цыганский язык

02. adj.
цыганский

03. v.
1) (gipsy) вести бродячий, кочевой образ жизни
2) устраивать пикник


gipsy moth

<< Gipsy <<
 gipsy moth >> gipsy table >>

[ˈdʒɪpsɪmɔθ]
noun zool.
непарный шелкопряд


gipsy table

<< gipsy moth <<
 gipsy table >> giraffe >>

[ˈdʒɪpsɪˌteɪbl]
noun
круглый столик (на трех ножках)


giraffe

<< gipsy table <<
 giraffe >> girandole >>

[dʒɪˈrɑ:f]
noun
жираф(а)


adsorption

<< adsorbent <<
 adsorption >> adulation >>

[ædˈsɔ:pʃən]
noun chem.
адсорбция


girt

<< Girondist <<
 girt >> girth >>

[gə:t]

01. past, past part. of gird I

02. v. = girth 2. 2)


girth

<< girt <<
 girth >> gist >>

[gə:θ]

01. noun
1) подпруга
2) обхват; размер (талии; дерева в обхвате и т. п.)
3) (attr.) girth rail tech. ригель, распорка

02. v.
1) подтягивать подпругу (тж.girthup)
2) мерить в обхвате
3) окружать, опоясывать


gist

<< girth <<
 gist >> give >>

[dʒɪst]
noun
суть, сущность; главный пункт; the gist of the story основное содержание рассказа
Syn:
kernel


give

<< gist <<
 give >> give away >>

[gɪv]

01. v.
(past gave; past part. given; usu. употр. с двумя дополнениями, напр.: I gave him the book или I gave the book to him)
1) давать; отдавать; to give lessons давать уроки; to give one's word дать слово, обещать; this gives him a right to complain это дает ему право жаловаться;
2) дарить; жертвовать; одаривать; жаловать (награду); завещать; to give a handsome present сделать хороший подарок; to give alms подавать милостыню; he gave freely to the hospital он много жертвовал на больницу
3) платить; оплачивать; I gave ten shillings for the hat я заплатил за шляпу десять шиллингов
4) вручать, передавать; to give a note вручить записку
5) передавать; he gives you his good wishes он передает вам наилучшие пожелания
6) предоставлять; поручать; he gave us this work to do он поручил нам эту работу
7) быть источником, производить; the sun gives light солнце - источник света; the hen gives two eggs a day курица несет два яйца в день
8) заражать; you've given me your cold in the nose я от вас заразился насморком
9) с различными, гл. обр. отглагольными, существительными образует фразовый глагол, который обыкн. выражает однократность действия и передается русским глаголом, соответствующим по значению существительному во фразовом глаголе: to give cry (вс)крикнуть; to give a look взглянуть; to give encouragement ободрить; to give permission разрешить; to give an order приказать; to give thought to задуматься над
10) отдавать, посвящать; to give one's attention to уделять внимание чему-л.; to give one's mind to study полностью отдаваться занятиям (или учебе)
11) устраивать (обед, вечеринку)
12) причинять; it gave me much pain это причинило мне большую боль; the pupil gives the teacher much trouble этот ученик доставляет учителю много волнений
13) высказывать; показывать; to give to the world обнародовать, опубликовать; it was given in the newspapers об этом сообщалось в газетах; he gives no signs of life он не подает признаков жизни; the thermometer gives 25ф in the shade термометр показывает 25ф в тени
14) налагать (наказание); выносить (приговор); the court gave him six months hard labour суд присудил его к шести месяцам каторжных работ
15) уступать; соглашаться; I give you that point уступаю вам по этому вопросу, соглашаюсь с вами в этом;
to give way
а) отступать; уступать; сдаваться;
б) сдавать (о здоровье); портиться;
в) tech. погнуться;
г) падать (об акциях);
д) поддаваться (отчаянию, горю); давать волю (слезам)
16) подаваться, оседать (о фундаменте); быть эластичным; сгибаться, гнуться (о дереве, металле); to give but not to break сгибаться, но не ломаться
17) изображать; исполнять; give us Chopin сыграйте нам Шопена
18) выходить (об окне, коридоре; into, (up)on - на, в); вести (о дороге)
give away
give back
give forth
give in
give off
give out
give over
give under
give up
to give as good as one gets не остаться в долгу
to give smb. the creeps нагнать страху на кого-л.; бросить кого-л. в дрожь
to give it smb. (hot and strong) проучить кого-л., всыпать кому-л., задать кому-л. жару
to give one what for всыпать по первое число, задать перцу
to give or take с поправкой в ту или иную сторону
it will take you ten hours to go, give or take a few minutes вам придется идти 10 часов, может быть, на несколько минут больше или меньше
to give smb. a piece of one's mind сказать кому-л. пару теплых слов, отругать
to give mouth
а) подавать голос;
б) высказывать, рассказывать
to give rise to
а) давать начало (о реке);
б) вызывать, иметь результаты
to give smb. rope дать запутаться, дать кому-л. возможность погубить самого себя
to give vent to one's feelings отвести душу
give a year or so either way с отклонениями в год в ту или другую сторону
Syn:
accord, award, confer, grant
Ant:
take back, withdraw, withhold

02. noun
эластичность, податливость; уступчивость


give away

<< give <<
 give away >> give back >>

а) отдавать; дарить; раздавать (призы); to give away the bride быть посаженым отцом;
б) выдавать, проговариваться; обнаруживать; подводить; предавать


give back

<< give away <<
 give back >> give forth >>

возвращать, отдавать; отплатить (за обиду)


adulterer

<< adulteration <<
 adulterer >> adulteress >>

[əˈdʌltərə]
noun
нарушающий супружескую верность


globule

<< globular <<
 globule >> globulin >>

[ˈglɔbju:l]
noun
1) шарик; шаровидная частица; капля; глобула
2) physiol. красный кровяной шарик
3) пилюля


globulin

<< globule <<
 globulin >> glomerate >>

[ˈglɔbjulɪn]
noun
глобулин (белковое вещество)


glomerate

<< globulin <<
 glomerate >> gloom >>

[ˈglɔmərɪt]
adj. bot. anat.
свитый в клубок


gloom

<< glomerate <<
 gloom >> gloomily >>

[glu:m]

01. noun
1) мрак; темнота; тьма
2) мрачность; уныние; подавленное настроение

02. v.
1) хмуриться; заволакиваться (о небе)
2) иметь хмурый или унылый вид
3) омрачать; вызывать уныние


gloomily

<< gloom <<
 gloomily >> gloomy >>

[ˈglu:mɪlɪ]
adv.
мрачно; уныло


gloomy

<< gloomily <<
 gloomy >> gloria >>

[ˈglu:mɪ]
adj.
1) мрачный; темный
2) угрюмый; печальный; хмурый, унылый; gloomy prospects печальные, мрачные перспективы
Syn:
dark, dreary, grey, murky, sombre
Ant:
bright, cheerful


adulteress

<< adulterer <<
 adulteress >> adultery >>

[əˈdʌltərɪs]
noun
нарушающая супружескую верность


glossitis

<< glossiness <<
 glossitis >> glossology >>

[glɔˈsaɪtɪs]
noun med.
воспаление языка


glossology

<< glossitis <<
 glossology >> glossy >>

[glɔˈsɔlədʒɪ]
noun
1) = glossary
2) терминология
3) obs. (сравнительное) языкознание


glossy

<< glossology <<
 glossy >> glottic >>

[ˈglɔsɪ]
adj.
блестящий, глянцевитый, лоснящийся, лощеный


glottic

<< glossy <<
 glottic >> glottis >>

[ˈglɔtɪk]
adj.
относящийся к голосовой щели


glottis

<< glottic <<
 glottis >> gloubosity >>

[ˈglɔtɪs]
noun anat.
голосовая щель


gloubosity

<< glottis <<
 gloubosity >> Gloucester >>

[gləuˈbɔsɪtɪ]
= globosity


adultery

<< adulteress <<
 adultery >> adumbrate >>

[əˈdʌltərɪ]
noun
адюльтер, нарушение супружеской верности, прелюбодеяние


glucose

<< glucinium <<
 glucose >> glue >>

[ˈglu:kəus]
noun chem.
глюкоза


glue

<< glucose <<
 glue >> glue up >>

[glu:]

01. noun
1) клей
2) (attr.) клеевой; glue colour клеевая краска

02. v.
1) клеить, приклеивать
2) приклеиваться, склеиваться, прилипать
3) coll. быть неотлучно (при ком-л.)
glue up
to have one's eye glued to не отрывать взгляда от


glue up

<< glue <<
 glue up >> gluey >>

заклеивать, запечатывать


gluey

<< glue up <<
 gluey >> glum >>

[ˈglu:ɪ]
adj.
клейкий, липкий


glum

<< gluey <<
 glum >> glume >>

[glʌm]
adj.
угрюмый, хмурый, мрачный


glume

<< glum <<
 glume >> glut >>

[glu:m]
noun
шелуха (зерна)


adumbrate

<< adultery <<
 adumbrate >> adust >>

[ˈædʌmbreɪt]
v.
1) бегло набросать; дать общее представление; описать в общих чертах
2) предвещать, предзнаменовать
3) затемнять, бросать тень


glyptography

<< glyptics <<
 glyptography >> gnarled >>

[glɪpˈtɔgrəfɪ]
noun
резьба по драгоценному камню


gnarled

<< glyptography <<
 gnarled >> gnarly >>

[nɑ:ld]
adj.
1) шишковатый (с наростами); сучковатый; искривленный (о дереве)
2) угловатый, грубый (о внешности)
3) несговорчивый; упрямый


gnarly

<< gnarled <<
 gnarly >> gnash >>

[ʌˈnɑ:lɪ]
adj.
1) шишковатый (с наростами); сучковатый; искривленный (о дереве)
2) угловатый, грубый (о внешности)
3) несговорчивый; упрямый


gnash

<< gnarly <<
 gnash >> gnat >>

[næʃ]
v.
скрежетать (зубами)
Syn:
grind


gnat

<< gnash <<
 gnat >> gnaw >>

[næt]
noun
1) комар; москит
2) amer. мошка
to strain at a gnat переоценивать мелочи; быть мелочным


gnaw

<< gnat <<
 gnaw >> gnawer >>

[nɔ:]
v.
1) грызть, глодать
2) разъедать (о кислоте)
3) подтачивать, беспокоить, терзать


adust

<< adumbrate <<
 adust >> advance >>

[əˈdʌst]
adj.
1) выжженный, сожженный солнцем; ссохшийся от солнца
2) загорелый
3) obs. желчный; мрачный, угрюмый


go

<< gnu <<
 go >> go about >>

[gəu]

01. v.
(past went; past part. gone)
1) идти, ходить; быть в движении; передвигаться (в пространстве или во времени); the train goes to London поезд идет в Лондон; who goes there? кто идет? (окрик часового); to go after smb. идти за кем-л. [см. тж. go after ]
2) ехать, путешествовать; to go by train ехать поездом; to go by plane лететь самолетом; I shall go to France я поеду во Францию
3) пойти; уходить; уезжать; стартовать; I'll be going now ну, я пошел; it is time for us to go нам пора уходить (или идти); let me go! отпустите!
4) отправляться (часто с последующим герундием); go for shopping отправляться за покупками
5) приводиться в движение; направляться, руководствоваться (by); the engine goes by electricity машина приводится в движение электричеством; I shall go entirely by what the doctor says я буду руководствоваться исключительно тем, что говорит врач
6) иметь хождение (о монете, пословице и т. п.); быть в обращении; переходить из уст в уста; the story goes как говорят
7) быть в действии, работать (о механизме, машине); ходить (о часах); to set the clock going завести часы
8) звучать, звонить (о колоколе, звонке и т. п.); бить, отбивать (о часах)
9) простираться, вести (куда-л.), пролегать, тянуться; how far does this road go? далеко ли тянется эта дорога?
10) пройти, быть принятым, получить признание (о плане, проекте)
11) пройти, окончиться определенным результатом; the election went against him выборы кончились для него неудачно; how did the voting go? как прошло голосование?; the play went well пьеса имела успех
12) проходить; исчезать; рассеиваться, расходиться; much time has gone since that day с того дня прошло много времени; summer is going лето проходит; the clouds have gone тучи рассеялись; all hope is gone исчезли все надежды
13) умирать, гибнуть; теряться, пропадать; she is gone она погибла; она скончалась; my sight is going я теряю зрение
14) рухнуть, свалиться, сломаться, податься; the platform went трибуна обрушилась; first the sail and then the mast went сперва подался парус, a затем и мачта
15) потерпеть крах, обанкротиться; the bank may go any day крах банка ожидается со дня на день
16) отменяться, уничтожаться; this clause of the bill will have to go эта статья законопроекта должна быть выброшена
17) переходить в собственность, доставаться; the house went to the elder son дом достался старшему сыну
18) продаваться (по определенной цене; for); this goes for 1 shilling это стоит 1 шиллинг; to go cheap продаваться по дешевой цене
19) подходить, быть под стать (чему-л.); the blue scarf goes well with your blouse этот голубой шарф хорошо подходит к вашей блузке
20) гласить, говорить (о тексте, статье)
21) сделать какое-л. движение; go like this with your left foot! сделай так левой ногой!
22) класть (ся), ставить(ся) на определенное место; постоянно храниться; where is this carpet to go? куда постелить этот ковер?
23) умещаться, укладываться (во что-л.); six into twelve goes twice шесть в двенадцати содержится два раза; the thread is too thick to go into the needle эта нитка слишком толста, чтобы пролезть в иголку
24) глагол-связка в составном именном сказуемом означает: а) постоянно находиться в каком-л. положении или состоянии; to go hungry быть, ходить всегда голодным; to go in rags ходить в лохмотьях;
б) делаться, становиться; to go mad (или mental) сойти с ума; to go sick захворать; to go bust coll. разориться; he goes hot and cold его бросает в жар и в холод
25) в сочетании с последующим герундием означает: чем-то часто или постоянно заниматься; he goes frightening people with his stories он постоянно пугает людей своими рассказами; to go hunting ходить на охоту
26) в обороте be going + inf. смыслового глагола выражает намерение совершить какое-л. действие в ближайшем будущем: I am going to speak to her я намереваюсь поговорить с ней; it is going to rain собирается дождь
27) to go to sea стать моряком; to go to school получать школьное образование; ходить в школу; to go on the stage стать актером; to go on the streets стать проституткой
go about
go after
go against
go ahead
go along
go at
go away
go back
go behind
go between
go beyond
go by
go down
go far into
go for
go forth
go in
go in for
go in with
go into
go off
go on
go on for
go out
go over
go round
go through
go together
go under
go up
go with
go without
go about your business! coll. пошел вон!, убирайся!
it will go hard with him ему трудно (или плохо) придется; ему не поздоровится
to go by the name of
а) быть известным под именем;
б) быть связанным с чьим-л. именем
she is six months gone with the child она на шестом месяце беременности
to go off the deep end напиться
to go off the handle выйти из себя
to go all out напрячь все силы
to go to smb.'s heart печалить, огорчать кого-л.
to go a long way
а) иметь большое значение, влияние (to, towards, with);
б) хватать надолго (о деньгах)
to go one better превзойти (соперника)
to go right through идти напролом
to go round the bend терять равновесие; сходить с ума
to go rounds ходить по рукам
it goes without saying само собой разумеется
(it is true) as far as it goes (верно) поскольку дело касается этого
go along with you! убирайся!
be gone! проваливай(те)!
going fifteen на пятнадцатом году
he went and did it он взял и сделал это
to go down the drain coll. быть истраченным впустую (о деньгах)
to go easy on smth. amer. быть тактичным в отношении чего-л.
to go on instruments вести (самолет) по приборам
Syn:
advance, move, proceed, progress, rise
see leave
Ant:
stop, cease

02. noun
(pl. goes [-|+-]) coll.
1) движение, ход, ходьба;
to be on the go
а) быть в движении, в работе; he is always on the go он вечно куда-то спешит;
б) собираться уходить;
в) быть пьяным;
г) быть на склоне лет, на закате дней
2) энергия; воодушевление; рвение; full of go полон энергии
3) попытка; have a go (at) попытаться, рискнуть; let's have a go at it давайте попробуем
4) обстоятельство, положение; неожиданный поворот дел; here's a pretty go! ну и положеньице!
5) успех; успешное предприятие; to make a go of it amer. coll. добиться успеха; преуспеть; no go бесполезный; безнадежный [см. тж. no go ]
6) порция (кушанья); глоток (вина)
7) сделка; is it a go? идет?; по рукам?
all (или quite) the go очень модно; предмет всеобщего увлечения
first go первым делом, сразу же
at a go сразу, зараз


go about

<< go <<
 go about >> go after >>

а) расхаживать, ходить туда и сюда;
б) циркулировать, иметь хождение (о слухах; о деньгах);
в) делать поворот кругом;
г) naut. делать поворот оверштаг


go after

<< go about <<
 go after >> go against >>

а) искать;
б) находить удовольствие в


go against

<< go after <<
 go against >> go ahead >>

противоречить, идти против (убеждений)


go ahead

<< go against <<
 go ahead >> go along >>

а) двигаться вперед; go ahead! вперед!; продолжай(те)!; действуй(те)!;
б) идти напролом;
в) идти впереди (на состязании)


go along

<< go ahead <<
 go along >> go at >>

а) двигаться;
б) продолжать;
в) сопровождать (with)


advance

<< adust <<
 advance >> advance-guard >>

[ədˈvɑ:ns]

01. noun
1) продвижение вперед
2) mil. наступление
3) успех, прогресс; улучшение
4) предварение; упреждение (тж. тех.); in advance вперед, заранее;
in advance of smth.
а) впереди чего-л.;
б) раньше чего-л.;
to be in advance
а) опередить, обогнать;
б) идти вперед, спешить (о часах)
5) продвижение (по службе)
6) повышение (цен и т. п.)
7) ссуда; аванс
8) electr. опережение по фазе
9) (attr.) авансовый; advance notes comm. авансовые тратты
to make advances делать авансы, предложения; идти навстречу (в чем-л.)

02. v.
1) продвигаться вперед
2) mil. наступать
3) делать успехи, развиваться
4) продвигать(ся) (по службе)
5) переносить на более ранний срок, ускорять; they advanced the date of their arrival они перенесли дату своего приезда на более ранний срок
6) повышать(ся) (в цене); the bank has advanced the rate of discount to 5% банк повысил процент учета до пяти
7) выдвигать (предложение, возражение)
8) платить авансом
9) ссужать деньги
Syn:
further


go forth

<< go for <<
 go forth >> go in >>

быть опубликованным


go in

<< go forth <<
 go in >> go in for >>

а) входить;
б) участвовать (в состязании);
в) затмиться (о солнце, луне)


go in for

<< go in <<
 go in for >> go in with >>

а) ставить себе (что-л.) целью, добиваться (чего-л.); to go in for an examination экзаменоваться;
б) увлекаться (чем-л.); to go in for sports заниматься спортом; to go in for collecting pictures заняться, увлечься коллекционированием картин;
в) coll. выступать в пользу (кого-л., чего-л.)


go in with

<< go in for <<
 go in with >> go into >>

объединяться, действовать совместно с кем-л.; присоединяться к кому-л.


go into

<< go in with <<
 go into >> go off >>

а) входить; вступать; to go into Parliament стать членом парламента;
б) часто бывать, посещать;
в) впадать (в истерику и т. п.); приходить (в ярость);
г) расследовать, тщательно рассматривать


go off

<< go into <<
 go off >> go on >>

а) убежать, сбежать;
б) уходить со сцены;
в) терять сознание; умирать;
г) сойти, пройти; the concert went off well концерт прошел хорошо;
д) выстрелить (об оружии); fig. выпалить;
е) ослабевать (о боли и т. п.);
ж) стать хуже; испортиться (о мясе и т. п.);
з) отделаться от чего-л.; сбыть, продать


advance-guard

<< advance <<
 advance-guard >> advanced >>

[ədˈvɑ:nsgɑ:d]
noun
авангард


go without

<< go with <<
 go without >> go-ahead >>

обходиться без чего-л.


go-ahead

<< go without <<
 go-ahead >> go-as-you-please >>

[ˈgəuəhed]

01. noun
1) сигнал к старту; разрешение
2) прогресс; движение вперед

02. adj.
энергичный, предприимчивый


go-as-you-please

<< go-ahead <<
 go-as-you-please >> go-between >>

[ˈgəuəzjuˈpli:z]
adj.
1) свободный от правил (о гонках и т. п.); неограниченный; нестесненный
2) лишенный плана, методичности
3) имеющий произвольную скорость, ритм


go-between

<< go-as-you-please <<
 go-between >> go-by >>

[ˈgəubɪˌtwi:n]
noun
1) посредник
2) сват; сводник
3) связующее звено


go-by

<< go-between <<
 go-by >> go-cart >>

noun
обгон (на скачках)
to give the go-by
а) пройти мимо, не обратив внимания, не поздоровавшись; игнорировать;
б) обгонять, оставлять позади;
в) избегать, уклоняться (от чего-л.)


go-cart

<< go-by <<
 go-cart >> go-easy >>

[ˈgəukɑ:t]
noun
1) ходунок (для обучения детей ходьбе)
2) детская коляска
3) ручная тележка


advanced

<< advance-guard <<
 advanced >> advancement >>

[ədˈvɑ:nst]

01. past part. of advance 2.

02. adj.
1) выдвинутый вперед
2) передовой; advanced ideas передовые идеи
3) успевающий (об ученике)
4) продвинутый; повышенного типа; advanced studies занятия, курс повышенного типа для продолжающих обучение; advanced Learner's Dictionary Словарь для продвинутых учащихся
advanced in years престарелый


goalie

<< goalee <<
 goalie >> goalkeeper >>

[ˈgəulɪ]
= goalkeeper


goalkeeper

<< goalie <<
 goalkeeper >> goat >>

[ˈgəulˌki:pə]
noun sport
вратарь


goat

<< goalkeeper <<
 goat >> goatee >>

[gəut]
noun
1) козел; коза
2) (Goat) Козерог (созвездие и знак зодиака)
to get smb.'s goat coll. раздражать, сердить кого-л.
to play (или to act) the (giddy) goat coll. вести себя глупо, валять дурака


goatee

<< goat <<
 goatee >> goatherd >>

[gəuˈti:]
noun
козлиная бородка; эспаньолка


goatherd

<< goatee <<
 goatherd >> goatish >>

[ˈgəuthə:d]
noun
пастух, пасущий коз


goatish

<< goatherd <<
 goatish >> goatling >>

[ˈgəutɪʃ]
adj.
1) козлиный
2) похотливый


advancement

<< advanced <<
 advancement >> advantage >>

[ədˈvɑ:nsmənt]
noun
1) продвижение, распространение (образования и т. п.)
2) успех, прогресс


goblet

<< Gobelin <<
 goblet >> goblin >>

[ˈgɔblɪt]
noun
бокал; кубок


goblin

<< goblet <<
 goblin >> goby >>

[ˈgɔblɪn]

I
noun
домовой
Syn:
sprite

II
noun jargon
банкнот в один фунт стерлингов


goby

<< goblin <<
 goby >> god >>

[ˈgəubaɪ]
noun
бычок (рыба)


god

<< goby <<
 god >> God's-acre >>

[gɔd]

01. noun
1) бог, божество
2) (God) всевышний; God's truth истинная правда; my God! боже мой!; by God ей-богу! God Almighty боже всемогущий;
God bless you! coll.
а) боже мой! (восклицание, выражающее удивление);
б) будьте здоровы (говорится чихнувшему); honest to God честное слово; God damn you! будьте вы прокляты!
3) идол, кумир; to make a god of smb. боготворить кого-л.
the gods публика галерки, галерка

02. v. rare
обожествлять; боготворить; to god it coll. разыгрывать из себя божество; важничать


God's-acre

<< god <<
 God's-acre >> godchild >>

[ˈgɔdzˌeɪkə]
noun
кладбище


godchild

<< God's-acre <<
 godchild >> goddaughter >>

[ˈgɔdtʃaɪld]
noun
крестник; крестница


advantage

<< advancement <<
 advantage >> advantageous >>

[ədˈvɑ:ntɪdʒ]

01. noun
1) преимущество (of, over - над); благоприятное положение; to have the advantage of smb. иметь преимущество перед кем-л.; to take advantage of smb. обмануть, перехитрить кого-л.; to take advantage of smth. воспользоваться чем-л.; to take smb. at advantage захватить кого-л. врасплох
2) выгода, польза; to advantage выгодно, хорошо; в выгодном свете; to turn smth. to advantage использовать что-л. в своих интересах
Syn:
benefit

02. v. book.
помогать


godmother

<< godly <<
 godmother >> godparent >>

[ˈgɔdˌmʌðə]
noun
крестная (мать)


godparent

<< godmother <<
 godparent >> godsend >>

[ˈgɔdˌpɛərənt]
noun
крестный (отец); крестная (мать)


godsend

<< godparent <<
 godsend >> godson >>

[ˈgɔdsend]
noun
неожиданное счастливое событие; удача; находка


godson

<< godsend <<
 godson >> godspeed >>

[ˈgɔdsʌn]
noun
крестник


godspeed

<< godson <<
 godspeed >> goer >>

[ˈgɔdˈspi:d]
noun
пожелание успеха; to bid (или to wish) smb. godspeed = говорить кому-л. 'бог в помощь!', 'счастливого пути!'


goer

<< godspeed <<
 goer >> goffer >>

[ˈgəuə]
noun
1) ходок; good (bad) goer хороший (плохой) ходок
2) отъезжающий; comers and goers приезжающие и отъезжающие


adventurous

<< adventuress <<
 adventurous >> adverb >>

[ədˈventʃərəs]
adj.
1) безрассудно смелый
2) предприимчивый
3) опасный, рискованный
Syn:
daring


gospel

<< gosling <<
 gospel >> gospeller >>

[ˈgɔspəl]
noun
1) (Gospel) евангелие
2) проповедь
3) взгляды, убеждения
to take for gospel принимать (слепо) за истину
gospel truth истинная правда
the gospel of soap and water joc. = чистота - залог здоровья


gospeller

<< gospel <<
 gospeller >> gossamer >>

[ˈgɔspələ]
noun
1) евангелист
2) проповедник; hot gospeller of горячий защитник чего-л.


gossamer

<< gospeller <<
 gossamer >> gossamery >>

[ˈgɔsəmə]
noun
1) осенняя паутина (в воздухе)
2) тонкая ткань, газ


gossamery

<< gossamer <<
 gossamery >> gossip >>

[ˈgɔsəmərɪ]
adj.
легкий, тонкий как паутина


gossip

<< gossamery <<
 gossip >> gossipy >>

[ˈgɔsɪp]

01. noun
1) болтовня
2) сплетня; слухи; to be given to gossip сплетничать
3) кумушка, болтунья, сплетница; болтун, сплетник

02. v.
1) болтать; беседовать
2) сплетничать, передавать слухи


gossipy

<< gossip <<
 gossipy >> gossoon >>

[ˈgɔsɪpɪ]
adj.
1) болтливый; любящий посплетничать
2) пустой, праздный (о болтовне)


adverb

<< adventurous <<
 adverb >> adverbial >>

[ˈædvə:b]
noun gram.
наречие


gourd

<< goulash <<
 gourd >> gourde >>

[guəd]
noun
1) тыква
2) бутыль из тыквы


gourde

<< gourd <<
 gourde >> gourmand >>

[gu:rd]
noun
гурд (денежная единица Гаити)


gourmand

<< gourde <<
 gourmand >> gourmet >>

[ˈguəmənd]

01. noun
1) гурман, лакомка
2) обжора
Syn:
gourmet

02. adj.
обжорливый


gourmet

<< gourmand <<
 gourmet >> gout >>

[ˈguəmeɪ]
fr.
noun
гурман, гастроном
Syn:
gastronome, glutton, gourmand


gout

<< gourmet <<
 gout >> gouty >>

[gaut]
noun
1) подагра
2) сгусток (крови)


gouty

<< gout <<
 gouty >> govern >>

[ˈgautɪ]
adj.
подагрический; страдающий подагрой


adverbial

<< adverb <<
 adverbial >> adversary >>

[ədˈvə:bjəl]
adj. gram.
наречный


gowk

<< governor general <<
 gowk >> gown >>

[gauk]
noun
1) dial. кукушка
2) coll. олух


gown

<< gowk <<
 gown >> gownsman >>

[gaun]

01. noun
1) платье (женское); morning gown халат
2) мантия (судьи, преподавателя университета и т. п.)
3) римская тога
cap and gown см. cap 1.

02. v.
1) надевать
2) pass. быть одетым; she was perfectly gowned она была прекрасно одета


gownsman

<< gown <<
 gownsman >> grab >>

[ˈgaunzmən]
noun
лицо, носящее мантию (адвокат, профессор, студент и т. п.)


grab

<< gownsman <<
 grab >> grab-all >>

[græb]

01. noun
1) внезапная попытка схватить; быстрое хватательное движение
2) захват; присвоение; a policy of grab захватническая политика
3) tech. экскаватор; ковш, черпак

02. v.
1) схватывать, хватать; пытаться схватить (at)
2) захватывать; присваивать
Syn:
grasp


grab-all

<< grab <<
 grab-all >> grabber >>

[ˈgræbɔ:l]
noun
1) coll. сумка для мелких вещей
2) хапуга


grabber

<< grab-all <<
 grabber >> grabble >>

[ˈgræbə]
noun
рвач, хапуга


adversary

<< adverbial <<
 adversary >> adversative >>

[ˈædvəsərɪ]
noun
противник, враг; соперник
Syn:
opponent


grade crossing

<< grade <<
 grade crossing >> grade school >>

[ˈgreɪdˌkrɔsɪŋ]
noun amer.
пересечение железнодорожного пути с шоссе (на одном уровне или в одной плоскости)


grade school

<< grade crossing <<
 grade school >> grader >>

[ˈgreɪdˈsku:l]
noun amer.
начальная школа


grader

<< grade school <<
 grader >> gradient >>

[ˈgreɪdə]
noun
1) сортировщик
2) agric. сортировальная машина
3) грейдер
4) amer. ученик начальной школы


gradient

<< grader <<
 gradient >> gradual >>

[ˈgreɪdjənt]
noun
1) уклон, скат
2) phys. градиент
3) склонение (стрелки барометра)


gradual

<< gradient <<
 gradual >> gradualism >>

[ˈgrædjuəl]
adj.
постепенный; последовательный
Syn:
slow


gradualism

<< gradual <<
 gradualism >> gradually >>

[ˈgrædjuəlɪzm]
noun
1) philos. градуализм
2) polit. учение о постепенности в социальных преобразованиях
3) amer. hist. требование постепенности в отмене рабовладения


adversative

<< adversary <<
 adversative >> adverse >>

[ədˈvə:sətɪv]
adj.
1) ling. выражающий противоположное понятие
2) gram. противительный


grain

<< Grail <<
 grain >> grain binder >>

[greɪn]

01. noun
1) зерно; хлебные злаки
2) крупа
3) (pl.) барда
4) гран ( =0,0648 г)
5) зернышко; крупинка; песчинка; мельчайшая частица; not a grain of truth ни крупицы истины
6) зернистость, грануляция
7) волокно, жилка, фибра, нитка; dyed in grain ; with the grain по направлению волокна (бумаги и т. п.)
8) строение, структура
9) природа, характер, склонность; in grain по натуре, по характеру
10) грена, яички шелкопряда
11) obs. poet. краска
a fool (a rogue) in grain отъявленный дурак (мошенник)
to receive (или to take) smth. with a grain of salt относиться к чему-л. недоверчиво, скептически

02. v.
1) раздроблять
2) придавать зернистую поверхность; красить под дерево или мрамор; наводить мерею (на кожу)
3) очищать (кожу) от шерсти


grain binder

<< grain <<
 grain binder >> grain cleaner >>

[ˈgreɪnˌbaɪndə]
noun agric.
сноповязалка


grain cleaner

<< grain binder <<
 grain cleaner >> grain dryer >>

[ˈgreɪnˌkli:nə]
noun agric.
зерноочиститель


grain dryer

<< grain cleaner <<
 grain dryer >> grain grower >>

[ˈgreɪnˌdraɪə]
noun agric.
зерносушилка


grain grower

<< grain dryer <<
 grain grower >> grain separator >>

[ˈgreɪnˌgrəuə]
noun
хлебороб


grain separator

<< grain grower <<
 grain separator >> grain tank >>

[ˈgreɪnˈsepəreɪtə]
noun
1) зерноочистительная машина, сортировка (машина)
2) amer. молотилка


adverse

<< adversative <<
 adverse >> adversity >>

[ˈædvə:s]
adj.
1) враждебный
2) неблагоприятный; вредный; adverse winds противные ветры; it is adverse to their interests это противоречит их интересам
3) лежащий (на)против
Syn:
opposed


grammar

<< gramma <<
 grammar >> grammar-school >>

[ˈgræmə]
noun
1) грамматика
2) введение в науку, элементы науки
3) грамматическая система языка
4) учебник грамматики
5) грамматические навыки; his grammar is terrible он делает много грамматических ошибок


grammar-school

<< grammar <<
 grammar-school >> grammarian >>

[ˈgræməsku:l]
noun
1) средняя школа
2) amer. старшие классы средней школы


grammarian

<< grammar-school <<
 grammarian >> grammatical >>

[grəˈmɛərɪən]
noun
грамматист


grammatical

<< grammarian <<
 grammatical >> gramme >>

[grəˈmætɪkəl]
adj.
грамматический; грамматически правильный


gramme

<< grammatical <<
 gramme >> gramophone >>

[græm]
noun
грамм


gramophone

<< gramme <<
 gramophone >> grampus >>

[ˈgræməfəun]
noun
граммофон; патефон


adversity

<< adverse <<
 adversity >> advert >>

[ədˈvə:sɪtɪ]
noun
1) напасти, несчастья, бедствия
2) неблагоприятная обстановка


grand-nephew

<< grand-dad <<
 grand-nephew >> grand-niece >>

[ˈgrænˌnevju:]
noun
внучатый племянник


grand-niece

<< grand-nephew <<
 grand-niece >> grandchild >>

[ˈgrænni:s]
noun
внучатая племянница


grandchild

<< grand-niece <<
 grandchild >> granddaughter >>

[ˈgræntʃaɪld]
noun
внук; внучка


granddaughter

<< grandchild <<
 granddaughter >> grandee >>

[ˈgrænˌdɔ:tə]
noun
внучка


grandee

<< granddaughter <<
 grandee >> grandeur >>

[grænˈdi:]
noun
1) гранд (испанский)
2) вельможа, сановник; важная персона


grandeur

<< grandee <<
 grandeur >> grandfather >>

[ˈgrændʒə]
noun
1) грандиозность; великолепие; пышность
2) знатность
3) (нравственное) величие


advert

<< adversity <<
 advert >> advertence >>

[ədˈvə:t]
v.
ссылаться; упоминать; обращаться (к чему-л.); касаться; to advert to other matters коснуться других вопросов


grandpapa

<< grandpa <<
 grandpapa >> grandparents >>

[ˈgrænpəˌpɑ:]
noun coll.
дедушка


grandparents

<< grandpapa <<
 grandparents >> grandson >>

[ˈgrænˌpɛərənts]
noun
(pl.)
дедушка и бабушка


grandson

<< grandparents <<
 grandson >> grandstand >>

[ˈgrænsʌn]
noun
внук


grandstand

<< grandson <<
 grandstand >> grange >>

[ˈgrændstænd]

01. noun
трибуна, места для зрителей (на стадионе и т. п.)

02. adj. amer. coll.
показной, рассчитанный на эффект

03. v. amer. coll.
рисоваться, бить на эффект


grange

<< grandstand <<
 grange >> granger's cattle >>

[greɪndʒ]
noun
1) мыза
2) obs. амбар
3) amer. ассоциация фермеров


granger's cattle

<< grange <<
 granger's cattle >> granite >>

[ˈgreɪndʒəzˌkætl]
noun
мясо-молочный скот


advertence

<< advert <<
 advertence >> advertency >>

[ədˈvə:təns]
noun
внимательное отношение, чуткость


granulated sugar

<< granulate <<
 granulated sugar >> granulation >>

[ˈgrænjuleɪtɪdˈʃugə]
noun
сахарный песок


granulation

<< granulated sugar <<
 granulation >> granule >>

[ˌgrænjuˈleɪʃən]
noun
1) грануляция
2) гранулирование
3) зернение, дробление


granule

<< granulation <<
 granule >> grape >>

[ˈgrænju:l]
noun
зернышко, зерно


grape

<< granule <<
 grape >> grape-cure >>

[greɪp]
noun
1) виноград (о плодах обыкн. pl); гроздь винограда
2) (pl.; = grease 1. 3))
3) = grape-shot
sour grapes, the grapes are sour 'зелен виноград'


grape-cure

<< grape <<
 grape-cure >> grape-fruit >>

[ˈgreɪpkjuə]
noun
лечение виноградом


grape-fruit

<< grape-cure <<
 grape-fruit >> grape-shot >>

[ˈgreɪpfru:t]
noun
грейпфрут


advertency

<< advertence <<
 advertency >> advertise >>

[ədˈvə:tənsɪ]
noun
внимательное отношение, чуткость


grapple

<< grapnel <<
 grapple >> grappling-iron >>

[ˈgræpl]

01. noun
1) = grapnel
2) схватка, борьба

02. v.
1) схватить
2) схватиться, сцепиться; to grapple with naut. взять на абордаж; fig. бороться; пытаться преодолеть (затруднение), разрешить (задачу)


grappling-iron

<< grapple <<
 grappling-iron >> grasp >>

[ˈgræplɪŋˌaɪən]
= grapnel


grasp

<< grappling-iron <<
 grasp >> grasper >>

[grɑ:sp]

01. noun
1) схватывание; крепкое сжатие; хватка; fig. власть; within one's grasp близко; так, что можно достать рукой; fig. в чьих-л. возможностях, в чьей-л. власти; beyond grasp вне пределов досягаемости
2) способность быстрого восприятия; понимание; it is beyond one's grasp это выше чьего-л. понимания
3) рукоятка
4) mil. шейка приклада

02. v.
1) схватывать, зажимать (в руке); захватывать
2) хвататься (at - за)
3) охватить, понять; осознать; усвоить; I can't grasp your meaning не понимаю, что вы хотите сказать
Syn:
clasp, clutch, grab, grip, seize, snatch
Ant:
abandon, loose, release, relinquish


grasper

<< grasp <<
 grasper >> grasping >>

[ˈgrɑ:spə]
noun
рвач, хапуга


grasping

<< grasper <<
 grasping >> grass >>

[ˈgrɑ:spɪŋ]

01. pres. part. of grasp 2.

02. adj.
1) цепкий, хваткий
2) скупой, жадный


grass

<< grasping <<
 grass >> grass widow >>

[grɑ:s]

01. noun
1) трава; дерн
2) лужайка, газон; луг; to lay down in grass запускать под луга
3) пастбище; to be at grass пастись, быть на подножном корму; fig. coll. быть на отдыхе, на каникулах; быть без дела; to put (или to send) to grass выгонять в поле, на подножный корм
4) mining поверхность земли; устье шахты
5) coll. спаржа
to let no grass grow under one's feet действовать быстро и энергично
to send to grass уволить
to hear the grass grow слышать, как трава растет, быть необыкновенно чутким
go to grass rude убирайся к черту!

02. v.
1) засевать травой; покрывать дерном
2) зарастать травой
3) пастись
4) выгонять в поле (скот)
5) растянуться на траве
6) сбить с ног; подстрелить (птицу)
7) вытащить на берег (рыбу)


advise

<< advisable <<
 advise >> advised >>

[ədˈvaɪz]
v.
1) советовать; to advise with smb. on (или about) smth. советоваться с кем-л. о чем-л.
2) консультировать
3) извещать, сообщать, уведомлять
Syn:
inform


greenish

<< greening <<
 greenish >> greenness >>

[ˈgri:nɪʃ]
adj.
зеленоватый


greenness

<< greenish <<
 greenness >> greensickness >>

[ˈgri:nnɪs]
noun
1) зелень
2) незрелость
3) неопытность


greensickness

<< greenness <<
 greensickness >> greenstone >>

[ˈgri:nˈsɪknɪs]
noun med.
бледная немочь


greenstone

<< greensickness <<
 greenstone >> greensward >>

[ˈgri:nstəun]
noun
1) geol. название диоритов, диабазов, зеленого порфира и т. п.
2) min. нефрит


greensward

<< greenstone <<
 greensward >> greenwood >>

[ˈgri:nswɔ:d]
noun
дерн


greenwood

<< greensward <<
 greenwood >> greeny >>

[ˈgri:nwud]
noun
1) лиственный лес
2) лес в зеленом наряде
to go to the greenwood стать разбойником; быть объявленным вне закона


advised

<< advise <<
 advised >> advisedly >>

[ədˈvaɪzd]

01. past part. of advise

02. adj. obs.
1) осведомленный
2) обдуманный, намеренный
3) осторожный; рассудительный


grenadier

<< grenade-gun <<
 grenadier >> grenadine >>

[ˌgrenəˈdɪə]
noun
гренадер


grenadine

<< grenadier <<
 grenadine >> gressorial >>

[ˌgrenəˈdi:n]

I
noun
1) гвоздика с сильным запахом
2) шпигованная телятина, птица (ломтиками)
3) гранатовый сироп

II
noun
гренадин (шелковая материя)


gressorial

<< grenadine <<
 gressorial >> Gretna-green marriage >>

[grɪˈsəurɪəl]
adj. zool.
приспособленный для ходьбы; ходячий


Gretna-green marriage

<< gressorial <<
 Gretna-green marriage >> grew >>

noun
брак между убежавшими любовниками без выполнения формальностей (по названию деревни в Шотландии, где это допускалось)


grew

<< Gretna-green marriage <<
 grew >> grey >>

[gru:]
past part. of grow


grey

<< grew <<
 grey >> grey friar >>

[greɪ]

01. adj.
1) серый
2) седой; grey hairs седины; fig. старость; to turn grey поседеть
3) бледный, болезненный
4) пасмурный, сумрачный
5) мрачный, невеселый
grey mare женщина, держащая своего мужа под башмаком
Syn:
gloomy

02. noun
1) серый цвет
2) седина
3) серый костюм
4) лошадь серой масти

03. v.
1) делать(ся) серым
2) седеть


advisedly

<< advised <<
 advisedly >> adviser >>

[ədˈvaɪzɪdlɪ]
adv.
намеренно; обдуманно


greyish

<< greyhound <<
 greyish >> greylag >>

[ˈgreɪɪʃ]
adj.
1) сероватый
2) седоватый; с проседью


greylag

<< greyish <<
 greylag >> grid >>

[ˈgreɪlæg]
= grey goose


grid

<< greylag <<
 grid >> grid leak >>

[grɪd]
noun
1) решетка
2) = gridiron 1)
3) radio tv модулятор
4) electr. энергетическая система


grid leak

<< grid <<
 grid leak >> griddle >>

[ˈgrɪdli:k]
noun radio
утечка сетки, сопротивление смещения


griddle

<< grid leak <<
 griddle >> griddle cake >>

[ˈgrɪdl]
noun
1) сковородка с ручкой
2) mining крупное сито для руды


griddle cake

<< griddle <<
 griddle cake >> gride >>

noun
лепешка


adviser

<< advisedly <<
 adviser >> advisory >>

[ədˈvaɪzə]
noun
советник; консультант; legal adviser юрисконсульт; medical adviser врач


griffon-vulture

<< griffon <<
 griffon-vulture >> grig >>

[ˈgrɪfənˌvʌltʃə]
= griffin I 2)


grig

<< griffon-vulture <<
 grig >> grill >>

[grɪg]
noun
1) zool. угорь
2) кузнечик; сверчок; merry (или lively) as a grig очень веселый


grill

<< grig <<
 grill >> grill-room >>

[grɪl]

01. noun
1) рашпер, гриль
2) жаренные на рашпере мясо, рыба
3) = grill-room
4) решетка
5) штемпель для погашения почтовых марок

02. v.
1) жарить(ся) на рашпере
2) палить, жечь (о солнце)
3) печься на солнце
4) мучить(ся)
5) amer. допрашивать с пристрастием
6) погашать почтовые марки
Syn:
bake, barbecue, broil, roast
see question


grill-room

<< grill <<
 grill-room >> grillage >>

noun
зал в ресторане или ресторан (где мясо и рыба жарятся при публике)


grillage

<< grill-room <<
 grillage >> grille >>

[ˈgrɪlɪdʒ]
noun constr.
ростверк, решетка


grille

<< grillage <<
 grille >> grilse >>

[grɪl]
noun
решетка


advisory

<< adviser <<
 advisory >> advocacy >>

[ədˈvaɪzərɪ]
adj.
совещательный; консультативный


grind in

<< grind down <<
 grind in >> grind out >>

пришлифовывать, притирать


grind out

<< grind in <<
 grind out >> grind up >>

а) вымучивать из себя, выполнять с большим трудом;
б) tech. вытачивать;
в) придавить, растоптать (окурок и т. п.)


grind up

<< grind out <<
 grind up >> grinder >>

измельчать, размалывать


grinder

<< grind up <<
 grinder >> grindery >>

[ˈgraɪndə]
noun
1) точильщик; шлифовщик
2) жернов
3) коренной зуб; (pl.) joc. зубы
4) кофейная мельница; дробилка
5) шлифовальный станок; точильный камень
6) coll. репетитор
7) зубрила
8) (обыкн. pl) radio потрескивание (атмосферные разряды)


grindery

<< grinder <<
 grindery >> grinding machine >>

[ˈgraɪndərɪ]
noun
1) точильная мастерская
2) сапожные принадлежности


grinding machine

<< grindery <<
 grinding machine >> grindstone >>

[ˈgraɪndɪŋməˌʃi:n]
noun
шлифовальный станок


advocacy

<< advisory <<
 advocacy >> advocate >>

[ˈædvəkəsɪ]
noun
1) защита
2) адвокатура, деятельность адвоката
3) пропаганда (взглядов и т. п.)


grist-mill

<< grist <<
 grist-mill >> gristle >>

[ˈgrɪstmɪl]
noun
мукомольная мельница


gristle

<< grist-mill <<
 gristle >> gristly >>

[ˈgrɪsl]
noun anat.
хрящ
in the gristle незрелый; слабый


gristly

<< gristle <<
 gristly >> grit >>

[ˈgrɪslɪ]
adj.
хрящевой; хрящеватый


grit

<< gristly <<
 grit >> grits >>

[grɪt]

01. noun
1) песок; гравий
2) крупнозернистый песчаник
3) металлические опилки
4) coll. твердость характера, мужество, выдержка
5) tech. дробь или звездочки для очистки литья
6) (Grit) радикал, либерал (в Канаде)
to put grit in the machine = вставлять палки в колеса
Syn:
courage

02. v.
to grit the teeth скрежетать зубами


grits

<< grit <<
 grits >> gritstone >>

[grɪts]
noun
(pl.)
овсяная крупа; овсяная мука грубого помола


gritstone

<< grits <<
 gritstone >> gritty >>

[ˈgrɪtstəun]
noun geol.
крупнозернистый песчаник


advocate

<< advocacy <<
 advocate >> adynamia >>

[ˈædvəkɪt]

01. noun
1) защитник; сторонник (мнения)
2) адвокат, защитник (особ. в Шотландии); Lord Advocate генеральный прокурор Шотландии
the devil's advocate
а) придира;
б) завзятый спорщик

02. v.
отстаивать; поддерживать, пропагандировать (взгляды и т. п.); to advocate peace выступить в защиту мира
Syn:
recommend


groceteria

<< grocery <<
 groceteria >> grog >>

[ˌgrəusəˈtɛərɪə]
noun
бакалейно-гастрономический магазин с самообслуживанием


grog

<< groceteria <<
 grog >> grog-blossom >>

[grɔg]

01. noun
грог

02. v.
пить грог


grog-blossom

<< grog <<
 grog-blossom >> grog-shop >>

noun coll.
краснота носа (у пьяниц)


grog-shop

<< grog-blossom <<
 grog-shop >> groggy >>

[ˈgrɔgʃɔp]
noun
винная лавка


groggy

<< grog-shop <<
 groggy >> groin >>

[ˈgrɔgɪ]
adj. coll.
1) непрочный, неустойчивый, шаткий
2) нетвердый на ногах, слабый (после болезни и т. п.)


groin

<< groggy <<
 groin >> groom >>

[grɔɪn]

01. noun
1) пах
2) archit. ребро крестового свода

02. v. archit.
выводить крестовый свод


adynamia

<< advocate <<
 adynamia >> adz >>

[ˌædaɪˈneɪmɪə]
noun med.
слабость, потеря сил; прострация


grotto

<< grotesque <<
 grotto >> grouch >>

[ˈgrɔtəu]
noun
(pl. -oes, -os )
пещера, грот
Syn:
cave


grouch

<< grotto <<
 grouch >> ground >>

[grautʃ]
amer. coll.

01. noun
1) дурное настроение
2) брюзга

02. v.
брюзжать, ворчать


ground

<< grouch <<
 ground >> ground control >>

[graund]

I
past, past part. of grind 2.

II

01. noun
1) земля, почва; грунт; to fall to the ground упасть; fig. рушиться (о надежде и т. п.); to take ground приземлиться
2) местность; область; расстояние; to cover ground покрыть расстояние; to cover much ground быть широким (об исследовании и т. п.)
3) дно моря; to take the ground naut. сесть на мель; to touch the ground коснуться дна; fig. дойти до сути дела, до фактов (в споре)
4) участок земли; спортивная площадка (тж. sports ground)
5) плац; аэродром; полигон
6) (pl.) сад, парк при доме
7) основание, мотив;
on the ground of
а) по причине, на основании;
б) под предлогом
8) paint. грунт, фон
9) mus. тема
10) (pl.) осадок, гуща
11) electr. заземление
above (below) ground живущий, в живых (скончавшийся, умерший)
to be on the ground драться на дуэли
to cut the ground from under smb. (или smb.'s feet) выбить почву у кого-л. из-под ног
to hold (или to stand)
one's ground
а) удержать свои позиции, проявить твердость;
б) стоять на своем
down to the ground coll. во всех отношениях, вполне, совершенно
forbidden ground запретная тема
to gain (или to gather, to get) ground продвигаться вперед, делать успехи
to give ground отступать; уступать

02. v.
1) основывать; обосновывать (on)
2) класть, опускать(ся) на землю; to ground arms складывать оружие, сдаваться
3) naut. сесть на мель
4) обучать основам предмета (in)
5) грунтовать
6) electr. заземлять
7) мездрить (кожу)
8) constr. положить основание
9) aeron. запрещать полеты; приземляться; заставить приземлиться; the fog grounded all aircraft at N. aerodrome из-за тумана ни один самолет не мог подняться в воздух на аэродроме N
Syn:
basis


ground control

<< ground <<
 ground control >> ground crew >>

[ˈgraundkənˌtrəul]
noun radio
наземное управление, управление с земли


ground crew

<< ground control <<
 ground crew >> ground floor >>

[ˈgraundkru:]
noun aeron.
наземная команда


ground floor

<< ground crew <<
 ground floor >> ground forces >>

[ˈgraundˈflɔ:]
noun
нижний, цокольный этаж
to get (или to be let)
in on the ground floor coll.
а) получить акции на общих основаниях с учредителями;
б) занять равное положение;
в) оказаться в выигрышном положении


adz

<< adynamia <<
 adz >> adze >>

[ædz]

01. noun tech.
тесло; струг

02. v.
тесать, строгать; обтесывать


ground-ice

<< ground-hog <<
 ground-ice >> ground-in >>

[ˈgraundaɪs]
noun
донный лед


ground-in

<< ground-ice <<
 ground-in >> ground-man >>

[ˈgraundˈɪn]
adj.
пришлифованный, притертый


ground-man

<< ground-in <<
 ground-man >> ground-nut >>

[ˈgraundmæn]
noun
1) землекоп
2) sport служащий стадиона, поддерживающий спортплощадку в порядке


ground-nut

<< ground-man <<
 ground-nut >> ground-squirrel >>

[ˈgraundnʌt]
noun
земляной орех, арахис


ground-squirrel

<< ground-nut <<
 ground-squirrel >> ground-to-air guided missile >>

[ˈgraundˈskwɪrəl]
noun zool.
1) бурундук
2) суслик


ground-to-air guided missile

<< ground-squirrel <<
 ground-to-air guided missile >> ground-to-air missile >>

noun mil.
(управляемая) ракета класса 'земля - воздух'


adze

<< adz <<
 adze >> aegis >>

[ædz]

01. noun tech.
тесло; струг

02. v.
тесать, строгать; обтесывать


group

<< groundwork <<
 group >> group verb >>

[gru:p]

01. noun
1) группа
2) группировка, фракция
3) (pl.) слои, круги (общества); business groups деловые круги
4) aeron. авиагруппа
5) chem. радикал
Syn:
band, body, company, gang, party, troop, troupe
see faction 2. v.
1) группировать(ся)
2) подбирать гармонично краски, цвета
3) классифицировать, распределять по группам


group verb

<< group <<
 group verb >> group-captain >>

[ˈgru:pvə:b]
noun gram.
фразовый глагол


group-captain

<< group verb <<
 group-captain >> grouper >>

[ˈgru:pˌkæptɪn]
noun
полковник авиации (в Англии)


grouper

<< group-captain <<
 grouper >> grouping >>

[ˈgru:pə]
noun
морской окунь


grouping

<< grouper <<
 grouping >> groupment >>

[ˈgru:pɪŋ]

01. pres. part. of group 2.

02. noun
1) = groupment
2) группирование


groupment

<< grouping <<
 groupment >> grouse >>

[ˈgru:pmənt]
noun
группировка


aforecited

<< afore- <<
 aforecited >> aforegoing >>

[əˈfɔ:ˌsaɪtɪd]
adj.
вышеприведенный, вышеуказанный, вышеупомянутый


horse-bean

<< horse sense <<
 horse-bean >> horse-block >>

[ˈhɔ:sbi:n]
noun bot.
конский боб


horse-block

<< horse-bean <<
 horse-block >> horse-box >>

[ˈhɔ:sblɔk]
noun
подставка (для посадки на лошадь)


horse-box

<< horse-block <<
 horse-box >> horse-boy >>

[ˈhɔ:sbɔks]
noun
1) вагон для лошадей
2) клеть для погрузки лошадей на корабль


horse-boy

<< horse-box <<
 horse-boy >> horse-breaker >>

[ˈhɔ:sbɔɪ]
noun
мальчик-подручный конюха; конюх


horse-breaker

<< horse-boy <<
 horse-breaker >> horse-breaking >>

[ˈhɔ:sˌbreɪkə]
noun
объездчик лошадей


horse-breaking

<< horse-breaker <<
 horse-breaking >> horse-breeding >>

[ˈhɔ:sˌbreɪkɪŋ]
noun
объездка лошадей


aforegoing

<< aforecited <<
 aforegoing >> aforenamed >>

[əˈfɔ:ˌgəuɪŋ]
adj.
предшествующий


horse-fly

<< horse-drawn <<
 horse-fly >> horse-laugh >>

[ˈhɔ:sflaɪ]
noun
слепень


horse-laugh

<< horse-fly <<
 horse-laugh >> horse-mackerel >>

[ˈhɔ:slɑ:f]
noun
громкий, грубый хохот, гогот, ржание


horse-mackerel

<< horse-laugh <<
 horse-mackerel >> horse-marine >>

[ˈhɔ:sˌmækrəl]
noun
ставрида


horse-marine

<< horse-mackerel <<
 horse-marine >> horse-mill >>

[ˈhɔ:sməˌri:n]
noun
человек на неподходящей работе или не в своей стихии
tell that to the horse-marines! = расскажи это своей бабушке!; вздор!, рассказывай(те) это кому-нибудь другому!; ври больше!


horse-mill

<< horse-marine <<
 horse-mill >> horse-race >>

[ˈhɔ:smɪl]
noun
1) мельница с конным приводом
2) fig. нудная, однообразная работа


horse-race

<< horse-mill <<
 horse-race >> horse-radish >>

[ˈhɔ:sreɪs]
noun
скачки, бега


aforenamed

<< aforegoing <<
 aforenamed >> aforethought >>

[əˈfɔ:neɪmd]
adj.
вышеназванный


horseman

<< horseless <<
 horseman >> horsemanship >>

[ˈhɔ:smən]
noun
1) всадник; наездник
2) кавалерист
3) конюх
4) коннозаводчик


horsemanship

<< horseman <<
 horsemanship >> horsepath >>

[ˈhɔ:smənʃɪp]
noun
искусство верховой езды


horsepath

<< horsemanship <<
 horsepath >> horseplay >>

[ˈhɔ:spɑ:θ]
noun
вьючная тропа


horseplay

<< horsepath <<
 horseplay >> horsepower >>

[ˈhɔ:spleɪ]
noun
грубое развлечение; грубые шутки


horsepower

<< horseplay <<
 horsepower >> horseshoe >>

[ˈhɔ:sˌpauə]
noun tech.
лошадиная сила


horseshoe

<< horsepower <<
 horseshoe >> horsewhip >>

[ˈhɔ:ʃʃu:]

01. noun
подкова; что-л., имеющее форму подковы

02. v.
подковывать лошадей


aforethought

<< aforenamed <<
 aforethought >> aforetime >>

[əˈfɔ:θɔ:t]
adj.
преднамеренный, умышленный


hosier

<< hose <<
 hosier >> hosiery >>

[ˈhəuzɪə]
noun
торговец трикотажными изделиями


hosiery

<< hosier <<
 hosiery >> hospice >>

[ˈhəuzɪərɪ]
noun
1) чулочные изделия, трикотаж
2) магазин трикотажных товаров (чулок, белья)
3) трикотажная мастерская


hospice

<< hosiery <<
 hospice >> hospitable >>

[ˈhɔspɪs]
noun
1) гостиница (особ. монастырская)
2) приют, богадельня
3) hist. странноприимный дом


hospitable

<< hospice <<
 hospitable >> hospital >>

[ˈhɔspɪtəbl]
adj.
1) гостеприимный
2) восприимчивый, открытый; hospitable to new ideas легко воспринимающий все новое, откликающийся на все новое


hospital

<< hospitable <<
 hospital >> hospital chart >>

[ˈhɔspɪtl]
noun
1) больница, госпиталь; to be in hospital лежать в больнице
2) rare богадельня; благотворительная школа
3) amer. специализированная ремонтная мастерская; clock hospital мастерская по ремонту часов
4) (attr.) госпитальный, больничный; санитарный; Hospital Saturday, Hospital Sunday день сбора пожертвований на содержание больниц


hospital chart

<< hospital <<
 hospital chart >> hospital-sheet >>

[ˈhɔspɪtltʃɑ:t]
noun
история болезни


aforetime

<< aforethought <<
 aforetime >> afraid >>

[əˈfɔ:taɪm]
adv.
прежде, встарь, в былое время


hosteler

<< hostel <<
 hosteler >> hosteller >>

noun
1) студент, живущий в общежитии
2) турист, останавливающийся на турбазах


hosteller

<< hosteler <<
 hosteller >> hostess >>

noun
1) студент, живущий в общежитии
2) турист, останавливающийся на турбазах


hostess

<< hosteller <<
 hostess >> hostile >>

[ˈhəustɪs]
noun
1) хозяйка
2) хозяйка гостиницы
3) бортпроводница, стюардесса
4) дежурная по этажу (в гостинице)
5) старшая официантка (в ресторане)


hostile

<< hostess <<
 hostile >> hostility >>

[ˈhɔstaɪl]
adj.
1) неприятельский, вражеский
2) враждебный (to); hostile feelings неприязненные чувства
Syn:
bellicose, belligerent, unfriendly
Ant:
cordial, friendly, tolerant, warm


hostility

<< hostile <<
 hostility >> hostler >>

[hɔsˈtɪlɪtɪ]
noun
1) враждебность; враждебный акт
2) (pl.) военные действия; to open hostilities начать военные действия
Syn:
enmity


hostler

<< hostility <<
 hostler >> hot >>

[ˈɔslə]
noun
1) конюх
2) amer. railways ремонтный слесарь


afraid

<< aforetime <<
 afraid >> afreet >>

[əˈfreɪd]
adj.
(predic.)
испуганный; to be afraid of smth. бояться чего-л.; I am afraid to wake him, I am afraid of waking him я не решаюсь его будить; I am afraid that I shall wake him боюсь, как бы я его не разбудил; to make afraid пугать; I'm afraid I'm late coll. я, кажется, опоздал
Syn:
aghast, alarmed, anxious, apprehensive, fearful, frightened, scared, terror-stricken
Ant:
bba.htm>audacious, brave, calm, confident, unafraid


hot-pot

<< hot-plate <<
 hot-pot >> hot-pressing >>

[ˈhɔtpɔt]
noun
тушеное мясо с овощами


hot-pressing

<< hot-pot <<
 hot-pressing >> hot-spirited >>

[ˈhɔtˌpresɪŋ]
noun tech.
1) горячее прессование
2) сатинирование


hot-spirited

<< hot-pressing <<
 hot-spirited >> hot-tempered >>

[ˈhɔtˈspɪrɪtɪd]
adj.
пылкий, вспыльчивый


hot-tempered

<< hot-spirited <<
 hot-tempered >> hot-water bottle >>

[ˈhɔtˈtempəd]
adj.
вспыльчивый


hot-water bottle

<< hot-tempered <<
 hot-water bottle >> hotbed >>

noun
грелка


hotbed

<< hot-water bottle <<
 hotbed >> hotbrain >>

[ˈhɔtbed]
noun
1) парник
2) рассадник, очаг


afreet

<< afraid <<
 afreet >> afresh >>

[ˈæfri:t]
noun myth.
африт (могучий злой дух, демон)


Hottentot

<< hotspur <<
 Hottentot >> hough >>

[ˈhɔtntɔt]
noun
готтентот


hough

<< Hottentot <<
 hough >> hound >>

[hɔk]

01. noun
поджилки, коленное сухожилие

02. v.
подрезать поджилки


hound

<< hough <<
 hound >> hound down >>

[haund]

01. noun
1) собака; охотничья собака, особ. гончая; the hounds свора гончих; to follow (the) hounds, to ride to hounds охотиться верхом с собаками
2) негодяй; 'собака'
3) один из игроков в игре 'hare and hounds'
Syn:
pointer, retriever, setter, terrier
see mongrel 2. v.
1) травить (собаками)
2) травить, подвергать преследованиям
3) натравливать (at, on, upon)
hound down
hound out
Syn:
bait


hound down

<< hound <<
 hound down >> hound out >>

выловить, разыскать


hound out

<< hound down <<
 hound out >> hour >>

изгонять, выгонять с позором


hour

<< hound out <<
 hour >> hour-circle >>

[ˈauə]
noun
1) час; at an early hour рано; to keep early (или good) hours рано вставать и рано ложиться; to keep late (или bad) hours поздно вставать и поздно ложиться; pay by the hour почасовая оплата
2) определенное время дня; dinner hour обеденное время; office hours часы работы (в учреждении, конторе и т. п.); peak hours часы пик; the off hours свободные часы; after hours после работы; после закрытия магазинов и т. п.; out of hours в нерабочее время
the question of the hour актуальный (или злободневный) вопрос
till all hours до петухов, до рассвета


afresh

<< afreet <<
 afresh >> African >>

[əˈfreʃ]
adv.
снова, сызнова


house-builder

<< house-break <<
 house-builder >> house-dog >>

[ˈhausˌbɪldə]
noun
1) строительный рабочий, техник
2) (pl.) фирма по строительству жилых домов


house-dog

<< house-builder <<
 house-dog >> house-flag >>

[ˈhausdɔg]
noun
сторожевой пес


house-flag

<< house-dog <<
 house-flag >> house-fly >>

[ˈhausflæg]
noun
флаг пароходства


house-fly

<< house-flag <<
 house-fly >> house-physician >>

[ˈhausflaɪ]
noun
комнатная муха


house-physician

<< house-fly <<
 house-physician >> house-proud >>

[ˈhausfɪˌzɪʃən]
noun
врач, живущий при больнице


house-proud

<< house-physician <<
 house-proud >> house-room >>

[ˈhausˈpraud]
adj.
увлекающийся созданием уюта, ведением домашнего хозяйства; house-proud woman домовитая женщина, хорошая хозяйка


African

<< afresh <<
 African >> Africander >>

[ˈæfrɪkən]

01. adj.
африканский

02. noun
африканец; африканка


housefather

<< housecraft <<
 housefather >> houseful >>

[ˈhausˌfɑ:ðə]
noun
1) глава семьи
2) заведующий интернатом или исправительно-трудовой школой; воспитатель в пансионе


houseful

<< housefather <<
 houseful >> household >>

[ˈhausful]
noun
полный дом; houseful of furniture в квартире тесно от мебели, в доме все заставлено


household

<< houseful <<
 household >> household franchise >>

[ˈhaushəuld]

01. noun
1) семья, домочадцы
2) домашнее хозяйство
3) (pl.) второсортная мука, мука грубого помола
Syn:
home

02. adj.
домашний, семейный; household appliances бытовая техника; household word хорошо знакомое, повседневное слово; ходячее выражение
household gods лары и пенаты; боги-хранители домашнего очага


household franchise

<< household <<
 household franchise >> household suffrage >>

[ˈhaushəuldˈfræntʃaɪz]
= household suffrage


household suffrage

<< household franchise <<
 household suffrage >> household troops >>

[ˈhaushəuldˈsʌfrɪdʒ]
noun
право голоса для съемщиков квартир


household troops

<< household suffrage <<
 household troops >> householder >>

[ˈhaushəuldˈtru:ps]
noun
(королевская) гвардия, гвардейские части


Africander

<< African <<
 Africander >> Africaner >>

[ˌæfrɪˈkændə]
= Afrikander


housework

<< housewifery <<
 housework >> housing >>

[ˈhauswə:k]
noun
работа по дому


housing

<< housework <<
 housing >> hove >>

[ˈhauzɪŋ]

I

01. pres. part. of house 2.

02. noun
1) снабжение жилищем; жилищный вопрос
2) жилищное строительство
3) укрытие, убежище
4) ниша, выемка; гнездо; паз
5) tech. корпус, станина; кожух, футляр
6) constr. тепляк
7) (attr.) a housing list список кандидатов на право получения квартир в муниципальных домах; housing estate жилой массив
Syn:
house

II
noun
попона; вальтрап (часть сбруи)


hove

<< housing <<
 hove >> hovel >>

[həuv]
past, past part. of heave 2.


hovel

<< hove <<
 hovel >> hover >>

[ˈhɔvəl]

01. noun
1) лачуга, хибарка; шалаш
2) ниша (для статуи)
3) навес
Syn:
home

02. v. agric.
загонять под навес (скот)


hover

<< hovel <<
 hover >> hovercraft >>

[ˈhɔvə]
v.
1) парить (о птице; тж. hover over, hover about); нависать (об облаках)
2) вертеться, болтаться (around, about - вокруг, около)
3) быть, находиться вблизи; ждать поблизости; to hover between life and death быть между жизнью и смертью
4) колебаться, не решаться, мешкать


hovercraft

<< hover <<
 hovercraft >> how >>

[ˈhɔvəkrɑ:ft]
noun
судно, поезд и т. п. на воздушной подушке


after

<< aft <<
 after >> after-care >>

[ˈɑ:ftə]

01. prep.
1) указывает на местонахождение позади данного предмета или движение вдогонку за, позади; my name comes after yours моя фамилия стоит за вашей; she entered after her sister она вошла вслед за своей сестрой
2) указывает на последовательную смену явлений или промежуток времени, после которого произошло или произойдет действие после, за, через, спустя; day after day день за днем; she will come after supper она придет после ужина; they met after ten years они встретились через десять лет; after his arrival после его приезда
3) указывает на сходство с чем-л. или подражание чему-л. по, с, согласно; after the same pattern по тому же образцу; an etching after Gainsborough гравюра с (картины или рисунка) Гейнсборо; after the latest fashion по последней моде; the boy takes after his father сын во всем похож на отца; each acted after his kind каждый действовал по-своему
4) указывает на внимание, заботу о ком-л. о, за; to look after smb. смотреть за кем-л.; to ask (или to inquire) after smb. спрашивать, справляться о ком-л.
5) выражает уступительность несмотря на; after all my trouble he has learnt nothing несмотря на все мои старания, он ничему не научился
after all в конце концов
after a manner не очень хорошо, неважно
what is he after? что ему нужно?; куда он гнет?
who is he after? кто ему нужен?

02. cj.
после того как; soon after he arrived he began to work at school по приезде он стал работать в школе

03. adv.
1) сзади, позади
2) позднее; потом, затем; впоследствии; soon after вскоре после этого

04. adj.
1) задний; the after part of the ship кормовая часть корабля
2) последующий; in after years в будущем


hunky-dory

<< hunks <<
 hunky-dory >> hunt >>

[ˌhʌŋkɪˈdɔ:rɪ]
adj. amer. coll.
первоклассный, превосходный


hunt

<< hunky-dory <<
 hunt >> hunt after >>

[hʌnt]

01. noun
1) охота
2) (Hunt) местное охотничье общество
3) поиски (чего-л.; for); to be on the hunt for smth. упорно искать что-л.

02. v.
1) охотиться (особ. с гончими); hunt the fox, hunt the hare, hunt the squirrel названия детских игр, где надо искать кого-л. или что-л.
2) травить, гнать, преследовать (зверя и т. п.)
hunt after
hunt away
hunt down
hunt for
hunt out
hunt up
Syn:
comb, explore, ransack, scour, search, seek, sleuth, abae.htm>track


hunt after

<< hunt <<
 hunt after >> hunt away >>

гоняться; искать, рыскать


hunt away

<< hunt after <<
 hunt away >> hunt down >>

прогонять


hunt down

<< hunt away <<
 hunt down >> hunt for >>

а) выследить; поймать;
б) затравить;
в) преследовать


hunt for

<< hunt down <<
 hunt for >> hunt out >>

искать, добиваться


after-care

<< after <<
 after-care >> after-effect >>

noun
уход за выздоравливающим


hunting-party

<< hunting-horn <<
 hunting-party >> hunting-season >>

[ˈhʌntɪŋˌpɑ:tɪ]
noun
охота (участники охоты)


hunting-season

<< hunting-party <<
 hunting-season >> hunting-song >>

[ˈhʌntɪŋˈsi:zn]
noun
охотничий сезон


hunting-song

<< hunting-season <<
 hunting-song >> hunting-whip >>

[ˈhʌntɪŋsɔŋ]
noun
охотничья песня


hunting-whip

<< hunting-song <<
 hunting-whip >> huntress >>

[ˈhʌntɪŋwɪp]
= hunting-crop


huntress

<< hunting-whip <<
 huntress >> huntsman >>

[ˈhʌntrɪs]
noun
женщина-охотник


huntsman

<< huntress <<
 huntsman >> hup >>

[ˈhʌntsmən]
noun
1) охотник
2) егерь


after-effect

<< after-care <<
 after-effect >> after-game >>

noun
последствие; результат, выявившийся позднее


hurra

<< hurly-burly <<
 hurra >> hurrah >>

[huˈrɑ:]

01. interj.
ура!

02. noun
ура
hurrah's nest amer. coll. полный беспорядок; кутерьма; неразбериха

03. v.
кричать 'ура!'


hurrah

<< hurra <<
 hurrah >> hurray >>

[huˈrɑ:]

01. interj.
ура!

02. noun
ура
hurrah's nest amer. coll. полный беспорядок; кутерьма; неразбериха

03. v.
кричать 'ура!'


hurray

<< hurrah <<
 hurray >> hurricane >>

[huˈreɪ]

01. interj.
ура!

02. noun
ура
hurrah's nest amer. coll. полный беспорядок; кутерьма; неразбериха

03. v.
кричать 'ура!'


hurricane

<< hurray <<
 hurricane >> hurricane lamp >>

[ˈhʌrɪkən]
noun
1) ураган; тропический циклон
2) (attr.) ураганный, штормовой; hurricane deck naut. легкая навесная палуба; штормовой мостик
Syn:
wind


hurricane lamp

<< hurricane <<
 hurricane lamp >> hurried >>

noun
фонарь 'молния'


hurried

<< hurricane lamp <<
 hurried >> hurry >>

[ˈhʌrɪd]

01. past part. of hurry 2.

02. adj.
торопливый, быстрый, поспешный; to have a hurried meal наспех перекусить; to write a few hurried lines черкнуть несколько строк


after-game

<< after-effect <<
 after-game >> after-grass >>

noun
1) попытка отыграться
2) средства, пущенные в ход позднее


hurtle

<< hurtful <<
 hurtle >> husband >>

[ˈhə:tl]
v.
1) пролетать, нестись со свистом, шумом
2) бросать с силой
3) сталкиваться (обыкн. hurtle together); наталкиваться с треском, силой (against - на)


husband

<< hurtle <<
 husband >> husbandly >>

[ˈhʌzbənd]

01. noun
муж, супруг

02. v.
1) управлять
2) экономно вести хозяйство
3) rare жениться


husbandly

<< husband <<
 husbandly >> husbandman >>

[ˈhʌzbəndlɪ]
adj.
1) супружеский, мужнин
2) бережливый, экономный


husbandman

<< husbandly <<
 husbandman >> husbandry >>

[ˈhʌzbəndmən]
noun obs.
землепашец; земледелец


husbandry

<< husbandman <<
 husbandry >> hush >>

[ˈhʌzbəndrɪ]
noun
1) сельское хозяйство, земледелие; хлебопашество
2) экономия, бережливость
Syn:
farming


hush

<< husbandry <<
 hush >> hush up >>

[hʌʃ]

01. noun
тишина; молчание

02. v.
1) водворять тишину
2) успокаивать(ся); утихать
hush up

03. interj.
тише!, тс!


after-grass

<< after-game <<
 after-grass >> after-life >>

noun
отава, второй укос


hussy

<< Hussite <<
 hussy >> hustings >>

[ˈhʌsɪ]

I
noun
1) дерзкая девчонка
2) шлюха, потаскушка

II
noun
ящичек, шкатулка; мешочек (для ниток и т. п.)


hustings

<< hussy <<
 hustings >> hustle >>

[ˈhʌstɪŋz]
noun
(pl.)
1) parl. избирательная кампания
2) hist. трибуна, с которой до 1872 г. объявлялись кандидаты в парламент
3) трибуна на предвыборном митинге


hustle

<< hustings <<
 hustle >> hustle away >>

[ˈhʌsl]

01. noun
1) толкотня, сутолока
2) энергия; бешеная деятельность

02. v.
1) толкать(ся), теснить(ся); to hustle through the crowded streets протискиваться сквозь толпу
2) понуждать, торопить сделать (что-л.; into); to be hustled into a decision быть вынужденным спешно принять решение
3) торопиться, суетиться
4) действовать быстро и энергично (часто hustle up)
hustle away


hustle away

<< hustle <<
 hustle away >> hustler >>

оттеснить, отбросить


hustler

<< hustle away <<
 hustler >> hut >>

[ˈhʌslə]
noun
энергичный человек


hut

<< hustler <<
 hut >> hutch >>

[hʌt]

01. noun
1) хижина, лачуга, хибар(к)а
2) барак
3) (attr.) барачный; hut barracks mil. казармы барачного типа

02. v.
1) жить в бараках
2) размещать по баракам


after-life

<< after-grass <<
 after-life >> afterbirth >>

noun
1) загробная жизнь
2) вторая половина жизни; годы зрелости; последующие годы жизни


hyaloid

<< hyalite <<
 hyaloid >> hybrid >>

[ˈhaɪəlɔɪd]
adj.
стекловидный


hybrid

<< hyaloid <<
 hybrid >> hybridization >>

[ˈhaɪbrɪd]

01. noun
1) гибрид, помесь
2) что-л. составленное из разнородных элементов

02. adj.
гибридный; разнородный; смешанный


hybridization

<< hybrid <<
 hybridization >> hybridize >>

[ˌhaɪbrɪdaɪˈzeɪʃən]
noun biol.
гибридизация, скрещивание


hybridize

<< hybridization <<
 hybridize >> Hyde Park >>

[ˈhaɪbrɪdaɪz]
v. biol.
скрещивать(ся)


Hyde Park

<< hybridize <<
 Hyde Park >> hydra >>

noun
Гайд-Парк (парк в Лондоне)


hydra

<< Hyde Park <<
 hydra >> hydrangea >>

[ˈhaɪdrə]
noun
гидра


afterbirth

<< after-life <<
 afterbirth >> afterburning >>

[ˈɑ:ftəbə:θ]
noun anat.
послед, детское место


hydrocyanic

<< hydrocarbon <<
 hydrocyanic >> hydrodynamics >>

[ˈhaɪdrəusaɪˈænɪk]
adj. chem.
цианистоводородный; hydrocyanic acid синильная кислота


hydrodynamics

<< hydrocyanic <<
 hydrodynamics >> hydroelectric >>

[ˈhaɪdrəudaɪˈnæmɪks]
noun
(pl. as sg.)
гидродинамика


hydroelectric

<< hydrodynamics <<
 hydroelectric >> hydrofluoric >>

[ˈhaɪdrəuɪˈlektrɪk]
adj.
гидроэлектрический


hydrofluoric

<< hydroelectric <<
 hydrofluoric >> hydrofoil >>

[ˈhaɪdrəuflu:ˈɔrɪk]
adj.
hydrofluoric acid фтористоводородная (или плавиковая) кислота


hydrofoil

<< hydrofluoric <<
 hydrofoil >> hydrogen >>

[ˈhaɪdrəufɔɪl]
noun
1) подводное крыло
2) судно на подводных крыльях


hydrogen

<< hydrofoil <<
 hydrogen >> hydrogen bomb >>

[ˈhaɪdrɪdʒən]
noun chem.
1) водород; heavy hydrogen тяжелый водород, дейтерий
2) (attr.) водородный


afterburning

<< afterbirth <<
 afterburning >> aftercrop >>

[ˈɑ:ftəˌbə:nɪŋ]
noun tech.
догорание топлива


hydrophone

<< hydrophobia <<
 hydrophone >> hydrophyte >>

[ˈhaɪdrəfəun]
noun
гидрофон (подводный звукоуловитель)


hydrophyte

<< hydrophone <<
 hydrophyte >> hydropic >>

[ˈhaɪdrəfaɪt]
noun bot.
водяное растение, гидрофит


hydropic

<< hydrophyte <<
 hydropic >> hydroplane >>

[haɪˈdrɔpɪk]
adj. med.
водяночный, отечный


hydroplane

<< hydropic <<
 hydroplane >> hydroponics >>

[ˈhaɪdrəupleɪn]
noun
1) глиссер
2) гидросамолет


hydroponics

<< hydroplane <<
 hydroponics >> hydropsy >>

[ˌhaɪdrəuˈpɔnɪks]
noun
(pl. as sg.) agric.
гидропоника


hydropsy

<< hydroponics <<
 hydropsy >> hydrosphere >>

[ˈhaɪdrɔpsɪ]
noun med.
водянка


aftercrop

<< afterburning <<
 aftercrop >> afterdamp >>

[ˈɑ:ftəkrɔp]
noun agric.
второй урожай; второй укос


hygrometer

<< hygienics <<
 hygrometer >> hygroscopic >>

[haɪˈgrɔmɪtə]
noun
гигрометр


hygroscopic

<< hygrometer <<
 hygroscopic >> hylic >>

[ˌhaɪgrəuˈskəupɪk]
adj.
гигроскопический


hylic

<< hygroscopic <<
 hylic >> hylotheism >>

[ˈhaɪlɪk]
adj.
материальный, вещественный


hylotheism

<< hylic <<
 hylotheism >> hymen >>

[ˈhaɪləθɪɪzm]
noun philos.
гилотеизм


hymen

<< hylotheism <<
 hymen >> hymeneal >>

[ˈhaɪmen]

I
(Hymen)
noun myth.
Гименей

II
noun anat.
девственная плева, гимен


hymeneal

<< hymen <<
 hymeneal >> hymn >>

[ˌhaɪmeˈni:əl]
adj.
брачный


afterdamp

<< aftercrop <<
 afterdamp >> afterglow >>

[ˈɑ:ftədæmp]
noun mining
ядовитая газовая смесь, образующаяся после взрыва рудничного газа


hyperborean

<< hyperbolical <<
 hyperborean >> hypercritical >>

[ˌhaɪpə:bɔ:ˈri:ən]
poet.

01. adj.
северный, гиперборейский

02. noun
житель крайнего севера, северянин


hypercritical

<< hyperborean <<
 hypercritical >> hypermarket >>

[ˈhaɪpə:ˈkrɪtɪkəl]
adj.
слишком строгий, придирчивый
Syn:
fault-finding


hypermarket

<< hypercritical <<
 hypermarket >> hypermetrical >>

[ˌhaɪpə:ˈmɑ:kɪt]
noun
загородный магазин самообслуживания, занимающий обширную площадь, с большой автостоянкой


hypermetrical

<< hypermarket <<
 hypermetrical >> hypersensitive >>

[ˈhaɪpə:ˈmetrɪkəl]
adj.
имеющий лишний слог (о стихе)


hypersensitive

<< hypermetrical <<
 hypersensitive >> hypersonic >>

[ˈhaɪpə:ˈsensɪtɪv]
adj.
чрезмерно чувствительный


hypersonic

<< hypersensitive <<
 hypersonic >> hypertension >>

[ˈhaɪpə:ˈsəunɪk]
adj.
сверхзвуковой, ультразвуковой; hypersonic speed сверхзвуковая скорость


afterpiece

<< afternoon <<
 afterpiece >> afters >>

[ˈɑ:ftəpi:s]
noun
дивертисмент, пьеска, даваемая в заключение представления или концерта


idealize

<< idealization <<
 idealize >> ideally >>

[aɪˈdɪəlaɪz]
v.
1) идеализировать
2) придерживаться идеалистических взглядов


ideally

<< idealize <<
 ideally >> ideate >>

[aɪˈdɪəlɪ]
adv.
1) идеально, превосходно
2) умозрительно, в воображении


ideate

<< ideally <<
 ideate >> ideation >>

[aɪˈdi:eɪt]
v.
1) philos. формировать понятия
2) представлять; вызывать в воображении


ideation

<< ideate <<
 ideation >> idee fixe >>

[ˌaɪdɪˈeɪʃən]
noun
способность к формированию и восприятию идей


idee fixe

<< ideation <<
 idee fixe >> idem >>

fr.
noun
навязчивая идея, идефикс


idem

<< idee fixe <<
 idem >> identic >>

[ˈaɪdem]
lat.
noun
тот же автор; та же книга; то же слово


afters

<< afterpiece <<
 afters >> aftershock >>

[ˈɑ:ftəz]
noun
(pl.) coll.
второе и третье блюда


ideolect

<< ideographical <<
 ideolect >> ideological >>

[ˈɪdɪəlekt]
noun
индивидуальный словарный запас; is this word part of your ideolect? вы часто употребляете это слово?


ideological

<< ideolect <<
 ideological >> ideologist >>

[ˌaɪdɪəˈlɔdʒɪkəl]
adj.
идеологический


ideologist

<< ideological <<
 ideologist >> ideology >>

[ˌaɪdɪˈɔlədʒɪst]
noun
идеолог


ideology

<< ideologist <<
 ideology >> ides >>

[ˌaɪdɪˈɔlədʒɪ]
noun
идеология, мировоззрение


ides

<< ideology <<
 ides >> idiocy >>

[aɪdz]
noun
(pl.) roman
иды


idiocy

<< ides <<
 idiocy >> idiom >>

[ˈɪdɪəsɪ]
noun
1) идиотизм
2) coll. идиотство


aftershock

<< afters <<
 aftershock >> aftertaste >>

[ˈɑ:ftəʃɔk]
noun geol.
толчок после основного землетрясения


idler

<< idleness <<
 idler >> idling >>

[ˈaɪdlə]
noun
1) лентяй, бездельник
2) tech. направляющий или холостой шкив, валик, ролик, блок


idling

<< idler <<
 idling >> idly >>

[ˈaɪdlɪŋ]

01. pres. part. of idle 2.

02. noun
1) безделье
2) tech. работа на холостом ходу


idly

<< idling <<
 idly >> idol >>

[ˈaɪdlɪ]
adv.
лениво; праздно; to stand by idly оставаться безучастным


idol

<< idly <<
 idol >> idolater >>

[ˈaɪdl]
noun
1) идол
2) кумир


idolater

<< idol <<
 idolater >> idolatress >>

[aɪˈdɔlətə]
noun
1) идолопоклонник
2) обожатель, поклонник


idolatress

<< idolater <<
 idolatress >> idolatry >>

[aɪˈdɔlətrɪs]
noun
1) идолопоклонница
2) поклонница


aftertaste

<< aftershock <<
 aftertaste >> afterthought >>

[ˈɑ:ftəteɪst]
noun
вкус, остающийся во рту после еды, курения и т. п.


ignite

<< ignis fatuus <<
 ignite >> igniter >>

[ɪgˈnaɪt]
v.
1) зажигать
2) загораться, воспламеняться
3) раскалять до свечения
4) прокаливать
Syn:
kindle


igniter

<< ignite <<
 igniter >> ignition >>

[ɪgˈnaɪtə]
noun tech.
воспламенитель


ignition

<< igniter <<
 ignition >> ignoble >>

[ɪgˈnɪʃən]
noun
1) воспламенение, зажигание; вспышка; запал
2) прокаливание
3) (attr.) запальный


ignoble

<< ignition <<
 ignoble >> ignominious >>

[ɪgˈnəubl]
adj.
1) низкий, подлый; постыдный; ignoble peace позорный мир; ignoble purposes низменные цели
2) obs. низкого происхождения
Syn:
base, beggarly, cheap, low, mean, shabby
Ant:
moral, noble


ignominious

<< ignoble <<
 ignominious >> ignominy >>

[ˌɪgnəuˈmɪnɪəs]
adj.
бесчестный, постыдный; ignominious defeat позорное поражение
Syn:
shameful


ignominy

<< ignominious <<
 ignominy >> ignoramus >>

[ˈɪgnəmɪnɪ]
noun
1) бесчестье, позор
2) низкое, постыдное поведение; низость


afterthought

<< aftertaste <<
 afterthought >> afterwards >>

[ˈɑ:ftəθɔ:t]
noun
1) мысль, пришедшая в голову слишком поздно; he had the afterthought ему это только потом пришло в голову
2) раздумье


ilium

<< iliac <<
 ilium >> ilk >>

[ˈɪlɪəm]
noun
(pl. -ia) anat.
подвздошная кость


ilk

<< ilium <<
 ilk >> ill >>

[ɪlk]
adj. scot.
of that ilk
а) из места, название которого совпадает с фамилией; Guthrie of that ilk Гутри из города Гутри;
б) coll. того же рода, класса и т. п.; and others of that ilk и другие того же рода


ill

<< ilk <<
 ill >> ill breeding >>

[ɪl]

01. adj.
1) (predic.) больной, нездоровый; to be ill быть больным; to fall (или to be taken) ill заболеть
2) (comp. worse; superl. worst) дурной, плохой; ill fame дурная слава; ill success неудача
3) (worse; worst) злой, враждебный; вредный, гибельный; he had ill luck ему не повезло
as ill luck would have it как назло

02. noun
1) зло, вред
2) (pl.) несчастья; the ills of life жизненные невзгоды, беды, несчастья

03. adv.
1) плохо, худо; дурно; неблагоприятно; to behave ill плохо вести себя; ill at ease не по себе; to go ill with smb. быть неблагоприятным, гибельным, вредным для кого-л.; to take a thing ill обидеться на что-л.
2) едва ли, с трудом; I can ill afford it я с трудом могу себе это позволить


ill breeding

<< ill <<
 ill breeding >> ill-advised >>

noun
дурные манеры, невоспитанность, грубость


ill-advised

<< ill breeding <<
 ill-advised >> ill-affected >>

[ˈɪlədˈvaɪzd]
adj.
неблагоразумный; опрометчивый
Syn:
unwise


ill-affected

<< ill-advised <<
 ill-affected >> ill-bred >>

[ˈɪləˈfektɪd]
adj.
нерасположенный; неблагожелательный


afterwards

<< afterthought <<
 afterwards >> again >>

[ˈɑ:ftəwədz]
adv.
впоследствии, потом, позже


ill-humoured

<< ill-gotten <<
 ill-humoured >> ill-judged >>

[ˈɪlˈhju:məd]
adj.
в дурном настроении; дурного нрава


ill-judged

<< ill-humoured <<
 ill-judged >> ill-luck >>

adj.
1) неразумный, неблагоразумный
2) несвоевременный, поспешный


ill-luck

<< ill-judged <<
 ill-luck >> ill-mannered >>

[ˈɪlˈlʌk]
noun
невезение, неудача


ill-mannered

<< ill-luck <<
 ill-mannered >> ill-natured >>

[ˈɪlˈmænəd]
adj.
невоспитанный, грубый


ill-natured

<< ill-mannered <<
 ill-natured >> ill-omened >>

[ˈɪlˈneɪtʃəd]
adj.
дурного нрава, злобный; грубый


ill-omened

<< ill-natured <<
 ill-omened >> ill-placed >>

[ˈɪlˈəumend]
adj.
предвещающий несчастье, зловещий


again

<< afterwards <<
 again >> against >>

[əˈgen]
adv.
1) снова, опять; to be oneself again оправиться после болезни; again and again снова и снова, то и дело; now and again иногда; время от времени; time and again неоднократно, то и дело, часто
2) с другой стороны; же; these again are more expensive но эти, с другой стороны, дороже
3) кроме того, к тому же
as much again еще столько же
half as high again as smb., half again smb.'s height в полтора раза выше, чем кто-л.
half again his size гораздо крупнее его


ill-used

<< ill-use <<
 ill-used >> ill-will >>

[ˈɪlˈju:zd]

01. past part. of ill-use 2.

02. adj.
подвергающийся дурному обращению


ill-will

<< ill-used <<
 ill-will >> ill-wisher >>

[ˈɪlˈwɪl]
noun
недоброжелательность; враждебность (to, towards)


ill-wisher

<< ill-will <<
 ill-wisher >> ill-wresting >>

[ˈɪlˈwɪʃə]
noun
недоброжелатель


ill-wresting

<< ill-wisher <<
 ill-wresting >> illation >>

[ˈɪlˈrestɪŋ]
adj.
1) искажающий
2) дающий неправильное освещение или толкование


illation

<< ill-wresting <<
 illation >> illative >>

[ɪˈleɪʃən]
noun logic
вывод, заключение


illative

<< illation <<
 illative >> illegal >>

[ɪˈleɪtɪv]
adj.
выражающий заключение, заключительный


against

<< again <<
 against >> agamic >>

[əˈgenst]
prep.
1) указывает на противоположное направление или положение против; he went against the wind он шел против ветра; against the hair (или the grain) против волокна или шерсти; fig. против шерсти
2) указывает на опору, фон, препятствие о, об, по, на, к; against a dark background на темном фоне; she leaned against the fence она прислонилась к забору; a ladder standing against the wall лестница, прислоненная к стене; to knock against a stone споткнуться о камень
3) указывает на непосредственное соседство рядом, у; the house against the cinema дом рядом с кинотеатром
4) указывает на столкновение или соприкосновение на, с; to run against a rock наскочить на скалу; he ran against his brother он столкнулся со своим братом
5) указывает на определенный срок к, на; against the end of the month к концу месяца
6) указывает на противодействие, несогласие с чем-л. против; she did it against my will она сделала это против моей воли; to struggle against difficulties бороться с трудностями
7) указывает на подготовку к чему-л. на, про; against a rainy day про черный день; to store up food against winter запастись едой на зиму; they took insurance policy against their children's education они застраховались, чтобы обеспечить своим детям образование
to be up against (it) стоять перед задачей; встретить трудности
to work against time стараться кончить работу к определенному времени
to tell a story against smb. наговорить на кого-л.


illiteracy

<< illinium <<
 illiteracy >> illiterate >>

[ɪˈlɪtərəsɪ]
noun
неграмотность; безграмотность


illiterate

<< illiteracy <<
 illiterate >> illness >>

[ɪˈlɪtərɪt]

01. noun
1) неграмотный (человек)
2) неуч; невежда

02. adj.
1) неграмотный; безграмотный
2) необразованный


illness

<< illiterate <<
 illness >> illogical >>

[ˈɪlnɪs]
noun
нездоровье; болезнь
Syn:
sickness


illogical

<< illness <<
 illogical >> illogicality >>

[ɪˈlɔdʒɪkəl]
adj.
нелогичный


illogicality

<< illogical <<
 illogicality >> illume >>

[ˈɪlɔdʒɪˈkælɪtɪ]
noun
нелогичность


illume

<< illogicality <<
 illume >> illuminate >>

[ɪˈlu:m]
poet.
see illumine 1) illumine 2)


agamic

<< against <<
 agamic >> agape >>

[əˈgæmɪk]
adj. biol.
бесполый


illustration

<< illustrate <<
 illustration >> illustrative >>

[ˌɪləsˈtreɪʃən]
noun
1) иллюстрация, рисунок
2) иллюстрирование
3) пример, пояснение
Syn:
drawing


illustrative

<< illustration <<
 illustrative >> illustrious >>

[ˈɪləstreɪtɪv]
adj.
иллюстративный; пояснительный


illustrious

<< illustrative <<
 illustrious >> illy >>

[ɪˈlʌstrɪəs]
adj.
знаменитый; прославленный, известный
Syn:
great


illy

<< illustrious <<
 illy >> image >>

[ˈɪlɪ]
amer.
= ill 3.


image

<< illy <<
 image >> image-building >>

[ˈɪmɪdʒ]

01. noun
1) образ; изображение; отражение (в зеркале)
2) статуя (святого); идол
3) подобие; to be the spitting image of smb. coll. походить на кого-л. как две капли воды; быть точной копией кого-л.
4) метафора, образ; to speak in images говорить образно
5) икона
6) coll. представление (о чем-л.)
7) облик (политической партии и т. п.)
8) (attr.) image fault tv искажение изображения; image effect opt. зеркальный эффект

02. v.
1) изображать, создавать изображение
2) вызывать в воображении, представлять себе
3) отображать
4) символизировать


image-building

<< image <<
 image-building >> imagery >>

[ˈɪmɪdʒˌbɪldɪŋ]
noun
пропагандистская реклама, создание репутации (политического деятеля, партии и т. п.)


agape

<< agamic <<
 agape >> agaric >>

[əˈgeɪp]
adj.
(predic.) coll.
разинув рот


imbecility

<< imbecile <<
 imbecility >> imbed >>

[ˌɪmbɪˈsɪlɪtɪ]
noun
1) слабоумие
2) coll. глупость
3) неспособность


imbed

<< imbecility <<
 imbed >> imbibe >>

[ɪmˈbed]
= embed


imbibe

<< imbed <<
 imbibe >> imbibition >>

[ɪmˈbaɪb]
v.
1) впитывать, поглощать, всасывать; вдыхать
2) усваивать; ассимилировать
3) coll. пить (особ. спиртные напитки)
Syn:
absorb


imbibition

<< imbibe <<
 imbibition >> imbrex >>

[ˌɪmbɪˈbɪʃən]
noun
впитывание и пр.


imbrex

<< imbibition <<
 imbrex >> imbricate >>

[ˈɪmbreks]
noun
(pl. imbrices) constr.
желобчатая черепица


imbricate

<< imbrex <<
 imbricate >> imbrication >>

[ˈɪmbrɪkeɪt]
v. constr.
класть внахлестку


aged

<< age-old <<
 aged >> ageing >>

[eɪdʒd]

01. past part. of age 2.

02. adj.
1) старый; пожилой; состарившийся
2) достигший такого-то возраста; aged ten десяти лет
3) старческий
carefully aged steaks хорошо поджаренные отбивные
Syn:
old

03. noun
(the aged) (pl.; collect.) старики


impendence

<< impend <<
 impendence >> impendent >>

[ɪmˈpendəns]
noun
близость, угроза (чего-л.)


impendent

<< impendence <<
 impendent >> impending >>

[ɪmˈpendənt]
adj.
надвигающийся, грозящий; неминуемый; предстоящий


impending

<< impendent <<
 impending >> impenetrability >>

[ɪmˈpendɪŋ]

01. pres. part. of impend

02. adj.
предстоящий, неминуемый, грозящий; an impending storm надвигающаяся буря


impenetrability

<< impending <<
 impenetrability >> impenetrable >>

[ɪmˌpenɪtrəˈbɪlɪtɪ]
noun
непроходимость и пр.


impenetrable

<< impenetrability <<
 impenetrable >> impenetrate >>

[ɪmˈpenɪtrəbl]
adj.
1) непроходимый, недоступный;
2) непроницаемый; непроглядный; impenetrable darkness кромешная тьма
3) непонятный, непостижимый
4) не поддающийся воздействию; a mind impenetrable by (или to) new ideas косный ум
Syn:
impassable, impermeable, impervious
Ant:
accessible, open, permeable, vulnerable


impenetrate

<< impenetrable <<
 impenetrate >> impenitence >>

[ɪmˈpenɪtreɪt]
v.
проникать вглубь; проходить сквозь


ageing

<< aged <<
 ageing >> ageless >>

[ˈeɪdʒɪŋ]

01. pres. part. of age 2.

02. noun
1) старение
2) вызревание, созревание
3) tech. дисперсионное твердение


imperialistic

<< imperialist <<
 imperialistic >> imperil >>

[ɪmˌpɪərɪəˈlɪstɪk]
adj.
империалистический


imperil

<< imperialistic <<
 imperil >> imperious >>

[ɪmˈperɪl]
v.
подвергать опасности


imperious

<< imperil <<
 imperious >> imperishability >>

[ɪmˈpɪərɪəs]
adj.
1) повелительный, властный; высокомерный
2) настоятельный, насущный; imperious want насущная необходимость
Syn:
overbearing


imperishability

<< imperious <<
 imperishability >> imperishable >>

[ɪmˌperɪʃəˈbɪlɪtɪ]
noun
нерушимость; вечность


imperishable

<< imperishability <<
 imperishable >> impermanent >>

[ɪmˈperɪʃəbl]
adj.
1) нерушимый; непреходящий, вечный
2) непортящийся
Syn:
immortal


impermanent

<< imperishable <<
 impermanent >> impermeability >>

[ɪmˈpə:mənənt]
adj.
1) непостоянный, мимолетный
2) неустойчивый
3) нестойкий, легкоразлагающийся (о химикалиях)


ageless

<< ageing <<
 ageless >> agelong >>

[ˈeɪdʒlɪs]
adj.
нестареющий; вечный


imperturbability

<< impertinent <<
 imperturbability >> imperturbable >>

[ˈɪmpə:ˌtə:bəˈbɪlɪtɪ]
noun
невозмутимость, спокойствие


imperturbable

<< imperturbability <<
 imperturbable >> impervious >>

[ˌɪmpə:ˈtə:bəbl]
adj.
1) невозмутимый, спокойный
Syn:
calm, collected, composed, cool, dispassionate, sober
Ant:
agitated, frantic, nervous, shaken, touchy, volatile


impervious

<< imperturbable <<
 impervious >> impetigo >>

[ɪmˈpə:vjəs]
adj.
1) непроницаемый; impervious soil водонепроницаемая почва
2) непроходимый (to)
3) неотзывчивый; невосприимчивый, глухой (к мольбам и т. п.)
Syn:
impenetrable


impetigo

<< impervious <<
 impetigo >> impetuosity >>

[ˌɪmpɪˈtaɪgəu]
noun med.
импетиго


impetuosity

<< impetigo <<
 impetuosity >> impetuous >>

[ɪmˌpetjuˈɔsɪtɪ]
noun
стремительность, импульсивность; пылкость; запальчивость


impetuous

<< impetuosity <<
 impetuous >> impetus >>

[ɪmˈpetjuəs]
adj.
1) стремительный, порывистый, импульсивный; пылкий
2) бурный
Syn:
headlong, impulsive, precipitate, sudden
Ant:
cautious, impassive, imperturbable, thoughtful


agelong

<< ageless <<
 agelong >> agency >>

[ˈeɪdʒlɔŋ]
adj.
очень долгий, вечный


implement

<< implantation <<
 implement >> implementation >>

[ˈɪmplɪmənt]

01. noun
орудие; инструмент, прибор; (особ. pl) принадлежности, утварь; инвентарь
Syn:
instrument, tool, utensil

02. v.
1) выполнять, осуществлять; обеспечивать выполнение; to implement a decision проводить постановление в жизнь
2) снабжать инструментами
Syn:
further


implementation

<< implement <<
 implementation >> implex >>

[ˌɪmplɪmenˈteɪʃən]
noun
осуществление, выполнение


implex

<< implementation <<
 implex >> implicate >>

[ˈɪmpleks]
adj.
сложный, запутанный


implicate

<< implex <<
 implicate >> implication >>

[ˈɪmplɪkeɪt]
v.
1) вовлекать, впутывать; to be implicated in a crime быть замешанным в преступлении
2) заключать в себе, подразумевать
3) спутывать


implication

<< implicate <<
 implication >> implicit >>

[ˌɪmplɪˈkeɪʃən]
noun
1) вовлечение
2) замешанность, причастность, соучастие
3) то, что подразумевается; подтекст; смысл; by implication косвенно; the implication of events смысл, значение событий
Syn:
hint


implicit

<< implication <<
 implicit >> implicitly >>

[ɪmˈplɪsɪt]
adj.
1) подразумеваемый, не выраженный прямо, скрытый; implicit denial молчаливый отказ; implicit function math. неявная функция
2) безоговорочный, полный, безусловный; implicit faith слепая вера
Syn:
covert, latent, potential, tacit, unspoken
Ant:
actual, definite, exposed, overt, plain


agency

<< agelong <<
 agency >> agenda >>

[ˈeɪdʒənsɪ]
noun
1) агентство
2) орган (учреждение, организация)
3) сила, фактор
4) средство, посредство; содействие, посредничество; by (или through) the agency посредством
5) действие, деятельность
free agency свобода воли


importable

<< import <<
 importable >> importance >>

[ɪmˈpɔ:təbl]
adj.
ввозимый


importance

<< importable <<
 importance >> important >>

[ɪmˈpɔ:təns]
noun
1) важность, значительность; a position of importance ответственный пост
2) значение; to attach importance to smth. считать что-л. важным; придавать значение чему-л.; of no importance не имеющий значения


important

<< importance <<
 important >> importation >>

[ɪmˈpɔ:tənt]
adj.
1) важный, значительный, существенный
2) важничающий, напыщенный; to look important напускать на себя важный вид
Syn:
significant


importation

<< important <<
 importation >> importer >>

[ˌɪmpɔ:ˈteɪʃən]
noun
1) ввоз, импорт; импортирование
2) импортные товары


importer

<< importation <<
 importer >> importless >>

[ɪmˈpɔ:tə]
noun
импортер


importless

<< importer <<
 importless >> importunate >>

[ˈɪmpɔ:tlɪs]
adj.
несущественный, неважный, незначительный


agenda

<< agency <<
 agenda >> agent >>

[əˈdʒendə]
noun
(pl., also as sg.)
1) повестка дня
2) последовательность операций в ЭВМ


imposture

<< impostor <<
 imposture >> impotable >>

[ɪmˈpɔstʃə]
noun
обман, жульничество


impotable

<< imposture <<
 impotable >> impotence >>

[ɪmˈpəutəbl]
adj.
негодный для питья


impotence

<< impotable <<
 impotence >> impotent >>

[ˈɪmpətəns]
noun
1) бессилие, слабость
2) med. импотенция


impotent

<< impotence <<
 impotent >> impound >>

[ˈɪmpətənt]
adj.
1) бессильный, слабый
2) med. импотентный
Syn:
powerless


impound

<< impotent <<
 impound >> impoundment >>

[ɪmˈpaund]
v.
1) конфисковать
2) загонять (скот)
3) заключать, запирать
4) запруживать (воду)


impoundment

<< impound <<
 impoundment >> impoverish >>

[ɪmˈpaundmənt]
noun
пруд, водохранилище


agent

<< agenda <<
 agent >> agential >>

[ˈeɪdʒənt]
noun
1) деятель
2) агент, представитель, посредник, доверенное лицо; forwarding agent экспедитор; station agent amer. начальник станции; ticket agent amer. кассир билетной кассы
3) (pl.) агентура
4) действующая сила; фактор; вещество; chemical agent химическое вещество, реактив; physical agent физическое тело
road agent amer. разбойник с большой дороги
Syn:
performer


impregnable

<< impregnability <<
 impregnable >> impregnate >>

[ɪmˈpregnəbl]
adj.
1) неприступный; неуязвимый
2) непоколебимый, стойкий
3) tech. поддающийся пропитке


impregnate

<< impregnable <<
 impregnate >> impregnated >>

[ɪmˈpregnɪt]

01. adj. = impregnated

02. v.
1) оплодотворять
2) наполнять, насыщать
3) пропитывать (with)
4) внедрять; вводить
Syn:
permeate


impregnated

<< impregnate <<
 impregnated >> impregnation >>

[ˈɪmpregneɪtɪd]
adj.
1) оплодотворенный
2) беременная
3) насыщенный, пропитанный (with)


impregnation

<< impregnated <<
 impregnation >> impresari >>

[ˌɪmpregˈneɪʃən]
noun
1) оплодотворение; зачатие
2) пропитывание
3) mining вкрапленность


impresari

<< impregnation <<
 impresari >> impresario >>

[ˌɪmpreˈsɑ:ri:]
noun
(pl. of impresario )


impresario

<< impresari <<
 impresario >> imprescriptible >>

[ˌɪmpreˈsɑ:rɪəu]
it.
noun
(pl. -os, -ri)
антрепренер, импресарио


agential

<< agent <<
 agential >> agglomerate >>

[əˈdʒenʃəl]
adj.
относящийся к агенту или к агентству


impressment

<< impressive <<
 impressment >> imprest >>

[ɪmˈpresmənt]
noun
1) насильственная вербовка (на военную службу)
2) реквизиция


imprest

<< impressment <<
 imprest >> imprimatur >>

[ˈɪmprest]
noun
аванс, подотчетная сумма


imprimatur

<< imprest <<
 imprimatur >> imprimis >>

[ˌɪmprɪˈmeɪtə]
lat.
noun
1) разрешение цензуры (на печатание)
2) санкция, одобрение


imprimis

<< imprimatur <<
 imprimis >> imprint >>

[ɪmˈpraɪmɪs]
lat.
adv.
во-первых


imprint

<< imprimis <<
 imprint >> imprison >>

[ˈɪmprɪnt]

01. noun
1) отпечаток (тж. перен.); штамп; the imprint of cares следы забот
2) typ. выходные сведения, выходные данные (тж. publisher's или printer's imprint)

02. v.
1) отпечатывать (on, with)
2) оставлять след; запечатлевать (on, in)


imprison

<< imprint <<
 imprison >> imprisonment >>

[ɪmˈprɪzn]
v.
заключать в тюрьму; лишать свободы
Syn:
confine


agglomerate

<< agential <<
 agglomerate >> agglomeration >>

[əˈglɔmərɪt]

01. noun
агломерат

02. v.
собирать(ся); скоплять(ся) (в кучу, в массу)


improve upon

<< improve away <<
 improve upon >> improved >>

улучшать, усовершенствовать


improved

<< improve upon <<
 improved >> improvement >>

[ɪmˈpru:vd]

01. past part. of improve

02. adj.
усовершенствованный; improved techniques более передовая техника; технические усовершенствования


improvement

<< improved <<
 improvement >> improver >>

[ɪmˈpru:vmənt]
noun
1) улучшение, усовершенствование (on, upon)
2) мелиорация
3) (pl.) amer. удобства (в квартире, доме)
4) (pl.) amer. перестройка, перестановка (в квартире, доме)


improver

<< improvement <<
 improver >> improvidence >>

[ɪmˈpru:və]
noun
1) тот, кто или то, что улучшает
2) практикант, стажер
3) мелиорация


improvidence

<< improver <<
 improvidence >> improvident >>

[ɪmˈprɔvɪdəns]
noun
1) непредусмотрительность
2) расточительность


improvident

<< improvidence <<
 improvident >> improvisation >>

[ɪmˈprɔvɪdənt]
adj.
1) непредусмотрительный
2) расточительный
Syn:
spendthrift


agglomeration

<< agglomerate <<
 agglomeration >> agglutinate >>

[əˌglɔməˈreɪʃən]
noun
1) накапливание; скопление
2) tech. агломерация; спекание
Syn:
pile


impulse

<< impugnment <<
 impulse >> impulsion >>

[ˈɪmpʌls]
noun
1) толчок, побуждение; to give an impulse to trade способствовать развитию торговли
2) порыв; импульс; to act on impulse поддаваться порыву
3) (attr.) impulse turbine tech. активная турбина


impulsion

<< impulse <<
 impulsion >> impulsive >>

[ɪmˈpʌlʃən]
noun
побуждение, импульс


impulsive

<< impulsion <<
 impulsive >> impunity >>

[ɪmˈpʌlsɪv]
adj.
1) импульсивный
2) побуждающий; impulsive force движущая сила
Syn:
impetuous


impunity

<< impulsive <<
 impunity >> impure >>

[ɪmˈpju:nɪtɪ]
noun
безнаказанность;
with impunity
а) безнаказанно;
б) без вреда для себя


impure

<< impunity <<
 impure >> impurity >>

[ɪmˈpjuə]
adj.
1) нечистый; грязный
2) смешанный, с примесью, неоднородный


impurity

<< impure <<
 impurity >> imputation >>

[ɪmˈpjuərɪtɪ]
noun
1) загрязнение, грязь
2) примесь


aggravating

<< aggravate <<
 aggravating >> aggravation >>

[ˈægrəveɪtɪŋ]

01. pres. part.
от. aggravate

02. adj.
1) ухудшающий; aggravating circumstances leg. отягчающие вину обстоятельства
2) досадный; надоедливый


incidence

<< inchoative <<
 incidence >> incident >>

[ˈɪnsɪdəns]
noun
1) сфера действия, охват; what is the incidence of the tax? кто подлежит обложению этим налогом?
2) падение, наклон, скос
3) aeron. угол атаки


incident

<< incidence <<
 incident >> incidental >>

[ˈɪnsɪdənt]

01. noun
1) случай, случайность; происшествие, инцидент; frontier incident пограничный инцидент
2) эпизод (в поэме, пьесе)
3) euphem. инцидент (война, восстание, атомный взрыв и т. п.)
4) leg. обязанности или привилегии, связанные с пребыванием в какой-л. должности

02. adj.
1) свойственный, присущий (to)
2) phys. падающий (upon - на)


incidental

<< incident <<
 incidental >> incidentally >>

[ˌɪnsɪˈdentl]

01. adj.
1) случайный, несущественный, побочный; incidental expenses побочные расходы
2) свойственный, присущий (to)
3) сопровождающий фильм или спектакль (о музыке)
Syn:
chance

02. noun
1) эпизод, побочная линия сюжета
2) (обыкн. pl) мелкие расходы


incidentally

<< incidental <<
 incidentally >> incinerate >>

[ˌɪnsɪˈdentlɪ]
adv.
1) случайно, несущественно
2) в данном случае
3) между прочим; be it said incidentally разрешите, между прочим, заметить


incinerate

<< incidentally <<
 incinerate >> incineration >>

[ɪnˈsɪnəreɪt]
v.
сжигать; превращать в пепел, испепелять


incineration

<< incinerate <<
 incineration >> incinerator >>

[ɪnˈsɪnəˈreɪʃən]
noun
сжигание; кремация


aggravation

<< aggravating <<
 aggravation >> aggregate >>

[ˌægrəˈveɪʃən]
noun
ухудшение и пр.


inclemency

<< incivility <<
 inclemency >> inclement >>

[ɪnˈklemənsɪ]
noun
суровость, неприветливость (климата, погоды)


inclement

<< inclemency <<
 inclement >> inclinable >>

[ɪnˈklemənt]
adj.
суровый, холодный (о климате, погоде)


inclinable

<< inclement <<
 inclinable >> inclination >>

[ɪnˈklaɪnəbl]
adj.
1) склонный, расположенный
2) благоприятный


inclination

<< inclinable <<
 inclination >> incline >>

[ˌɪnklɪˈneɪʃən]
noun
1) наклонение, наклон, уклон, откос, скат
2) отклонение, склонение (магнитной стрелки)
3) наклонность, склонность (for, to); she showed no inclination to leave она не собиралась уходить; to follow one's inclinations делать то, что нравится


incline

<< inclination <<
 incline >> inclined >>

[ɪnˈklaɪn]

01. noun
наклонная плоскость; наклон, скат

02. v.
1) наклонять(ся), склонять(ся)
2) (обыкн. pass.) располагать (to - к); I am inclined to think я склонен думать
to incline one's ear to smb. слушать кого-л. благосклонно


inclined

<< incline <<
 inclined >> inclinometer >>

[ɪnˈklaɪnd]

01. past part. of incline 2.

02. adj.
1) расположенный, склонный; inclined to corpulence предрасположенный к полноте
2) наклонный; inclined plane наклонная плоскость


aggregate

<< aggravation <<
 aggregate >> aggregation >>

[ˈægrɪgɪt]

01. noun
1) совокупность; in the aggregate в совокупности
2) агрегат
Syn:
total

02. adj.
1) собранный вместе; общий; весь; aggregate membership общее число членов; the aggregate forces совокупные силы; aggregate capacity tech. общая мощность
2) biol. bot. сгруппированный, сложный
3) geol. агрегатный, сложный

03. v.
1) собирать в одно целое; собираться
2) приобщать (to - к организации)
3) coll. равняться, составлять в сумме


incognito

<< incognita <<
 incognito >> incognizant >>

[ɪnˈkɔgnɪtəu]

01. noun
(pl. -os )
инкогнито

02. adj.
инкогнито, живущий под чужим именем

03. adv.
инкогнито, под чужим именем


incognizant

<< incognito <<
 incognizant >> incoherence >>

[ɪnˈkɔgnɪzənt]
adj.
не знающий; не имеющий никакого представления (of)


incoherence

<< incognizant <<
 incoherence >> incoherent >>

[ˌɪnkəuˈhɪərəns]
noun
несвязность, бессвязность, непоследовательность


incoherent

<< incoherence <<
 incoherent >> incombustibility >>

[ˌɪnkəuˈhɪərənt]
adj.
1) несвязный, бессвязный, непоследовательный; to be incoherent говорить бессвязно
2) mining рыхлый, несцементированный
Syn:
speechless


incombustibility

<< incoherent <<
 incombustibility >> incombustible >>

[ˈɪnkəmˌbʌstəˈbɪlɪtɪ]
noun
несгораемость, невоспламеняемость, негорючесть


incombustible

<< incombustibility <<
 incombustible >> income >>

[ˌɪnkəmˈbʌstəbl]
adj.
негорючий, невоспламеняемый, огнестойкий


aggregation

<< aggregate <<
 aggregation >> aggression >>

[ˌægrɪˈgeɪʃən]
noun
1) собирание
2) агрегат
3) скопление; масса; конгломерат
Syn:
accumulation


incommunicado

<< incommunicable <<
 incommunicado >> incommunicative >>

[ˈɪnkəˌmju:nɪˈkɑ:dəu]
adj.
1) лишенный общения с людьми, отрезанный от внешнего мира;
to hold incommunicado
а) держать взаперти;
б) держать в тюрьме без права переписки
2) находящийся в одиночном заключении


incommunicative

<< incommunicado <<
 incommunicative >> incommutable >>

[ˌɪnkəˈmju:nɪkətɪv]
adj.
необщительный, замкнутый


incommutable

<< incommunicative <<
 incommutable >> incompact >>

[ˌɪnkəˈmju:təbl]
adj.
1) неизменный
2) неразменный


incompact

<< incommutable <<
 incompact >> incomparable >>

[ˌɪnkəmˈpækt]
adj.
неплотный, некомпактный


incomparable

<< incompact <<
 incomparable >> incompatibility >>

[ɪnˈkɔmpərəbl]
adj.
1) несравнимый (with, to - с)
2) несравненный, бесподобный


incompatibility

<< incomparable <<
 incompatibility >> incompatible >>

[ˈɪnkəmˌpætəˈbɪlɪtɪ]
noun
несовместимость


aggression

<< aggregation <<
 aggression >> aggressive >>

[əˈgreʃən]
noun
1) нападение, агрессия; war of aggression агрессивная война
2) агрессивность; вызывающее поведение
Syn:
assault, attack, offensive
Ant:
defence, repulsion, retreat, surrender, withdrawal


inconceivability

<< incomputable <<
 inconceivability >> inconceivable >>

[ˈɪnkənˈsi:vəˈbɪlɪtɪ]
noun
непостижимость


inconceivable

<< inconceivability <<
 inconceivable >> inconclusive >>

[ˌɪnkənˈsi:vəbl]
adj.
1) непостижимый, невообразимый
2) coll. невероятный, невообразимый


inconclusive

<< inconceivable <<
 inconclusive >> incondensable >>

[ˌɪnkənˈklu:sɪv]
adj.
1) неубедительный
2) нерешающий; неокончательный
3) незавершенный; inconclusive vote голосование, не давшее результата


incondensable

<< inconclusive <<
 incondensable >> incondite >>

[ˌɪnkənˈdensəbl]
adj.
несжимаемый; неконденсирующийся


incondite

<< incondensable <<
 incondite >> incongruity >>

[ɪnˈkɔndɪt]
adj.
1) плохо составленный; путаный
2) неотделанный, неоконченный; грубый


incongruity

<< incondite <<
 incongruity >> incongruous >>

[ˌɪnkɔŋˈgru:ɪtɪ]
noun
1) несоответствие, несовместимость
2) неуместность


aggressive

<< aggression <<
 aggressive >> aggressiveness >>

[əˈgresɪv]
adj.
1) нападающий; агрессивный
2) энергичный, настойчивый
Syn:
bold


inconsonant

<< inconsolable <<
 inconsonant >> inconspicuous >>

[ɪnˈkɔnsənənt]
adj.
несозвучный, негармонирующий (with, to)


inconspicuous

<< inconsonant <<
 inconspicuous >> inconstancy >>

[ˌɪnkənˈspɪkjuəs]
adj.
не привлекающий внимания, незаметный, неприметный; to make oneself as inconspicuous as possible стараться не привлекать к себе внимания


inconstancy

<< inconspicuous <<
 inconstancy >> inconstant >>

[ɪnˈkɔnstənsɪ]
noun
непостоянство, изменчивость


inconstant

<< inconstancy <<
 inconstant >> inconsumable >>

[ɪnˈkɔnstənt]
adj.
непостоянный, неустойчивый, изменчивый
Syn:
capricious, chameleonic, changeable, erratic, fickle, mercurial, protean
Ant:
everlasting, faithful, immutable, invariable, loyal, permanent


inconsumable

<< inconstant <<
 inconsumable >> incontestable >>

[ˌɪnkənˈsju:məbl]
adj.
1) неистребимый
2) не предназначенный для потребления


incontestable

<< inconsumable <<
 incontestable >> incontinence >>

[ˌɪnkənˈtestəbl]
adj.
неоспоримый, неопровержимый; incontestable evidence неопровержимое доказательство


aggressiveness

<< aggressive <<
 aggressiveness >> aggressor >>

[əˈgresɪvnɪs]
noun
1) агрессивность
2) вызывающий образ действий, вызывающее поведение


incoordinate

<< incoodination <<
 incoordinate >> incorporate >>

[ˌɪnkəuˈɔ:dnɪt]
adj.
некоординированный, несогласованный


incorporate

<< incoordinate <<
 incorporate >> incorporation >>

[ɪnˈkɔ:pərɪt]

01. adj.
соединенный, объединенный; нераздельный

02. v.
1) соединять(ся), объединять(ся); включать (в состав)
2) регистрировать, оформить (общество и т. п.)
3) принимать, включать в число членов
4) смешивать(ся) (with)
Syn:
absorb


incorporation

<< incorporate <<
 incorporation >> incorporeal >>

[ɪnˌkɔ:pəˈreɪʃən]
noun
1) объединение
2) корпорация
3) регистрация, оформление (общества и т. п.)


incorporeal

<< incorporation <<
 incorporeal >> incorrect >>

[ˌɪnkɔ:ˈpɔ:rɪəl]
adj.
бестелесный; невещественный


incorrect

<< incorporeal <<
 incorrect >> incorrigible >>

[ˌɪnkəˈrekt]
adj.
1) неправильный, неверный
2) некорректный
3) неточный; incorrect tuning radio неточная настройка


incorrigible

<< incorrect <<
 incorrigible >> incorrodible >>

[ɪnˈkɔrɪdʒəbl]
adj.
неисправимый


aggressor

<< aggressiveness <<
 aggressor >> aggrieve >>

[əˈgresə]
noun
1) агрессор
2) нападающая сторона; зачинщик


incremate

<< incredulous <<
 incremate >> incremation >>

[ˈɪnkrɪmeɪt]
v.
кремировать


incremation

<< incremate <<
 incremation >> increment >>

[ˌɪnkrɪˈmeɪʃən]
noun
кремация


increment

<< incremation <<
 increment >> increscent >>

[ˈɪnkrɪmənt]
noun
1) возрастание, увеличение
2) приращение, прирост
3) прибыль
4) rhet. нарастание
5) math. бесконечно малое приращение; инкремент; дифференциал


increscent

<< increment <<
 increscent >> incriminate >>

[ɪnˈkresənt]
adj.
нарастающий; increscent moon нарастающая луна


incriminate

<< increscent <<
 incriminate >> incriminatory >>

[ɪnˈkrɪmɪneɪt]
v.
обвинять в преступлении, инкриминировать
Syn:
accuse


incriminatory

<< incriminate <<
 incriminatory >> incrustation >>

[ɪnˈkrɪmɪnətərɪ]
adj.
обвинительный


aggrieve

<< aggressor <<
 aggrieve >> aghast >>

[əˈgri:v]
v.
(usu. pass.)
1) обижать; огорчать; удручать; to be (или to feel) aggrieved обижаться
2) leg. наносить ущерб
Syn:
hurt


inculpation

<< inculpate <<
 inculpation >> inculpatory >>

[ˌɪnkʌlˈpeɪʃən]
noun
1) обвинение
2) изобличение


inculpatory

<< inculpation <<
 inculpatory >> incumbency >>

[ɪnˈkʌlpətərɪ]
adj.
обвинительный


incumbency

<< inculpatory <<
 incumbency >> incumbent >>

[ɪnˈkʌmbənsɪ]
noun
1) (воз-) лежание
2) долг, обязанность
3) eccl. бенефиций, пользование бенефицием


incumbent

<< incumbency <<
 incumbent >> incunabula >>

[ɪnˈkʌmbənt]

01. noun
пользующийся бенефицием священник

02. adj.
it is incumbent on you... на вас лежит обязанность..., ваш долг...


incunabula

<< incumbent <<
 incunabula >> incur >>

[ˌɪnkju:ˈnæbjulə]
lat.
noun
(pl.)
1) инкунабулы (первопечатные книги до 1500 г.)
2) период зарождения, ранняя стадия


incur

<< incunabula <<
 incur >> incurability >>

[ɪnˈkə:]
v.
подвергаться (чему-либо); навлечь на себя; to incur debts влезть в долги;
to incur losses
а) потерпеть убытки;
б) mil. понести потери


aghast

<< aggrieve <<
 aghast >> agile >>

[əˈgɑ:st]
adj.
(predic.)
пораженный ужасом; ошеломленный
Syn:
afraid


incut

<< incuse <<
 incut >> indebted >>

[ˈɪnkʌt]

01. noun
врезка, вставка

02. adj.
врезанный, вставленный


indebted

<< incut <<
 indebted >> indebtedness >>

[ɪnˈdetɪd]
adj.
находящийся в долгу (у кого-л.), должный, обязанный (кому-л.; to); to be indebted to smb. быть обязанным кому-л.


indebtedness

<< indebted <<
 indebtedness >> indecency >>

[ɪnˈdetɪdnɪs]
noun
1) задолженность
2) сумма долга
3) чувство обязанности (по отношению к кому-л.; to)


indecency

<< indebtedness <<
 indecency >> indecent >>

[ɪnˈdi:snsɪ]
noun
неприличие; непристойность


indecent

<< indecency <<
 indecent >> indecipherable >>

[ɪnˈdi:snt]
adj.
1) неприличный; непристойный
2) coll. неподобающий; he left the party in indecent haste он ушел с вечеринки с неприличной поспешностью
3) непорядочный
Syn:
immodest, improper, indecorous, indelicate, unseemly
Ant:
chaste, modest, moral


indecipherable

<< indecent <<
 indecipherable >> indecision >>

[ˌɪndɪˈsaɪfərəbl]
adj.
1) не поддающийся расшифровке
2) неразборчивый, нечеткий


agitate

<< agiotage <<
 agitate >> agitated >>

[ˈædʒɪteɪt]

I
v.
агитировать

II
v.
1) волновать; возбуждать; to be agitated волноваться
2) трясти; взбалтывать
3) перемешивать
Syn:
upset


indocile

<< Indo-European <<
 indocile >> indoctrinate >>

[ɪnˈdəusaɪl]
adj.
1) непокорный, непослушный
2) трудновоспитуемый


indoctrinate

<< indocile <<
 indoctrinate >> indoctrinated >>

[ɪnˈdɔktrɪneɪt]
v.
1) знакомить с какой-л. теорией, каким-л. учением
2) внушать (мысли, мнение; with)
Syn:
teach


indoctrinated

<< indoctrinate <<
 indoctrinated >> indoctrination >>

[ɪnˈdɔktrɪneɪtɪd]

01. past part. of indoctrinate

02. adj.
проникнутый какой-л. доктриной


indoctrination

<< indoctrinated <<
 indoctrination >> indolence >>

[ɪnˌdɔktrɪˈneɪʃən]
noun
1) обучение
2) внушение идей; идеологическая обработка


indolence

<< indoctrination <<
 indolence >> indolent >>

[ˈɪndələns]
noun
леность; праздность; вялость
Syn:
sloth


indolent

<< indolence <<
 indolent >> indomitable >>

[ˈɪndələnt]
adj.
1) ленивый; праздный; вялый
2) med. безболезненный


agitated

<< agitate <<
 agitated >> agitation >>

[ˈædʒɪteɪtɪd]

01. past part. of agitate II

02. adj.
взволнованный, возбужденный


indrawn

<< indraught <<
 indrawn >> indubitable >>

[ˈɪnˈdrɔ:n]
adj.
втянутый; направленный внутрь


indubitable

<< indrawn <<
 indubitable >> induce >>

[ɪnˈdju:bɪtəbl]
adj.
несомненный; очевидный, бесспорный


induce

<< indubitable <<
 induce >> induced >>

[ɪnˈdju:s]
v.
1) убеждать, побуждать, склонять, заставлять; to induce smb. to do smth. заставить кого-л. сделать что-л.
2) вызывать; стимулировать; an illness induced by overwork болезнь, вызванная переутомлением
3) electr. индуктировать
4) logic выводить умозаключение (путем индукции)
Syn:
cajole, coax, persuade, urge, wheedle
Ant:
discourage, hinder, repel, subdue


induced

<< induce <<
 induced >> inducement >>

[ɪnˈdju:st]

01. past part. of induce

02. adj.
вынужденный; induced draft tech. форсированная тяга


inducement

<< induced <<
 inducement >> induct >>

[ɪnˈdju:smənt]
noun
1) побуждение, побуждающий мотив; стимул
2) приманка
Syn:
motive


induct

<< inducement <<
 induct >> inductance >>

[ɪnˈdʌkt]
v.
1) официально вводить в должность
2) amer. призывать на военную службу
3) усаживать, водворять (into)
4) вводить (в курс дел); посвящать; вовлекать
5) = induce 3)


agitation

<< agitated <<
 agitation >> agitator >>

[ˌædʒɪˈteɪʃən]

I
noun
агитация; outdoor agitation агитация вне парламента

II
noun
1) волнение, возбуждение, тревога
2) взбалтывание; перемешивание


indulgence

<< indulge <<
 indulgence >> indulgent >>

[ɪnˈdʌldʒəns]
noun
1) снисхождение, снисходительность; терпимость; Declaration of Indulgence hist. декларация религиозной терпимости (в Англии в 1672 г.)
2) потворство, потакание; поблажка
3) потворство своим желаниям, потакание своим слабостям
4) привилегия, милость
5) eccl. индульгенция, отпущение грехов
6) comm. отсрочка платежа


indulgent

<< indulgence <<
 indulgent >> indulgently >>

[ɪnˈdʌldʒənt]
adj.
1) снисходительный; терпимый
2) потворствующий; indulgent parents родители, балующие своих детей
Syn:
lenient


indulgently

<< indulgent <<
 indulgently >> indumentum >>

[ɪnˈdʌldʒəntlɪ]
adv.
снисходительно; милостиво


indumentum

<< indulgently <<
 indumentum >> indurate >>

[ˌɪndju:ˈmentəm]
noun
1) оперение
2) bot. волосяной покров


indurate

<< indumentum <<
 indurate >> induration >>

[ˈɪndjuəreɪt]
v.
1) делать(ся) твердым, отвердевать
2) делать(ся) бесчувственным, черствым


induration

<< indurate <<
 induration >> industrial >>

[ˌɪndjuəˈreɪʃən]
noun
1) отвердение, затвердение
2) черствость, ожесточение


agitator

<< agitation <<
 agitator >> aglet >>

[ˈædʒɪteɪtə]

I
noun
агитатор

II
noun tech.
мешалка


inearth

<< indwelt <<
 inearth >> inebriate >>

[ɪnˈə:θ]
v.
зарывать в землю, хоронить


inebriate

<< inearth <<
 inebriate >> inebriation >>

[ɪˈni:brɪɪt]

01. noun
пьяница, алкоголик
Syn:
alcoholic

02. adj.
пьяный, опьяневший

03. v.
опьянять


inebriation

<< inebriate <<
 inebriation >> inebriety >>

[ɪˌni:brɪˈeɪʃən]
noun
опьянение


inebriety

<< inebriation <<
 inebriety >> inedibility >>

[ˌɪni:ˈbraɪətɪ]
noun
1) опьянение
2) алкоголизм


inedibility

<< inebriety <<
 inedibility >> inedible >>

[ɪnˌedɪˈbɪlɪtɪ]
noun
несъедобность


inedible

<< inedibility <<
 inedible >> ineducable >>

[ɪnˈedɪbl]
adj.
несъедобный; inedible fat tech. технический жир


aglet

<< agitator <<
 aglet >> aglow >>

[ˈæglɪt]
noun
1) аксельбант
2) металлический наконечник шнурка
3) bot. сережка (форма соцветия)


inelasticity

<< inelastic <<
 inelasticity >> inelegance >>

[ˌɪnɪlæsˈtɪsɪtɪ]
noun
неэластичность, негибкость


inelegance

<< inelasticity <<
 inelegance >> inelegant >>

[ɪnˈelɪgəns]
noun
неэлегантность и пр.


inelegant

<< inelegance <<
 inelegant >> ineligible >>

[ɪnˈelɪgənt]
adj.
1) неэлегантный, неизящный; безвкусный
2) неотделанный (о стиле)


ineligible

<< inelegant <<
 ineligible >> ineluctability >>

[ɪnˈelɪdʒəbl]
adj.
1) не могущий быть избранным (на какой-л. пост)
2) нежелательный (о женихе или невесте)
3) неподходящий, негодный (особ. для военной службы)


ineluctability

<< ineligible <<
 ineluctability >> ineluctable >>

[ˈɪnɪˌlʌktəˈbɪlɪtɪ]
noun
неизбежность, неотвратимость


ineluctable

<< ineluctability <<
 ineluctable >> inept >>

[ˌɪnɪˈlʌktəbl]
adj.
неизбежный, неотвратимый


aglow

<< aglet <<
 aglow >> agnail >>

[əˈgləu]
adj.
(predic.)
1) пылающий; раскаленный докрасна
2) возбужденный; all aglow with delight (exercise) раскрасневшись от удовольствия (упражнений)


inert

<< inerrancy <<
 inert >> inertia >>

[ɪˈnə:t]
adj.
1) инертный, неактивный; нейтральный
2) бездеятельный, вялый; косный


inertia

<< inert <<
 inertia >> inertness >>

[ɪˈnə:ʃjə]
noun
1) phys. инерция; сила инерции
2) инертность, вялость; косность
3) (attr.) inertia governor tech. центробежный регулятор


inertness

<< inertia <<
 inertness >> inescapable >>

[ɪˈnə:tnɪs]
noun
инертность


inescapable

<< inertness <<
 inescapable >> inesculent >>

[ˌɪnɪsˈkeɪpəbl]
adj.
неизбежный, неотвратимый
Syn:
inevitable


inesculent

<< inescapable <<
 inesculent >> inessential >>

[ɪnˈeskju:lənt]
adj.
несъедобный


inessential

<< inesculent <<
 inessential >> inessentials >>

[ˈɪnɪˈsenʃəl]
adj.
несущественный; неважный
Syn:
extraneous


agnail

<< aglow <<
 agnail >> agnate >>

[ˈægneɪl]
noun
заусеница; ногтоеда, панариций


inexorable

<< inexorability <<
 inexorable >> inexpediency >>

[ɪnˈeksərəbl]
adj.
неумолимый, безжалостный; непреклонный; непоколебимый
Syn:
merciless, pitiless, relentless, remorseless, ruthless, relenting
Ant:
alterable, changeable, clement, humane, lenient, placable, yielding


inexpediency

<< inexorable <<
 inexpediency >> inexpedient >>

[ˌɪnɪksˈpi:djənsɪ]
noun
нецелесообразность; неблагоразумие


inexpedient

<< inexpediency <<
 inexpedient >> inexpensive >>

[ˌɪnɪksˈpi:djənt]
adj.
нецелесообразный; неблагоразумный


inexpensive

<< inexpedient <<
 inexpensive >> inexperience >>

[ˌɪnɪksˈpensɪv]
adj.
недорогой, дешевый
Syn:
cheap, low-priced, modest


inexperience

<< inexpensive <<
 inexperience >> inexpert >>

[ˌɪnɪksˈpɪərɪəns]
noun
неопытность


inexpert

<< inexperience <<
 inexpert >> inexpiable >>

[ɪnˈekspə:t]
adj.
1) неискусный, неумелый
2) неопытный, несведущий


agnate

<< agnail <<
 agnate >> agnation >>

[ˈægneɪt]

01. noun
родственник по мужской линии

02. adj.
1) родственный по отцу; имеющий общих предков по мужской линии
2) близкий, родственный


infamise

<< infallible <<
 infamise >> infamize >>

[ˈɪnfəmaɪz]
v.
1) клеймить позором
2) поносить; клеветать


infamize

<< infamise <<
 infamize >> infamous >>

[ˈɪnfəmaɪz]
v.
1) клеймить позором
2) поносить; клеветать


infamous

<< infamize <<
 infamous >> infamy >>

[ˈɪnfəməs]
adj.
1) имеющий дурную репутацию
2) позорный; постыдный, бесчестный;
infamous conduct
а) постыдное поведение;
б) нарушение профессиональной этики (особ. врачом); infamous lie низкая ложь
3) coll. скверный, пакостный
4) leg. лишенный гражданских прав вследствие совершенного преступления
Syn:
depraved


infamy

<< infamous <<
 infamy >> infancy >>

[ˈɪnfəmɪ]
noun
1) бесчестье, позор; to hold smb. up to infamy опозорить кого-л.
2) постыдное, бесчестное поведение
3) низость, подлость
4) leg. лишение гражданских прав вследствие совершенного преступления


infancy

<< infamy <<
 infancy >> infant >>

[ˈɪnfənsɪ]
noun
1) раннее детство, младенчество
2) ранняя стадия развития; период становления; in the infancy of mankind на заре человечества
3) leg. несовершеннолетие


infant

<< infancy <<
 infant >> infant-school >>

[ˈɪnfənt]

01. noun
1) младенец, ребенок
2) leg. несовершеннолетний
Syn:
child

02. adj.
1) детский
2) начальный, зачаточный; зарождающийся; infant industry новая отрасль промышленности


agnation

<< agnate <<
 agnation >> agnostic >>

[ægˈneɪʃən]
noun
родство по отцу


infatuation

<< infatuated <<
 infatuation >> infect >>

[ɪnˌfætjuˈeɪʃən]
noun
1) слепое увлечение
2) страстная влюбленность; безрассудная страсть (for)
Syn:
love


infect

<< infatuation <<
 infect >> infection >>

[ɪnˈfekt]
v.
заражать (тж. перен.)


infection

<< infect <<
 infection >> infectious >>

[ɪnˈfekʃən]
noun
1) заражение, инфекция; зараза
2) заразительность


infectious

<< infection <<
 infectious >> infective >>

[ɪnˈfekʃəs]
adj.
1) инфекционный, заразный
2) заразительный; infectious laughter заразительный смех
Syn:
communicable


infective

<< infectious <<
 infective >> infelicitous >>

[ɪnˈfektɪv]
= infectious


infelicitous

<< infective <<
 infelicitous >> infelicity >>

[ˌɪnfɪˈlɪsɪtəs]
adj.
1) несчастливый, несчастный
2) неудачный


agnostic

<< agnation <<
 agnostic >> agnosticism >>

[ægˈnɔstɪk]

01. noun
агностик
Syn:
sceptic

02. adj.
агностический


infertile

<< inferrable <<
 infertile >> infertility >>

[ɪnˈfə:taɪl]
adj.
неплодородный; бесплодный
Syn:
sterile


infertility

<< infertile <<
 infertility >> infest >>

[ˌɪnfə:ˈtɪlɪtɪ]
noun
неплодородие; бесплодие


infest

<< infertility <<
 infest >> infestation >>

[ɪnˈfest]
v.
кишеть; наводнять, заполнять


infestation

<< infest <<
 infestation >> infidel >>

[ˌɪnfesˈteɪʃən]
noun
инвазия (заражение паразитами)


infidel

<< infestation <<
 infidel >> infidelity >>

[ˈɪnfɪdəl]

01. noun
1) атеист, неверующий
2) язычник; неверный
Syn:
heathen

02. adj.
неверующий


infidelity

<< infidel <<
 infidelity >> infield >>

[ˌɪnfɪˈdelɪtɪ]
noun
1) неверие; безбожие; атеизм
2) язычество
3) неверность (особ. супружеская)


agonized

<< agonize <<
 agonized >> agonizing >>

[ˈægənaɪzd]

01. past part. of agonize

02. adj.
agonized shrieks отчаянные крики; agonized moment мучительный момент


inherency

<< inherence <<
 inherency >> inherent >>

[ɪnˈhɪərənsɪ]
noun
неотделимость, неотъемлемость


inherent

<< inherency <<
 inherent >> inherit >>

[ɪnˈhɪərənt]
adj.
1) присущий, неотъемлемый
2) прирожденный, врожденный, свойственный (in); an inherent sense of humour врожденное чувство юмора
Syn:
essential, innate, intrinsic
Ant:
extraneous


inherit

<< inherent <<
 inherit >> inheritable >>

[ɪnˈherɪt]
v.
наследовать; унаследовать


inheritable

<< inherit <<
 inheritable >> inheritance >>

[ɪnˈherɪtəbl]
adj.
1) наследственный
2) имеющий права наследства


inheritance

<< inheritable <<
 inheritance >> inherited >>

[ɪnˈherɪtəns]
noun
1) наследование; унаследование; by inheritance по наследству
2) наследство; fig. тж. наследие
3) наследственность
Syn:
bequest, birthright, heritage, legacy, patrimony


inherited

<< inheritance <<
 inherited >> inheritor >>

[ɪnˈherɪtɪd]
adj.
унаследованный; inherited quality врожденное качество


agonizing

<< agonized <<
 agonizing >> agony >>

[ˈægənaɪzɪŋ]

01. pres. part. of agonize

02. adj.
мучительный, страшный; agonizing suspense мучительная неизвестность


inhumane

<< inhuman <<
 inhumane >> inhumanity >>

[ˌɪnhju:ˈmeɪn]
adj.
негуманный; жестокий


inhumanity

<< inhumane <<
 inhumanity >> inhumation >>

[ˌɪnhju:ˈmænɪtɪ]
noun
бесчеловечность, жестокость


inhumation

<< inhumanity <<
 inhumation >> inhume >>

[ˌɪnhju:ˈmeɪʃən]
noun
предание земле, погребение


inhume

<< inhumation <<
 inhume >> inimical >>

[ɪnˈhju:m]
v.
предавать земле, погребать


inimical

<< inhume <<
 inimical >> inimitable >>

[ɪˈnɪmɪkəl]
adj.
1) враждебный, недружелюбный (to)
2) неблагоприятный; inimical bacteria вредные бактерии
Syn:
opposed


inimitable

<< inimical <<
 inimitable >> iniquitous >>

[ɪˈnɪmɪtəbl]
adj.
неподражаемый; несравненный; непревзойденный


agony

<< agonizing <<
 agony >> agoraphobia >>

[ˈægənɪ]
noun
1) агония; agony of death предсмертная агония
2) мука, мучение, страдание (душевное или физическое)
3) взрыв, внезапное проявление (чувства)
4) сильная борьба
5) (attr.) agony wagon coll. санитарная повозка, санитарная машина
agony column газетный столбец с объявлениями о розыске пропавших родных и т. п.
Syn:
misery


injector

<< injection <<
 injector >> injudicious >>

[ɪnˈdʒektə]
noun
1) tech. инжектор; форсунка
2) лицо, производящее инъекцию


injudicious

<< injector <<
 injudicious >> Injun >>

[ˌɪndʒu:ˈdɪʃəs]
adj.
неблагоразумный; необдуманный, несвоевременный
Syn:
unwise


Injun

<< injudicious <<
 Injun >> injunction >>

[ˈɪndʒən]
noun amer. coll.
индеец
honest Injun! честное слово!


injunction

<< Injun <<
 injunction >> injurant >>

[ɪnˈdʒʌŋkʃən]
noun
1) предписание, приказ
2) leg. судебный запрет
Syn:
command


injurant

<< injunction <<
 injurant >> injure >>

[ˈɪndʒurənt]
noun
вещество, вредное для организма


injure

<< injurant <<
 injure >> injured >>

[ˈɪndʒə]
v.
1) ушибить, ранить
2) испортить, повредить (что-л.)
3) повредить (кому-л.)
4) оскорбить; обидеть; to injure smb.'s feelings оскорбить кого-л.; to injure smb.'s pride унизить кого-л.
Syn:
harm


agoraphobia

<< agony <<
 agoraphobia >> agrarian >>

[ˌægərəˈfəubɪə]
noun med.
боязнь пространства, открытой площади или толпы


ink-horn

<< ink-holder <<
 ink-horn >> ink-pad >>

[ˈɪŋkhɔ:n]
noun obs.
1) чернильница из рога
2) (attr.) ink-horn term книжное слово


ink-pad

<< ink-horn <<
 ink-pad >> ink-pencil >>

[ˈɪŋkpæd]
noun
штемпельная подушечка


ink-pencil

<< ink-pad <<
 ink-pencil >> ink-pot >>

[ˈɪŋkˌpensl]
noun
химический (или чернильный) карандаш


ink-pot

<< ink-pencil <<
 ink-pot >> ink-roller >>

[ˈɪŋkpɔt]
noun
чернильница


ink-roller

<< ink-pot <<
 ink-roller >> ink-slinger >>

[ˈɪnkˌrəulə]
= inker


ink-slinger

<< ink-roller <<
 ink-slinger >> ink-well >>

[ˈɪŋkˈslɪŋə]
noun sl.
писака, щелкопер


agrarian

<< agoraphobia <<
 agrarian >> agree >>

[əˈgrɛərɪən]

01. adj.
1) аграрный, земельный; agrarian laws аграрные законы
2) bot. дикорастущий

02. noun
1) крупный землевладелец, аграрий
2) сторонник аграрных реформ
3) obs. аграрный закон


inlet

<< inlay <<
 inlet >> inly >>

[ˈɪnlet]
noun
1) узкий морской залив, фиорд, небольшая бухта
2) tech. впуск, вход; входное или вводное отверстие
3) electr. ввод
4) (attr.) впускной; inlet pipe впускная труба; inlet sluice впускной шлюз


inly

<< inlet <<
 inly >> inlying >>

[ˈɪnlɪ]
adv. poet.
1) внутренне
2) глубоко, искренне


inlying

<< inly <<
 inlying >> inmate >>

[ˈɪnˈlaɪɪŋ]
adj.
лежащий внутри, внутренний; inlying picket mil. внутренний караул


inmate

<< inlying <<
 inmate >> inmost >>

[ˈɪnmeɪt]
noun
1) заключенный (в тюрьме), больной (в госпитале) и т. п.
2) жилец, обитатель


inmost

<< inmate <<
 inmost >> inn >>

[ˈɪnməust]
= innermost


inn

<< inmost <<
 inn >> innards >>

[ɪn]
noun
гостиница; постоялый двор
the Inns of Court четыре юридические корпорации, готовящие адвокатов (the Inner Temple, the Middle Temple, Lincoln's Inn, Gray's Inn)
Syn:
hotel


agree

<< agrarian <<
 agree >> agreeable >>

[əˈgri:]
v.
1) соглашаться (with - с кем-л.; to - с чем-л., on - на что-л.)
2) уславливаться (on, upon - о чем-л.); договариваться (about); agreed! решено!, по рукам!
3) соответствовать, гармонировать, быть сходным; быть по душе
4) сходиться во взглядах; уживаться (тж. agree together, agree with); they agree well они хорошо ладят
5) быть полезным или приятным; быть подходящим; wine doesn't agree with me вино мне вредно
6) согласовывать, приводить в порядок (счета и т. п.)
7) gram. согласоваться
we agree to differ мы отказались от попыток убедить друг друга
Syn:
coincide


innkeeper

<< innings <<
 innkeeper >> innocence >>

[ˈɪnˌki:pə]
noun
хозяин гостиницы, постоялого двора


innocence

<< innkeeper <<
 innocence >> innocent >>

[ˈɪnəsəns]
noun
1) невинность, чистота
2) невиновность
3) простота, простодушие, наивность
4) безвредность


innocent

<< innocence <<
 innocent >> innocuous >>

[ˈɪnəsənt]

01. noun
1) невинный младенец; massacre (или slaughter)
of the innocents
а) bibl. избиение младенцев;
б) parl. sl. отмена обсуждения законопроектов, ввиду недостатка времени
2) простак

02. adj.
1) невинный, чистый
2) невиновный (of)
3) наивный, простодушный
4) безвредный; innocent amusements безобидные развлечения
5) coll. лишенный (чего-л.); windows innocent of glass окна без стекол
6) med. незлокачественный, доброкачественный (о новообразовании)
Syn:
blameless, guiltless, irreproachable, sinless, untainted, virginal
Ant:
blameworthy, culpable, depraved, dirty, guilty, immoral, impure, indecent, lewd, unchaste


innocuous

<< innocent <<
 innocuous >> innominate >>

[ɪˈnɔkjuəs]
adj.
безвредный; безобидный; innocuous snake неядовитая змея
to render innocuous
а) обезвредить;
б) выхолащивать (содержание)


innominate

<< innocuous <<
 innominate >> innovate >>

[ɪˈnɔmɪnɪt]
adj.
безымянный, не имеющий названия


innovate

<< innominate <<
 innovate >> innovation >>

[ˈɪnəuveɪt]
v.
вводить новшества; производить перемены (in)


agreeable

<< agree <<
 agreeable >> agreeably >>

[əˈgrɪəbl]

01. adj.
1) приятный; милый; to make oneself agreeable стараться понравиться, угодить
2) coll. выражающий согласие, охотно готовый (сделать что-л.)
3) соответствующий (to)
4) приемлемый
Syn:
compliant

02. adv. = agreeably


inoculation

<< inoculate <<
 inoculation >> inoculative >>

[ɪˌnɔkjuˈleɪʃən]
noun
1) прививка, инокуляция
2) bot. прививка глазком, окулировка


inoculative

<< inoculation <<
 inoculative >> inoculum >>

[ɪˈnɔkjulətɪv]
adj. med.
прививочный; inoculative material прививочный материал


inoculum

<< inoculative <<
 inoculum >> inodorous >>

[ɪˈnɔkjuləm]
noun med.
прививочный материал


inodorous

<< inoculum <<
 inodorous >> inoffensive >>

[ɪnˈəudərəs]
adj.
без запаха, не имеющий запаха


inoffensive

<< inodorous <<
 inoffensive >> inofficial >>

[ˌɪnəˈfensɪv]
adj.
1) безобидный, безвредный
2) необидный


inofficial

<< inoffensive <<
 inofficial >> inofficious >>

[ˌɪnəˈfɪʃəl]
adj.
неофициальный


agreeably

<< agreeable <<
 agreeably >> agreement >>

[əˈgrɪəblɪ]
adv.
1) приятно; agreeably surprised приятно удивлен(ный)
2) соответственно


inquest

<< input <<
 inquest >> inquietude >>

[ˈɪnkwest]
noun leg.
дознание,следствие; grand inquest = grand jury
Syn:
inquiry


inquietude

<< inquest <<
 inquietude >> inquire >>

[ɪnˈkwaɪɪtju:d]
noun
беспокойство


inquire

<< inquietude <<
 inquire >> inquire about >>

[ɪnˈkwaɪə]
v.
1) спрашивать, узнавать
2) наводить справки, добиваться сведений; to inquire closely допытываться
inquire about
inquire after
inquire for
inquire into


inquire about

<< inquire <<
 inquire about >> inquire after >>

осведомляться, спрашивать о ком-л., о чем-л.


inquire after

<< inquire about <<
 inquire after >> inquire for >>

осведомляться, спрашивать о ком-л., о чем-л.


inquire for

<< inquire after <<
 inquire for >> inquire into >>

осведомляться, спрашивать о ком-л., о чем-л.


agreement

<< agreeably <<
 agreement >> agricultural >>

[əˈgri:mənt]
noun
1) (взаимное) согласие; agreement of opinion единомыслие; to come to an agreement прийти к соглашению
2) договор, соглашение; agreement by piece сдельная плата
3) gram. согласование
Syn:
covenant


ins

<< inrush <<
 ins >> insalivate >>

[ɪnz]
noun
(pl.)
ins and outs см. in 3.


insalivate

<< ins <<
 insalivate >> insalubrious >>

[ɪnˈsælɪveɪt]
v. physiol.
смешивать (пищу) со слюной


insalubrious

<< insalivate <<
 insalubrious >> insalubrity >>

[ˌɪnsəˈlu:brɪəs]
adj.
нездоровый, вредный для здоровья (о климате, местности)


insalubrity

<< insalubrious <<
 insalubrity >> insane >>

[ˌɪnsəˈlu:brɪtɪ]
noun
вредность для здоровья


insane

<< insalubrity <<
 insane >> insanitary >>

[ɪnˈseɪn]
adj.
1) душевнобольной, ненормальный
2) безумный, безрассудный


insanitary

<< insane <<
 insanitary >> insanity >>

[ɪnˈsænɪtərɪ]
adj.
антисанитарный


agricultural

<< agreement <<
 agricultural >> agriculturalist >>

[ˌægrɪˈkʌltʃərəl]
adj.
сельскохозяйственный; земледельческий; agricultural engineering агротехника; agricultural chemistry агрохимия


insect

<< inscrutable <<
 insect >> insect-eater >>

[ˈɪnsekt]
noun
1) насекомое
2) ничтожество
Syn:
arachnid, arthropod, beetle, bug, crustacean, spider


insect-eater

<< insect <<
 insect-eater >> insect-net >>

[ˈɪnsektˌi:tə]
noun
насекомоядное (животное или растение)


insect-net

<< insect-eater <<
 insect-net >> insect-powder >>

[ˈɪnsektnet]
noun
сачок для ловли бабочек


insect-powder

<< insect-net <<
 insect-powder >> insecticide >>

[ˈɪnsektˌpaudə]
noun
порошок от насекомых


insecticide

<< insect-powder <<
 insecticide >> insectivorous >>

[ɪnˈsektɪsaɪd]
noun
средство от насекомых, инсектицид


insectivorous

<< insecticide <<
 insectivorous >> insectology >>

[ˌɪnsekˈtɪvərəs]
adj. zool.
насекомоядный


agrobiologist

<< agrobiological <<
 agrobiologist >> agrobiology >>

[ˌægrəubaɪˈɔlədʒɪst]
noun
агробиолог


insufflate

<< insufficient <<
 insufflate >> insufflation >>

[ˈɪnsʌfleɪt]
v.
вдувать


insufflation

<< insufflate <<
 insufflation >> insufflator >>

[ˌɪnsʌˈfleɪʃən]
noun
вдувание


insufflator

<< insufflation <<
 insufflator >> insular >>

[ˈɪnsʌfleɪtə]
noun
1) med. аппарат для вдувания
2) tech. инжектор для горения


insular

<< insufflator <<
 insular >> insularity >>

[ˈɪnsjulə]
adj.
1) островной
2) замкнутый, сдержанный
3) ограниченный, недалекий


insularity

<< insular <<
 insularity >> insulate >>

[ˌɪnsjuˈlærɪtɪ]
noun
1) островное положение
2) замкнутость, сдержанность


insulate

<< insularity <<
 insulate >> insulated >>

[ˈɪnsjuleɪt]
v.
1) изолировать; отделить от окружающих; to insulate oneself отгородиться
2) образовывать остров, окружать водой
3) tech. разобщать
4) electr. изолировать


agrobiology

<< agrobiologist <<
 agrobiology >> agronomic >>

[ˌægrəubaɪˈɔlədʒɪ]
noun
агробиология


insurant

<< insurance <<
 insurant >> insure >>

[ɪnˈʃuərənt]
noun
застрахованный


insure

<< insurant <<
 insure >> insurer >>

[ɪnˈʃuə]
v.
1) страховать(ся), застраховывать(ся)
2) обеспечивать, гарантировать


insurer

<< insure <<
 insurer >> insurgent >>

[ɪnˈʃuərə]
noun
1) страховое общество
2) страховщик, страхователь


insurgent

<< insurer <<
 insurgent >> insurmountable >>

[ɪnˈsə:dʒənt]

01. noun
1) повстанец, инсургент
2) мятежник, бунтовщик

02. adj.
1) восставший
2) мятежный


insurmountable

<< insurgent <<
 insurmountable >> insurrection >>

[ˌɪnsə:ˈmauntəbl]
adj.
непреодолимый


insurrection

<< insurmountable <<
 insurrection >> insurrectional >>

[ˌɪnsəˈrekʃən]
noun
1) восстание
2) мятеж, бунт
Syn:
uprising


agronomic

<< agrobiology <<
 agronomic >> agronomical >>

[ˌægrəuˈnɔmɪk]
adj.
агрономический


intangible

<< intangibility <<
 intangible >> integer >>

[ɪnˈtændʒəbl]

01. adj.
1) неосязаемый
2) неуловимый; непостижимый

02. noun
нечто неуловимое, непостижимое


integer

<< intangible <<
 integer >> integral >>

[ˈɪntɪdʒə]
noun
1) нечто целое
2) math. целое число


integral

<< integer <<
 integral >> integrality >>

[ˈɪntɪgrəl]

01. noun math.
интеграл

02. adj.
1) целый; полный, цельный; всеобъемлющий
2) неотъемлемый; существенный
3) math. интегральный


integrality

<< integral <<
 integrality >> integrant >>

[ˌɪntɪˈgrælɪtɪ]
noun
целостность, полнота


integrant

<< integrality <<
 integrant >> integrate >>

[ˈɪntɪgrənt]

01. noun
неотъемлемая часть целого

02. adj.
1) составляющий элемент целого
2) интегрирующий


integrate

<< integrant <<
 integrate >> integration >>

[ˈɪntɪgreɪt]

01. adj.
1) составной
2) полный, целый

02. v.
1) составлять целое; объединять; укрупнять
2) придавать законченный вид
3) осуществлять расовую интеграцию
4) math. интегрировать


agronomical

<< agronomic <<
 agronomical >> agronomics >>

[ˌægrəuˈnɔmɪkəl]
adj.
агрономический


intelligence

<< intellectuality <<
 intelligence >> intelligencer >>

[ɪnˈtelɪdʒəns]
noun
1) ум, рассудок, интеллект
2) смышленость, быстрое понимание; понятливость (животных)
3) сведения, информация
4) разведка
5) (attr.) разведывательный; intelligence department (или service) разведывательная служба, разведка
6) (attr.) умственный; intelligence test испытание умственных способностей; intelligence quotient коэффициент умственного развития (применяется в армии и школах Англии и США)
Syn:
mind


intelligencer

<< intelligence <<
 intelligencer >> intelligent >>

[ɪnˈtelɪdʒənsə]
noun
1) информатор, осведомитель
2) тайный агент; шпион


intelligent

<< intelligencer <<
 intelligent >> intelligentsia >>

[ɪnˈtelɪdʒənt]
adj.
1) умный, разумный, понимающий
2) понятливый, смышленый


intelligentsia

<< intelligent <<
 intelligentsia >> intelligentzia >>

[ɪnˌtelɪˈdʒentsɪə]
rus.
noun
интеллигенция


intelligentzia

<< intelligentsia <<
 intelligentzia >> intelligibility >>

[ɪnˌtelɪˈdʒentsɪə]
rus.
noun
интеллигенция


intelligibility

<< intelligentzia <<
 intelligibility >> intelligible >>

[ɪnˌtelɪdʒəˈbɪlɪtɪ]
noun
понятность, вразумительность


agronomics

<< agronomical <<
 agronomics >> agronomist >>

[ˌægrəuˈnɔmɪks]
noun
(pl. as sg.)
агрономия


intensive

<< intensity <<
 intensive >> intent >>

[ɪnˈtensɪv]
adj.
1) интенсивный, напряженный
2) gram. усилительный
intensive care unit of a hospital отделение реанимации


intent

<< intensive <<
 intent >> intention >>

[ɪnˈtent]

01. noun
намерение, цель; with good (evil) intent с добрыми (дурными) намерениями; divine intent божественное провидение
to all intents and purposes
а) фактически, в сущности, действительно, на самом деле;
б) во всех отношениях

02. adj.
1) полный решимости; настойчиво стремящийся (on - к чему-л.); склонный (on - к чему-л.); to be intent on going стремиться пойти
2) погруженный (во что-л.); занятый (чем-л.); she is intent on her task она поглощена своим делом
3) внимательный, пристальный; intent look пристальный взгляд
Syn:
eager


intention

<< intent <<
 intention >> intentional >>

[ɪnˈtenʃən]
noun
1) намерение, стремление, цель; замысел; done without intention сделано неумышленно
2) (pl.) coll. намерение жениться; he has intentions у него серьезные намерения (жениться)
3) philos. понятие, идея
4) med. first intention заживление (раны) первичным натяжением (тж. healing by first intention)


intentional

<< intention <<
 intentional >> inter >>

[ɪnˈtenʃənl]
adj.
намеренный, умышленный


inter

<< intentional <<
 inter >> inter alia >>

[ɪnˈtə:]
v.
предавать земле, хоронить


inter alia

<< inter <<
 inter alia >> inter- >>

[ˈɪntərˈeɪlɪə]
lat.
adv.
между прочим


agronomist

<< agronomics <<
 agronomist >> agronomy >>

[əgˈrɔnəmɪst]
noun
агроном


intercede

<< intercalation <<
 intercede >> intercellular >>

[ˌɪntəˈsi:d]
v.
вступаться, ходатайствовать (for - за; with - перед); содействовать примирению; to intercede for mercy ходатайствовать о помиловании (кого-л.)
Syn:
mediate


intercellular

<< intercede <<
 intercellular >> intercept >>

[ˌɪntəˈseljulə]
adj. biol.
межклеточный


intercept

<< intercellular <<
 intercept >> interception >>

[ˈɪntəsept]

01. noun mil.
перехват

02. v.
1) перехватить
2) прерывать, выключать (свет, ток, воду)
3) останавливать, задерживать; отрезать, преградить путь, помешать; to intercept a view заслонить вид
4) math. отделять (отрезок, дугу)


interception

<< intercept <<
 interception >> interceptor >>

[ˌɪntəˈsepʃən]
noun
1) перехватывание; перехват
2) преграждение; преграда
3) подслушивание (телефонных разговоров)


interceptor

<< interception <<
 interceptor >> intercession >>

[ˌɪntəˈseptə]
noun aeron.
истребитель-перехватчик


intercession

<< interceptor <<
 intercession >> intercessor >>

[ˌɪntəˈseʃən]
noun
заступничество, ходатайство; посредничество


agronomy

<< agronomist <<
 agronomy >> agrostology >>

[əˈgrɔnəmɪ]
noun
1) = agronomics
2) сельское хозяйство, земледелие
Syn:
farming


intercommunication

<< intercommunicate <<
 intercommunication >> intercommunion >>

[ˈɪntəkəˌmju:nɪˈkeɪʃən]
noun
1) общение, сношение
2) собеседование
3) связь
4) (attr.) intercommunication service mil. служба связи


intercommunion

<< intercommunication <<
 intercommunion >> intercommunity >>

[ˌɪntəkəˈmju:njən]
noun
1) тесное общение
2) взаимодействие


intercommunity

<< intercommunion <<
 intercommunity >> interconnect >>

[ˌɪntəkəˈmju:nɪtɪ]
noun
1) общность
2) совместное владение (чем-л.)


interconnect

<< intercommunity <<
 interconnect >> interconnection >>

[ˈɪntəkəˈnekt]
v.
связывать(ся)


interconnection

<< interconnect <<
 interconnection >> interconnexion >>

[ˌɪntəkəˈnekʃən]
noun
1) взаимная связь; соединение
2) electr. объединение (энергосистем), кустование


interconnexion

<< interconnection <<
 interconnexion >> intercontinental >>

[ˌɪntəkəˈnekʃən]
= interconnection


agrostology

<< agronomy <<
 agrostology >> aground >>

[ˌægrəsˈtɔlədʒɪ]
noun
учение о травах


interdependent

<< interdependence <<
 interdependent >> interdict >>

[ˌɪntədɪˈpendənt]
adj.
зависящий один от другого, взаимозависимый


interdict

<< interdependent <<
 interdict >> interdictory >>

[ˈɪntədɪkt]

01. noun
1) запрещение, запрет
2) eccl. отлучение; интердикт

02. v.
1) запрещать
2) лишать права пользования
3) отрешать от должности
4) удерживать (от чего-л.)
5) mil. препятствовать (огнем и т. п.)
Syn:
prohibit


interdictory

<< interdict <<
 interdictory >> interest >>

[ˌɪntəˈdɪktərɪ]
adj.
запретительный, запрещающий; воспрещающий


interest

<< interdictory <<
 interest >> interested >>

[ˈɪntrɪst]

01. noun
1) интерес, заинтересованность; to lose interest потерять интерес; to show interest проявить интерес; to arouse interest возбуждать интерес; to take (an) interest in smb., smth. интересоваться кем-л., чем-л., проявлять интерес к кому-л., чему-л.
2) выгода, преимущество, польза; to look after one's own interests заботиться о собственной выгоде; in the interest(s) of truth в интересах справедливости; it is to my interest to do so сделать это в моих интересах
3) доля (в чем-л.); участие в прибылях
4) увлечение (чем-л.); интерес (к чему-л.); her chief interest is music она увлекается только музыкой
5) важность, значение; a matter of no little interest дело немаловажное
6) влияние (with - на кого-л.)
7) группа лиц, имеющих общие интересы; the landed interest землевладельцы
8) проценты (на капитал); simple (compound) interest простые (сложные) проценты; rate of interest процент, процентная ставка, норма процента; interest will start to run... начисление процентов начнется с...; to return with interest вернуть с процентами; fig. вернуть с лихвой
9) (pl.) (vested) interests капиталовложения

02. v.
интересовать, заинтересовывать
Syn:
entertain


interested

<< interest <<
 interested >> interesting >>

[ˈɪntrɪstɪd]

01. past part. of interest 2.

02. adj.
1) заинтересованный; an interested listener внимательный слушатель
2) пристрастный, предубежденный
3) корыстный; interested motives корыстные мотивы; материальная заинтересованность


interesting

<< interested <<
 interesting >> interfere >>

[ˈɪntrɪstɪŋ]

01. pres. part. of interest 2.

02. adj.
интересный
to be in an interesting condition euphem. быть в интересном положении


aground

<< agrostology <<
 aground >> ague >>

[əˈgraund]

01. adj.
(predic.)
1) naut. сидящий на мели
2) в затруднении
3) без средств

02. adv. naut.
на мели; to go (или to run, to strike) aground сесть на мель


interjaculate

<< interjacent <<
 interjaculate >> interject >>

[ˌɪntəˈdʒækjuleɪt]
v.
вставлять (замечание); перебивать (восклицаниями)


interject

<< interjaculate <<
 interject >> interjection >>

[ˌɪntəˈdʒekt]
v.
вставлять (замечание)
Syn:
insert


interjection

<< interject <<
 interjection >> interlace >>

[ˌɪntəˈdʒekʃən]
noun
1) восклицание
2) gram. междометие


interlace

<< interjection <<
 interlace >> interlacement >>

[ˌɪntəˈleɪs]
v.
переплетать (-ся), сплетать(ся)


interlacement

<< interlace <<
 interlacement >> interlard >>

[ˌɪntəˈleɪsmənt]
noun
сплетение, переплетение


interlard

<< interlacement <<
 interlard >> interleaf >>

[ˌɪntəˈlɑ:d]
v.
уснащать, пересыпать (речь, письмо иностранными словами и т. п.)


ague

<< aground <<
 ague >> ague-cake >>

[ˈeɪgju:]
noun
малярия, лихорадка; лихорадочный озноб


interlocutress

<< interlocutory <<
 interlocutress >> interlocutrix >>

[ˌɪntəˈlɔkjutrɪs]
noun
собеседница


interlocutrix

<< interlocutress <<
 interlocutrix >> interlope >>

[ˌɪntəˈlɔkjutrɪks]
noun
собеседница


interlope

<< interlocutrix <<
 interlope >> interloper >>

[ˌɪntəˈləup]
v.
1) вмешиваться в чужие дела
2) заниматься контрабандой


interloper

<< interlope <<
 interloper >> interlude >>

[ˈɪntələupə]
noun
человек, вмешивающийся в чужие дела


interlude

<< interloper <<
 interlude >> intermarriage >>

[ˈɪntəlu:d]
noun
1) антракт
2) промежуточный эпизод
3) mus. интерлюдия
4) hist. интермедия
Syn:
break


intermarriage

<< interlude <<
 intermarriage >> intermarry >>

[ˌɪntəˈmærɪdʒ]
noun
1) брак между людьми разных рас, национальностей и т. п.
2) брак между родственниками


aheap

<< ahead <<
 aheap >> ahem >>

[əˈhi:p]
adv.
в куче


intonate

<< intolerant <<
 intonate >> intonation >>

[ˈɪntəuneɪt]
= intone


intonation

<< intonate <<
 intonation >> intone >>

[ˌɪntəuˈneɪʃən]
noun
1) интонация; модуляция (голоса)
2) произнесение нараспев; пение речитативом
3) зачин (в церковной музыке)


intone

<< intonation <<
 intone >> intoxicant >>

[ɪnˈtəun]
v.
1) интонировать, модулировать (голос)
2) исполнять речитативом; произносить нараспев
3) запевать, петь первые слова
Syn:
sing


intoxicant

<< intone <<
 intoxicant >> intoxicate >>

[ɪnˈtɔksɪkənt]

01. noun
опьяняющий напиток

02. adj.
опьяняющий


intoxicate

<< intoxicant <<
 intoxicate >> intoxication >>

[ɪnˈtɔksɪkeɪt]
v.
1) опьянять, возбуждать
2) med. отравлять


intoxication

<< intoxicate <<
 intoxication >> intra- >>

[ɪnˌtɔksɪˈkeɪʃən]
noun
1) опьянение; упоение
2) med. интоксикация, отравление


ahem

<< aheap <<
 ahem >> ahorse >>

[əˈhem]
interj.
гм!


intranuclear

<< intrant <<
 intranuclear >> intraocular >>

[ˌɪntrəˈnju:klɪə]
adj.
внутриядерный


intraocular

<< intranuclear <<
 intraocular >> intravenous >>

[ˌɪntrəˈɔkjulə]
adj.
внутриглазной; intraocular tension (или pressure) внутриглазное давление


intravenous

<< intraocular <<
 intravenous >> intrench >>

[ˌɪntrəˈvi:nəs]
adj.
внутривенный


intrench

<< intravenous <<
 intrench >> intrepid >>

[ɪnˈtrentʃ]
= entrench


intrepid

<< intrench <<
 intrepid >> intrepidity >>

[ɪnˈtrepɪd]
adj.
неустрашимый, бесстрашный, отважный
Syn:
brave


intrepidity

<< intrepid <<
 intrepidity >> intricacy >>

[ˌɪntrɪˈpɪdɪtɪ]
noun
неустрашимость, отвага


ahorse

<< ahem <<
 ahorse >> ahorseback >>

[əˈhɔ:s]
adj.
(predic.)
верхом


introduce

<< intro- <<
 introduce >> introduction >>

[ˌɪntrəˈdju:s]
v.
1) вводить; вставлять (into)
2) вводить в употребление; привносить; применять
3) представлять, знакомить; let me introduce my brother to you позвольте представить вам моего брата
4) вносить на рассмотрение (законопроект и т. п.)
5) предварять, предпосылать
Syn:
insert


introduction

<< introduce <<
 introduction >> introductory >>

[ˌɪntrəˈdʌkʃən]
noun
1) введение; внесение
2) нововведение
3) (официальное) представление; letter of introduction рекомендательное письмо
4) предисловие, введение
5) введение (в научную дисциплину)
6) предуведомление
7) mus. интродукция


introductory

<< introduction <<
 introductory >> intromission >>

[ˌɪntrəˈdʌktərɪ]
adj.
вступительный, вводный, предварительный


intromission

<< introductory <<
 intromission >> introspect >>

[ˌɪntrəuˈmɪʃən]
noun
впуск; допущение; вхождение


introspect

<< intromission <<
 introspect >> introspection >>

[ˌɪntrəuˈspekt]
v.
1) смотреть внутрь; вникать
2) заниматься самонаблюдением, самоанализом


introspection

<< introspect <<
 introspection >> introspective >>

[ˌɪntrəuˈspekʃən]
noun psych.
интроспекция, самонаблюдение, самоанализ


ahorseback

<< ahorse <<
 ahorseback >> ahoy >>

[əˈhɔ:sbæk]
adj.
(predic.)
верхом


intuitional

<< intuition <<
 intuitional >> intuitionalism >>

[ˌɪntju:ˈɪʃənl]
adj.
интуитивный


intuitionalism

<< intuitional <<
 intuitionalism >> intuitive >>

[ˌɪntju:ˈɪʃənlɪzm]
noun philos.
интуитивизм


intuitive

<< intuitionalism <<
 intuitive >> intuitivism >>

[ɪnˈtju:ɪtɪv]
adj.
1) = intuitional
2) обладающий интуицией


intuitivism

<< intuitive <<
 intuitivism >> intumescence >>

[ɪnˈtju:ɪtɪvɪzm]
= intuitionalism


intumescence

<< intuitivism <<
 intumescence >> intussusception >>

[ˌɪntju:ˈmesns]
noun
опухание, припухлость; распухание


intussusception

<< intumescence <<
 intussusception >> inunction >>

[ˌɪntəsəˈsepʃən]
noun
1) physiol. инвагинация
2) восприятие (идей, впечатлений и т. п.)


ahoy

<< ahorseback <<
 ahoy >> ahull >>

[əˈhɔɪ]
interj. naut.
ship ahoy! на корабле!, на судне! (оклик); all hands ahoy! аврал!


invalid

<< invader <<
 invalid >> invalidate >>

[ˈɪnvəlɪd]

I

01. noun
больной; инвалид

02. adj.
1) больной; нетрудоспособный
2) предназначенный для больных; an invalid diet диета для больного; invalid food диетическое питание

03. v.
1) делать(ся) инвалидом
2) освобождать(ся) от военной службы по инвалидности; to be invalided out of the army быть демобилизованным по состоянию здоровья

II
adj.
1) не имеющий законной силы, недействительный; to declare a marriage invalid расторгнуть брак
2) необоснованный


invalidate

<< invalid <<
 invalidate >> invalidation >>

[ɪnˈvælɪdeɪt]
v.
лишать законной силы, делать недействительным; сводить на нет
Syn:
void


invalidation

<< invalidate <<
 invalidation >> invalidity >>

[ɪnˌvælɪˈdeɪʃən]
noun
аннулирование, лишение законной силы


invalidity

<< invalidation <<
 invalidity >> invaluable >>

[ˌɪnvəˈlɪdɪtɪ]
noun
недействительность


invaluable

<< invalidity <<
 invaluable >> invar >>

[ɪnˈvæljuəbl]
adj.
неоценимый, бесценный


invar

<< invaluable <<
 invar >> invariability >>

[ɪnˈvɑ:]
noun
инвар, сплав железа с никелем


ahull

<< ahoy <<
 ahull >> aid >>

[əˈhʌl]
adv. naut.
с убранными парусами и рулем на наветренном борту


invention

<< invent <<
 invention >> inventive >>

[ɪnˈvenʃən]
noun
1) изобретение
2) выдумка, измышление
3) изобретательность
4) mus. инвенция


inventive

<< invention <<
 inventive >> inventor >>

[ɪnˈventɪv]
adj.
изобретательный; находчивый
Syn:
creative


inventor

<< inventive <<
 inventor >> inventory >>

[ɪnˈventə]
noun
1) изобретатель
2) выдумщик, фантазер


inventory

<< inventor <<
 inventory >> inveracity >>

[ˈɪnvəntrɪ]

01. noun
1) опись, инвентарь
2) товары, предметы, внесенные в инвентарь
3) переучет товара; инвентаризация, проверка инвентаря; to make (или to draw) up an inventory произвести инвентаризацию

02. v.
составлять опись, вносить в инвентарь


inveracity

<< inventory <<
 inveracity >> Inverness >>

[ˌɪnvəˈræsɪtɪ]
noun
лживость; несоответствие истине


Inverness

<< inveracity <<
 Inverness >> inverse >>

[ˌɪnvəˈnes]
noun
плащ с капюшоном без рукавов (по названию местности в Шотландии)


aid

<< ahull <<
 aid >> aide-de-camp >>

[eɪd]

01. noun
1) помощь, поддержка
2) помощник
3) (pl.) hist. сборы, налоги
4) (pl.) mil. вспомогательные войска
5) (pl.) вспомогательные средства; пособия; training aids учебные пособия; (audio-)visual aids наглядные пособия; aids and appliances приспособления, материальные средства
Syn:
help

02. v.
помогать; способствовать


investigation

<< investigate <<
 investigation >> investigative >>

[ɪnˌvestɪˈgeɪʃən]
noun
1) расследование, следствие
2) (научное) исследование


investigative

<< investigation <<
 investigative >> investigator >>

[ɪnˈvestɪgeɪtɪv]
adj.
исследовательский


investigator

<< investigative <<
 investigator >> investigatory >>

[ɪnˈvestɪgeɪtə]
noun
1) исследователь, испытатель
2) следователь


investigatory

<< investigator <<
 investigatory >> investiture >>

[ɪnˈvestɪgeɪtərɪ]
= investigative


investiture

<< investigatory <<
 investiture >> investment >>

[ɪnˈvestɪtʃə]
noun
1) облачение, одеяние
2) инвеститура, формальное введение в должность, во владение
3) награждение, пожалование


investment

<< investiture <<
 investment >> investor >>

[ɪnˈvestmənt]
noun
1) (капитало)вложение, помещение денег, инвестирование
2) инвестиция; вклад
3) предприятие или бумаги, в которые вложены деньги
4) одежда, облачение
5) облечение полномочиями, властью и т. п.
6) mil. осада, блокада
7) (attr.) investment bank amer. инвестиционный банк; investment goods товары производственного назначения; investment outlet сфера применения капитала


aide-de-camp

<< aid <<
 aide-de-camp >> aide-memoire >>

[ˈeɪddəˈkɑ:ŋ]
fr.
noun
(pl. aides-de-camp)
адъютант


inviolable

<< inviolability <<
 inviolable >> inviolate >>

[ɪnˈvaɪələbl]
adj.
нерушимый; неприкосновенный


inviolate

<< inviolable <<
 inviolate >> invisibility >>

[ɪnˈvaɪəlɪt]
adj.
ненарушенный; неоскверненный


invisibility

<< inviolate <<
 invisibility >> invisible >>

[ɪnˌvɪzəˈbɪlɪtɪ]
noun
невидимость; неразличимость


invisible

<< invisibility <<
 invisible >> invitation >>

[ɪnˈvɪzəbl]
adj.
невидимый, незримый; неразличимый; незаметный; invisible man человек-невидимка; invisible exports (imports) econ. невидимый экспорт (импорт); he is invisible его нельзя видеть (он не принимает)
invisible green голубовато- или желтовато-зеленый цвет
the Empire amer. ку-клукс-клан


invitation

<< invisible <<
 invitation >> invitational >>

[ˌɪnvɪˈteɪʃən]
noun
1) приглашение (to - на); admission by invitation only вход только по пригласительным билетам; to send out invitations рассылать приглашения
2) (attr.) пригласительный; invitation card пригласительный билет
Syn:
request


invitational

<< invitation <<
 invitational >> invite >>

[ˌɪnvɪˈteɪʃənl]
adj.
пригласительный


aide-memoire

<< aide-de-camp <<
 aide-memoire >> aides-de-camp >>

[ˌeɪdmeˈmwɑ:]
fr.
noun
памятная записка


involution

<< involute <<
 involution >> involve >>

[ˌɪnvəˈlu:ʃən]
noun
1) закручивание спиралью
2) затейливость, запутанность (о механизме, рисунке и т. п.)
3) math. возведение в степень


involve

<< involution <<
 involve >> involved >>

[ɪnˈvɔlv]
v.
1) завертывать, окутывать (in)
2) закручивать (спиралью)
3) запутывать; впутывать, вовлекать; затрагивать; involved in debt запутавшийся в долгах; to involve the rights of smb. затрагивать чьи-л. права
4) включать в себя (in); подразумевать, предполагать
5) вызывать, (по)влечь за собой
6) math. возводить в степень
Syn:
include


involved

<< involve <<
 involved >> involvement >>

[ɪnˈvɔlvd]

01. past part. of involve

02. adj.
запутанный, сложный; involved mechanism сложный механизм; involved reasoning туманная аргументация
Syn:
preoccupied


involvement

<< involved <<
 involvement >> invulnerability >>

[ɪnˈvɔlvmənt]
noun
1) запутанность; затруднительное положение
2) денежные затруднения
3) вовлечение; участие (в чем-л.)


invulnerability

<< involvement <<
 invulnerability >> invulnerable >>

[ɪnˌvʌlnərəˈbɪlɪtɪ]
noun
неуязвимость


invulnerable

<< invulnerability <<
 invulnerable >> inward >>

[ɪnˈvʌlnərəbl]
adj.
неуязвимый


aides-de-camp

<< aide-memoire <<
 aides-de-camp >> aiglet >>

noun
(pl. of aide-de-camp )


iodize

<< iodine <<
 iodize >> ion >>

[ˈaɪəudaɪz]
v.
подвергать действию йода


ion

<< iodize <<
 ion >> ionic >>

[ˈaɪən]
noun phys.
ион


ionic

<< ion <<
 ionic >> ionium >>

[aɪˈɔnɪk]

I
(Ionic)
adj.
ионический

II
adj. phys.
ионный; ionic composition of the atmosphere ионная структура атмосферы


ionium

<< ionic <<
 ionium >> ionize >>

[aɪˈəunɪəm]
noun chem.
ионий


ionize

<< ionium <<
 ionize >> ionosphere >>

[ˈaɪənaɪz]
v. chem.
ионизировать


ionosphere

<< ionize <<
 ionosphere >> ionospheric >>

[aɪˈɔnəsfɪə]
noun
ионосфера


ailment

<< ailing <<
 ailment >> aim >>

[ˈeɪlmənt]
noun
нездоровье
Syn:
sickness


irritate

<< irritant <<
 irritate >> irritating >>

[ˈɪrɪteɪt]

I
v.
1) раздражать, сердить
2) med. вызывать раздражение, воспаление
3) physiol. вызывать деятельность органа посредством раздражения

II
v. leg.
делать недействительным, аннулировать
Syn:
unsettle


irritating

<< irritate <<
 irritating >> irritation >>

[ˈɪrɪteɪtɪŋ]

I

01. pres. part. of irritate I

02. adj.
раздражающий, вызывающий раздражение

II
pres. part. of irritate II


irritation

<< irritating <<
 irritation >> irritative >>

[ˌɪrɪˈteɪʃən]
noun
1) раздражение, гнев
2) physiol. med. раздражение; возбуждение


irritative

<< irritation <<
 irritative >> irruption >>

[ˈɪrɪteɪtɪv]
adj.
раздражающий


irruption

<< irritative <<
 irruption >> is >>

[ɪˈrʌpʃən]
noun
внезапное вторжение, набег, нашествие


is

<< irruption <<
 is >> Isabel >>

[ɪz]
v.
(3rd sg. pres. of be )


aim

<< ailment <<
 aim >> aiming >>

[eɪm]

01. noun
1) цель, намерение
2) прицел; мишень; to take aim прицеливаться
3) прицеливание
Syn:
purpose

02. v.
1) домогаться, стремиться (at)
2) целить(ся), прицеливаться (at)
3) иметь в виду; to aim high метить высоко
Syn:
intend


isle

<< islander <<
 isle >> islet >>

[aɪl]
noun
остров (poet.; в прозе обыкн. с именем собственным; напр., of Wight о-в Уайт)


islet

<< isle <<
 islet >> ism >>

[ˈaɪlɪt]
noun
островок


ism

<< islet <<
 ism >> isn't >>

[ˈɪzm]
noun disdain.
доктрина, учение; направление


isn't

<< ism <<
 isn't >> isobar >>

[ˈɪznt]
v.
(abbr.) coll.
= is not


isobar

<< isn't <<
 isobar >> isochronal >>

[ˈaɪsəubɑ:]
noun
изобара


isochronal

<< isobar <<
 isochronal >> isochronous >>

[aɪˈsɔkrənl]
= isochronous


aiming

<< aim <<
 aiming >> aimless >>

[ˈeɪmɪŋ]

01. pres. part. of aim 2.

02. noun
прицеливание, наводка

03. adj.
прицельный; aiming circle mil. буссоль; aiming fire прицельный огонь


isothermal

<< isotherm <<
 isothermal >> isotope >>

[ˌaɪsəuˈθə:məl]
adj.
изотермический


isotope

<< isothermal <<
 isotope >> Israel >>

[ˈaɪsəutəup]
noun
изотоп


Israel

<< isotope <<
 Israel >> Israelite >>

[ˈɪzreɪəl]
noun
еврейский народ, евреи


Israelite

<< Israel <<
 Israelite >> issuance >>

[ˈɪzrɪəlaɪt]

01. noun
израильтянин, еврей

02. adj.
израильский, еврейский


issuance

<< Israelite <<
 issuance >> issue >>

[ˈɪʃu:əns]
noun
выход, выпуск и пр.


issue

<< issuance <<
 issue >> isthmus >>

[ˈɪʃu:]

01. noun
1) вытекание, излияние, истечение; выделение; an issue of blood кровотечение
2) выход, выходное отверстие; устье реки
3) med. искусственно вызываемая ранка
4) выпуск; издание; today's issue сегодняшний номер (газеты и т. п.)
5) потомок; потомство; дети; without male issue не имеющий сыновей
6) исход, результат (чего-л.); in the issue в результате, в итоге; в конечном счете; to await the issue ожидать результата
7) спорный вопрос, предмет спора, разногласие; проблема; national issue вопрос государственного значения; trivial issues пустяки; the issue of the day актуальная проблема; issue of fact leg. спорный вопрос, когда один из тяжущихся отрицает то, что другой утверждает как факт; issue of law leg. возражение правового порядка;
to be at issue
а) быть в ссоре; расходиться во мнениях;
б) быть предметом спора, обсуждения; the point at issue предмет обсуждения, спора; the question at issue is вопрос (или дело) состоит в том; to join (или to take)
issue
а) приступить к прениям; заспорить (with - с кем-л., on - о чем-л.);
б) leg. начать тяжбу;
в) принять решение, предложенное другой стороной; to bring an issue to a close разрешить вопрос
8) (обыкн. pl) доходы, прибыли
9) fin. эмиссия
10) government issue казенного образца

02. v.
1) выходить, вытекать, исходить
2) происходить, получаться в результате (from - чего-л.); иметь результатом, кончаться (in - чем-л.); the game issued in a tie игра окончилась с равным счетом
3) rare родиться, происходить (от кого-л.)
4) выпускать, издавать; пускать в обращение (деньги и т. п.)
5) выходить (об издании)
6) выдавать, отпускать (провизию, паек, обмундирование)
7) издавать (приказ)
Syn:
arise


aimless

<< aiming <<
 aimless >> ain't >>

[ˈeɪmlɪs]
adj.
бесцельный


itchy

<< itching <<
 itchy >> item >>

[ˈɪtʃɪ]
adj.
вызывающий зуд; зудящий


item

<< itchy <<
 item >> itemize >>

[ˈaɪtəm]

01. noun
1) каждый отдельный предмет (в списке и т. п.); пункт, параграф, статья (счета, расхода); вопрос (на повестке заседания); номер (программы и т. п.); to answer a letter item by item отвечать на письмо по пунктам
2) газетная заметка; новость, сообщение

02. v.
записывать по пунктам

03. adv.
также, тоже, равным образом


bell-glass

<< bell-flower <<
 bell-glass >> bell-hop >>

[ˈbelglɑ:s]
noun
стеклянный колпак


bell-hop

<< bell-glass <<
 bell-hop >> bell-punch >>

[ˈbelhɔp]
amer.
= ffd.htm>bell-boy


bell-punch

<< bell-hop <<
 bell-punch >> bell-push >>

[ˈbelpʌntʃ]
noun
компостер (кондуктора автобусов и трамваев)


bell-push

<< bell-punch <<
 bell-push >> bell-ringer >>

[ˈbelpuʃ]
noun
кнопка звонка


bell-ringer

<< bell-push <<
 bell-ringer >> bell-tent >>

[ˈbelˌrɪŋə]
noun
1) звонарь
2) amer. coll. мелкий политикан


bell-tent

<< bell-ringer <<
 bell-tent >> bell-wether >>

[ˈbeltent]
noun
круглая палатка


bell-wether

<< bell-tent <<
 bell-wether >> belladonna >>

[ˈbelˌweðə]
noun
баран-вожак с бубенчиком (в стаде); fig. вожак


belladonna

<< bell-wether <<
 belladonna >> belle >>

[ˌbeləˈdɔnə]
noun bot. pharm.
красавка, белладонна


belle

<< belladonna <<
 belle >> belled >>

[bel]
noun
красавица; the belle of the ball царица бала


belled

<< belle <<
 belled >> belles-lettres >>

[beld]

I

01. past part. of bell I 2.

02. adj.
1) снабженный или увешанный колоколами
2) расширенный, имеющий раструб, с раструбом
3) имеющий форму колокольчика (о цветке)

II
past part. of bell II 2.


bellow

<< bellman <<
 bellow >> bellows >>

[ˈbeləu]

01. noun
1) мычание, рев (животных)
2) рев, вопль

02. v.
1) мычать, реветь (о животных); орать
2) бушевать, рычать (от боли)
Syn:
cry


bellows

<< bellow <<
 bellows >> belly >>

[ˈbeləuz]
noun
(pl.)
воздуходувные мехи; кузнечные мехи; a pair of bellows ручные мехи


belly

<< bellows <<
 belly >> belly-ache >>

[ˈbelɪ]

01. noun
1) живот, брюхо
2) желудок
3) верхняя дека струнного инструмента
4) geol. утолщение пласта
5) naut. 'пузо' паруса
the belly has no ears, hungry bellies have no ears посл. = соловья баснями не кормят
when the belly is full, the bones would be at rest посл. = по сытому брюху хоть обухом
Syn:
stomach

02. v.
надувать(ся) (обыкн. belly out); sails belly out паруса наполнены ветром


belly-ache

<< belly <<
 belly-ache >> belly-band >>

[belɪeɪk]

01. noun coll.
боль в животе

02. v. sl.
ворчать, жаловаться, хныкать


belly-band

<< belly-ache <<
 belly-band >> belly-button >>

[ˈbelɪbænd]
noun
1) подпруга
2) бандаж


belly-button

<< belly-band <<
 belly-button >> belly-land >>

[ˈbelɪˌbʌtn]
noun coll.
пупок


belly-land

<< belly-button <<
 belly-land >> belly-landing >>

[ˈbelɪlænd]
v. aeron. coll.
производить посадку на фюзеляж


belly-landing

<< belly-land <<
 belly-landing >> belly-pinched >>

[ˈbelɪˌlændɪŋ]

01. pres. part. of belly-land

02. noun aeron. coll.
посадка с убранным шасси, посадка на фюзеляж


belly-pinched

<< belly-landing <<
 belly-pinched >> bellyful >>

[ˈbelɪpɪntʃt]
adj.
изголодавшийся


bellyful

<< belly-pinched <<
 bellyful >> belong >>

[ˈbelɪful]
noun coll.
достаточное количество (чего-л.); сытость; пресыщение; to get (или to have) a bellyful of smth. пресытиться чем-л.


belt-line

<< belt <<
 belt-line >> belt-saw >>

[ˈbeltlaɪn]
noun amer.
кольцевая линия метро, трамвая и т. п.


belt-saw

<< belt-line <<
 belt-saw >> beltane >>

[ˈbeltsɔ:]
noun
ленточная пила


beltane

<< belt-saw <<
 beltane >> belted >>

[ˈbelteɪn]
noun hist.
кельтский праздник костров (1-го мая старого стиля)


belted

<< beltane <<
 belted >> belting >>

[ˈbeltɪd]

01. past part. of belt 2.

02. adj.
1) опоясанный
2) имеющий ременный привод


belting

<< belted <<
 belting >> belvedere >>

[ˈbeltɪŋ]

01. pres. part. of belt 2.

02. noun
1) ременная передача, приводной ремень
2) порка (ремнем)
3) материал для изготовления ремней


belvedere

<< belting <<
 belvedere >> bemoan >>

[ˈbelvɪdɪə]
noun archit.
бельведер


bemoan

<< belvedere <<
 bemoan >> bemuse >>

[bɪˈməun]
v.
оплакивать
Syn:
deplore


bemuse

<< bemoan <<
 bemuse >> ben >>

[bɪˈmju:z]
v.
ошеломлять; смущать


ben

<< bemuse <<
 ben >> bench >>

[ben]
noun scot.
вторая комната в небольшом двухкомнатном доме; far ben во внутренних покоях; but and ben первая и вторая комнаты, т. е. весь дом
to be far ben with smb. быть в близких отношениях с кем-л.


bench

<< ben <<
 bench >> bench-mark >>

[bentʃ]

01. noun
1) скамья
2) место (в парламенте)
3) место судьи; суд; (collect.) судьи; to be raised to the bench получить место судьи
4) верстак; станок
5) geol. терраса, уступ
6) constr. карниз
7) naut. банка
8) выставка (собак)

02. v.
демонстрировать на выставке (преим. собак)


bend

<< bencher <<
 bend >> bended >>

[bend]

01. noun
1) сгиб, изгиб
2) изгиб дороги; излучина реки
3) naut. узел; (pl.) шпангоуты
4) tech. колено; отвод
5) (the bend s) (pl.) coll. кессонная болезнь
above one's bend amer. не по силам, не по способностям
on the bend нечестным путем

02. v.
(past and past part. bent)
1) сгибать(ся); гнуть(ся), изгибать(ся); trees bend before the wind деревья гнутся от ветра; to bend the knee преклонять колена; молиться; to bend one's neck гнуть шею, покоряться
2) напрягать (мысли, внимание и т. п.; to)
3) направлять (взоры, шаги и т. п.)
4) покорять(ся); to bend to submission подчинять, покорять
5) вязать, привязывать (трос, паруса)
to bend one's brows хмурить брови
to be bent on smth. устремлять свои помыслы на что-л.; стремиться к чему-л.
Syn:
bow, lean, stoop, turn, aeee.htm>twist
Ant:
rise, straighten


bended

<< bend <<
 bended >> bender >>

[ˈbendɪd]
adj.
согнутый; on one's bended knees коленопреклоненно


bender

<< bended <<
 bender >> beneath >>

[ˌbendə]
noun
1) клещи
2) кутеж, попойка; to go on a bender кутить, загулять; to be on a bender быть пьяным
3) coll. шестипенсовик


beneath

<< bender <<
 beneath >> benedick >>

[bɪˈni:θ]

01. adv.
внизу

02. prep.
под, ниже; beneath our (very) eyes (прямо) на наших глазах; beneath criticism ниже всякой критики; to be beneath notice (contempt) не заслуживать внимания (даже презрения); to marry beneath one вступить в неравный брак


benedick

<< beneath <<
 benedick >> benedict >>

[ˈbenɪdɪk]
noun
новобрачный, изменивший своему намерению никогда не жениться (по имени героя комедии Шекспира 'Много шума из ничего')


benedict

<< benedick <<
 benedict >> Benedictine >>

noun
новобрачный, изменивший своему намерению никогда не жениться (по имени героя комедии Шекспира 'Много шума из ничего')


Benedictine

<< benedict <<
 Benedictine >> benediction >>

noun
1) бенедиктинец (монах)
2) ликер бенедиктин


benediction

<< Benedictine <<
 benediction >> benedictory >>

[ˌbenɪˈdɪkʃən]
noun
благословение


benedictory

<< benediction <<
 benedictory >> benefaction >>

[ˌbenɪˈdɪktərɪ]
adj.
благословляющий


benefaction

<< benedictory <<
 benefaction >> benefactor >>

[ˌbenɪˈfækʃən]
noun
1) благодеяние, милость
2) пожертвование


beneficial

<< beneficent <<
 beneficial >> beneficiary >>

[ˌbenɪˈfɪʃəl]
adj.
1) благотворный;
2) целебный
3) выгодный, полезный; mutually beneficial взаимовыгодный
Syn:
advantageous, good, profitable, salubrious, salutary, wholesome
Ant:
bad, detrimental, disadvantageous, harmful, injurious, ruinous, unhealthful, unhelpful, unprofitable, unwholesome


beneficiary

<< beneficial <<
 beneficiary >> benefit >>

[ˌbenɪˈfɪʃərɪ]
noun
1) hist. владелец бенефиции или феода
2) лицо, пользующееся пожертвованиями или благодеяниями
3) лицо, получающее пенсию, страховую премию или пособие, ренту и т. п.
4) глава церковного прихода


benefit

<< beneficiary <<
 benefit >> benefit-society >>

[ˈbenɪfɪt]

01. noun
1) выгода; польза; прибыль; to the benefit на благо; to be denied the benefits не пользоваться преимуществами; for your special benefit ради вас; to give smb. the benefit of one's experience (knowledge, etc.) поделиться с кем-л. своим опытом (знаниями и т. п.); to reap the benefit of smth. пожинать плоды чего-л.
2) theatr. бенефис (тж. benefit performance)
3) пенсия, (страховое) пособие; cash benefit денежное пособие; benefit in kind натуральное пособие; unemployment benefit пособие по безработице; sickness benefit пособие по болезни
to give smb. the benefit of the doubt оправдать кого-л. за недостаточностью улик
benefit of clergy hist. неподсудность духовенства светскому суду
with benefit of clergy освященный церковью
to take the benefit amer. объявить себя банкротом (эллиптически вм. to take the benefit of the bankruptcy laws)
Syn:
advantage, favour, gain, profit
Ant:
disadvantage, harm, loss

02. v.
1) помогать, приносить пользу
2) извлекать пользу, выгоду (by -из чего-л.)


benefit-society

<< benefit <<
 benefit-society >> benevolence >>

[ˈbenɪfɪtsəˈsaɪətɪ]
noun
общество или касса взаимопомощи


benevolence

<< benefit-society <<
 benevolence >> benevolent >>

[bɪˈnevələns]
noun
1) благожелательность
2) щедрость, благотворительность
3) hist. поборы с населения под видом добровольного приношения
Syn:
altruism, generosity, good will, kindness, unselfishness
Ant:
egoism, malice, miserliness, stinginess


benevolent

<< benevolence <<
 benevolent >> Bengal >>

[bɪˈnevələnt]
adj.
1) благожелательный
2) благотворительный
3) великодушный


Bengal

<< benevolent <<
 Bengal >> Bengal light >>

[beŋˈgɔ:l]
adj.
бенгальский; Bengal tiger бенгальский тигр


Bengal light

<< Bengal <<
 Bengal light >> Bengalee >>

[ˈbeŋgɔ:lˈlaɪt]
noun
бенгальский огонь


Bengalee

<< Bengal light <<
 Bengalee >> Bengali >>

[beŋˈgɔ:lɪ]
= Bengali


Bengali

<< Bengalee <<
 Bengali >> benighted >>

[beŋˈgɔ:lɪ]

01. noun
1) бенгалец; бенгалка
2) бенгальский язык

02. adj.
бенгальский


Benthamism

<< bent <<
 Benthamism >> Benthamite >>

[ˈbentəmɪzm]
noun
учение Бентама, утилитаризм


Benthamite

<< Benthamism <<
 Benthamite >> benthos >>

[ˈbentəmaɪt]
noun
утилитарист


benthos

<< Benthamite <<
 benthos >> benumb >>

[ˈbenθɔs]
noun
бентос (флора и фауна морского дна)


benumb

<< benthos <<
 benumb >> benumbed >>

[bɪˈnʌm]
v.
1) приводить в оцепенение
2) притуплять (чувства); парализовать (энергию)


benumbed

<< benumb <<
 benumbed >> benzedrine >>

[bɪˈnʌmd]

01. past part. of benumb

02. adj.
1) окоченевший от холода
2) притупленный (о чувствах); оцепенелый


benzedrine

<< benumbed <<
 benzedrine >> benzene >>

[ˈbenzədri:n]
noun
бензедрин, фенамин (стимулирующее средство)


benzene

<< benzedrine <<
 benzene >> benzine >>

[ˈbenzi:n]
noun
бензол


benzine

<< benzene <<
 benzine >> benzol >>

[ˈbenzi:n]

01. noun
бензин

02. v.
чистить бензином


benzol

<< benzine <<
 benzol >> benzole >>

noun
бензол


benzole

<< benzol <<
 benzole >> benzyl >>

noun
бензол


berberry

<< Berber <<
 berberry >> berbery >>

[ˈbə:bərɪ]
noun bot.
барбарис


berbery

<< berberry <<
 berbery >> bereave >>

[ˈbə:bərɪ]
noun bot.
барбарис


bereave

<< berbery <<
 bereave >> bereavement >>

[bɪˈri:v]
v.
(past and past part. bereaved, bereft)
лишать, отнимать (of); an accident bereft the father of his child в результате несчастного случая отец лишился ребенка


bereavement

<< bereave <<
 bereavement >> bereft >>

[bɪˈri:vmənt]
noun
тяжелая утрата


bereft

<< bereavement <<
 bereft >> beret >>

[bɪˈreft]
past, past part. of bereave


beret

<< bereft <<
 beret >> berg >>

[ˈbereɪ]
noun
берет


berg

<< beret <<
 berg >> berhyme >>

[bə:g]
noun
айсберг, ледяная гора


berhyme

<< berg <<
 berhyme >> beriberi >>

[bɪˈraɪm]
v.
воспевать в стихах


beriberi

<< berhyme <<
 beriberi >> berime >>

[ˈberɪˈberɪ]
noun
бери-бери, авитаминоз


berime

<< beriberi <<
 berime >> Berlin >>

[bɪˈraɪm]
= berhyme


bertha

<< berth <<
 bertha >> berthing >>

[ˈbə:θə]
noun
берта, кружевной воротник


berthing

<< bertha <<
 berthing >> beryl >>

[ˈbə:θɪŋ]

01. pres. part. of berth I 2.

02. noun naut.
1) постановка к причалу
2) место стоянки судна


beryl

<< berthing <<
 beryl >> beryllium >>

[ˈberɪl]
noun min.
берилл


beryllium

<< beryl <<
 beryllium >> beseech >>

[beˈrɪljəm]
noun chem.
бериллий


beseech

<< beryllium <<
 beseech >> beseeching >>

[bɪˈsi:tʃ]
v.
(past and past part. besought)
просить, умолять, упрашивать


beseeching

<< beseech <<
 beseeching >> beseem >>

[bɪˈsi:tʃɪŋ]

01. pres. part. of beseech

02. adj.
молящий (о взгляде, тоне)


beseem

<< beseeching <<
 beseem >> beset >>

[bɪˈsi:m]
v. book.
приличествовать, подобать; it ill beseem s you to complain вам не подобает жаловаться


beset

<< beseem <<
 beset >> besetting >>

[bɪˈset]
v.
(past and past part. beset)
1) окружать; осаждать (тж. перен.); to beset with questions осаждать вопросами
2) занимать, преграждать (дорогу)
3) украшать (орнаментом)


besetting

<< beset <<
 besetting >> beside >>

[bɪˈsetɪŋ]

01. pres. part. of beset

02. adj.
постоянно преследующий; besetting sin преобладающий порок, главное искушение


beside

<< besetting <<
 beside >> besides >>

[bɪˈsaɪd]
prep.
1) рядом с; около, близ; beside the river у реки
2) по сравнению с; she seems dull beside her sister по сравнению со своей сестрой она кажется неинтересной
3) мимо; beside the mark, beside the question мимо цели, некстати, не по существу; beside the purpose нецелесообразно
4) rare кроме, помимо beside oneself вне себя


besmirch

<< besmear <<
 besmirch >> besom >>

[bɪˈsmə:tʃ]
v.
1) пачкать
2) чернить, порочить; пятнать
Syn:
soil


besom

<< besmirch <<
 besom >> besot >>

[ˈbi:zəm]

01. noun
1) метла, веник
2) scot. coll. чертовка, карга
to jump the besom пожениться без брачного обряда

02. v.
мести (тж. besom away, besom out)


besot

<< besom <<
 besot >> besotted >>

[bɪˈsɔt]
v.
1) опьянять, кружить голову
2) одурманивать, оглуплять


besotted

<< besot <<
 besotted >> besought >>

[bɪˈsɔtɪd]

01. past part. of besot

02. adj.
одурманенный (спиртными напитками, наркотиками и т. п.)


besought

<< besotted <<
 besought >> bespangle >>

[bɪˈsɔ:t]
past, past part. of beseech


bespangle

<< besought <<
 bespangle >> bespatter >>

[bɪˈspæŋgl]
v.
осыпать блестками; the bespangled sky усеянное звездами небо


bespatter

<< bespangle <<
 bespatter >> bespeak >>

[bɪˈspætə]
v.
1) забрызгивать грязью
2) чернить, порочить


bespeak

<< bespatter <<
 bespeak >> bespectacled >>

[bɪˈspi:k]
v.
(past bespoke; past part. bespoke, bespoken)
1) заказывать заранее; заручаться (чем-л.)
2) оговаривать, обусловливать
3) обнаруживать; свидетельствовать показывать,
4) poet. обращаться (к кому-л.)


bespectacled

<< bespeak <<
 bespectacled >> bespoke >>

[bɪˈspektəkld]
adj.
носящий очки, в очках


bespoke

<< bespectacled <<
 bespoke >> bespoken >>

[bɪˈspəuk]

01. past, past part. of bespeak

02. adj.
сделанный на заказ


best girl

<< best <<
 best girl >> best man >>

[ˈbestˈgə:l]
noun coll.
возлюбленная; невеста


best man

<< best girl <<
 best man >> best seller >>

[ˈbestˈmæn]
noun
шафер


best seller

<< best man <<
 best seller >> bestead >>

[ˈbestˈselə]
noun
1) ходкая книга; бестселлер
2) автор ходкой книги


bestead

<< best seller <<
 bestead >> bested >>

[bɪˈsted]

I
v.
(past besteaded ; past part. bested, bestead) book.
помогать; быть полезным

II
adj. obs.
окруженный; bestead by enemies (with dangers) окруженный врагами (опасностями); ill (well) bestead в тяжелом (хорошем) положении


bested

<< bestead <<
 bested >> bestial >>

[bɪˈsted]

I
= bestead II

II
past part. of bestead I


bestial

<< bested <<
 bestial >> bestiality >>

[ˈbestjəl]
adj.
скотский, животный; грубый; чувственный; развратный
Syn:
cruel


bestiality

<< bestial <<
 bestiality >> bestir >>

[ˌbestɪˈælɪtɪ]
noun
скотство и пр.


bestir

<< bestiality <<
 bestir >> bestow >>

[bɪˈstə:]
v.
встряхнуться; энергично взяться; bestir yourself! пошевеливайся!


bestow

<< bestir <<
 bestow >> bestowal >>

[bɪˈstəu]
v.
1) давать, даровать, награждать (on, upon); to bestow honours воздавать почести
2) coll. приютить
3) помещать


bestowal

<< bestow <<
 bestowal >> bestrew >>

[bɪˈstəuəl]
noun
дар; награждение


bier

<< biennial <<
 bier >> biff >>

[bɪə]
noun
1) похоронные дроги или носилки
2) fig. могила, смерть
3) гроб


biff

<< bier <<
 biff >> biffin >>

[bɪf]
coll.

01. noun
сильный удар

02. noun
ударять


biffin

<< biff <<
 biffin >> bifid >>

[ˈbɪfɪn]
noun
темно-красное яблоко для печения или варки


bifid

<< biffin <<
 bifid >> bifocal >>

[ˈbaɪfɪd]
adj.
разделенный надвое; расщепленный


bifocal

<< bifid <<
 bifocal >> bifoliate >>

[ˈbaɪˈfəukəl]

01. adj.
бифокальный, двухфокусный

02. noun
(pl.)
бифокальные очки


bifoliate

<< bifocal <<
 bifoliate >> bifurcate >>

[ˈbaɪˈfəulɪɪt]
adj.
двулистный


bifurcate

<< bifoliate <<
 bifurcate >> bifurcation >>

[ˈbaɪfə:kɪt]

01. adj.
раздвоенный

02. v.
раздваивать(ся), разветвлять(ся)


bifurcation

<< bifurcate <<
 bifurcation >> big >>

[ˌbaɪfə:ˈkeɪʃən]
noun
раздвоение, разветвление; бифуркация


big

<< bifurcation <<
 big >> Big Ben >>

[bɪg]

I

01. adj.
1) большой, крупный; big repair капитальный ремонт
2) высокий; широкий
3) громкий;
big noise
а) сильный шум; fig. хвастовство;
б) amer. sl. хозяин, шеф
4) взрослый
5) беременная (тж. big with child)
6) раздутый; наполненный (with); big with news полный новостей
7) важный, значительный; to look big принимать важный вид
8) хвастливый; big talk хвастовство; big mouth amer. хвастливый болтун
9) великодушный; that's big of you это великодушно с вашей стороны
big business крупный капитал; (collect.) промышленные и банковые магнаты
big money денежные тузы
big head amer. самомнение, важничанье
big stick 'большая дубинка'
big brass высшие офицеры, большое начальство
big bug (или shot) важная персона; 'шишка'
too big for one's boots coll. самонадеянный
Syn:
large

02. adv. coll.
хвастливо, с важным видом

II
= bigg


Big Ben

<< big <<
 Big Ben >> big time >>

[ˈbɪgˈben]
noun
Большой Бен (часы на здании английского парламента)


bigamy

<< bigamist <<
 bigamy >> bigg >>

[ˈbɪgəmɪ]
noun
бигамия; двоеженство; двоемужие
Syn:
polygamy


bigg

<< bigamy <<
 bigg >> biggin >>

[bɪg]
noun agric.
четырехрядный ячмень


biggin

<< bigg <<
 biggin >> bight >>

[ˈbɪgɪn]
noun
капюшон


bight

<< biggin <<
 bight >> bigness >>

[baɪt]
noun
1) бухта
2) излучина (реки)
3) naut. шлаг (троса), бухта троса


bigness

<< bight <<
 bigness >> bigot >>

[ˈbɪgnɪs]
noun
величина, высота и пр.


bigot

<< bigness <<
 bigot >> bigoted >>

[ˈbɪgət]
noun
1) слепой приверженец
2) изувер, фанатик


bigoted

<< bigot <<
 bigoted >> bigotry >>

[ˈbɪgətɪd]
adj.
фанатический; нетерпимый


bigotry

<< bigoted <<
 bigotry >> bigwig >>

[ˈbɪgətrɪ]
noun
слепая приверженность (чему-л.); фанатизм
Syn:
bias, intolerance, narrow-mindedness, prejudice
Ant:
impartiality, objectivity, open-mindedness, tolerance


bigwig

<< bigotry <<
 bigwig >> bijou >>

[ˈbɪgwɪg]
noun sl.
важная персона, 'шишка'


bijou

<< bigwig <<
 bijou >> bijouterie >>

[ˈbi:ʒu:]
fr.

01. noun
(pl. -oux)
безделушка; драгоценная вещь

02. adj.
маленький и изящный


bilateral

<< bilabiate <<
 bilateral >> bilberry >>

[baɪˈlætərəl]
adj.
двусторонний


bilberry

<< bilateral <<
 bilberry >> bilbo >>

[ˈbɪlbərɪ]
noun
черника


bilbo

<< bilberry <<
 bilbo >> bile >>

[ˈbɪlbəu]
noun
1) (bilboes) (pl.) ножные кандалы
2) (pl. -os ) hist. испанский клинок


bile

<< bilbo <<
 bile >> bile-duct >>

[baɪl]
noun
1) желчь
2) раздражительность; желчность


bile-duct

<< bile <<
 bile-duct >> bilge >>

adj. anat.
желчный проток


bilge

<< bile-duct <<
 bilge >> biliary >>

[bɪldʒ]

01. noun
1) днище (судна); скула
2) трюмная вода (тж. bilge water)
3) средняя, наиболее широкая часть бочки
4) coll. ерунда, чепуха
5) tech. стрела прогиба
6) аттр. трюмный; bilge pump трюмная помпа

02. v.
пробить днище


biliary

<< bilge <<
 biliary >> bilingual >>

[ˈbɪljərɪ]
adj.
1) относящийся к печени
2) = bilious 2)


bilingual

<< biliary <<
 bilingual >> bilious >>

[baɪˈlɪŋgwəl]
adj.
1) двуязычный
2) говорящий на двух языках


bilious

<< bilingual <<
 bilious >> bilk >>

[ˈbɪljəs]
adj.
1) желчный
2) страдающий от разлития желчи
3) раздражительный


bilk

<< bilious <<
 bilk >> bilker >>

[bɪlk]

01. noun = bilker

02. v.
обманывать; уклоняться от уплаты (долгов)


bill-sticker

<< bill-poster <<
 bill-sticker >> billboard >>

= bill-poster


billboard

<< bill-sticker <<
 billboard >> billet >>

[ˈbɪlbɔ:d]
noun
доска для объявлений, афиш; рекламный щит


billet

<< billboard <<
 billet >> billet-doux >>

[ˈbɪlɪt]

I

01. noun
1) ордер на постой
2) помещение для постоя; to go into billets расположиться на квартирах
3) размещение по квартирам
4) coll. назначение, место, должность

02. v.
расквартировывать (войска)

II
noun
1) полено, чурбан; плашка
2) толстая палка
3) metal. заготовка, биллет, сутунка; брусок, болванка


billet-doux

<< billet <<
 billet-doux >> billfold >>

[ˈbɪleɪˈdu:]
fr.
noun
любовное письмо


billfold

<< billet-doux <<
 billfold >> billhead >>

[ˈbɪlfəuld]
noun
бумажник


billhead

<< billfold <<
 billhead >> billhook >>

[ˈbɪlhed]
noun
бланк для фактур, накладных и т. п.


billhook

<< billhead <<
 billhook >> billiard >>

[ˈbɪlhuk]
= bill III 2)


billiard

<< billhook <<
 billiard >> billiard-ball >>

[ˈbɪljəd]
adj.
бильярдный; billiard cue кий; billiard room бильярдная


billiard-ball

<< billiard <<
 billiard-ball >> billiard-marker >>

[ˈbɪljədbɔ:l]
noun
бильярдный шар


billiard-marker

<< billiard-ball <<
 billiard-marker >> billiards >>

[ˈbɪljədˌmɑ:kə]
noun
маркер


billow

<< billot <<
 billow >> billowy >>

[ˈbɪləu]

01. noun
1) большая волна, вал
2) fig. лавина
3) poet. море
Syn:
wave

02. v.
вздыматься, волноваться


billowy

<< billow <<
 billowy >> billy >>

[ˈbɪləuɪ]
adj.
1) вздымающийся (о волнах)
2) волнистый, пересеченный (о местности)


billy

<< billowy <<
 billy >> billy-goat >>

[ˈbɪlɪ]
noun
1) (полицейская) дубинка
2) dial. товарищ, приятель
3) austral. походный котелок


billy-goat

<< billy <<
 billy-goat >> billy-ho >>

[ˈbɪlɪgəut]
noun
козел


billy-ho

<< billy-goat <<
 billy-ho >> billy-o >>

[ˈbɪlɪəu]
noun
like billy-ho крепко,сильно, интенсивно; it is raining like billy-ho идет сильный дождь


billy-o

<< billy-ho <<
 billy-o >> billyboy >>

[ˈbɪlɪəu]
noun
like billy-ho крепко,сильно, интенсивно; it is raining like billy-ho идет сильный дождь


billyboy

<< billy-o <<
 billyboy >> billycock >>

[ˈbɪlɪbɔɪ]
noun naut.
биллибой, каботажное парусное судно


billycock

<< billyboy <<
 billycock >> biltong >>

[ˈbɪlɪkɔk]
noun coll.
котелок (шляпа)


biltong

<< billycock <<
 biltong >> bimestrial >>

[ˈbɪltɔŋ]
noun
провяленное мясо, нарезанное узкими полосками


bimestrial

<< biltong <<
 bimestrial >> bimetallic >>

[baɪˈmestrɪəl]
adj.
1) двухмесячный
2) = bi-monthly 1.


bind up

<< bind over <<
 bind up >> binder >>

а) перевязывать (раны);
б) переплетать в общий переплет;
в) связывать; this problem is bound up with many others эта проблема связана со многими другими


binder

<< bind up <<
 binder >> bindery >>

[ˈbaɪndə]
noun
1) переплетчик
2) связующее вещество (клей, цемент и т. п.)
3) сноповязалка


bindery

<< binder <<
 bindery >> binding >>

[ˈbaɪndərɪ]
noun
переплетная мастерская


binding

<< bindery <<
 binding >> bindweed >>

[ˈbaɪndɪŋ]

01. pres. part. of bind

02. noun
1) переплет
2) обшивка; оковка; связь
3) electr. сращивание (проводов)
4) sport крепление (лыжное)
5) ling. связывание

03. adj.
1) связующий; вяжущий; binding power вяжущая способность
2) ограничительный, сдерживающий
3) обязывающий; обязательный; in a binding form в форме обязательства
Syn:
compulsory


bindweed

<< binding <<
 bindweed >> bine >>

[ˈbaɪndwi:d]
noun bot.
вьюнок


bine

<< bindweed <<
 bine >> binge >>

[baɪn]
noun bot.
побег; стебель ползучего растения (особ. хмеля)


binge

<< bine <<
 binge >> bingo >>

[bɪndʒ]
noun coll.
кутеж, выпивка; to have a binge, to go on the binge кутить, пьянствовать


bingo

<< binge <<
 bingo >> binnacle >>

[ˈbɪŋgəu]
noun
1) бинго (игра типа лото)
2) sl. бренди


binnacle

<< bingo <<
 binnacle >> binocular >>

[ˈbɪnəkl]
noun naut.
нактоуз (ящик для судового компаса)


binocular

<< binnacle <<
 binocular >> binoculars >>

[bɪˈnɔkjulə]
adj.
бинокулярный


biogenesis

<< biochemistry <<
 biogenesis >> biographer >>

[ˈbaɪəuˈdʒenɪsɪs]
noun
биогенез


biographer

<< biogenesis <<
 biographer >> biographic >>

[baɪˈɔgrəfə]
noun
биограф


biographic

<< biographer <<
 biographic >> biographical >>

[ˌbaɪəuˈgræfɪk]
adj.
биографический


biographical

<< biographic <<
 biographical >> biography >>

[ˌbaɪəuˈgræfɪkəl]
adj.
биографический


biography

<< biographical <<
 biography >> biologic >>

[baɪˈɔgrəfɪ]
noun
биография


biologic

<< biography <<
 biologic >> biological >>

[ˌbaɪəuˈlɔdʒɪk]
= biological


biological

<< biologic <<
 biological >> biologist >>

[ˌbaɪəuˈlɔdʒɪkəl]
adj.
биологический; biological warfare бактериологическая война


biologist

<< biological <<
 biologist >> biology >>

[baɪˈɔlədʒɪst]
noun
биолог


biology

<< biologist <<
 biology >> biolysis >>

[baɪˈɔlədʒɪ]
noun
биология


biolysis

<< biology <<
 biolysis >> biometrics >>

[baɪˈɔlɪsɪs]
noun biol.
биолизис, разрушение живых тканей под действием организмов


bioplast

<< bioplasm <<
 bioplast >> biopsy >>

noun
биоплазма, протоплазма


biopsy

<< bioplast <<
 biopsy >> biosphere >>

[ˈbaɪɔpsɪ]
noun med.
биопсия


biosphere

<< biopsy <<
 biosphere >> biosynthesis >>

[ˈbaɪəsfɪə]
noun
биосфера


biosynthesis

<< biosphere <<
 biosynthesis >> biota >>

[ˌbaɪəuˈsɪnθɪsɪs]
noun
биосинтез


biota

<< biosynthesis <<
 biota >> bipartisan >>

[baɪˈəutə]
noun
флора и фауна данного района


bipartisan

<< biota <<
 bipartisan >> bipartite >>

[baɪˌpɑ:tɪˈzæn]
adj.
двухпартийный


bipartite

<< bipartisan <<
 bipartite >> biped >>

[baɪˈpɑ:taɪt]
adj.
1) двусторонний (о соглашении и т. п.)
2) состоящий из двух частей
3) bot. разделенный на две части, двураздельный


biped

<< bipartite <<
 biped >> bipedal >>

[ˈbaɪped]

01. noun
двуногое (животное)

02. adj. = bipedal


bipedal

<< biped <<
 bipedal >> biplane >>

[ˈbaɪˌpedl]
adj.
двуногий


biplane

<< bipedal <<
 biplane >> bipod >>

[ˈbaɪpleɪn]
noun
биплан


bird

<< birchen <<
 bird >> bird of paradise >>

[bə:d]
noun
1) птица; пташка
2) coll. парень, человек; a gay (queer) bird весельчак (чудак)
bird of Jove орел
bird of Juno павлин
to do smth. like a bird делать что-л. охотно
to get the bird
а) быть уволенным;
б) быть освистанным
a bird in the bush нечто нереальное
a bird in the hand нечто реальное
a bird in the hand is worth two in the bush prov. = не сули журавля в небе, дай синицу в руки
birds of a feather = одного поля ягода; один другого стоит
birds of a feather flock together prov. = рыбак рыбака видит издалека
an old bird = стреляный воробей
an old bird is not caught with chaff prov. старого воробья на мякине не проведешь
(it is) the early bird (that) catches the worm prov. = кто рано встает, того удача ждет
to kill two birds with one stone = одним ударом убить двух зайцев
a little bird told me prov. = слухом земля полнится; кто-то мне сказал
to make a bird (of) попасть (в цель), поразить
strictly for the birds только для несмышленышей; никуда не годится


bird of paradise

<< bird <<
 bird of paradise >> bird of passage >>

[ˈbə:dəvˈpærədaɪs]
noun zool.
райская птица


bird of passage

<< bird of paradise <<
 bird of passage >> bird of prey >>

[ˈbə:dəvˈpæsɪdʒ]
noun
перелетная птица


bird of prey

<< bird of passage <<
 bird of prey >> bird's nest >>

[ˈbə:dəvˈpreɪ]
noun
хищная птица


bird's nest

<< bird of prey <<
 bird's nest >> bird's-eye >>

[ˈbə:dznest]
noun
1) птичье гнездо
2) ласточкино гнездо (китайское лакомство)


bird's-eye

<< bird's nest <<
 bird's-eye >> bird's-eye view >>

[ˈbə:dzaɪ]
noun bot.
первоцвет (мучнистый)


bird's-eye view

<< bird's-eye <<
 bird's-eye view >> bird's-nesting >>

noun
1) вид с птичьего полета
2) общая перспектива


bird's-nesting

<< bird's-eye view <<
 bird's-nesting >> bird-cage >>

[ˈbə:dzˌnestɪŋ]
noun
охота за птичьими гнездами


bird-cage

<< bird's-nesting <<
 bird-cage >> bird-call >>

[ˈbə:dkeɪdʒ]
noun
клетка (для птиц)


bird-call

<< bird-cage <<
 bird-call >> bird-dog >>

[ˈbə:dkɔ:l]
noun
1) звук, издаваемый птицей
2) hunt. вабик


birder

<< bird-seed <<
 birder >> birdie >>

[ˈbə:də]
noun
птицелов


birdie

<< birder <<
 birdie >> Biro >>

[ˈbə:dɪ]
noun
(dim. of bird)
птичка, пташка


Biro

<< birdie <<
 Biro >> Biropen >>

[ˈbaɪərəu]
noun
шариковая ручка (торговая марка)


Biropen

<< Biro <<
 Biropen >> birth >>

[ˈbaɪərəupen]
noun
шариковая ручка (торговая марка)


birth

<< Biropen <<
 birth >> birth-control >>

[bə:θ]
noun
1) рождение; an artist by birth художник по призванию; to give birth to родить, произвести на свет ; new (или second) birth второе рождение; возрождение
2) роды; two at a birth двойня
3) начало, источник; происхождение; to give birth to дать начало (чему-л.)


birth-control

<< birth <<
 birth-control >> birth-mark >>

[ˈbə:θkənˌtrəul]
noun
1) регулирование рождаемости
2) противозачаточные меры


birth-mark

<< birth-control <<
 birth-mark >> birth-pill >>

[ˈbə:θmɑ:k]
noun
родинка, родимое пятно


birth-pill

<< birth-mark <<
 birth-pill >> birth-place >>

[ˈbə:θpɪl]
noun
противозачаточная таблетка (тж. the Pill)


birth-place

<< birth-pill <<
 birth-place >> birth-rate >>

[ˈbə:θpleɪs]
noun
место рождения, родина


birth-rate

<< birth-place <<
 birth-rate >> birthday >>

[ˈbə:θreɪt]
noun
рождаемость; коэффициент рождаемости


blackstrap

<< blacksmith <<
 blackstrap >> blackthorn >>

[ˈblækstræp]
noun
дешевый портвейн или ром, смешанный с патокой


blackthorn

<< blackstrap <<
 blackthorn >> blacky >>

[ˈblækθɔ:n]
noun bot.
слива колючая, терн


blacky

<< blackthorn <<
 blacky >> bladder >>

[ˈblækɪ]
adj.
1) черноватый
2) coll. чернокожий, негр


bladder

<< blacky <<
 bladder >> bladdery >>

[ˈblædə]
noun
1) anat. пузырь
2) пузырь; football bladder футбольная камера
3) пустомеля


bladdery

<< bladder <<
 bladdery >> blade >>

[ˈblædərɪ]
adj.
1) пузырчатый
2) пустой, полый


blade

<< bladdery <<
 blade >> blaeberry >>

[bleɪd]
noun
1) лезвие, клинок; полотнище (пилы)
2) лопасть (винта, весла)
3) лист, былинка
4) railways крыло (семафора); перо (руля)
5) coll. парень; a jolly old blade весельчак


blaeberry

<< blade <<
 blaeberry >> blague >>

[ˈbleɪbərɪ]
noun dial.
черника


blague

<< blaeberry <<
 blague >> blah >>

[blɑ:g]
fr.
noun
хвастовство, пускание пыли в глаза


blah

<< blague <<
 blah >> blame >>

[blɑ:]
noun coll.
чепуха, вздор


blame

<< blah <<
 blame >> blameful >>

[bleɪm]

01. noun
1) порицание; упрек
2) ответственность; to bear the blame, to take the blame upon oneself принять на себя вину; to lay the blame on (или upon) smb., to lay the blame at smb.'s door возложить вину на кого-либо; to lay the blame at the right door (или on the right shoulders) обвинять того, кого следует; to shift the blame on smb. свалить вину на кого-л.
Syn:
disapproval

02. v.
порицать; считать виновным; he is to blame for it он виноват в этом; she blamed it on him она считала его виновным (в этом)


bland

<< blancmange <<
 bland >> blandish >>

[blænd]
adj.
1) вежливый; ласковый; вкрадчивый
2) мягкий (тж. о климате)
3) слабый; успокаивающий (о лекарстве)
Syn:
dull, gentle, mild, moderate, soothing
Ant:
exciting, harsh, keen, sour


blandish

<< bland <<
 blandish >> blandishment >>

[ˈblændɪʃ]
v.
1) задабривать, упрашивать, уговаривать
2) льстить


blandishment

<< blandish <<
 blandishment >> blandly >>

[ˈblændɪʃmənt]
noun
(usu. pl.)
1) уговаривание, упрашивание
2) льстивая речь


blandly

<< blandishment <<
 blandly >> blank >>

[ˈblændlɪ]
adv.
вежливо, ласково, мягко


blank

<< blandly <<
 blank >> blanket >>

[blæŋk]

01. adj.
1) пустой; чистый, неисписанный (о бумаге); незаполненный (о бланке, документе); blank check чек на предъявителя без обозначения суммы оплаты
2) незастроенный (о месте)
3) лишенный содержания; бессодержательный; his memory is blank on the subject он ничего не помнит об этом; blank look бессмысленный взгляд
4) озадаченный, смущенный; to look blank казаться озадаченным
5) полный; чистейший; blank silence абсолютное молчание; blank despair полное отчаяние
6) сплошной; blank wall глухая стена; blank window ложное, слепое окно
7) amer. NN, Н-ский, Х и т. п. (о чем-л., не подлежащем оглашению); the Blank Pursuit Squadron Н-ская истребительная эскадрилья
blank verse белый стих
blank cartridge холостой патрон
to give a blank cheque предоставить свободу действий, дать карт-бланш

02. noun
1) пустое, свободное место
2) amer. бланк
3) тире (вместо пропущенного или нецензурного слова)
4) пустой лотерейный билет; to draw a blank вынуть пустой билет; fig. потерпеть неудачу
5) пробел; пустота (душевная); my mind is a complete blank я ничего не помню
6) mil. белый круг мишени; цель
7) tech. заготовка; болванка

03. v. amer.
наносить крупное поражение; обыгрывать 'всухую'


blanket

<< blank <<
 blanket >> blanketing >>

[ˈblæŋkɪt]

01. noun
1) шерстяное одеяло
2) попона, чепрак
3) тяжелое облако
4) густой туман
5) geol. нанос; поверхностный слой; отложение; покров
born on the wrong side of the blanket рожденный вне брака, незаконнорожденный
to put a wet blanket on smb., to throw a wet blanket over smb. охлаждать чей-л. пыл
to play the wet blanket расхолаживать

02. adj.
1) общий, полный, всеобъемлющий, всеохватывающий; без особых оговорок или указаний; огульный
2) blanket sheet amer. газетный лист большого формата

03. v.
1) покрывать (одеялом)
2) obs. подбрасывать на одеяле
3) охватывать, включать в себя
4) заглушать (шум, радиопередачу - о мощной радиостанции)
5) забрасывать (бомбами); задымлять
6) naut. отнять ветер


blanketing

<< blanket <<
 blanketing >> blankly >>

[ˈblæŋkɪtɪŋ]
noun
материал для одеял


blankly

<< blanketing <<
 blankly >> blare >>

[ˈblæŋklɪ]
adv.
1) безучастно; тупо, невыразительно
2) беспомощно
3) прямо, решительно
4) крайне


blare

<< blankly <<
 blare >> blarney >>

[blɛə]

01. noun
звуки труб; рев
Syn:
noise

02. v.
громко трубить


blarney

<< blare <<
 blarney >> blase >>

[ˈblɑ:nɪ]
coll.

01. noun
лесть

02. v.
обманывать лестью; льстить


blasted

<< blast-off <<
 blasted >> blastema >>

[ˈblɑ:stɪd]

01. past part. of blast 2.

02. adj.
1) разрушенный
2) проклятый


blastema

<< blasted <<
 blastema >> blastfurnace >>

[blæsˈti:mə]
noun biol.
бластема


blastfurnace

<< blastema <<
 blastfurnace >> blasting >>

noun
домна, доменная печь


blasting

<< blastfurnace <<
 blasting >> blastoderm >>

[ˈblɑ:stɪŋ]

01. pres. part. of blast 2.

02. adj.
1) губительный
2) взрывчатый, подрывной; blasting cartridge подрывная шашка; blasting oil нитроглицерин (взрывчатое вещество)

03. noun
1) порча, гибель
2) подрывные работы; паление шпуров
3) дутье
4) radio дребезжание (громкоговорителя)


blastoderm

<< blasting <<
 blastoderm >> blatant >>

[ˈblæstəudə:m]
noun biol.
бластодерма


blatant

<< blastoderm <<
 blatant >> blather >>

[ˈbleɪtənt]
adj.
1) крикливый, вульгарный
2) ужасный, вопиющий
3) очевидный, явный; a blatant lie явная ложь
Syn:
loud


blather

<< blatant <<
 blather >> blatherskite >>

[ˈblæðə]
= blether


blatherskite

<< blather <<
 blatherskite >> blaze >>

[ˈblæðəskaɪt]
= bletherskate


blaze

<< blatherskite <<
 blaze >> blaze away >>

[bleɪz]

I

01. noun
1) пламя; in a blaze в огне
2) яркий свет или цвет
3) блеск, великолепие
4) вспышка (огня, страсти)
5) (pl.) ад; go to blazes! убирайтесь к черту!; like blazes с яростью; неистово; what the blazes! какого черта!
blaze of publicity полная гласность
Syn:
fire

02. v.
1) гореть ярким пламенем
2) сиять, сверкать
3) fig. кипеть; he was blazing with fury он кипел от гнева
blaze away
blaze up

II

01. noun
1) белая звездочка (на лбу животного)
2) метка, клеймо (на дереве)

02. v.
клеймить (деревья); делать значки (на чем-л.); отмечать (дорогу) зарубками; to blaze the trail прокладывать путь в лесу, делая зарубки на деревьях; fig. прокладывать путь

III
v.
разглашать (часто blaze abroad)


blaze away

<< blaze <<
 blaze away >> blaze up >>

а) mil. поддерживать беспрерывный огонь (at);
б) быстро или горячо говорить, выпаливать;
в) работать с увлечением (at); blaze away! валяй! жарь!


bleacher

<< bleach <<
 bleacher >> bleaching powder >>

[ˈbli:tʃə]
noun
1) отбельщик
2) белильный бак
3) (обыкн. pl) amer. sport места на открытой трибуне


bleaching powder

<< bleacher <<
 bleaching powder >> bleak >>

[ˈbli:tʃɪŋˌpaudə]
noun
белильная (или хлорная) известь


bleak

<< bleaching powder <<
 bleak >> bleakness >>

[bli:k]

I
adj.
1) открытый, незащищенный от ветра
2) холодный; суровый по климату
3) лишенный растительности
4) унылый; мрачный (о выражении лица)
5) бесцветный, бледный

II
noun
уклейка (рыба)


bleakness

<< bleak <<
 bleakness >> blear >>

[ˈbli:knɪs]
noun
оголенность (местности) и пр.


blear

<< bleakness <<
 blear >> blear-eyed >>

[blɪə]

01. adj.
затуманенный; неясный; смутный
Syn:
barren, desolate, gaunt, haggard
Ant:
cheerful, comfortable, healthy, luxurious

02. v.
затуманивать (взор, полированную поверхность и т. п.); to blear the eyes туманить взор; fig. сбивать с толку


blear-eyed

<< blear <<
 blear-eyed >> bleary >>

[ˈblɪəraɪd]
adj.
1) с затуманенными глазами
2) непроницательный, недальновидный
3) туповатый


bleary

<< blear-eyed <<
 bleary >> bleat >>

[ˈblɪərɪ]
adj.
1) затуманенный (о зрении, особ. от усталости)
2) неясный, смутный
3) изнеможенный


bleat

<< bleary <<
 bleat >> bleb >>

[bli:t]

01. noun
блеяние; мычание (теленка)

02. v.
1) блеять; мычать (о теленке)
2) говорить глупости
3) ныть, скулить, жаловаться


bleb

<< bleat <<
 bleb >> bled >>

[bleb]
noun
1) волдырь
2) пузырек воздуха (в воде, стекле); раковина (в металле)


bled

<< bleb <<
 bled >> bleed >>

[bled]
past, past part. of bleed 1.


blend

<< blench <<
 blend >> blende >>

[blend]

01. noun
1) смесь
2) переход одного цвета или одного оттенка в другой
Syn:
mixture

02. v.
(past and past part. blended, blent)
1) смешивать(ся); изготовлять смесь; oil and water will never blend масло с водой не смешивается
2) сочетаться, гармонировать
3) незаметно переходить из оттенка в оттенок (о красках)
4) стираться (о различиях)
Syn:
unite


blende

<< blend <<
 blende >> Blenheim >>

[blend]
noun min.
сфалерит, цинковая обманка


Blenheim

<< blende <<
 Blenheim >> blent >>

[ˈblenɪm]
noun
1) разновидность спаниеля
2) Blenheim Orange бленим (сорт золотистых яблок)


blent

<< Blenheim <<
 blent >> bless >>

[blent]
past, past part. of blend 2.


bless

<< blent <<
 bless >> blessed >>

[bles]
v.
(past and past part. blessed, blest)
1) благословлять; освящать; to bless oneself obs. перекреститься; to bless oneself obs. перекреститься; to bless one's stars благодарить судьбу
2) славословить
3) делать счастливым, осчастливливать
4) iron. проклинать
to bless the mark
а) с позволения сказать;
б) боже сохрани (чтобы)
bless me (или my soul), bless my (или your) heart, God bless me (или you), bless you, I'm blest выражение удивления, негодования

I haven't a penny to bless myself with у меня нет ни гроша за душой


blessed

<< bless <<
 blessed >> blessedness >>

[blest]

01. past part. of bless

02. adj.
1) счастливый, блаженный
2) iron. проклятый
Syn:
sacred


blessedness

<< blessed <<
 blessedness >> blessing >>

[ˈblesɪdnɪs]
noun
счастье, блаженство; single blessedness joc. безбрачие, холостая жизнь
Syn:
happiness


blessing

<< blessedness <<
 blessing >> blest >>

[ˈblesɪŋ]

01. pres. part. of bless

02. noun
1) благословение
2) благо, благодеяние
3) блаженство, счастье
4) молитва (до или после еды)
a blessing in disguise = не было бы счастья, да несчастье помогло; нет худа без добра; неприятность, оказавшаяся благодеянием


blest

<< blessing <<
 blest >> blether >>

[blest]

01. past, past part. of bless


blether

<< blest <<
 blether >> bletherskate >>

[ˈbleðə]

01. noun
болтовня, вздор

02. v.
болтать вздор; трещать


blimey

<< Blighty <<
 blimey >> blimp >>

[ˈblaɪmɪ]
interj. coll.
чтоб мне провалиться!, иди ты!


blimp

<< blimey <<
 blimp >> blind >>

[blɪmp]
noun coll.
1) малый дирижабль мягкой системы
2) толстый, неуклюжий человек, увалень
3) (Colonel) Blimp (полковник) Блимп, крайний консерватор, 'твердолобый'


blind

<< blimp <<
 blind >> blind coal >>

[blaɪnd]

01. adj.
1) слепой; blind of an eye слепой на один глаз; blind flying aeron. слепой полет, полет по приборам; to be blind to smth. не быть в состоянии оценить что-л.
2) слепо напечатанный; неясный; blind hand нечеткий почерк; blind path еле заметная тропинка; blind letter письмо без адреса или с неполным нечетким адресом
3) действующий вслепую, безрассудно; to go it blind играть втемную; действовать вслепую, безрассудно
4) непроверенный, не основанный на знании, фактах
5) слепой, не выходящий на поверхность (о шахте, жиле)
6) глухой, сплошной (о стене и т. п.)
7) sl. пьяный (тж. blind drunk); blind to the world вдребезги пьяный
blind date amer. coll.
а) свидание с незнакомым человеком;
б) незнакомец (-ка), с которым (-ой) назначено свидание
blind lantern потайной фонарь
blind pig (или tiger) amer. sl. бар, где незаконно торгуют спиртными напитками
blind shell неразорвавшийся или незаряженный снаряд
the blind side (of a person) (чья-л.) слабая струнка, (чье-л.) слабое место
blind Tom жмурки
to apply (или to turn) the blind eye закрывать глаза (на что-л.)

02. noun
1) (the blind) (pl.; collect.) слепые
2) штора; маркиза; жалюзи (тж. Venetian blind); ставень
3) предлог, отговорка; уловка, обман
4) opt. диафрагма, бленда
Syn:
trick

03. v.
1) ослеплять; слепить
2) затемнять; затмевать
3) mil. ослеплять
4) opt. диафрагмировать
5) coll. вести машину, пренебрегая правилами движения


blind coal

<< blind <<
 blind coal >> blind gut >>

[ˈblaɪndkəul]
noun
антрацит


blind gut

<< blind coal <<
 blind gut >> blind man's holiday >>

[ˈblaɪndgʌt]
noun anat.
слепая кишка


blind man's holiday

<< blind gut <<
 blind man's holiday >> blind-alley >>

[ˈblaɪndmænzˈhɔlədɪ]
noun
сумерки


blind-alley

<< blind man's holiday <<
 blind-alley >> blind-man's-buff >>

[ˈblaɪndˈælɪ]

01. noun
тупик; fig. безвыходное положение

02. adj.
бесперспективный; безвыходный; blind-alley employment (или occupation) бесперспективная работа


blind-man's-buff

<< blind-alley <<
 blind-man's-buff >> blindage >>

[ˈblaɪndmænzˈbʌf]
noun
жмурки


blindage

<< blind-man's-buff <<
 blindage >> blinders >>

[ˈblaɪndɪdʒ]
noun
блиндаж


blinders

<< blindage <<
 blinders >> blindfold >>

[ˈblaɪndəz]
noun
(pl.)
шоры


blip

<< blinking <<
 blip >> bliss >>

[blɪp]
noun
изображение на экране радара


bliss

<< blip <<
 bliss >> blissful >>

[blɪs]
noun
блаженство, счастье
Syn:
happiness


blissful

<< bliss <<
 blissful >> blister >>

[ˈblɪsful]
adj.
блаженный, счастливый


blister

<< blissful <<
 blister >> blister-beetle >>

[ˈblɪstə]

01. noun
1) волдырь, водяной пузырь
2) вытяжной пластырь
3) tech. раковина (в металле); плена (в листовом железе)
4) aeron. блистерная установка

02. v.
1) вызывать пузыри
2) покрываться волдырями, пузырями
3) coll. мучить, надоедать
4) coll. поколотить


blister-beetle

<< blister <<
 blister-beetle >> blister-fly >>

[ˈblɪstəˌbi:tl]
= blister-fly


blister-fly

<< blister-beetle <<
 blister-fly >> blithe >>

[ˈblɪstəflaɪ]
noun
шпанская мушка


blithe

<< blister-fly <<
 blithe >> blither >>

[blaɪð]
adj. poet.
веселый, жизнерадостный; счастливый
Syn:
convivial, ebullient, elated, genial, jovial, light-hearted
see cheerful
Ant:
dismal, gloomy, ill-humoured, melancholic, morose, sad, sullen, tranquil


blither

<< blithe <<
 blither >> blithering >>

[ˈblɪðə]
dial.
= blether


blithering

<< blither <<
 blithering >> blithesome >>

[ˈblɪðərɪŋ]

01. pres. part. of blither

02. adj. coll.
1) болтливый
2) совершенный, законченный
3) презренный


blithesome

<< blithering <<
 blithesome >> blitz >>

[ˈblaɪðsəm]
= blithe


blob

<< bloater <<
 blob >> blobber-lipped >>

[blɔb]

01. noun
1) капля
2) маленький шарик (земли, глины и т. п.)
3) coll. нуль (при счете в крикете)
on the blob sl. устно, на словах

02. v.
делать кляксы


blobber-lipped

<< blob <<
 blobber-lipped >> bloc >>

[ˈblɔbəˈlɪpt]
adj.
толстогубый


bloc

<< blobber-lipped <<
 bloc >> block >>

[blɔk]
fr.
noun
блок, объединение
Syn:
faction


block

<< bloc <<
 block >> block booking >>

[blɔk]

01. noun
1) чурбан, колода
2) глыба (камня); блок (для стройки)
3) квартал (города); жилищный массив
4) группа, масса однородных предметов; block of shares fin. пакет акций; in block все вместе, целиком
5) плаха; the block казнь на плахе
6) деревянная печатная форма
7) болван, форма (для шляп)
8) блокнот
9) кубик (концентрата)
10) (pl.) кубики; 'строитель' (игрушка)
11) шашка (подрывная, дымовая)
12) преграда; затор (движения)
13) railways блокировка; блокпост
14) tech. блок, шкив
15) mining целик
16) med. блокада
17) (attr.) block grant единовременная субсидия

02. v.
1) преграждать; задерживать; блокировать (обыкн. block up); to block the access закрыть доступ
2) препятствовать, создавать препятствия; to block progress стоять на пути прогресса
3) parl. задерживать (прохождение законопроекта)
4) набрасывать вчерне (обыкн. block in, block out)
5) fin. блокировать, задерживать, замораживать
6) засорять(ся)
Syn:
stop


block booking

<< block <<
 block booking >> block letter >>

[ˈblɔkˌbukɪŋ]
noun amer.
принудительный ассортимент кинофильмов, навязываемый кинотеатрам кинопромышленниками


block letter

<< block booking <<
 block letter >> block printing >>

[ˈblɔkˈletə]
noun
прописная печатная буква


block printing

<< block letter <<
 block printing >> block system >>

[ˈblɔkˌprɪntɪŋ]
noun
ксилография


block system

<< block printing <<
 block system >> block-buster >>

[ˈblɔkˌsɪstɪm]
= blocking 2. 1)


block-buster

<< block system <<
 block-buster >> block-signal >>

[ˈblɔkˌbʌstə]
noun coll.
1) сверхмощная фугасная бомба
2) супербоевик (о фильме)


block-signal

<< block-buster <<
 block-signal >> blockade >>

[ˈblɔkˌsɪgnl]
noun railways
блок-сигнал


bloke

<< blockish <<
 bloke >> blond >>

[bləuk]
noun coll.
парень, малый


blond

<< bloke <<
 blond >> blonde >>

(also blonde)

01. noun
блондин

02. adj.
белокурый, светлый


blonde

<< blond <<
 blonde >> blood >>

[blɔnd]

I
(also blond)

01. noun
блондин

02. adj.
белокурый, светлый

II
noun
1) блондинка
2) шелковая кружевная ткань


blood

<< blonde <<
 blood >> blood bank >>

[blʌd]

01. noun
1) кровь; to let one's blood пустить кровь
2) род, происхождение
3) родство; родовитость; full blood чистокровная лошадь; blue (или high) blood аристократическое происхождение, 'голубая кровь'; it runs in his blood это у него в крови, в роду
4) темперамент, страстность; состояние, настроение; bad blood враждебность; cold blood хладнокровие; in cold blood хладнокровно; hot blood горячность, вспыльчивость; to make smb.'s blood boil (creep) приводить кого-л. в бешенство (в содрогание); his blood is up он раздражен
5) убийство, кровопролитие
6) obs. денди, светский человек
7) сок (плодов, растений)
8) сенсация; сенсационный роман
blood and iron грубая сила; милитаризм
blood is thicker than water = кровь не вода
you cannot take (или get) blood from (или out of) a stone = его, ее не разжалобишь

02. v.
1) пускать кровь
2) hunt. приучать собаку к крови


blood bank

<< blood <<
 blood bank >> blood brother >>

[ˈblʌdbæŋk]
noun
1) хранилище консервированной крови и плазмы
2) запас консервированной крови и плазмы для переливания


blood brother

<< blood bank <<
 blood brother >> blood feud >>

[ˈblʌdˌbrʌðə]
noun
1) родной брат
2) побратим


blood feud

<< blood brother <<
 blood feud >> blood group >>

[ˈblʌdfju:d]
noun
родовая вражда; кровная месть


blood group

<< blood feud <<
 blood group >> blood orange >>

[ˈblʌdgru:p]
noun med.
группа крови


blood orange

<< blood group <<
 blood orange >> blood pressure >>

[ˈblʌdˌɔrɪndʒ]
noun
королек (сорт апельсина)


blood pressure

<< blood orange <<
 blood pressure >> blood test >>

[ˈblʌdˌpreʃə]
noun
кровяное давление


blood-poisoning

<< blood-letting <<
 blood-poisoning >> blood-pudding >>

[ˈblʌdˌpɔɪznɪŋ]
noun
заражение крови


blood-pudding

<< blood-poisoning <<
 blood-pudding >> blood-stained >>

[ˈblʌdˌpudɪŋ]
= black pudding


blood-stained

<< blood-pudding <<
 blood-stained >> blood-sucker >>

[ˈblʌdsteɪnd]
adj.
1) запачканный кровью
2) запятнанный кровью, виновный в убийстве


blood-sucker

<< blood-stained <<
 blood-sucker >> blood-thirsty >>

[ˈblʌdˌsʌkə]
noun
1) пиявка
2) кровопийца, паразит, эксплуататор


blood-thirsty

<< blood-sucker <<
 blood-thirsty >> blood-vessel >>

[ˈblʌdˌθə:stɪ]
adj.
кровожадный


blood-vessel

<< blood-thirsty <<
 blood-vessel >> bloodcurdling >>

[ˈblʌdˌvesl]
noun
кровеносный сосуд


bloodcurdling

<< blood-vessel <<
 bloodcurdling >> blooded >>

[ˈblʌdˌkə:dlɪŋ]
adj.
чудовищный; вызывающий ужас; bloodcurdling sight зрелище, от которого кровь стынет в жилах


blooded

<< bloodcurdling <<
 blooded >> bloodhound >>

[ˈblʌdɪd]

01. past part. of blood 2.

02. adj.
1) чистокровный (о лошади)
2) окровавленный
3) mil. понесший потери, ослабленный потерями


bloodhound

<< blooded <<
 bloodhound >> bloodiness >>

[ˈblʌdhaund]
noun
1) ищейка (порода собак)
2) сыщик


bloodiness

<< bloodhound <<
 bloodiness >> bloodless >>

[ˈblʌdɪnɪs]
noun
кровожадность


bluster

<< blushing <<
 bluster >> blusterer >>

[ˈblʌstə]

01. noun
1) рев бури
2) шум, пустые угрозы, хвастовство

02. v.
1) бушевать; реветь (о буре)
2) шуметь, хвастаться, грозиться (at)
3) неистовствовать


blusterer

<< bluster <<
 blusterer >> blusterous >>

[ˈblʌstərə]
noun
забияка; хвастун


blusterous

<< blusterer <<
 blusterous >> blustery >>

[ˈblʌstərəs]
adj.
1) бурный, буйный
2) шумливый, хвастливый
3) задиристый


blustery

<< blusterous <<
 blustery >> bo >>

adj.
1) бурный, буйный
2) шумливый, хвастливый
3) задиристый


bo

<< blustery <<
 bo >> bo-peep >>

[bəu]
= boo


bo-peep

<< bo <<
 bo-peep >> bo-tree >>

[bəuˈpi:p]
noun
игра в прятки (с ребенком); to play bo-peep играть в прятки (тж. перен.)


bo-tree

<< bo-peep <<
 bo-tree >> boa >>

[ˈbəutri:]
noun
священное дерево (у буддистов Индии)


boa

<< bo-tree <<
 boa >> Boanerges >>

[ˈbəuə]
noun
1) zool. боа; удав
2) боа, горжетка


Boanerges

<< boa <<
 Boanerges >> boar >>

[ˌbəuəˈnə:dʒi:z]
noun
крикливый проповедник или оратор


boar

<< Boanerges <<
 boar >> board >>

[bɔ:]
noun
хряк; wild boar кабан, вепрь
Syn:
pig


boast

<< boarding-school <<
 boast >> boaster >>

[bəust]

I

01. noun
1) хвастовство
2) предмет гордости; to make boast of smth. хвастать(ся) чем-л.
great boast, small roast посл. = похвальбы много, толку мало
Syn:
brag, crow, gloat, pride, strut, vaunt
Ant:
ffa.htm>belittle, minimize, underrate

02. v.
1) хвастать(ся) (of, about; that); not much to boast of нечем похвастать(ся)
2) гордиться; to boast smth. быть счастливым обладателем чего-л.

II
v.
грубо обтесывать камень


boaster

<< boast <<
 boaster >> boastful >>

[ˈbəustə]

I
noun
хвастун

II
noun
пазовик, зубило (каменщика); скарпель


boastful

<< boaster <<
 boastful >> boat >>

[ˈbəustful]
adj.
хвастливый
Syn:
conceited


boat

<< boastful <<
 boat >> boat train >>

[bəut]

01. noun
1) лодка; шлюпка; корабль; судно; подводная лодка; to take the boat сесть на судно; to go by boat ехать морем, плыть на пароходе
2) корытце; gravy boat соусник
to be in the same boat быть в одинаковых условиях, в одинаковом положении с кем-л.
to sail in the same boat действовать сообща
to sail one's own boat действовать самостоятельно, идти своим путем
Syn:
vessel

02. v.
1) кататься на лодке
2) перевозить в лодке


boat train

<< boat <<
 boat train >> boat-fly >>

[ˈbəutˈtreɪn]
noun
поезд, согласованный с пароходным расписанием


boat-fly

<< boat train <<
 boat-fly >> boat-hook >>

[ˈbəutflaɪ]
noun
водяной клоп


boat-hook

<< boat-fly <<
 boat-hook >> boat-house >>

[ˈbəuthuk]
noun
багор; naut. отпорный крюк


boat-house

<< boat-hook <<
 boat-house >> boat-race >>

[ˈbəuthaus]
noun
навес, сарай для лодок


boat-race

<< boat-house <<
 boat-race >> boat-tailed >>

[ˈbəutreɪs]
noun
состязание по гребле


boat-tailed

<< boat-race <<
 boat-tailed >> boater >>

[ˈbəutˈteɪld]
adj.
обтекаемой формы


bob in

<< bob <<
 bob in >> bob into >>

входить


bob into

<< bob in <<
 bob into >> bob up >>

входить


bob up

<< bob into <<
 bob up >> bob-sled >>

появляться на поверхности, всплывать


bob-sled

<< bob up <<
 bob-sled >> bob-sleigh >>

[ˈbɔbsled]
= bob-sleigh


bob-sleigh

<< bob-sled <<
 bob-sleigh >> bobbed >>

[ˈbɔbsleɪ]
noun
1) бобслей (сани с рулем для катания с гор)
2) санки для перевозки леса подвязываемые под концы бревен


bobbed

<< bob-sleigh <<
 bobbed >> bobber >>

[bɔbd]
adj.
коротко подстриженный (о женской прическе)


bobber

<< bobbed <<
 bobber >> bobbery >>

[ˈbɔbə]
noun
поплавок


bobbery

<< bobber <<
 bobbery >> bobbin >>

[ˈbɔbərɪ]

01. noun
шум, гам

02. adj.
bobbery pack смешанная свора собак


bobbin

<< bobbery <<
 bobbin >> bobbish >>

[ˈbɔbɪn]
noun
1) катушка
2) коклюшка
3) цевка; шпулька
4) electr. бобина, катушка зажигания


bobbish

<< bobbin <<
 bobbish >> bobby >>

[ˈbɔbɪʃ]
adj. coll. dial.
оживленный, веселый (особ. pretty bobbish)


bobtail

<< bobolink <<
 bobtail >> bock >>

[ˈbɔbteɪl]
noun
1) обрезанный хвост
2) лошадь или собака с обрезанным хвостом


bock

<< bobtail <<
 bock >> bode >>

[bɔk]
noun
1) крепкое темное пиво (немецкое)
2) coll. стакан пива


bode

<< bock <<
 bode >> bodeful >>

[bəud]

I
v.
предвещать; сулить

II
past, past part. of bide


bodeful

<< bode <<
 bodeful >> bodega >>

[ˈbəudful]
adj.
грозный, зловещий; предвещающий несчастье


bodega

<< bodeful <<
 bodega >> bodice >>

[bəuˈdi:gə]
span.
noun
винный погребок


bodice

<< bodega <<
 bodice >> bodiless >>

[ˈbɔdɪs]
noun
корсаж; лиф (платья)


bodiless

<< bodice <<
 bodiless >> bodily >>

[ˈbɔdɪlɪs]
adj.
бестелесный


bodily

<< bodiless <<
 bodily >> bodkin >>

[ˈbɔdɪlɪ]

01. adj.
телесный, физический; bodily fear физический страх; bodily injury телесное повреждение
Syn:
physical

02. adv.
1) лично, собственной персоной; he came bodily он явился сам, лично
2) целиком; tech. в собранном виде


bodkin

<< bodily <<
 bodkin >> Bodleian >>

[ˈbɔdkɪn]
noun
1) шило
2) длинная шпилька для волос
3) obs. кинжал
to sit (to travel) bodkin сидеть (ехать) втиснутым между двумя соседями


Bodleian

<< bodkin <<
 Bodleian >> body >>

[bɔdˈli:ən]
adj.
the Bodleian (library) Библиотека имени Бодлея (при Оксфордском университете)


body-snatcher

<< body-guard <<
 body-snatcher >> bodywork >>

[ˈbɔdɪˌsnætʃə]
noun hist.
1) похититель трупов
2) mil. jargon снайпер
3) amer. репортер, освещающий деятельность выдающихся лиц


bodywork

<< body-snatcher <<
 bodywork >> Boeotian >>

[ˈbɔdɪwə:k]
noun
кузовостроение


Boeotian

<< bodywork <<
 Boeotian >> Boer >>

[bɪˈəuʃjən]

01. adj.
грубый, тупой

02. noun
тупица, невежда


Boer

<< Boeotian <<
 Boer >> boffin >>

[ˈbəuə]
noun hist.
бур (голландский поселенец в Южной Африке)


boffin

<< Boer <<
 boffin >> bog >>

[ˈbɔfɪn]
noun coll.
ученый, исследователь


bog

<< boffin <<
 bog >> bog oak >>

[bɔg]

01. noun
болото, трясина
Syn:
marsh

02. v.
to be (или to get) bogged down увязнуть (в болоте)


bog oak

<< bog <<
 bog oak >> bog-berry >>

[ˈbɔgˈəuk]
noun
мореный дуб


bog-berry

<< bog oak <<
 bog-berry >> bog-trotter >>

[ˈbɔgˌberɪ]
noun
клюква


bog-trotter

<< bog-berry <<
 bog-trotter >> bogey >>

[ˈbɔgˌtrɔtə]
noun
1) обитатель болот
2) joc. ирландец


bogey

<< bog-trotter <<
 bogey >> boggard >>

[ˈbəugɪ]
= bogie


bogle

<< bogie <<
 bogle >> bogus >>

[ˈbɔgl]
noun
1) привидение
2) пугало


bogus

<< bogle <<
 bogus >> bogy >>

[ˈbəugəs]
adj. amer.
поддельный, фиктивный; bogus prisoner мнимый заключенный, осведомитель
Syn:
sham


bogy

<< bogus <<
 bogy >> boh >>

[ˈbəugɪ]
noun
1) домовой
2) привидение
3) пугало, жупел
4) = bogle 1) bogle 2)


boh

<< bogy <<
 boh >> Bohemia >>

[bəu]
= boo


Bohemia

<< boh <<
 Bohemia >> Bohemian >>

[bəuˈhi:mjə]
noun
(collect.)
богема


Bohemian

<< Bohemia <<
 Bohemian >> boil >>

[bəuˈhi:mjən]

01. adj.
1) богемский
2) богемный

02. noun
1) богемец
2) представитель богемы
3) цыган
Syn:
hippie


boil

<< Bohemian <<
 boil >> boil away >>

[bɔɪl]

I

01. noun
кипение, точка кипения; to bring to the boil доводить до кипения, to keep on (или at) the boil поддерживать кипение; the coffee was near boil кофе почти вскипел

02. v.
1) кипятить(ся), варить(ся)
2) кипеть; бурлить; to make smb.'s. blood boil довести кого-л. до бешенства
3) сердиться; кипятиться
boil away
boil down
boil over
Syn:
braise, fry, poach, simmer, steam, stew

II
noun
фурункул, нарыв
Syn:
wart


boil away

<< boil <<
 boil away >> boil down >>

выкипать


boil down

<< boil away <<
 boil down >> boil over >>

а) уваривать(ся), выпаривать(ся), сгущать(ся);
б) сокращать(ся), сжимать(ся);
в) сводиться (к чему-л.)


boil over

<< boil down <<
 boil over >> boiled >>

а) перекипать, уходить через край;
б) кипеть, негодовать, возмущаться


boiling

<< boilersuit <<
 boiling >> boiling heat >>

[ˈbɔɪlɪŋ]

01. pres. part. of boil I 2.

02. noun
1) кипение
2) кипячение
the whole boiling sl. вся компания

03. adj.
кипящий


boiling heat

<< boiling <<
 boiling heat >> boiling-point >>

[ˈbɔɪlɪŋhi:t]
noun
удельная (или скрытая) теплота испарения (при температуре кипения)


boiling-point

<< boiling heat <<
 boiling-point >> boisterous >>

[ˈbɔɪlɪŋpɔɪnt]
noun
точка кипения (тж. перен.)


boisterous

<< boiling-point <<
 boisterous >> boko >>

[ˈbɔɪstərəs]
adj.
1) неистовый, бурный
2) шумливый
Syn:
loud


boko

<< boisterous <<
 boko >> bold >>

[ˈbəukəu]
noun sl.
нос


bold

<< boko <<
 bold >> bold-faced >>

[bəuld]
adj.
1) смелый; I make bold to say осмелюсь сказать
2) наглый, бесстыдный; as bold as brass наглый, дерзкий; to make bold with позволять себе вольности с
3) самоуверенный
4) отчетливый (о почерке, шрифте); подчеркнутый, рельефный
5) крутой, обрывистый
Syn:
aggressive, forward, pushing
see brave
Ant:
afraid, cowardly, modest, timid


bold-faced

<< bold <<
 bold-faced >> boldly >>

[ˈbəuldfeɪst]
adj.
1) наглый
2) жирный (о шрифте)


boldly

<< bold-faced <<
 boldly >> bole >>

[ˈbəuldlɪ]
adv.
1) смело
2) нагло


bole

<< boldly <<
 bole >> bolero >>

[bəul]

I
noun
ствол

II
noun
болюс, бол, железистая известковая глина


bolero

<< bole <<
 bolero >> boletus >>

noun
1) болеро (испанский танец)
2) короткая курточка с рукавами или без рукавов, болеро


bollard

<< boll <<
 bollard >> bologna >>

[ˈbɔləd]
noun naut.
швартовная тумба


bologna

<< bollard <<
 bologna >> Bologna-sausage >>

[bəˈləunjə]
= Bologna-sausage


Bologna-sausage

<< bologna <<
 Bologna-sausage >> bolometer >>

[bəˈləunjəˌsɔsɪdʒ]
noun
болонская (копченая) колбаса


bolometer

<< Bologna-sausage <<
 bolometer >> boloney >>

[bəuˈlɔmɪtə]
noun phys.
болометр


boloney

<< bolometer <<
 boloney >> Bolshevik >>

[bəˈləunɪ]
noun
1) = Bologna-sausage
2) sl. чепуха, вздор, ерунда


Bolshevik

<< boloney <<
 Bolshevik >> Bolshevism >>

[ˈbɔlʃɪvɪk]

01. noun
большевик

02. adj.
большевистский


Bolshevism

<< Bolshevik <<
 Bolshevism >> Bolshevist >>

[ˈbɔlʃɪvɪzm]
noun
большевизм


Bolshevist

<< Bolshevism <<
 Bolshevist >> bolster >>

[ˈbɔlʃɪvɪst]

01. noun
большевик

02. adj.
большевистский


bolster

<< Bolshevist <<
 bolster >> bolt >>

[ˈbəulstə]

01. noun
1) валик под подушкой
2) брус, поперечина
3) tech. подкладка; втулка, шейка
4) вага
5) буфер

02. v.
1) подпирать (подушку) валиком
2) поддерживать (тж. bolster up); to bolster up smb.'s courage приободрить, оказать моральную поддержку кому-либо
3) подстрекать
4) school бросаться подушками


bolt

<< bolster <<
 bolt >> bolt-hole >>

[bəult]

I

01. noun
1) засов; задвижка; шкворень; язык (замка); mil. (цилиндрический) затвор (оружия); behind bolt and bar под надежным запором; за решеткой
2) болт
3) obs. стрела арбалета
4) удар грома; a bolt from the blue гром среди ясного неба; полная неожиданность
5) бегство; to make (или to do) а bolt броситься, помчаться (for); удрать (to)
6) amer. coll. отход от своей партии, принципов и т. п.
7) вязанка (хвороста)
8) кусок, рулон (холста, шелковой материи)
my bolt is shot я сделал все, что мог
he has shot his last bolt он сделал последнее усилие

02. v.
1) запирать на засов
2) скреплять болтами
3) нестись стрелой, убегать; удирать
4) понести (о лошади)
5) глотать не разжевывая
6) amer. coll. отходить от своей партии или не поддерживать ее кандидата

03. adv.
bolt upright прямо; как стрела

II
v.
1) просеивать сквозь сито; грохотить
2) obs. отсеивать (тж. bolt out); to bolt to the bran fig. внимательно расследовать, рассматривать


bomb out

<< bomb dropper <<
 bomb out >> bomb up >>

разбомбить


bomb up

<< bomb out <<
 bomb up >> bomb-destroy >>

aeron. грузить(ся) бомбами


bomb-destroy

<< bomb up <<
 bomb-destroy >> bomb-disposal >>

[ˈbɔmdɪˌstrɔɪ]
v.
бомбить, уничтожать бомбами


bomb-disposal

<< bomb-destroy <<
 bomb-disposal >> bomb-load >>

[ˈbɔmdɪsˌpəuzəl]
noun
обезвреживание неразорвавшихся бомб, мин, артиллерийских снарядов


bomb-load

<< bomb-disposal <<
 bomb-load >> bomb-proof >>

[ˈbɔmləud]
noun
бомбовая нагрузка


bomb-proof

<< bomb-load <<
 bomb-proof >> bomb-sight >>

[ˈbɔmpru:f]
mil.

01. adj.
непробиваемый бомбами

02. noun
бомбоубежище


bomb-sight

<< bomb-proof <<
 bomb-sight >> bombard >>

[ˈbɔmsaɪt]
noun aeron.
прицел для бомбометания


bombard

<< bomb-sight <<
 bombard >> bombardier >>

[ˈbɔmbɑ:d]

01. noun hist.
бомбарда

02. v.
1) бомбардировать
2) coll. засыпать, донимать (вопросами)
3) phys. бомбардировать, облучать частицами
Syn:
attack


bombardier

<< bombard <<
 bombardier >> bombardment >>

[ˌbɔmbəˈdɪə]
noun
бомбардир; капрал артиллерии


bombardment

<< bombardier <<
 bombardment >> bombardon >>

[bɔmˈbɑ:dmənt]
noun
бомбардировка; артиллерийский или минометный обстрел; preliminary bombardment артиллерийская подготовка


bomber

<< bombed-out <<
 bomber >> bombing >>

[ˈbɔmə]
noun
1) mil. бомбометатель; гранатометчик
2) aeron. бомбардировщик


bombing

<< bomber <<
 bombing >> bombshell >>

[ˈbɔmɪŋ]

01. pres. part. of bomb 2.

02. noun
бомбометание; бомбежка


bombshell

<< bombing <<
 bombshell >> bombshelter >>

[ˈbɔmʃel]
noun
1) бомба
2) потрясающая новость; = гром среди ясного неба


bombshelter

<< bombshell <<
 bombshelter >> bon mot >>

[ˈbɔmˌʃeltə]
noun
бомбоубежище


bon mot

<< bombshelter <<
 bon mot >> bon-bon >>

[bɔŋˈməu]
fr.
noun
(pl. bons mots)
остроумное выражение, острота


bon-bon

<< bon mot <<
 bon-bon >> bona fide >>

[ˈbɔnbɔn]
fr.
noun
конфета


bona fide

<< bon-bon <<
 bona fide >> bona fides >>

[ˈbəunəˈfaɪdɪ]
lat.

01. adj.
добросовестный; настоящий

02. adv.
добросовестно


bona fides

<< bona fide <<
 bona fides >> bonanza >>

[ˈbəunəˈfaɪdɪz]
lat.
noun
честное намерение; добросовестность


bonanza

<< bona fides <<
 bonanza >> bond >>

[bəuˈnænzə]

01. noun
1) amer. процветание; (неожиданная) удача; доходное предприятие, 'золотое дно'
2) mining бонанца (скопление богатой руды в жиле или залежи)

02. adj.
процветающий; bonanza farm доходное, процветающее хозяйство


bond

<< bonanza <<
 bond >> bond-stone >>

[bɔnd]

I

01. noun
1) связь, узы
2) (pl.) оковы; fig. тюремное заключение; in bonds в тюрьме
3) соединение
4) сдерживающая сила
5) долговое обязательство; to stand bond for smb. поручиться за кого-л.
6) (обыкн. pl) fin. облигации; боны
7) таможенная закладная
8) scot. закладная
9) constr. перевязка (кирпичной кладки)
Syn:
pledge

02. v.
1) связывать
2) закладывать имущество
3) подписывать обязательства
4) fin. выпускать облигации, боны
5) оставлять товары на таможне до уплаты пошлины
6) constr. скреплять, связывать (кирпичную кладку)

II
obs.

01. noun
крепостной (крестьянин)

02. adj.
крепостной


booty

<< boots <<
 booty >> booze >>

[ˈbu:tɪ]
noun
награбленное добро, добыча
to play booty намеренно проигрывать, завлекая неопытного игрока; помогать выигрышу сообщника
Syn:
loot


booze

<< booty <<
 booze >> boozy >>

[bu:z]
coll.

01. noun
1) спиртной напиток
2) попойка, пьянка; запой; to be on the booze пьянствовать

02. v.
пьянствовать


boozy

<< booze <<
 boozy >> bora >>

[ˈbu:zɪ]
adj. coll.
1) пьяный
2) любящий выпить


bora

<< boozy <<
 bora >> boracic acid >>

[ˈbəurə]
noun
бора, холодный северо-восточный ветер (в Адриатике)


boracic acid

<< bora <<
 boracic acid >> borage >>

[bəˈræsɪkˈæsɪd]
noun
борная кислота


borage

<< boracic acid <<
 borage >> borax >>

[ˈbɔrɪdʒ]
noun bot.
огуречник аптечный


borax

<< borage <<
 borax >> Bordeaux >>

[ˈbɔ:ræks]
noun
1) chem. бура
2) (attr.) borax soap борное мыло


Bordeaux

<< borax <<
 Bordeaux >> border >>

[bɔ:ˈdəu]
fr.
noun
бордо (вино)


border

<< Bordeaux <<
 border >> border line >>

[ˈbɔ:də]

01. noun
1) граница; the Border граница между Англией и Шотландией
2) край; кайма, бордюр; фриз
Syn:
boundary

02. v.
1) граничить (on, upon c)
2) походить, быть похожим (upon на)
3) обшивать, окаймлять


border line

<< border <<
 border line >> border-line >>

[ˈbɔ:dəlaɪn]
noun
граница, демаркационная линия


boreal

<< bore hole <<
 boreal >> Boreas >>

[ˈbɔ:rɪəl]
adj.
северный


Boreas

<< boreal <<
 Boreas >> borecole >>

[ˈbɔrɪæs]
noun poet.
Борей, северный ветер


borecole

<< Boreas <<
 borecole >> bored >>

[ˈbɔ:kəul]
noun
капуста кормовая, браунколь


bored

<< borecole <<
 bored >> boredom >>

[bɔ:d]

01. past part. of bore I 2.

02. adj.
скучающий; I am bored мне надоело, мне скучно
Syn:
uninvolved


boredom

<< bored <<
 boredom >> borer >>

[ˈbɔ:dəm]
noun
скука


borer

<< boredom <<
 borer >> boric >>

[ˈbɔ:rə]
noun
1) бурав, бур; сверло
2) бурильщик; сверловщик
3) сверлильщик (червь)


boric

<< borer <<
 boric >> boring >>

[ˈbɔ:rɪk]
adj. chem.
борный


boring

<< boric <<
 boring >> boring machine >>

[ˈbɔ:rɪŋ]

01. pres. part. of bore I 2.

02. noun
1) бурение; сверление
2) буровая скважина; (просверленное) отверстие
3) докучливость, надоедливость
4) (pl.) стружка

03. adj.
1) сверлящий
2) надоедливый, скучный
Syn:
monotonous


boring machine

<< boring <<
 boring machine >> boring mill >>

[ˈbɔ:rɪŋməˌʃi:n]
noun mining
бурильная машина; бурильный молоток


boring mill

<< boring machine <<
 boring mill >> boring rig >>

[ˈbɔ:rɪŋmɪl]
noun
сверлильный станок


borrow

<< borough-English <<
 borrow >> borrowing >>

[ˈbɔrəu]
v.
1) занимать, брать на время (of, from у кого-л.)
2) заимствовать


borrowing

<< borrow <<
 borrowing >> borsch >>

[ˈbɔrəuɪŋ]

01. pres. part. of borrow

02. noun
1) одалживание; he who likes borrowing dislikes paying тот, кто любит брать взаймы, не любит отдавать
2) заимствование


borsch

<< borrowing <<
 borsch >> Borstal >>

[bɔ:ʃtʃ]
rus.
noun
борщ


Borstal

<< borsch <<
 Borstal >> borzoi >>

[ˈbɔ:stl]
adj.
Borstal system система наказания несовершеннолетних преступников, по которой срок заключения зависит от их поведения при отбывании наказания; Borstal institution колония для несовершеннолетних преступников; Borstal boy подросток, отбывающий срок в колонии


borzoi

<< Borstal <<
 borzoi >> boscage >>

[ˈbɔ:zɔɪ]
rus.
noun
борзая (порода собак)


boscage

<< borzoi <<
 boscage >> bosh >>

[ˈbɔskɪdʒ]
noun poet.
роща; подлесок; кустарник


bosh

<< boscage <<
 bosh >> bosk >>

[bɔʃ]

I

01. noun sl.
вздор; (глупая) болтовня

02. interj.
вздор!, глупости!

03. v. school jargon
дразнить; дурачить

II
noun tech.
1) ванна для охлаждения инструмента
2) (pl.) заплечики доменной печи


bosk

<< bosh <<
 bosk >> boskage >>

[bɔsk]
noun poet.
рощица


boskage

<< bosk <<
 boskage >> bosket >>

[ˈbɔskɪdʒ]
= boscage


bosket

<< boskage <<
 bosket >> bosky >>

[ˈbɔskɪt]
= bosk


Boston

<< bossy <<
 Boston >> bot-fly >>

[ˈbɔstən]
noun
1) вальс-бостон
2) cards бостон


bot-fly

<< Boston <<
 bot-fly >> botanical >>

[ˈbɔtflaɪ]
noun
овод


botanical

<< bot-fly <<
 botanical >> botanist >>

[bəˈtænɪkəl]
adj.
ботанический


botanist

<< botanical <<
 botanist >> botanize >>

[ˈbɔtənɪst]
noun
ботаник


botanize

<< botanist <<
 botanize >> botany >>

[ˈbɔtənaɪz]
v.
ботанизировать


botany

<< botanize <<
 botany >> Botany Bay >>

[ˈbɔtənɪ]
noun
ботаника


Botany Bay

<< botany <<
 Botany Bay >> botch >>

noun
ссылка, каторга (от названия бухты в Новом Южном Уэльсе, служившей местом ссылки)


botch

<< Botany Bay <<
 botch >> botcher >>

[bɔtʃ]

01. noun
1) заплата
2) плохо сделанная работа

02. v.
1) неумело латать
2) делать небрежно; портить


botcher

<< botch <<
 botcher >> both >>

[ˈbɔtʃə]
noun
плохой работник


both

<< botcher <<
 both >> bother >>

[bəuθ]

01. pron. indef.
оба; they are both doctors, both of them are doctors оба они врачи; both are busy оба они заняты

02. adv., cj.
both... and... как..., так и...; и... и...; и к тому же; he speaks both English and French он говорит и по-английски и по-французски; he is both tired and hungry он устал и к тому же голоден


bottle up

<< bottle neck <<
 bottle up >> bottle-baby >>

сдерживать, скрывать (обиду и т. п.)


bottle-baby

<< bottle up <<
 bottle-baby >> bottle-feeding >>

[ˈbɔtlˌbeɪbɪ]
noun
вскормленный на рожке ребенок, искусственник


bottle-feeding

<< bottle-baby <<
 bottle-feeding >> bottle-glass >>

[ˈbɔtlˌfi:dɪŋ]
noun
искусственное вскармливание


bottle-glass

<< bottle-feeding <<
 bottle-glass >> bottle-green >>

[ˈbɔtlglɑ:s]
noun
бутылочное стекло


bottle-green

<< bottle-glass <<
 bottle-green >> bottle-holder >>

[ˈbɔtlgri:n]
adj.
темно-зеленый, бутылочного цвета


bottle-holder

<< bottle-green <<
 bottle-holder >> bottle-neck >>

[ˈbɔtlˌhəuldə]
noun
1) секундант боксера
2) помощник, сторонник


bottle-neck

<< bottle-holder <<
 bottle-neck >> bottle-screw >>

[ˈbɔtlnek]

01. noun
1) узкий проход
2) пробка (в уличном движении)
3) fig. узкое место
3) mil. дефиле

02. v.
создавать затор, пробку


bottle-screw

<< bottle-neck <<
 bottle-screw >> bottle-washer >>

[ˈbɔtlskru:]
noun
штопор


bottle-washer

<< bottle-screw <<
 bottle-washer >> bottom >>

[ˈbɔtlˌwɔʃə]
noun
1) мойщик бутылок
2) joc. мальчик на побегушках
head cook and bottle-washer iron. и старший повар и судомойка; = и швец, и жнец, и в дуду игрец


bottom

<< bottle-washer <<
 bottom >> bottom drawer >>

[ˈbɔtəm]

01. noun
1) дно, днище; bottom up вверх дном; to have no bottom быть без дна, не иметь дна; fig. быть неистощимым, неисчерпаемым
2) дно (моря, реки и т. п.); to go to the bottom пойти ко дну; to send to the bottom потопить;
to touch bottom
а) коснуться дна;
б) дойти до предельно низкого уровня (о ценах);
в) fig. опуститься;
г) добраться до сути дела
3) низ, нижняя часть; конец; at the bottom of a mountain у подножия горы; at the bottom of the steps на нижней ступеньке; to be at the bottom of the class занимать последнее место по успеваемости; at the bottom of the table в конце стола
4) грунт; почва; подстилающая порода
5) основание, фундамент
6) rude зад, задняя часть
7) основа, суть; to get (down) to (или at) the bottom of добраться до сути дела; good at (the) bottom по существу хороший
8) причина; to be at the bottom of smth. быть причиной или зачинщиком чего-л.
9) сиденье (стула)
10) под (печи)
11) подводная часть корабля
12) судно (торговое)
13) (обыкн. pl) низменность, долина (реки)
14) запас жизненных сил, выносливость
15) осадок, подонки
there's no bottom to it этому конца не видно
to knock the bottom out of an argument опровергнуть аргумент; выбить почву из-под ног
to stand on one's own bottom быть независимым, стоять на своих ногах
bottoms up! пей до дна!
to be at rock bottom впасть в уныние

02. adj.
1) нижний; низкий; последний; bottom price крайняя цена; bottom rung нижняя ступенька (приставной лестницы); one's bottom dollar последний доллар
2) основной

03. v.
1) (обыкн. pass.) строить, основывать (on, upon на)
2) основываться
3) приделывать дно
4) касаться дна; измерять глубину
5) доискаться причины; добраться до сути, вникнуть


bough

<< boudoir <<
 bough >> bought >>

[bau]
noun
сук


bought

<< bough <<
 bought >> bougie >>

[bɔ:t]
past, past part. of buy 1.


bougie

<< bought <<
 bougie >> bouillon >>

[ˈbu:ʒi:]
noun
1) восковая свеча
2) med. буж, расширитель


bouillon

<< bougie <<
 bouillon >> boulder >>

[bu:ˈjɔ:ŋ]
fr.
noun
1) бульон, суп
2) пышные складки
Syn:
soup


boulder

<< bouillon <<
 boulder >> boulevard >>

[ˈbəuldə]
noun
1) валун
2) галька


boulevard

<< boulder <<
 boulevard >> boulter >>

[ˈbu:lvɑ:]
fr.
noun
1) бульвар
2) amer. проспект


boulter

<< boulevard <<
 boulter >> bounce >>

[ˈbəultə]
noun
длинная леса с несколькими крючками


bounce

<< boulter <<
 bounce >> bouncer >>

[bauns]

01. noun
1) прыжок; отскок; with a bounce одним скачком
2) глухой, внезапный удар
3) упругость
4) хвастовство; преувеличения
5) sl. увольнение
6) прыжок самолета при посадке

02. v.
1) подпрыгивать; отскакивать; to bounce into (out of) the room влетать в комнату (выскакивать из комнаты)
2) обманом или запугиванием заставить (сделать что-л.)
3) хвастать
4) sl. увольнять
5) aeron. подпрыгивать при посадке, 'козлить'
6) fin. быть возвращенным банком ремитенту (ввиду отсутствия средств на счету плательщика о чеке)
Syn:
cannon, deflect, ricochet

03. adv.
вдруг; внезапно и шумно


bouncer

<< bounce <<
 bouncer >> bouncing >>

[ˈbaunsə]
noun
1) тот, кто подпрыгивает, подскакивает
2) coll. хвастун; лгун
3) coll. хвастовство; ложь, фальшь
4) человек или вещь крупных размеров
5) amer. sl. вышибала


bouncing

<< bouncer <<
 bouncing >> bound >>

[ˈbaunsɪŋ]

01. pres. part. of bounce 2.

02. adj.
1) здоровый, рослый, крупный, полный
2) хвастливый, чванный

03. noun
1) подпрыгивание автомобиля
2) прыжок самолета при посадке, 'козел'


bountiful

<< bounteous <<
 bountiful >> bounty >>

[ˈbauntɪful]
= bounteous


bounty

<< bountiful <<
 bounty >> bouquet >>

[ˈbauntɪ]
noun
1) щедрость
2) щедрый подарок
3) правительственная премия для поощрения промышленности, торговли и сельского хозяйства
4) mil. премия при добровольном поступлении на службу
Syn:
award


bouquet

<< bounty <<
 bouquet >> bourbon >>

[bu:ˈkeɪ]
noun
1) букет; to hand smb. a bouquet for, to throw bouquets at smb. amer. coll. восхвалять кого-л., расточать комплименты кому-л.
2) букет, аромат (вина)
Syn:
smell


bourbon

<< bouquet <<
 bourbon >> bourdon >>

[ˈbuəbən]
noun
1) реакционер
2) сорт виски (тж. bourbon whisky)


bourdon

<< bourbon <<
 bourdon >> bourgeois >>

[ˈbuədn]
noun
басовый регистр органа или фисгармонии; басовая трубка волынки или ее звучание


bourgeois

<< bourdon <<
 bourgeois >> bourgeoisie >>

[ˈbuəʒwɑ:]

I
fr.

01. noun
1) буржуа
2) hist. горожанин

02. adj.
буржуазный

II
noun typ.
боргес


bourgeoisie

<< bourgeois <<
 bourgeoisie >> bourgeon >>

[ˌbuəʒwɑ:ˈzi:]
fr.
noun
буржуазия


bourgeon

<< bourgeoisie <<
 bourgeon >> bourn >>

[ˈbə:dʒən]
= burgeon


bourn

<< bourgeon <<
 bourn >> bourne >>

[buən]

I
noun obs.
ручей

II
= bourne


bourne

<< bourn <<
 bourne >> bourse >>

[buən]
noun obs. poet.
1) граница, предел
2) цель


bow window

<< bow <<
 bow window >> bow-backed >>

[ˈbəuˈwɪndəu]
noun
1) archit. окно с выступом, эркер
2) coll. брюхо, пузо


bow-backed

<< bow window <<
 bow-backed >> bow-compass >>

[ˈbaubækt]
adj.
сгорбленный, согбенный


bow-compass

<< bow-backed <<
 bow-compass >> bow-compasses >>

[ˈbəuˌkʌmpəs]
noun
(pl.)
кронциркуль


bow-compasses

<< bow-compass <<
 bow-compasses >> bow-knot >>

noun
(pl.)
кронциркуль


bow-knot

<< bow-compasses <<
 bow-knot >> bow-legged >>

= bow II 1. 5)


bow-legged

<< bow-knot <<
 bow-legged >> bow-saw >>

adj.
кривоногий


bow-saw

<< bow-legged <<
 bow-saw >> bow-string >>

[ˈbəusɔ:]
noun
лучковая пила


bow-string

<< bow-saw <<
 bow-string >> bow-tie >>

[ˈbəustrɪŋ]
noun
тетива


bow-tie

<< bow-string <<
 bow-tie >> bow-wow >>

noun
галстук-бабочка


bow-wow

<< bow-tie <<
 bow-wow >> bowdlerize >>

[ˈbauˈwau]

01. noun
1) собачий лай
2) child. собака
the (big) bow-wow style (или strain) высокопарный стиль; категорическая манера выражения

02. interj.
гав-гав!


bowing

<< bowie-knife <<
 bowing >> bowk >>

[ˈbəuɪŋ]
noun
техника владения смычком; игра на скрипичных инструментах


bowk

<< bowing <<
 bowk >> bowl >>

[bauk]
noun mining
бадья


bowl

<< bowk <<
 bowl >> bowl along >>

[bəul]

I
noun
1) кубок, чаша; the bowl пир, веселье; the flowing bowl спиртные напитки
2) чашка
3) ваза (для цветов)
4) чашеобразная часть (чего-л.); углубление (ложки, подсвечника, чашки весов, резервуара фонтана)
5) tech. тигель; резервуар

II

01. noun
1) шар
2) (pl.) игра в шары
3) (pl.) dial. кегли
4) tech. ролик, блок

02. v.
1) играть в шары
2) катить (шар, обруч)
3) катиться
4) sport подавать мяч (в крикете); метать мяч (в бейсболе)
bowl along
bowl off
bowl out
bowl over
Syn:
throw


bowl along

<< bowl <<
 bowl along >> bowl off >>

идти, ехать или катиться быстро


bowl off

<< bowl along <<
 bowl off >> bowl out >>

выйти из игры


bowl out

<< bowl off <<
 bowl out >> bowl over >>

выбить из строя


bowl over

<< bowl out <<
 bowl over >> bowlder >>

сбить; fig. привести в замешательство


bowlder

<< bowl over <<
 bowlder >> bowler >>

[ˈbəuldə]
= boulder


bowler

<< bowlder <<
 bowler >> bowler hat >>

[ˈbəulə]

I
noun
котелок (мужская шляпа); battle bowler mil. jargon стальной шлем

II
noun
игрок, подающий мяч (в крикете) или мечущий мяч (в бейсболе)


bowler hat

<< bowler <<
 bowler hat >> bowline >>

[ˈbəuləhæt]
noun
шляпа-котелок
to get the bowler hat быть уволенным с военной службы


bowshot

<< bowse <<
 bowshot >> bowsprit >>

[ˈbəuʃɔt]
noun
дальность полета стрелы


bowsprit

<< bowshot <<
 bowsprit >> box >>

[ˈbəusprɪt]
noun naut.
бушприт


box

<< bowsprit <<
 box >> box off >>

[bɔks]

I

01. noun
1) коробка, ящик, сундук (тж. эллиптически = letterbox, sentrybox и др.);
box of dominoes
а) рот;б) пианино, рояль; the eternity box coll. гроб
2) рождественский подарок (обычно в ящике)
3) (the box) coll. телевизор
4) ящик под сиденьем кучера; козлы
5) theatr. ложа
6) стойло
7) маленькое отделение с перегородкой (в харчевне)
8) домик (особ. охотничий)
9) рудничная угольная вагонетка
10) tech. букса; втулка; вкладыш (подшипника)
to be in the wrong box быть в неловком положении
to be in a (tight) box быть в трудном положении
to be in the same box быть в одинаковом положении (с кем-л.)
to be in one's thinking box серьезно думать

02. v.
1) запирать, класть в ящик или коробку
2) подавать (документ) в суд
3) forest. подсачивать (дерево)
box off
box up
to box the compass
а) naut. называть все румбы компаса
б) совершить полный круг; кончить, где начал

II

01. noun
1) удар; box on the ear пощечина
2) бокс
Syn:
blow

02. v.
1) бить кулаком; I boxed his ear я ему дал пощечину
2) боксировать

III
noun bot.
самшит вечнозеленый


box off

<< box <<
 box off >> box up >>

отделять перегородкой


box up

<< box off <<
 box up >> box-couch >>

а) втискивать, запихивать;
б) неумелыми действиями портить, путать дело; вносить беспорядок


box-couch

<< box up <<
 box-couch >> box-keeper >>

[ˈbɔkskautʃ]
noun
тахта с ящиком (для постели)


box-keeper

<< box-couch <<
 box-keeper >> box-office >>

[ˈbɔksˌki:pə]
noun
капельдинер при ложах


box-office

<< box-keeper <<
 box-office >> box-pleat >>

[ˈbɔksˈɔfɪs]
noun
театральная касса


box-pleat

<< box-office <<
 box-pleat >> box-seat >>

[ˈbɔksˈpli:t]
noun
бантовая складка


box-seat

<< box-pleat <<
 box-seat >> box-up >>

[ˈbɔksˈsi:t]
noun
1) сиденье на козлах
2) место в ложе


brawny

<< brawn <<
 brawny >> bray >>

[ˈbrɔ:nɪ]
adj.
сильный, мускулистый
Syn:
husky


bray

<< brawny <<
 bray >> braze >>

[breɪ]

I
v. obs.
толочь

II

01. noun
1) крик осла
2) неприятный, резкий звук

02. v.
1) кричать (об осле)
2) издавать неприятный звук


braze

<< bray <<
 braze >> brazen >>

[breɪz]
v.
1) паять твердым припоем из меди и цинка
2) делать твердым


brazen

<< braze <<
 brazen >> brazen-faced >>

[ˈbreɪzn]

01. adj.
1) медный; бронзовый
2) бесстыдный

02. v.
to brazen it out нагло вести себя; держаться вызывающе; нагло выкручиваться, изворачиваться


brazen-faced

<< brazen <<
 brazen-faced >> brazier >>

[ˈbreɪznfeɪst]
adj.
наглый, бесстыдный


brazier

<< brazen-faced <<
 brazier >> brazil >>

[ˈbreɪzjə]

I
noun
медник

II
noun
жаровня


brazil

<< brazier <<
 brazil >> brazil-nut >>

[ˈbræzɪl]
noun min.
серный колчедан, пирит


brazil-nut

<< brazil <<
 brazil-nut >> brazil-wood >>

[brəˈzɪlˈnʌt]
noun
американский (или бразильский) орех


brazil-wood

<< brazil-nut <<
 brazil-wood >> Brazilian >>

[brəˈzɪlˈwud]
noun
бразильское дерево, цезальпиния; древесина цезальпинии


Brazilian

<< brazil-wood <<
 Brazilian >> brazing >>

[brəˈzɪljən]

01. adj.
бразильский

02. noun
бразилец; бразильянка


bread-fruit

<< bread-crumb <<
 bread-fruit >> bread-line >>

[ˈbredfru:t]
noun
1) хлебное дерево
2) плод хлебного дерева


bread-line

<< bread-fruit <<
 bread-line >> bread-stuffs >>

[ˈbredlaɪn]
noun amer.
очередь безработных за бесплатным питанием


bread-stuffs

<< bread-line <<
 bread-stuffs >> bread-ticket >>

[ˈbredstʌfs]
noun
(pl.)
1) зерно
2) мука


bread-ticket

<< bread-stuffs <<
 bread-ticket >> bread-winner >>

[ˈbredˌtɪkɪt]
noun
хлебная карточка


bread-winner

<< bread-ticket <<
 bread-winner >> breadth >>

[ˈbredˌwɪnə]
noun
1) кормилец (семьи)
2) источник существования


breadth

<< bread-winner <<
 breadth >> breadthways >>

[bredθ]
noun
1) ширина
2) полотнище
3) широта (кругозора, взглядов); широкий размах
to a hair's breadth точь-в-точь, точно
by (within) a hair's breadth of smth. на волоске от чего-л.


breadthways

<< breadth <<
 breadthways >> breadthwise >>

[ˈbredθweɪz]
adv.
в ширину


breadthwise

<< breadthways <<
 breadthwise >> break >>

[ˈbredθwaɪz]
= breadthways


break

<< breadthwise <<
 break >> break away >>

[breɪk]

I

01. noun
1) отверстие; трещина; пролом
2) прорыв
3) перерыв, пауза; перемена (в школе); coffee 'break перерыв на чашку кофе
4) break of day рассвет; by the break of day на рассвете
5) telegr. тире-многоточие
6) раскол; разрыв (отношений); to make a break with smb. порвать с кем-л.
7) обмолвка; ошибка;
to make a bad break
а) сделать ошибку, ложный шаг;
б) проговориться, обмолвиться;
в) обанкротиться
8) amer. внезапное падение цен
9) dial. большое количество (чего-л.)
10) coll. шанс, возможность; to get the breaks использовать благоприятные обстоятельства; иметь успех; a lucky break удача
11) chem. расслоение жидкости
12) geol. разрыв; малый сброс
13) sport прекращение боя при захвате (в боксе)
break in the clouds луч надежды, просвет
Syn:
interlude, intermission, interval, let-up, lull, pause, recess, respite

02. v.
(past broke; past part. broken)
1) ломать(ся), разбивать(ся); разрушать(ся); рвать (ся), разрывать(ся); взламывать
2) рассеиваться, расходиться, расступаться
3) прерывать (сон, молчание, путешествие); to break monotony, нарушить однообразие
4) распечатывать (письмо); откупоривать (бутылку, бочку)
5) прокладывать (дорогу)
6) разменивать (деньги)
7) разорять(ся)
8) разрознивать (коллекцию и т. п.)
9) сломить (сопротивление, волю); подорвать (силы, здоровье, могущество); ослабить; to break a fall ослабить силу падения
10) ослабеть
11) порывать (отношения; with c кем-л., с чем-л.)
12) нарушать (обещание, закон, правило); to break the peace нарушить покой, мир
13) day is breaking, day breaks (рас)светает
14) (о голосе) ломаться; прерываться (от волнения)
15) приучать (лошадь к поводьям; to); дрессировать, обучать
16) избавлять (ся), отучать (of от привычки и т. п.)
17) разжаловать
18) вскрываться (о реке; о нарыве)
19) вырваться, сорваться; a cry broke from his lips крик сорвался с его уст
20) побить (рекорд)
21) electr. прерывать (ток); размыкать (цепь)
22) text. мять, трепать
23) сепарировать (масло от обрата, мед от воска)
24) chem. осветлять (жидкость)
break away
break down
break forth
break in
break into
break off
break out
break through
break up
to break the back/
neck of smth.
а) уничтожить, погубить что-либо;
б) сломить сопротивление чего-л.; одолеть самую трудную часть чего-л.; (see also neck I)
to break a butterfly on the wheel see wheel I
to break the ice see ice 1.
to break the ground, to break fresh/
new ground
а) распахивать целину;
б) прокладывать новые пути; начинать новое дело; делать первые шаги в чем-л.,
в) mil. начать рытье окопов;
г) расчищать площадку (при строительстве); рыть котлован
to break camp сниматься с лагеря
to break a lance with smb. 'ломать копья', спорить с кем-л.
to break the news осторожно сообщать (неприятную) новость
to break a story опубликовать (в газете) отчет, сообщение, информацию
to break cover
а) выбраться; выйти из укрытия;
б) выйти наружу; выступить на поверхность
to break surface всплыть (о подводной лодке и т. п.)
to break bank cards сорвать банк
to break loose
а) вырваться на свободу;
б) сорваться с цепи
to break open взламывать
to break wind освободиться от газов
to break even остаться при своих (в игре)
who breaks, pays prov. = сам заварил кашу, сам и расхлебывай
to break a secret выдать тайну
Syn:
burst, crack, crush, fracture, shatter, shiver, smash
Ant:
connect, repair, weld

II
noun
открытый экипаж с двумя продольными скамьями


break away

<< break <<
 break away >> break down >>

а) убежать, вырваться (из тюрьмы и т. п.);
б) покончить (from - c);
в) отделиться, отпасть


break through

<< break out <<
 break through >> break up >>

прорваться


break up

<< break through <<
 break up >> break-down >>

а) разбивать (на мелкие куски); to break up into groups, categories делить на группы, категории; классифицировать;
б) слабеть;
в) расходиться (о собрании, компании и т. п.);
г) закрываться на каникулы;
д) распускать (учеников на каникулы);
е) расформировывать;
ж) меняться (о погоде)


break-down

<< break up <<
 break-down >> break-through >>

[ˈbreɪkdaun]
noun
1) полный упадок сил, здоровья; nervous break-down нервное расстройство
2) распад; развал
3) поломка механизма, машины; авария
4) шумный, стремительный негритянский танец
5) разборка (на части); распределение; расчленение; деление на категории; классификация
6) анализ
7) схема организации
8) electr. пробой (диэлектрика);
9) (attr.) break-down gang аварийная команда


break-through

<< break-down <<
 break-through >> break-up >>

[ˈbreɪkˈθru:]
noun
1) крупное достижение, открытие; шаг вперед в какой-л. области
2) mil. прорыв


break-up

<< break-through <<
 break-up >> breakable >>

[ˈbreɪkˈʌp]
noun
1) развал; разруха; распад
2) закрытие школы (на каникулы)


breakable

<< break-up <<
 breakable >> breakage >>

[ˈbreɪkəbl]

01. adj.
ломкий, хрупкий

02. noun
(pl.)
хрупкие предметы (посуда и т. п.)


breakage

<< breakable <<
 breakage >> breakaway >>

[ˈbreɪkɪdʒ]
noun
1) ломка; поломка; авария
2) поломанные предметы; бой
3) компенсация за поломку
4) mining отбойка (породы, руды); измельчение, дробление
5) text. обрывность нитей


breakaway

<< breakage <<
 breakaway >> breaker >>

[ˈbreɪkəweɪ]
noun
1) отход (от традиций и т. п.)
2) sport отрыв (от группы в беге, эстафете и т. п.); уход от защиты (в футболе и т. п.)
3) sport фальстарт
4) sport прекращение боя при захвате (в боксе)


breaker

<< breakaway <<
 breaker >> breakfast >>

[ˈbreɪkə]

I
noun
1) дробильщик
2) нарушитель (закона и т. п.)
3) отбойщик
4) бурун
5) tech. дробилка
6) electr. выключатель; прерыватель
7) text. мяло, трепалка
8) hydr. ледорез; бык (моста)
breakers ahead! впереди опасность!, берегись!
Syn:
wave

II
noun
небольшой бочонок


breakfast

<< breaker <<
 breakfast >> breaking >>

[ˈbrekfəst]

01. noun
утренний завтрак
laugh before breakfast you'll cry before supper посл. = рано пташечка запела, как бы кошечка не съела

02. v.
завтракать


breast-band

<< breast <<
 breast-band >> breast-feeding >>

[ˈbrestbænd]
noun
шлейка (в упряжи)


breast-feeding

<< breast-band <<
 breast-feeding >> breast-high >>

[ˈbrestˌfi:dɪŋ]
noun
вскармливание (младенца) грудью


breast-high

<< breast-feeding <<
 breast-high >> breast-pin >>

[ˈbrestˈhaɪ]
adj.
1) доходящий до груди
2) погруженный по грудь


breast-pin

<< breast-high <<
 breast-pin >> breast-pocket >>

[ˈbrestpɪn]
noun
булавка для галстука


breast-pocket

<< breast-pin <<
 breast-pocket >> breast-stroke >>

[ˈbrestˌpɔkɪt]
noun
нагрудный карман


breast-stroke

<< breast-pocket <<
 breast-stroke >> breastbone >>

[ˈbreststrəuk]
noun sport
брасс


breastbone

<< breast-stroke <<
 breastbone >> breastplate >>

[ˈbrestbəun]
noun
грудная кость; грудина


breastplate

<< breastbone <<
 breastplate >> breastwork >>

[ˈbrestpleɪt]
noun
1) нагрудник (кирасы)
2) нагрудный знак
3) грудной ремень, подперсье (в сбруе)
4) нижняя часть щита (черепахи)


breastwork

<< breastplate <<
 breastwork >> breath >>

[ˈbrestwə:k]
noun
1) mil. повышенный бруствер
2) naut. поручни


breath

<< breastwork <<
 breath >> breath-taking >>

[breθ]
noun
1) дыхание; вздох; to be out of breath запыхаться, задыхаться; to bate (или to hold) one's breath затаить дыхание; to take breath передохнуть; перевести дух; to draw breath дышать; жить; to draw the first breath родиться, появиться на свет; to draw one's last breath испустить дух, умереть; short of breath страдающий одышкой; all in a (или one) breath, all in the same breath единым духом; below (или under) one's breath тихо, шепотом; second breath sport второе дыхание; fig. новый прилив энергии
2) жизнь
3) дуновение
4) (attr.) phon. breath consonant глухой согласный
to take smb.'s breath away удивить, поразить кого-л.
to waste (или to spend) breath говорить на ветер, попусту тратить слова


breather

<< breathe again <<
 breather >> breathing >>

[ˈbri:ðə]
noun
1) живое существо
2) дыхательное упражнение
3) короткая передышка
4) респиратор
5) tech. сапун


breathing

<< breather <<
 breathing >> breathing-space >>

[ˈbri:ðɪŋ]

01. pres. part. of breathe

02. noun
1) дыхание
2) легкое дуновение
3) phon. придыхание

03. adj.
(словно) живой, дышащий жизнью (о статуе и т. п.)


breathing-space

<< breathing <<
 breathing-space >> breathless >>

[ˈbri:ðɪŋspeɪs]
noun
передышка


breathless

<< breathing-space <<
 breathless >> breccia >>

[ˈbreθlɪs]
adj.
1) запыхавшийся; задыхающийся
2) затаивший дыхание; breathless attention напряженное внимание
3) бездыханный
4) безветренный; неподвижный (о воздухе, воде и т. п.)


breccia

<< breathless <<
 breccia >> bred >>

[ˈbretʃɪə]
noun geol.
брекчия


bred

<< breccia <<
 bred >> breech >>

[bred]

01. past, past part. of breed 2.

02. adj.
bred in the bone врожденный


breech

<< bred <<
 breech >> breech-block >>

[bri:tʃ]
noun
1) ягодица, зад
2) mil. казенная часть (орудия; тж. breech end)


breech-block

<< breech <<
 breech-block >> breech-loader >>

[ˈbri:tʃblɔk]
noun mil.
затвор


breech-loader

<< breech-block <<
 breech-loader >> breech-sight >>

[ˈbri:tʃˌləudə]
noun mil.
орудие, заряжающееся с казенной части


breech-sight

<< breech-loader <<
 breech-sight >> breeches >>

[ˈbri:tʃsaɪt]
noun mil.
прицел


breeze block

<< breeze <<
 breeze block >> breeze in >>

[ˈbri:zblɔk]
noun constr.
шлакобетонный блок


breeze in

<< breeze block <<
 breeze in >> breeze up >>

вбежать, влететь


breeze up

<< breeze in <<
 breeze up >> breezy >>

крепчать (о ветре)


breezy

<< breeze up <<
 breezy >> brekker >>

[ˈbri:zɪ]
adj.
1) свежий, прохладный
2) живой, веселый


brekker

<< breezy <<
 brekker >> brent >>

[ˈbrekə]
noun univ. jargon
завтрак


brent

<< brekker <<
 brent >> brent-goose >>

[ˈbrent]
noun zool.
казарка черная


brent-goose

<< brent <<
 brent-goose >> brer >>

noun zool.
казарка черная


brer

<< brent-goose <<
 brer >> brethren >>

[brə:]
noun dial.
(abbr. of brother) братец; Brer Rabbit Братец Кролик (сказочный персонаж)


brethren

<< brer <<
 brethren >> breve >>

[ˈbreðrɪn]
noun
(pl. of brother) obs.
собратья; братия


breve

<< brethren <<
 breve >> brevet >>

[bri:v]
noun
1) typ. значок краткости над гласными (в)
2) hist. папское бреве (послание)


brewery

<< brewer <<
 brewery >> brewing >>

[ˈbruərɪ]
noun
пивоваренный завод


brewing

<< brewery <<
 brewing >> Brewster Sessions >>

[ˈbru:ɪŋ]

01. pres. part. of brew I

02. noun
1) пивоварение
2) количество пива, которое варится за один раз
3) naut. скопление грозовых туч


Brewster Sessions

<< brewing <<
 Brewster Sessions >> briar >>

[ˈbru:stəˈseʃənz]
noun
название инстанции в Англии, выдающей патенты на право торговли спиртными напитками


briar

<< Brewster Sessions <<
 briar >> bribable >>

[ˈbraɪə]

I
= brier I

II
= brier II


bribable

<< briar <<
 bribable >> bribe >>

[ˈbraɪbəbl]
adj.
подкупной, продажный


bribe

<< bribable <<
 bribe >> briber >>

[braɪb]

01. noun
взятка, подкуп

02. v.
подкупать; давать, предлагать взятку


briber

<< bribe <<
 briber >> bribery >>

[ˈbraɪbə]
noun
тот, кто дает взятку, взяткодатель


bribery

<< briber <<
 bribery >> bribetaker >>

[ˈbraɪbərɪ]
noun
взяточничество


bribetaker

<< bribery <<
 bribetaker >> bric-a-brac >>

[ˈbraɪbˌteɪkə]
noun
взяточник; взяткополучатель


bric-a-brac

<< bribetaker <<
 bric-a-brac >> brick >>

[ˈbrɪkəbræk]
fr.
noun
безделушки; старинные вещи


bricklayer

<< brick-kiln <<
 bricklayer >> bricklaying >>

[ˈbrɪkˌleɪə]
noun
каменщик


bricklaying

<< bricklayer <<
 bricklaying >> brickwork >>

[ˈbrɪkˌleɪɪŋ]
noun
кладка кирпича


brickwork

<< bricklaying <<
 brickwork >> brickyard >>

[ˈbrɪkwə:k]
noun
кирпичная кладка


brickyard

<< brickwork <<
 brickyard >> bridal >>

[ˈbrɪkjɑ:d]
noun
кирпичный завод


bridal

<< brickyard <<
 bridal >> bride >>

[ˈbraɪdl]

01. noun
свадебный пир, свадьба

02. adj.
свадебный


bride

<< bridal <<
 bride >> bridecake >>

[braɪd]
noun
невеста; новобрачная
the Bride of the Sea 'невеста моря', Венеция


bridecake

<< bride <<
 bridecake >> bridegroom >>

[ˈbraɪdkeɪk]
noun
свадебный пирог


bridegroom

<< bridecake <<
 bridegroom >> bridesmaid >>

[ˈbraɪdgrum]
noun
жених; новобрачный


bridesmaid

<< bridegroom <<
 bridesmaid >> bridesman >>

[ˈbraɪdzmeɪd]
noun
подружка невесты


bridesman

<< bridesmaid <<
 bridesman >> bridewell >>

[ˈbraɪdzmən]
noun
шафер, дружка (на свадьбе)


bridle-hand

<< bridle up <<
 bridle-hand >> bridle-path >>

[ˈbraɪdlhænd]
noun
левая рука всадника


bridle-path

<< bridle-hand <<
 bridle-path >> bridle-rein >>

[ˈbraɪdlpɑ:θ]
noun
(горная) вьючная, верховая тропа


bridle-rein

<< bridle-path <<
 bridle-rein >> brief >>

[ˈbraɪdlreɪn]
noun
повод


brief

<< bridle-rein <<
 brief >> brief-case >>

[bri:f]

01. adj.
1) короткий, недолгий
2) краткий, сжатый; лаконичный
3) отрывистый, грубый

02. noun
1) сводка, резюме
2) leg. краткое письменное изложение дела с привлечением фактов и документов, с которым сторона выступает в суде; to have plenty of briefs иметь большую практику (об адвокате); to take a brief принимать на себя ведение дела в суде; to hold a brief вести дело в суде в качестве адвоката; fig. выступать в защиту (кого-л.); to throw down one's brief отказываться от дальнейшего ведения дела
3) aeron. инструкция, даваемая летчику перед боевым вылетом
4) папское бреве
in brief вкратце, в немногих словах

03. v.
1) резюмировать, составлять краткое изложение
2) поручать (адвокату) ведение дела в суде
3) aeron. инструктировать (летчиков перед боевым вылетом)


brief-case

<< brief <<
 brief-case >> briefing >>

[ˈbri:fkeɪs]
noun
портфель


briefing

<< brief-case <<
 briefing >> briefless >>

[ˈbri:fɪŋ]

01. pres. part. of brief 3.

02. noun
1) инструктивное или информационное совещание (часто для журналистов), брифинг
2) инструктаж, указание


briefless

<< briefing <<
 briefless >> briefly >>

[ˈbri:flɪs]
adj.
не имеющий практики (об адвокате)


briefly

<< briefless <<
 briefly >> briefness >>

[ˈbri:flɪ]
adv.
кратко, сжато


briefness

<< briefly <<
 briefness >> brier >>

[ˈbri:fnɪs]
noun
краткость, сжатость


brier

<< briefness <<
 brier >> briery >>

[ˈbraɪə]

I
noun
1) bot. эрика (род вереска)
2) курительная трубка, сделанная из корня эрики

II
noun
шиповник


bright

<< brigandage <<
 bright >> Bright's disease >>

[braɪt]

01. adj.
1) яркий; блестящий; светлый
2) ясный (о звуке)
3) светлый, прозрачный (о жидкости)
4) полированный
5) блестящий; великолепный
6) способный, смышленый; живой, расторопный
7) веселый
to look on the bright side (of things) оптимистически смотреть на вещи
Syn:
beaming, brilliant, effulgent, glowing, incandescent, radiant, resplendent, shining
Ant:
dim, dull, gloomy, obscure, opaque

02. adv.
ярко; блестяще


Bright's disease

<< bright <<
 Bright's disease >> brighten >>

noun med.
брайтова болезнь, хронический нефрит


brighten

<< Bright's disease <<
 brighten >> brightness >>

[ˈbraɪtn]
noun
1) очищать, полировать (металл); придавать блеск
2) проясняться
3) улучшать(ся) (о перспективах и т. п.)


brightness

<< brighten <<
 brightness >> brill >>

[ˈbraɪtnɪs]
noun
яркость и т. д.


brill

<< brightness <<
 brill >> brilliance >>

[brɪl]
noun zool.
камбаларомб


brilliance

<< brill <<
 brilliance >> brilliancy >>

[ˈbrɪljəns]
noun
1) яркость, блеск
2) великолепие, блеск


brilliancy

<< brilliance <<
 brilliancy >> brilliant >>

[ˈbrɪljənsɪ]
noun
1) яркость, блеск
2) великолепие, блеск


brilliant

<< brilliancy <<
 brilliant >> brim >>

[ˈbrɪljənt]

01. noun
1) бриллиант
2) typ. диамант

02. adj.
1) блестящий, сверкающий
2) блестящий, выдающийся
Syn:
bright


brim

<< brilliant <<
 brim >> brim over >>

[ˈbrɪm]

01. noun
1) край (сосуда)
2) поля (шляпы)
Syn:
edge

02. v.
наполняться до краев
brim over


brim over

<< brim <<
 brim over >> brimful >>

переливаться через край (тж. перен); he brims over with health он пышет здоровьем


brooklet

<< brook <<
 brooklet >> broom >>

[ˈbruklɪt]
noun
ручеек


broom

<< brooklet <<
 broom >> broom-stick >>

[brum]

01. noun
1) метла, веник
2) bot. ракитник
a new broom 'новая метла', новое начальство
a new broom sweeps clean посл. новая метла чисто метет

02. v.
мести, подметать


broom-stick

<< broom <<
 broom-stick >> broth >>

noun
метловище
to marry over the broom-stick повенчать(ся) вокруг ракитового куста


broth

<< broom-stick <<
 broth >> brothel >>

[brɔθ]
noun
суп, похлебка, мясной отвар, бульон; Scotch broth перловый суп
a broth of a boy славный парень, молодец
Syn:
soup


brothel

<< broth <<
 brothel >> brother >>

[ˈbrɔθl]
noun
публичный дом


brother

<< brothel <<
 brother >> brother-in-law >>

[ˈbrʌðə]
noun
(pl. brothers ; see also brethren )
1) брат; brother german родной брат; brothers uterine единоутробные братья; sworn brothers названые братья, побратимы
2) собрат; коллега; brother in arms собрат по оружию; brother of the brush собрат по кисти (художник); brother of the quill собрат по перу (писатель)
3) земляк
Brother Jonathan joc. янки (прозвище американцев)
Syn:
minister


brother-in-law

<< brother <<
 brother-in-law >> brotherhood >>

[ˈbrʌðərɪnlɔ:]
noun
(pl. brothers-in-law)
зять (муж сестры); шурин (брат жены); свояк (муж свояченицы); деверь (брат мужа)


brotherhood

<< brother-in-law <<
 brotherhood >> brotherly >>

[ˈbrʌðəhud]
noun
1) братство
2) братские, дружеские отношения; the brotherhood of nations братство народов
3) люди одной профессии
4) amer. профсоюз железнодорожников


brotherly

<< brotherhood <<
 brotherly >> brothers-in-law >>

[ˈbrʌðəlɪ]

01. adj.
братский

02. adv.
по-братски


brothers-in-law

<< brotherly <<
 brothers-in-law >> brougham >>

[ˈbrʌðəzɪnlɔ:]
noun
(pl. of brother-in-law )


brown coal

<< brown <<
 brown coal >> browned off >>

noun
лигнит, бурый уголь


browned off

<< brown coal <<
 browned off >> brownie >>

[ˈbraundˈɔf]
adj. sl.
раздраженный; I'm browned off with it мне это осточертело


brownie

<< browned off <<
 brownie >> browning >>

[ˈbraunɪ]

I
noun
тип фотографического аппарата

II
noun
домовой

III
noun
девочка-скаут младшего возраста

IV
noun
шоколадное пирожное с орехами


browning

<< brownie <<
 browning >> brownout >>

[ˈbraunɪŋ]

I
noun
браунинг

II

01. pres. part. of brown 3.

02. noun
1) поджаривание
2) приправа (для соуса)
3) глазуровка (гончарных изделий)


brownout

<< browning <<
 brownout >> browse >>

[ˈbraunˈaut]
noun
1) amer. уменьшение освещения улиц и витрин (для экономии электроэнергии)
2) частичное затемнение


browse

<< brownout <<
 browse >> Bruin >>

[brauz]

01. noun
1) молодые побеги
2) ощипывание молодых побегов

02. v.
1) объедать, ощипывать листья, молодые побеги (on)
2) spread пастись (on)
3) читать, заниматься беспорядочно; пролистать, проглядеть; небрежно рассматривать (товары и т. п.)
Syn:
read


Bruin

<< browse <<
 Bruin >> bruise >>

[ˈbru:ɪn]
noun
Мишка (прозвище медведя в фольклоре)


bruise

<< Bruin <<
 bruise >> bruiser >>

[bru:z]

01. noun
1) синяк, кровоподтек; ушиб; контузия
2) повреждение (растений, фруктов)

02. v.
1) подставлять синяки; ушибать; контузить
2) повредить, помять (растения, фрукты)
3) толочь
4) нестись сломя голову (тж. bruise along)
Syn:
wound


bruiser

<< bruise <<
 bruiser >> bruit >>

[ˈbru:zə]
noun
1) боксер-профессионал; борец
2) tech. прибор для шлифовки оптических стекол


bruit

<< bruiser <<
 bruit >> brumal >>

[bru:t]
obs.

01. noun
молва, слух

02. v.
распускать слух; it is bruited about (или abroad) that ходят слухи, что


brunette

<< brunch <<
 brunette >> Brunswick line >>

[bru:ˈnet]
noun
брюнетка


Brunswick line

<< brunette <<
 Brunswick line >> brunt >>

noun hist.
Ганноверская династия (17141901 гг.)


brunt

<< Brunswick line <<
 brunt >> brush >>

[brʌnt]
noun
1) главный удар, атака; to bear the brunt принять на себя, выдержать главный удар (неприятеля)
2) кризис
Syn:
impact


brush

<< brunt <<
 brush >> brush against >>

[brʌʃ]

01. noun
1) щетка
2) кисть; the brush искусство художника; to give it another brush поработать над чем-л. еще, окончательно отделать что-л.
3) хвост (особ. лисий)
4) чистка щеткой; to have a brush почистить щеткой
5) ссадина
6) стычка, столкновение
7) легкое прикосновение
8) austral. низкий кустарник
9) electr. щетка

02. v.
1) чистить щеткой
2) причесывать (волосы)
3) легко касаться, задевать
4) обсаживать кустарником
brush against
brush aside
brush away
brush by
brush off
brush up


brush against

<< brush <<
 brush against >> brush aside >>

слегка задевать


brush aside

<< brush against <<
 brush aside >> brush away >>

а) смахивать;
б) отделываться, отстранять от себя; отмахиваться


brush away

<< brush aside <<
 brush away >> brush by >>

отчищать, счищать; отметать


brush by

<< brush away <<
 brush by >> brush off >>

прошмыгнуть мимо


brush off

<< brush by <<
 brush off >> brush up >>

а) удалять, устранять;
б) быстро убежать;
в) отмахиваться


brush up

<< brush off <<
 brush up >> brush-fire war >>

а) чистить(ся); приводить (себя) в порядок;
б) освежать (знания); I must brush up my French мне нужно освежить в памяти французский язык


brusque

<< brushy <<
 brusque >> brut >>

[brusk]

01. adj.
отрывистый, резкий; бесцеремонный
Syn:
abrupt, bluff, blunt, curt, gruff, surly
Ant:
diplomatic, gracious, mannerly, polite, tactful, unctuous, urbane

02. v.
обходиться грубо, бесцеремонно (с кем-л.)


brut

<< brusque <<
 brut >> brutal >>

[bru:t]
adj.
сухой (о вине)


brutal

<< brut <<
 brutal >> brutality >>

[ˈbru:tl]
adj.
1) жестокий, зверский
2) coll. отвратительный
Syn:
cruel


brutality

<< brutal <<
 brutality >> brutalize >>

[bru:ˈtælɪtɪ]
noun
жестокость, зверство


brutalize

<< brutality <<
 brutalize >> brute >>

[ˈbru:təlaɪz]
v.
1) доводить до звероподобного состояния
2) доходить до звероподобного состояния
3) обходиться грубо и жестоко


brute

<< brutalize <<
 brute >> brutish >>

[bru:t]

01. noun
1) животное
2) жестокий, грубый или глупый и тупой человек; 'скотина'
3) (the brute) (употр. как pl) грубые, животные инстинкты
Syn:
animal

02. adj.
1) грубый; животный, чувственный
2) жестокий
3) неразумный, бессмысленный


brutish

<< brute <<
 brutish >> bryology >>

[ˈbru:tɪʃ]
adj.
1) грубый; зверский; звероподобный
2) тупой


bryology

<< brutish <<
 bryology >> bubal >>

[braɪˈɔlədʒɪ]
noun
бриология, наука о мхах


bubal

<< bryology <<
 bubal >> bubble >>

[ˈbju:bəl]
noun
североафриканская антилопа


bubble

<< bubal <<
 bubble >> bubble car >>

[ˈbʌbl]

01. noun
1) пузырь
2) пузырек воздуха или газа (в жидкости); пузырек воздуха (в стекле)
3) дутое предприятие, 'мыльный пузырь'

02. v.
1) пузыриться; кипеть
2) бить ключом (тж. bubble over, bubble up); he bubbled over with fun он был неистощим на шутки
3) журчать (о речи)
4) obs. обманывать, дурачить


bubo

<< bubbly-jock <<
 bubo >> bubonic >>

[ˈbju:bəu]
noun
(pl. -oes ) med.
бубон


bubonic

<< bubo <<
 bubonic >> bubonocele >>

[bju:ˈbɔnɪk]
adj. med.
бубонный


bubonocele

<< bubonic <<
 bubonocele >> bubs >>

[bju:ˈbɔnəsi:l]
noun med.
паховая грыжа


bubs

<< bubonocele <<
 bubs >> buccaneer >>

[bʌbz]
noun
(pl.) rude
бюст


buccaneer

<< bubs <<
 buccaneer >> buccinator >>

[ˌbʌkəˈnɪə]

01. noun
пират

02. v.
заниматься морским разбоем


buccinator

<< buccaneer <<
 buccinator >> buck >>

[ˈbʌksɪneɪtə]
noun
щечный мускул, мускул трубачей


buck

<< buccinator <<
 buck >> buck against >>

[bʌk]

I

01. noun
1) самец (оленя, антилопы, зайца, кролика)
2) obs. денди, щеголь; old buck дружище, старина
3) pejor. южноамериканский индеец
4) amer. coll. доллар
5) марка в покере, указывающая, чья сдача
6) брыкание
to pass the buck to amer. сваливать ответственность на другого

02. v.
1) становиться на дыбы; брыкаться
2) amer. coll. выслуживаться
buck against
buck along
buck off
buck up
much bucked довольный, оживленный

II

01. noun amer.
1) козлы для пилки дров
2) козел (гимнастический снаряд)

02. v.
1) распиливать (деревья) на бревна
2) дробить (руду)

III

01. noun
щелок

02. v.
бучить; стирать в щелоке


buck against

<< buck <<
 buck against >> buck along >>

amer. противиться, выступать против


buck along

<< buck against <<
 buck along >> buck off >>

трястись в экипаже


buck off

<< buck along <<
 buck off >> buck up >>

сбрасывать (с седла)


bucket seat

<< bucket <<
 bucket seat >> bucket-shop >>

[ˈbʌkɪtsi:t]
noun
одноместное сиденье (в самолете или автомобиле)


bucket-shop

<< bucket seat <<
 bucket-shop >> bucking >>

[ˈbʌkɪtʃɔp]
noun
биржевая контора, в которой нелегально ведется спекулятивная игра


bucking

<< bucket-shop <<
 bucking >> Buckingham Palace >>

[ˈbʌkɪŋ]

I

01. pres. part. of buck III 2.

02. noun
щелочение; бучение (белья)

II

01. pres. part. of buck II 2.

02. noun
дробление или измельчение руды

III
pres. part. of buck I 2.


Buckingham Palace

<< bucking <<
 Buckingham Palace >> buckish >>

[ˈbʌkɪŋəmˈpælɪs]
noun
Букингемский дворец (лондонская резиденция короля)


buckish

<< Buckingham Palace <<
 buckish >> buckle >>

[ˈbʌkɪʃ]
adj.
щегольской, фатоватый


buckle

<< buckish <<
 buckle >> buckle up >>

[ˈbʌkl]

01. noun
1) пряжка
2) изгиб, прогиб (вертикальный)
3) tech. хомутик, скоба, стяжка
to cut the buckle подпрыгивать, пристукивать каблуками (в танце)

02. v.
1) застегивать пряжку
2) joc. coll. жениться
3) приготовиться (for); приниматься энергично за дело
4) сгибать; гнуть, выгибать
5) сгибаться (от давления)
buckle up


buckle up

<< buckle <<
 buckle up >> buckler >>

коробиться


buckler

<< buckle up <<
 buckler >> bucko >>

[ˈbʌklə]

01. noun
1) небольшой круглый щит
2) naut. круглый ставень
3) защита, прикрытие

02. v.
защищать; заслонять


bucko

<< buckler <<
 bucko >> buckram >>

[ˈbʌkəu]
naut. sl.

01. noun
(pl. -oes )
хвастун

02. adj.
хвастливый, чванливый


buckram

<< bucko <<
 buckram >> bucksaw >>

[ˈbʌkrəm]

01. noun
1) клеенка; клееный холст
2) чопорность

02. adj.
чопорный


Buddha

<< bud <<
 Buddha >> buddhism >>

[ˈbudə]
noun
Будда


buddhism

<< Buddha <<
 buddhism >> buddhistic >>

[ˈbudɪzm]
noun
буддизм


buddhistic

<< buddhism <<
 buddhistic >> budding >>

[buˈdɪstɪk]
adj.
буддийский


budding

<< buddhistic <<
 budding >> buddy >>

[ˈbʌdɪŋ]

01. pres. part. of bud 2.

02. adj.
подающий надежды; многообещающий

03. noun agric.
окулировка; прививка глазком


buddy

<< budding <<
 buddy >> budge >>

[ˈbʌdɪ]
noun amer. coll.
дружище, приятель
buddy seat коляска мотоцикла


budge

<< buddy <<
 budge >> budget >>

[bʌdʒ]

I
v.
(neg.)
1) шевелиться
2) пошевельнуть, сдвинуть с места

II
noun
овчина


budget

<< budge <<
 budget >> budgetary >>

[ˈbʌdʒɪt]

01. noun
1) бюджет; финансовая смета
2) запас; a budget of news куча новостей
3) obs. сумка и ее содержимое

02. v.
1) предусматривать в бюджете, ассигновать (for)
2) составлять бюджет


budgetary

<< budget <<
 budgetary >> buff >>

[ˈbʌdʒɪtərɪ]
adj.
бюджетный


buff

<< budgetary <<
 buff >> buffalo >>

[bʌf]

01. noun
1) буйволовая кожа; толстая бычачья кожа
2) coll. obs. кожа человека; in buff нагишом, в чем мать родила; to strip to the buff раздеть догола;
3) цвет буйволовой кожи, темно-желтый цвет
4) amer. coll. болельщик, любитель

02. adj.
1) из буйволовой кожи
2) цвета буйволовой кожи

03. v.
1) полировать (кожаным кругом)
2) поглощать удары, смягчать толчки


buffalo

<< buff <<
 buffalo >> buffer >>

[ˈbʌfələu]
noun
(pl. -oes )
1) буйвол; бизон
2) танк-амфибия
buffalo bug ковровая моль


bug

<< buffoonery <<
 bug >> bug-hunter >>

[bʌg]

01. noun
1) клоп
2) насекомое; жук
3) coll. вирус; вирусное заболевание
4) amer. coll. безумная идея, помешательство; to go bugs сойти с ума
5) coll. диктофон; аппарат для подслушивания, тайного наблюдения
6) amer. coll. технический дефект
Syn:
insect

02. v. coll.
устанавливать аппаратуру для подслушивания, тайного наблюдения; подслушивать, вести тайное наблюдение (с помощью специальной аппаратуры)
Syn:
overhear


bug-hunter

<< bug <<
 bug-hunter >> bugaboo >>

[ˈbʌgˌhʌntə]
noun coll.
охотник за жучками (шутл. об энтомологе)


bugaboo

<< bug-hunter <<
 bugaboo >> bugbear >>

[ˈbʌgəbu:]
noun
пугало, бука


bugbear

<< bugaboo <<
 bugbear >> bugger >>

[ˈbʌgbɛə]
= bugaboo


bugger

<< bugbear <<
 bugger >> buggery >>

[ˈbʌgə]
noun
1) leg. содомит, мужеложец
2) педераст (тж. rude как бранное слово)


buggery

<< bugger <<
 buggery >> buggy >>

[ˈbʌgərɪ]
noun leg.
содомия


buggy

<< buggery <<
 buggy >> bughouse >>

[ˈbʌgɪ]

I
noun
1) легкая двухместная коляска с откидным верхом; кабриолет
2) маленькая вагонетка

II
adj.
кишащий клопами


bughouse

<< buggy <<
 bughouse >> bugle >>

[ˈbʌghaus]
amer. sl.

01. noun
сумасшедший дом

02. adj.
ненормальный, сумасшедший; to go bughouse сойти с ума


bugle

<< bughouse <<
 bugle >> bugler >>

[ˈbju:gl]

I

01. noun
1) охотничий рог; рожок; горн, сигнальная труба
2) (attr.) bugle call сигнал на горне

02. v.
трубить в рог

II
noun
стеклярус; бисер

III
noun bot.
дубровка ползучая


bugler

<< bugle <<
 bugler >> buglet >>

[ˈbju:glə]
noun mil.
горнист, сигналист


build upon

<< build up <<
 build upon >> build-up >>

основывать на чем-л.; рассчитывать на что-л.


build-up

<< build upon <<
 build-up >> builder >>

[ˈbɪldʌp]
noun
1) coll. реклама; хвалебные комментарии, предваряющие выступление (по radio телевидению и т. п.)
2) mil. сосредоточение; наращивание (сил, средств)


builder

<< build-up <<
 builder >> building >>

[ˈbɪldə]
noun
1) строитель
2) подрядчик
3) плотник; каменщик


building

<< builder <<
 building >> building-lease >>

[ˈbɪldɪŋ]

01. pres. part. of build 2.

02. noun
1) здание, постройка; строение, сооружение
2) (pl.) надворные постройки, службы
3) строительство
4) (attr.) строительный; building engineer инженер-строитель; building yard стройплощадка; building and loan association amer. кредитно-строительное общество
Syn:
house


building-lease

<< building <<
 building-lease >> building-paper >>

[ˈbɪldɪŋˈli:s]
noun
аренда земельного участка для застройки


building-paper

<< building-lease <<
 building-paper >> building-society >>

[ˈbɪldɪŋˌpeɪpə]
noun constr.
облицовочный картон


building-society

<< building-paper <<
 building-society >> built >>

[ˈbɪldɪŋsəˈsaɪətɪ]
noun
жилищно-строительная кооперация, жилищно-строительный кооператив


built

<< building-society <<
 built >> built-in >>

[bɪlt]
past, past part. of build 2.


built-in

<< built <<
 built-in >> bulb >>

[ˈbɪltˈɪn]
adj.
1) встроенный; стенной; built-in wardrobe стенной шкаф
2) свойственный, присущий (чему-л.); неотъемлемый


bulb

<< built-in <<
 bulb >> bulb up >>

[bʌlb]

01. noun
1) bot. anat. луковица
2) шарик (термометра); колба электрической лампы; электрическая лампа, лампочка
3) баллон, сосуд
4) пузырек
5) выпуклость

02. v.
расширяться в форме луковицы
bulb up


bulging

<< bulge <<
 bulging >> bulgy >>

[ˈbʌldʒɪŋ]

01. pres. part. of bulge 2.

02. adj.
1) разбухший; выпуклый; bulging eyes глаза навыкате
2) выпяченный, оттопыривающийся


bulgy

<< bulging <<
 bulgy >> bulimia >>

[ˈbʌldʒɪ]
= bulging 2.


bulimia

<< bulgy <<
 bulimia >> bulimy >>

[bju:ˈlɪmɪə]
noun med.
(ненормально) повышенное чувство голода, fig. жадность (к чему-л.)


bulimy

<< bulimia <<
 bulimy >> bulk >>

[ˈbju:lɪmɪ]
= bulimia


bulk

<< bulimy <<
 bulk >> bulk up >>

[bʌlk]

01. noun
1) объем; вместимость
2) большие размеры; большое количество; to sell in bulk продавать гуртом
3) основная масса, большая часть (чего-л.); great bulk огромное большинство
4) корпус (здания и т. п.)
5) груз (судна); to break bulk начинать разгрузку; to load in bulk грузить навалом
6) (attr.) bulk cargo naut. насыпной или наливной груз; bulk buying оптовые закупки
Syn:
size

02. v.
1) казаться большим, важным
2) устанавливать вес (груза)
3) ссыпать, сваливать в кучу; нагромождать
bulk up


bulk up

<< bulk <<
 bulk up >> bulkhead >>

составлять изрядную сумму; доходить (to до)


bulkhead

<< bulk up <<
 bulkhead >> bulky >>

[ˈbʌlkhed]
noun
1) переборка (на судне); перемычка (в руднике и т. п.)
2) крыша над пристройкой; навес
3) надстройка


bulky

<< bulkhead <<
 bulky >> bull >>

[ˈbʌlkɪ]
adj.
1) большой, объемистый; громоздкий
2) грузный


bull

<< bulky <<
 bull >> bull session >>

[bul]

I

01. noun
1) бык; буйвол; тж. самец кита, слона, аллигатора и др. крупных животных
2) exch. спекулянт, играющий на повышение
3) (Bull) Телец (созвездие и знак зодиака)
4) sl. шпик; полицейский
a bull in a china shop = слон в посудной лавке
to take the bull by the horns взять быка за рога
Syn:
ox

02. adj.
1) бычачий, бычий
2) exch. повышательный, играющий на повышение

03. v.
1) exch. спекулировать на повышение
2) повышаться в цене
3) преуспевать; приобретать влияние, значение

II
noun
(папская) булла

III
noun
явная нелепость, противоречие; вздор; враки; to shoot the bull нести околесицу, молоть вздор


bull session

<< bull <<
 bull session >> bull's-eye >>

[ˈbulˈseʃən]
noun coll.
разговоры, беседа в мужской компании


burly

<< burlesque <<
 burly >> Burmese >>

[ˈbə:lɪ]
adj.
1) дородный, плотный
2) большой и сильный
Syn:
husky


Burmese

<< burly <<
 Burmese >> burn >>

[bə:ˈmi:z]

01. adj.
бирманский

02. noun
1) бирманец; бирманка; the Burmese (pl.; collect.) бирманцы
2) бирманский язык


burn

<< Burmese <<
 burn >> burn away >>

[bə:n]

I
noun scot.
ручей

II

01. noun
1) ожог
2) клеймо
3) выжигание растительности на земле, предназначенной к обработке
to give smb. a burn окинуть кого-л. уничтожающим взглядом

02. v.
(past and past part. burnt, burned)
1) жечь, палить, сжигать; прожигать; выжигать; to burn to a crisp сжигать дотла
2) сгорать, гореть, пылать (тж. перен.); to burn with fever быть (как) в жару; пылать, как в огне
3) обжигать, получать ожог
4) вызывать загар (о солнце)
5) загорать (о коже)
6) подгорать (о пище)
7) обжигать (кирпичи)
8) med. прижигать
9) сжигать в ядерном реакторе
10) резать (металл) автогеном
burn away
burn down
burn into
burn out
burn up
she has money to burn = у нее денег куры не клюют
to burn the candle at both ends безрассудно тратить силы, энергию
to burn daylight
а) жечь свет днем;
б) тратить силы зря
to burn the midnight oil засиживаться за работой до глубокой ночи
to burn one's bridges/boats сжигать свои мосты (корабли)
to burn one's fingers обжечься (на чем-л.)
to burn the water лучить рыбу
to burn the wind/earth amer. to burn up the road нестись (во весь опор)
his money burns a hole in his pocket деньги у него долго не держатся, деньги ему жгут карман
Syn:
brand, cauterize, char, scald, scorch, sear, singe


burn away

<< burn <<
 burn away >> burn down >>

а) сгорать;
б) сжигать; the sun burns away the mist солнце рассеивает туман


burn down

<< burn away <<
 burn down >> burn into >>

а) сжигать дотла;
б) догорать


burn into

<< burn down <<
 burn into >> burn out >>

врезаться; the spectacle of injustice burnt into his soul зрелище несправедливости глубоко ранило его душу


burn out

<< burn into <<
 burn out >> burn up >>

а) выжечь;
б) выгореть


burn up

<< burn out <<
 burn up >> burn-out >>

а) зажигать; сжигать;
б) sl. вспылить; рассвирепеть


burn-out

<< burn up <<
 burn-out >> burner >>

[ˈbə:nˈaut]
noun
прекращение горения (в ракетном двигателе)


burner

<< burn-out <<
 burner >> burning >>

[ˈbə:nə]
noun
1) топка
2) горелка
3) форсунка


burnt

<< burnouse <<
 burnt >> burr >>

[bə:nt]

01. past, past part. of burn II 2.

02. adj.
жженый, горелый; burnt gas отработанный газ; burnt offering bibl. всесожжение
burnt child dreads the fire prov. = обжегшись на молоке, будешь дуть и на воду; пуганая ворона и куста боится


burr

<< burnt <<
 burr >> burro >>

[bə:]

I

01. noun
1) шум, грохот (машин и т. п.)
2) phon. заднеязычное произношение звука (на севере Англии); картавость

02. v. phon.
произносить спинкой языка; картавить

II
= bur

III
noun
1) заусенец; грат (на металле)
2) треугольное долото
3) жерновой камень
4) оселок, точильный камень

IV
noun astr.
ореол (луны или звезды)


burro

<< burr <<
 burro >> burrock >>

[ˈbə:rəu]
span.
noun
(pl. -os ) coll.
ослик


burrock

<< burro <<
 burrock >> burrow >>

[ˈbə:rɔk]
noun
небольшая запруда на реке


burrow

<< burrock <<
 burrow >> bursar >>

[ˈbə:rəu]

01. noun
1) нора
2) червоточина
3) mining отбросы, пустая порода; отвалы
Syn:
cave

02. v.
1) рыть нору, ход
2) прятаться в норе; жить в норе
3) рыться (в книгах, архивах; часто burrow into)


bursar

<< burrow <<
 bursar >> bursary >>

[ˈbə:sə]
noun
1) казначей (особ. в университетах)
2) стипендиат


bursary

<< bursar <<
 bursary >> burse >>

[ˈbə:sərɪ]
noun
1) канцелярия казначея (в университетах)
2) стипендия


burse

<< bursary <<
 burse >> burst >>

[bə:s]
noun
1) = bursary 2)
2) obs. кошель
3) obs. биржа


burst

<< burse <<
 burst >> burst in >>

[bə:st]

01. noun
1) взрыв; burst of applause (of laughter) взрыв аплодисментов (смеха)
2) разрыв (снаряда); пулеметная очередь
3) вспышка (пламени и т. п.)
4) порыв; burst of energy прилив энергии; sport бросок, рывок
5) кутеж; to go on the burst загулять, закутить

02. v.
(past and past part. burst)
1) лопаться; разрываться; взрываться (о снаряде, котле); прорываться (о плотине; о нарыве);
to burst open
а) распахнуться;
б) взломать
2) разражаться
3) взрывать, разрывать, разрушать; разламывать; вскрывать; rivers burst their banks реки размывают свои берега; to burst a bloodvessel получить или вызвать разрыв кровеносного сосуда;
burst in
burst into
burst out
burst up
burst with

I am simply bursting to tell you я горю нетерпением рассказать вам
to burst one's sides надорвать животики от смеха
Syn:
break


burst in

<< burst <<
 burst in >> burst into >>

ворваться, вломиться


burthen

<< bursting <<
 burthen >> bury >>

[ˈbə:ðən]
poet.
see burden I burden II


bury

<< burthen <<
 bury >> bus >>

[ˈberɪ]
v.
1) хоронить, зарывать в землю; to have buried one's relatives потерять, похоронить близких
2) прятать; to bury one's face in one's hands закрыть лицо руками; to bury one's hands in one's pockets засунуть руки в карманы; to bury oneself in books зарыться в книги
3) похоронить, предать забвению; to bury the past предать забвению прошлое
4) погружаться; to be buried in thought погрузиться в раздумье


bus

<< bury <<
 bus >> busby >>

[bʌs]

01. noun
1) автобус; омнибус
2) electr. шина
3) coll. пассажирский самолет; автомобиль
bus boy, bus girl amer. помощник, помощница официанта, убирающий, -ая грязную посуду со стола в ресторане

02. v.
to bus it ехать в автобусе, омнибусе


busby

<< bus <<
 busby >> bush >>

[ˈbʌzbɪ]
noun
гусарский кивер, гусарская шапка


bush

<< busby <<
 bush >> bush-ranger >>

[buʃ]

I

01. noun
1) куст, кустарник
2) большие пространства некультивированной земли, покрытые кустарником (в Австралии и Южной Африке), буш
3) чаща, чащоба
4) густые волосы; bush of hair копна волос
5) obs. ветка плюща (в старой Англии служила вывеской таверны); таверна
to take to the bush стать бродягой
Syn:
plain

02. v.
1) обсаживать кустарником
2) густо разрастаться
3) бороновать (землю)

II

01. noun tech.
втулка, вкладыш; гильза, букса

02. v.
вставлять втулку


bush-ranger

<< bush <<
 bush-ranger >> bush-telegraph >>

[ˈbuʃˌreɪndʒə]
noun austral.
беглый преступник, скрывающийся в зарослях и живущий грабежом


bush-telegraph

<< bush-ranger <<
 bush-telegraph >> bush-whacker >>

[ˈbuʃˈtelɪgrɑ:f]
noun
быстрое распространение сведений, слухов и т. п.


bush-whacker

<< bush-telegraph <<
 bush-whacker >> bushel >>

noun
1) amer. житель лесной глуши
2) amer. бродяга
3) mil. hist. партизан
4) резак для расчистки зарослей кустарника


bushel

<< bush-whacker <<
 bushel >> bushing >>

[ˈbuʃl]

I
noun
бушель (мера емкости = 36,3 л)
to hide one's light under a bushel bibl. держать свет под спудом; зарывать свой талант (в землю)
to measure others' corn by one's own bushel = мерить на свой аршин

II
v. amer.
чинить, латать мужское платье


bushing

<< bushel <<
 bushing >> Bushman >>

[ˈbuʃɪŋ]

I

01. pres. part. of bush II 2.

02. noun tech.
(изолирующая) втулка, вкладыш

II
pres. part. of bush I 2.


business manager

<< business man <<
 business manager >> business-like >>

[ˈbɪznɪsˌmænɪdʒə]
noun
управляющий делами; коммерческий директор, заведующий коммерческой частью


business-like

<< business manager <<
 business-like >> busk >>

[ˈbɪznɪslaɪk]
adj.
деловой, практичный; business-like air деловитость


busk

<< business-like <<
 busk >> buskin >>

[bʌsk]

I
noun
планшетка (в корсете)

II
v. scot.
1) готовиться
2) одеваться
3) торопиться, спешить

III
v. naut.
бороздить, рыскать


buskin

<< busk <<
 buskin >> busman >>

[ˈbʌskɪn]
noun
котурн; fig. трагедия; to put on the buskins a) писать в стиле высокой трагедии;
б) играть в трагедии


busman

<< buskin <<
 busman >> buss >>

[ˈbʌsmən]
noun
водитель автобуса
busman's holiday
а) день отдыха, проведенный за обычной работой;
б) испорченный отпуск


buss

<< busman <<
 buss >> bust >>

[bʌs]
obs.

01. noun
звонкий поцелуй

02. v.
целовать


bust

<< buss <<
 bust >> bustard >>

[bʌst]

I
noun
1) бюст
2) женская грудь

II

01. noun
1) coll. банкротство, разорение
2) dial. кутеж

02. v.
1) обанкротиться (тж. to go bust)
2) запить (тж. to go on the bust)
3) amer. coll. разжаловать, снизить в чине
4) sl. схватить с поличным; арестовать
Syn:
explode


bustard

<< bust <<
 bustard >> buster >>

[ˈbʌstəd]
noun zool.
дрофа


buster

<< bustard <<
 buster >> bustle >>

[ˈbʌstə]
noun amer. sl.
1) что-л. необыкновенное
2) пирушка, кутеж, попойка


bustle

<< buster <<
 bustle >> bustling >>

[ˈbʌsl]

I

01. noun
суматоха, суета
Syn:
activity

02. v.
1) торопить(ся); to bustle through a crowd пробиваться сквозь толпу
2) суетиться (тж. bustle about)

03. interj.
живее!

II
noun
турнюр


butane

<< butadiene <<
 butane >> butcher >>

[ˈbju:teɪn]
noun chem.
бутан


butcher

<< butane <<
 butcher >> butcher-bird >>

[ˈbutʃə]

01. noun
1) мясник; butcher's meat мясо; butcher's knife нож мясника
2) убийца, палач
3) amer. разносчик в поезде
4) искусственная муха (для ловли лососей)
butcher's bill список убитых на войне

02. v.
1) бить (скот)
2) безжалостно убивать
3) портить, искажать
4) obs. подвергать пыткам
Syn:
kill


butcher-bird

<< butcher <<
 butcher-bird >> butcherly >>

[ˈbutʃəbə:d]
noun zool.
серый сорокопут


butcherly

<< butcher-bird <<
 butcherly >> butchery >>

[ˈbutʃəlɪ]
adj.
жестокий, кровожадный; варварский


butchery

<< butcherly <<
 butchery >> butler >>

[ˈbutʃərɪ]
noun
1) (ското)бойня
2) бойня, резня
butchery business торговля мясом


butler

<< butchery <<
 butler >> butt >>

[ˈbʌtlə]
noun
дворецкий, старший лакей


butt

<< butler <<
 butt >> butt in >>

[bʌt]

I
noun
1) большая бочка (для вина, пива)
2) бочка (как мера емкости = 490,96 л)

II
noun
1) стрельбищный вал
2) (pl.) стрельбище, полигон
3) цель, мишень
4) предмет насмешек

III
noun
1) толстый конец (чего-л.); торец, комель (дерева); приклад (ружья; тж. the butt of the rifle)
2) coll. окурок
3) coll. сигарета

IV

01. noun
1) удар (головой, рогами)
2) притык; стык
3) петля, навес (двери)

02. v.
1) ударять головой
2) натыкаться (against, into на)
3) бодаться
4) высовываться, выдаваться
5) coll. натыкаться
6) соединять впритык
butt in


butt in

<< butt <<
 butt in >> butt-joint >>

вмешиваться


butt-joint

<< butt in <<
 butt-joint >> butter >>

[ˈbʌtdʒɔɪnt]
noun tech.
стык, стыковое соединение


butter

<< butt-joint <<
 butter >> butter-boat >>

[ˈbʌtə]

01. noun
1) масло
2) coll. грубая лесть
he looks as if butter would not melt in his mouth = словно и воды не замутит; он только кажется тихоней

02. v.
1) намазывать маслом
2) грубо льстить (часто butter up)
fine (или kind, soft) words butter no parsnips посл. = соловья баснями не кормят


butterfly

<< buttercup <<
 butterfly >> butterfly table >>

[ˈbʌtəflaɪ]
noun
1) бабочка
2) sport баттерфляй (стиль плавания; тж. butterfly stroke)


butterfly table

<< butterfly <<
 butterfly table >> butterfly-nut >>

[ˈbʌtəflaɪˈteɪbl]
noun
стол с откидными боковыми досками


butterfly-nut

<< butterfly table <<
 butterfly-nut >> butterfly-screw >>

[ˈbʌtəflaɪˈnʌt]
noun tech.
гайка-барашек


butterfly-screw

<< butterfly-nut <<
 butterfly-screw >> buttermilk >>

[ˈbʌtəflaɪˈskru:]
noun tech.
винт-барашек


buttermilk

<< butterfly-screw <<
 buttermilk >> buttery >>

[ˈbʌtəmɪlk]
noun
пахта


buttery

<< buttermilk <<
 buttery >> buttery-hatch >>

[ˈbʌtərɪ]

I
noun
кладовая (для хранения провизии и напитков)

II
adj.
1) масляный; маслянистый
2) льстивый


buttery-hatch

<< buttery <<
 buttery-hatch >> butting >>

[ˈbʌtərɪˈhætʃ]
noun
раздаточное окно для выдачи продуктов из кладовой


butting

<< buttery-hatch <<
 butting >> buttocks >>

[ˈbʌtɪŋ]

I
noun
предел, граница

II
pres. part. of butt IV 2.


buttocks

<< butting <<
 buttocks >> button >>

[ˈbʌtəks]
noun
(pl.)
ягодицы


button

<< buttocks <<
 button >> button up >>

[ˈbʌtn]

01. noun
1) пуговица
2) кнопка; to press the button нажать кнопку; fig. нажать все кнопки, пустить в ход связи
3) sport шишечка (на острие рапиры)
4) бутон
5) молодой, неразвившийся гриб
6) (attr.) кнопочный; button switch кнопочный выключатель
not to care a (brass) button относиться с полным равнодушием; наплевать
he has not all his buttons coll. у него винтика не хватает

02. v.
1) пришивать пуговицы
2) застегивать(ся) на пуговицы
button up


buttress

<< buttons <<
 buttress >> butty >>

[ˈbʌtrɪs]

01. noun
1) constr. контрфорс; подпора, устой; бык
2) опора, поддержка

02. v.
поддерживать, служить опорой (часто buttress up); to buttress up by facts подкреплять фактами


butty

<< buttress <<
 butty >> butyl >>

[ˈbʌtɪ]
noun coll.
1) товарищ
2) компаньон; пайщик по подрядной работе (обычно в шахте)


butyl

<< butty <<
 butyl >> butyric >>

[ˈbju:tɪl]
noun chem.
бутил


butyric

<< butyl <<
 butyric >> buxom >>

[bju:ˈtɪrɪk]
adj. chem.
масляный


buxom

<< butyric <<
 buxom >> buy >>

[ˈbʌksəm]
adj.
1) полная, полногрудая; пышущая здоровьем, крепкая
2) добродушная, сердечная, веселая
Syn:
fat


buy

<< buxom <<
 buy >> buy in >>

[baɪ]

01. v.
(past and past part. bought)
1) покупать; приобретать; to buy on tick coll. покупать в кредит
2) подкупать
buy in
buy off
buy out
buy over
buy up
to buy over smb.'s head перехватить у кого-л. покупку за более дорогую цену
to buy a white horse coll. транжирить деньги
to buy time оттянуть время

I will not buy that = это со мной не пройдет, я этого не допущу

02. noun coll.
покупка; a good (bad) buy удачная (неудачная) покупка; to be on the buy производить значительные покупки


buy in

<< buy <<
 buy in >> buy off >>

а) закупать;
б) выкупать (собственные вещи на аукционе)


buy off

<< buy in <<
 buy off >> buy out >>

откупаться


buy out

<< buy off <<
 buy out >> buy over >>

выкупать


buy over

<< buy out <<
 buy over >> buy up >>

подкупать, переманивать на свою сторону


buzz-bomb

<< buzz off <<
 buzz-bomb >> buzz-saw >>

[ˈbʌzbɔm]
noun mil. hist.
самолет-снаряд


buzz-saw

<< buzz-bomb <<
 buzz-saw >> buzzard >>

[ˈbʌzsɔ:]
noun amer.
круглая пила
to monkey with a buzz-saw = шутить или играть с огнем


buzzard

<< buzz-saw <<
 buzzard >> buzzer >>

[ˈbʌzəd]
noun zool.
канюк


buzzer

<< buzzard <<
 buzzer >> by >>

[ˈbʌzə]
noun
1) гудок; сирена
2) coll. звонок
3) electr. зуммер, пищик; автоматический прерыватель
4) mil. jargon связист


by

<< buzzer <<
 by >> by-blow >>

[baɪ]

01. prep.
1) в пространственном значении указывает на: а) близость у, при, около; a house by the river дом у реки; а path by the river тропинка вдоль берега реки;
б) прохождение мимо предмета или через определенное место мимо; we went by the house мы прошли мимо дома; we travelled by a village мы проехали через деревню
2) во временном значении указывает на приближение к определенному моменту, сроку и т. п. к; by tomorrow к завтрашнему дню; by five o'clock к пяти часам; by then к тому времени
3) указывает на автора; передается тв. или род. падежом: a book by Tolstoy книга, написанная Толстым, произведение Толстого; the book was written by a famous writer книга была написана знаменитым писателем
4) указывает на средство передвижения; передается тв. падежом: by plane самолетом; by air mail воздушной почтой; авиапочтой
5) указывает на причину, источник через, посредством, от, по; to know by experience знать по опыту; to perish by starvation погибнуть от голода
6) указывает на меры веса, длины и т. п. в, на, по; передается тж. тв. падежом: by the yard в ярдах, ярдами; by the pound в фунтах, фунтами
7) указывает на характер действия: by chance случайно; by the law по закону; by chute, by gravity самотеком
8) указывает на соответствие, согласованность по; согласно; by agreement по договору; by your leave с вашего разрешения
9) указывает на соотношение между сравниваемыми величинами на; by two years older старше на два года
by George = ей-богу!
by the way кстати, между прочим
by and large в общем и целом, в общем

02. adv.
1) близко, рядом
2) мимо; she passed by она прошла мимо
by and by вскоре


by-blow

<< by <<
 by-blow >> by-effect >>

[ˈbaɪbləu]
noun
1) случайный удар; fig. непредвиденный случай
2) внебрачный ребенок


by-effect

<< by-blow <<
 by-effect >> by-election >>

[ˈbaɪɪˌfekt]
noun tech.
побочное явление


by-election

<< by-effect <<
 by-election >> by-end >>

[ˈbaɪɪˌlekʃən]
noun
дополнительные выборы


by-end

<< by-election <<
 by-end >> by-law >>

[ˈbaɪend]
noun
побочная или тайная цель


by-law

<< by-end <<
 by-law >> by-line >>

[ˈbaɪlɔ:]
noun
1) постановление органов местной власти
2) уставные нормы (организации)


by-way

<< by-road <<
 by-way >> by-work >>

[ˈbaɪweɪ]
noun
1) дорога второстепенного значения; менее людная дорога
2) кратчайший путь
3) неглавная, малоизученная область (науки и т. п.); by-ways of learning менее изученные и сравнительно второстепенные области знания


by-work

<< by-way <<
 by-work >> bye >>

[ˈbaɪwə:k]
noun
побочная работа


bye

<< by-work <<
 bye >> bye-bye >>

[baɪ]
noun
1) что-л. второстепенное
2) to draw (или to have) the bye sport быть свободным от соревнований


bye-bye

<< bye <<
 bye-bye >> Byelorussian >>

[ˈbaɪbaɪ]

I
noun coll.
бай-бай; сон; время спать

II
coll.
see good-bye 1.


Byelorussian

<< bye-bye <<
 Byelorussian >> bygone >>

[ˌbjeləˈrʌʃən]

01. adj.
белорусский

02. noun
1) белорус; белоруска
2) белорусский язык


bygone

<< Byelorussian <<
 bygone >> bypass >>

[ˈbaɪgɔn]

01. adj.
прошлый

02. noun
(pl.)
прошлое; прошлые обиды
let bygones be bygones посл. = кто старое помянет, тому глаз вон


bypass

<< bygone <<
 bypass >> bypath >>

[ˈbaɪpɑ:s]

01. noun
1) обход
2) обводный канал
3) обходный путь
4) electr. шунт

02. v.
1) обходить
2) окружать, окаймлять
3) пренебрегать; не принимать во внимание
4) mil. обтекать (опорные пункты противника)


bypath

<< bypass <<
 bypath >> byplay >>

[ˈbaɪpɑ:θ]
noun
уединенная боковая тропа или дорога


byplay

<< bypath <<
 byplay >> byre >>

noun
побочная (часто немая) сцена; эпизод (в пьесе)


byre

<< byplay <<
 byre >> bystander >>

[ˈbaɪə]
noun
коровник


ca'canny

<< c <<
 ca'canny >> Caaba >>

[kəˈkænɪ]
see canny


Caaba

<< ca'canny <<
 Caaba >> cab >>

[ˈkɑ:əbə]
arab.
noun
кааба


cab

<< Caaba <<
 cab >> cab-rank >>

[kæb]

I

01. noun
(abbr. of cabriolet)
1) такси; to take a cab взять такси; ехать в такси
2) наемный экипаж, кеб, извозчик

02. v.
(abbr. of cabriolet) coll.
ехать в такси, на извозчике и т. п. (тж. cab it)

II
noun
(abbr. of cabin)
будка (на паровозе); кабина водителя (автомобиля)

III
abbr. of cabbage III


cab-rank

<< cab <<
 cab-rank >> cabal >>

= cabstand


cabal

<< cab-rank <<
 cabal >> cabala >>

[kəˈbæl]

01. noun
1) интрига; политический маневр
2) политическая клика; группа заговорщиков
3) (the Cabal) hist. 'кабальный' совет (при Карле II)
Syn:
conspiracy

02. v.
интриговать; вступать в заговор


cabala

<< cabal <<
 cabala >> cabalistic >>

[kəˈbɑ:lə]
= cabbala


cabalistic

<< cabala <<
 cabalistic >> cabana >>

[ˌkæbəˈlɪstɪk]
= cabbalistic


cabana

<< cabalistic <<
 cabana >> cabaret >>

[kəˈbɑ:nə]
span.
noun
1) маленький домик; коттедж
2) amer. кабинка для переодевания (на пляже)


cabaret

<< cabana <<
 cabaret >> cabas >>

[ˈkæbəreɪ]
fr.
noun
1) кабаре
2) эстрадное выступление в кабаре


cabas

<< cabaret <<
 cabas >> cabbage >>

[ˈkæbɑ:]
noun amer.
1) рабочая корзинка
2) сумочка


calceolaria

<< calcareous <<
 calceolaria >> calces >>

[ˌkælsɪəˈlɛərɪə]
noun bot.
кальцеолярия, кошельки


calces

<< calceolaria <<
 calces >> calciferol >>

[ˈkælsi:z]
noun
(pl. of calx )


calciferol

<< calces <<
 calciferol >> calcification >>

[kælˈsɪfərəl]
noun
витамин D


calcification

<< calciferol <<
 calcification >> calcify >>

[ˌkælsɪfɪˈkeɪʃən]
noun
1) обызвествление
2) отвердение, окаменение; окостенение


calcify

<< calcification <<
 calcify >> calcimine >>

[ˈkælsɪfaɪ]
v.
превращать(ся) в известь; отвердевать


calcimine

<< calcify <<
 calcimine >> calcinate >>

[ˈkælsɪmaɪn]
noun
известковый раствор (для побелки)


calcinate

<< calcimine <<
 calcinate >> calcination >>

[ˈkælsɪneɪt]
= calcine


calcination

<< calcinate <<
 calcination >> calcine >>

[ˌkælsɪˈneɪʃən]
noun tech.
кальцинирование, прокаливание, обжиг


calcine

<< calcination <<
 calcine >> calcitrant >>

[ˈkælsaɪn]
v.
1) tech. кальцинировать; пережигать или превращать в известь
2) сжигать дотла


calcitrant

<< calcine <<
 calcitrant >> calcium >>

[ˈkælsɪtrənt]
adj. tech.
огнестойкий, тугоплавкий


calculation

<< calculating-machine <<
 calculation >> calculator >>

[ˌkælkjuˈleɪʃən]
noun
1) вычисление; калькуляция
2) расчет
3) обдумывание
4) amer. предположение; предвидение


calculator

<< calculation <<
 calculator >> calculi >>

[ˈkælkjuleɪtə]
noun
1) вычислитель, калькулятор
2) счетно-решающее устройство; вычислительный прибор, арифмометр; счетчик (прибор)


calculi

<< calculator <<
 calculi >> calculus >>

[ˈkælkjulaɪ]
noun
(pl. of calculus I)


calculus

<< calculi <<
 calculus >> caldron >>

[ˈkælkjuləs]

I
noun
(pl. -li) med.
камень

II
noun
(pl. -es ) math.
исчисление; differential calculus дифференциальное исчисление; integral calculus интегральное исчисление


caldron

<< calculus <<
 caldron >> Caledonia >>

[ˈkɔ:ldrən]
= cauldron


Caledonia

<< caldron <<
 Caledonia >> Caledonian >>

[ˌkælɪˈdəunjə]
noun poet.
Шотландия


Caledonian

<< Caledonia <<
 Caledonian >> calefactory >>

[ˌkælɪˈdəunjən]
poet.

01. adj.
шотландский

02. noun
шотландец; шотландка


calefactory

<< Caledonian <<
 calefactory >> calendar >>

[ˌkælɪˈfæktərɪ]
adj.
нагревательный, согревающий


calendar

<< calefactory <<
 calendar >> calender >>

[ˈkælɪndə]

01. noun
1) календарь, летосчисление
2) святцы
3) опись; указатель; реестр; список
4) leg. список дел, назначенных к слушанию
5) amer. повестка дня

02. v.
1) регистрировать, вносить в список
2) составлять индекс
3) инвентаризировать


calender

<< calendar <<
 calender >> calends >>

[ˈkælɪndə]

I
tech.

01. noun
каландр, каток, лощильный пресс

02. v.
каландрировать, лощить, гладить, катать

II
persian
noun
нищенствующий дервиш


calflove

<< calf-knee <<
 calflove >> calfskin >>

[ˈkɑ:flʌv]
noun
ребяческая любовь; юношеское увлечение


calfskin

<< calflove <<
 calfskin >> Caliban >>

[ˈkɑ:fskɪn]
= calf I 3)


Caliban

<< calfskin <<
 Caliban >> caliber >>

[ˈkælɪbæn]
noun
калибан; грубый, злобный человек (по имени персонажа 'Бури' Шекспира)


caliber

<< Caliban <<
 caliber >> calibrate >>

[ˈkælɪbə]
amer.
= calibre


calibrate

<< caliber <<
 calibrate >> calibration >>

[ˈkælɪbreɪt]
v.
1) калибровать; градуировать; тарировать
2) проверять, выверять
3) mil. определять начальную скорость


calibration

<< calibrate <<
 calibration >> calibre >>

[ˌkælɪˈbreɪʃən]
noun
1) калибрование; градуировка; тарирование
2) mil. определение начальной скорости


calibre

<< calibration <<
 calibre >> caliche >>

[ˈkælɪbə]
noun
1) калибр; диаметр
2) широта ума; моральные качества; значительность; достоинство (человека)


caliche

<< calibre <<
 caliche >> calico >>

[kɑ:ˈli:tʃeɪ]
noun
самородная чилийская селитра


calico

<< caliche <<
 calico >> calico-printer >>

[ˈkælɪkəu]
noun
(pl. -os, -oes )
1) коленкор, миткаль
2) amer. набивной ситец


calico-printer

<< calico <<
 calico-printer >> calico-printing >>

[ˈkælɪkəuˌprɪntə]
noun
набойщик (в text. промышленности)


caliph

<< calipers <<
 caliph >> caliphate >>

[ˈkælɪf]
noun
халиф, калиф


caliphate

<< caliph <<
 caliphate >> calisthenics >>

[ˈkælɪfeɪt]
noun
халифат


calisthenics

<< caliphate <<
 calisthenics >> calk >>

[ˌkælɪsˈθenɪks]
= callisthenics


calk

<< calisthenics <<
 calk >> calkin >>

[kɔ:k]

I

01. noun
1) шип (подковы)
2) amer. подковка (на каблуке)

02. v.
1) подковывать на шипах
2) amer. набивать подковки (на каблуки)

II
= caulk

III
noun
негашеная известь

IV
v.
калькировать


calkin

<< calk <<
 calkin >> call >>

[ˈkælkɪn]
= calk I 1.


call

<< calkin <<
 call >> call at >>

[kɔ:l]

01. noun
1) зов, оклик
2) крик (животного, птицы)
3) призыв; сигнал
4) вызов; телефонный вызов; one call was for me один раз вызывали меня
5) перекличка
6) призвание, влечение
7) визит, посещение; to pay a call нанести визит
8) заход (парохода) в порт; остановка (поезда) на станции
9) приглашение; предложение (места, кафедры и т. п.)
10) требование; спрос; требование уплаты долга
11) нужда, необходимость; you have no call to blush вам нечего краснеть
12) манок, дудка (птицелова)
call of duty чувство долга
at call наготове, к услугам
on call
а) по требованию, по вызову;
б) comm. на онкольном счете
within call поблизости

02. v.
1) звать; окликать; to call to one another перекликаться (друг с другом)
2) называть; давать имя
3) вызывать, призывать; созывать; to call smb.'s attention to smth. обращать чье-л. внимание на что-л.; to call to mind (или memory, remembrance) припомнить, вспомнить
4) будить
5) заходить, навещать; to call at a house зайти в дом; to call (up)on a person навестить кого-л.
6) считать; I call this a good house я нахожу, что это хороший дом
call at
call away
call back
call down
call for
call forth
call in
call into
call off
call on
call out
call over
call to
call together
call up
call upon
to call in question подвергать сомнению
to call names ругать(ся)
to call it a day прекратить (что-либо); I'm tired, let's call it a day я устал, пора кончать
to call it square удовлетворяться, примиряться
to call smb. over the coals ругать кого-л., делать кому-л. выговор
to have nothing to call one's own ничего не иметь, быть без средств; = ни кола ни двора
Syn:
name


call at

<< call <<
 call at >> call away >>

останавливаться (где-л.)


call away

<< call at <<
 call away >> call back >>

отзывать


call back

<< call away <<
 call back >> call down >>

а) звать обратно;
б) брать назад


call down

<< call back <<
 call down >> call for >>

а) навлекать;
б) порицать, делать выговор;
в) оспаривать, отводить (довод и т. п.)


call out

<< call on <<
 call out >> call over >>

а) вызывать; to call out for training призывать на учебный сбор;
б) вызывать на дуэль;
в) выкрикивать; кричать


call over

<< call out <<
 call over >> call slot >>

делать перекличку


call slot

<< call over <<
 call slot >> call to >>

[ˈkɔ:lslɔt]
noun
щель, в которую вставляют ключ для вызова лифта


call to

<< call slot <<
 call to >> call together >>

to call to account призвать к ответу; потребовать объяснения; to call to attention mil. скомандовать 'смирно';
to call to order
а) призвать к порядку;
б) amer. открыть собрание


call together

<< call to <<
 call together >> call up >>

созывать


call up

<< call together <<
 call up >> call upon >>

а) звать наверх;
б) призывать (на военную службу);
в) вызывать (по телефону);
г) вызывать в памяти;
д) представлять на рассмотрение (законопроект и т. п.)


call upon

<< call up <<
 call upon >> call-box >>

а) = call on
б) to be called upon быть вынужденным


call-box

<< call upon <<
 call-box >> call-boy >>

[ˈkɔ:lbɔks]
noun
телефонная будка


call-boy

<< call-box <<
 call-boy >> call-girl >>

[ˈkɔ:lbɔɪ]
noun
1) мальчик-рассыльный; коридорный (в гостинице и т. п.)
2) theatr. мальчик, приглашающий актера на сцену


call-girl

<< call-boy <<
 call-girl >> call-up >>

[ˈkɔ:lgə:l]
noun
проститутка, вызываемая по телефону


callosity

<< callisthenics <<
 callosity >> callous >>

[kæˈlɔsɪtɪ]
noun
1) затвердение (на коже); мозоль
2) = callousness


callous

<< callosity <<
 callous >> callousness >>

[ˈkæləs]
adj.
1) огрубелый, мозолистый
2) бессердечный, черствый, нечуткий


callousness

<< callous <<
 callousness >> callow >>

[ˈkæləsnɪs]
noun
грубость, бессердечность


callow

<< callousness <<
 callow >> callus >>

[ˈkæləu]

01. noun dial.
низина; затопляемый, болотистый луг

02. adj.
1) неоперившийся
2) неопытный; callow youth зеленый юнец


callus

<< callow <<
 callus >> calm >>

[ˈkæləs]
noun
1) med. мозоль (гл. обр. костная)
2) bot. наплыв


calm

<< callus <<
 calm >> calm down >>

[kɑ:m]

01. adj.
1) спокойный; тихий; мирный
2) безветренный
3) coll. беззастенчивый
Syn:
imperturbable

02. noun
1) тишина; спокойствие
2) штиль, затишье

03. v.
успокаивать; умиротворять
calm down
Syn:
quell


calm down

<< calm <<
 calm down >> calmative >>

успокаивать(ся), смягчать(ся)


calmative

<< calm down <<
 calmative >> calmly >>

med.

01. adj.
успокоительный

02. noun
успокаивающее средство


calmly

<< calmative <<
 calmly >> calmness >>

[ˈkɑ:mlɪ]
adv.
спокойно, хладнокровно


calmness

<< calmly <<
 calmness >> calomel >>

[ˈkɑ:mnɪs]
noun
1) тишина, спокойствие
2) невозмутимость, хладнокровие


calorimeter

<< calorifics <<
 calorimeter >> calory >>

[ˌkæləˈrɪmɪtə]
noun phys.
калориметр


calory

<< calorimeter <<
 calory >> calotte >>

[ˈkælərɪ]
= calorie


calotte

<< calory <<
 calotte >> caltrop >>

[kəˈlɔt]
noun
1) скуфейка
2) archit. круглый свод; верх сфероидального купола


caltrop

<< calotte <<
 caltrop >> calumet >>

[ˈkæltrəp]
noun
1) mil. проволочные ежи
2) (обыкн. pl) bot. василек колючеголовый


calumet

<< caltrop <<
 calumet >> calumniate >>

[ˈkæljumet]
noun
трубка мира (у североамериканских индейцев)


calumniate

<< calumet <<
 calumniate >> calumniation >>

[kəˈlʌmnɪeɪt]
v.
клеветать; оговаривать; порочить


calumniation

<< calumniate <<
 calumniation >> calumniator >>

[kəˌlʌmnɪˈeɪʃən]
noun
оговор; клевета


calumniator

<< calumniation <<
 calumniator >> calumniatory >>

[kəˈlʌmnɪeɪtə]
noun
клеветник


calumniatory

<< calumniator <<
 calumniatory >> calumnious >>

[kəˈlʌmnɪətərɪ]
adj.
клеветнический


calumnious

<< calumniatory <<
 calumnious >> calumny >>

[kəˈlʌmnɪəs]
= calumniatory


calvish

<< Calvinism <<
 calvish >> calx >>

[ˈkɑ:vɪʃ]
adj.
1) телячий
2) глупый


calx

<< calvish <<
 calx >> calyces >>

[kælks]
noun
(pl. -lces)
1) окалина
2) зола
3) известь


calyces

<< calx <<
 calyces >> calyx >>

[ˈkeɪlɪsi:z]
noun
(pl. of calyx )


calyx

<< calyces <<
 calyx >> cam >>

[ˈkeɪlɪks]
noun
(pl. -es, calyces)
1) bot. чашечка (цветка)
2) anat. чашевидная полость


cam

<< calyx <<
 cam >> cam-shaft >>

[kæm]

01. noun
1) tech. копир; кулачок; эксцентрик; шаблон
2) поводковый патрон
3) mining рудоразборный стол

02. v. tech.
отводить, поднимать (кулачком)


cam-shaft

<< cam <<
 cam-shaft >> camaraderie >>

[ˈkæmʃɑ:ft]
noun tech.
распределительный вал, кулачковый вал


camaraderie

<< cam-shaft <<
 camaraderie >> camarilla >>

[ˌkæməˈrɑ:dəri:]
fr.
noun
товарищество


camarilla

<< camaraderie <<
 camarilla >> camber >>

[ˌkæməˈrɪlə]
span.
noun
камарилья


camber

<< camarilla <<
 camber >> cambist >>

[ˈkæmbə]

01. noun
1) выпуклость; изогнутость, кривизна
2) constr. подъем (в мостах); camber of arch провес или стрела арки, подъема, прогиба
3) tech. бомбировка (вала)
4) aeron. кривизна; изогнутость; дужка крыла

02. v.
выгибать; давать подъем


cambist

<< camber <<
 cambist >> cambium >>

[ˈkæmbɪst]
noun
биржевой маклер


camel

<< came <<
 camel >> camelcade >>

[ˈkæməl]
noun
1) верблюд; Arabian camel одногорбый верблюд; Bactrian camel двугорбый верблюд
2) naut. камель (приспособление для подъема судов)
the last straw to break the camel's back = последняя капля, переполняющая чашу (терпения)


camelcade

<< camel <<
 camelcade >> cameleer >>

[ˈkæməlkeɪd]
noun
караван верблюдов


cameleer

<< camelcade <<
 cameleer >> camellia >>

[ˌkæmɪˈlɪə]
noun
погонщик верблюдов


camellia

<< cameleer <<
 camellia >> camelry >>

[kəˈmi:ljə]
noun
камелия


camelry

<< camellia <<
 camelry >> cameo >>

[ˈkæməlrɪ]
noun mil.
отряд на верблюдах


cameo

<< camelry <<
 cameo >> camera >>

[ˈkæmɪəu]
noun
(pl. -os )
камея


camera

<< cameo <<
 camera >> camera-man >>

[ˈkæmərə]
noun
1) фотографический аппарат
2) киноаппарат, кинокамера
3) tv камера
4) constr. сводчатое покрытие или помещение
6) leg. кабинет судьи;
in camera
а) в кабинете судьи (не в открытом судебном заседании);
б) без посторонних
camera eye amer. хорошая зрительная память


camera-man

<< camera <<
 camera-man >> camion >>

[ˈkæmərəmæn]
noun
1) фотограф, фоторепортер
2) кинооператор


camion

<< camera-man <<
 camion >> camisole >>

[ˈkæmɪən]
noun
1) фургон
2) грузовик (особ. для перевозки орудий)


camisole

<< camion <<
 camisole >> camlet >>

[ˈkæmɪsəul]
noun
1) лифчик
2) obs. камзол


camp-chair

<< camp-bed <<
 camp-chair >> camp-cot >>

[ˈkæmpˈtʃɛə]
noun
складной стул


camp-cot

<< camp-chair <<
 camp-cot >> camp-fever >>

[ˈkæmpˈkɔt]
noun
раскладушка


camp-fever

<< camp-cot <<
 camp-fever >> camp-fire >>

[ˈkæmpˌfi:və]
noun
тиф


camp-fire

<< camp-fever <<
 camp-fire >> camp-follower >>

[ˈkæmpˌfaɪə]
noun
бивачный костер


camp-follower

<< camp-fire <<
 camp-follower >> camp-stool >>

[ˈkæmpˌfɔləuə]
noun
1) гражданское лицо, сопровождающее армию
2) примазавшийся, подпевала


camp-stool

<< camp-follower <<
 camp-stool >> campaign >>

[ˈkæmpstu:l]
= camp-chair


campaign

<< camp-stool <<
 campaign >> campaigner >>

[kæmˈpeɪn]

01. noun
1) кампания; поход; political campaign политическая кампания; press campaign кампания в печати
2) agric. страда
3) (attr.) campaign biography amer. биография кандидата (особ. на пост президента), публикуемая незадолго до выборов с агитационной целью

02. v.
1) участвовать в походе
2) проводить кампанию


campaigner

<< campaign <<
 campaigner >> campanile >>

[kæmˈpeɪnə]
noun
участник кампании; old campaigner старый служака, ветеран; бывалый человек; peace campaigner борец за мир, сторонник мира


campanile

<< campaigner <<
 campanile >> campanula >>

[ˌkæmpəˈni:lɪ]
noun archit.
колокольня (отдельно стоящая)


campanula

<< campanile <<
 campanula >> camper >>

[kəmˈpænjulə]
noun bot.
колокольчик


canton

<< canto <<
 canton >> cantonal >>

[ˈkæntɔn]
noun
кантон, округ (в Швейцарии)


cantonal

<< canton <<
 cantonal >> cantonment >>

[ˈkæntənl]
adj.
кантональный


cantonment

<< cantonal <<
 cantonment >> cantrip >>

[kənˈtu:nmənt]
noun
1) расквартирование (войск)
2) военный городок; барачный городок; winter cantonment зимние квартиры


cantrip

<< cantonment <<
 cantrip >> canty >>

[ˈkæntrɪp]
noun scot.
1) колдовство
2) шутка; мистификация


canty

<< cantrip <<
 canty >> Canuck >>

[ˈkæntɪ]
adj. scot.
веселый


Canuck

<< canty <<
 Canuck >> canvas >>

[kəˈnʌk]
noun amer.
канадец (особ. французского происхождения)


canvas

<< Canuck <<
 canvas >> canvass >>

[ˈkænvəs]
noun
1) холст, парусина; брезент
2) парус; (collect.) паруса, суда
3) полотно; холст, картина
4) канва
under canvas
а) mil. в палатках;
б) naut. под парусами


canvass

<< canvas <<
 canvass >> canvasser >>

[ˈkænvəs]
v.
1) обсуждать; дебатировать
2) собирать голоса перед выборами, вербовать сторонников перед выборами
3) собирать (заказы, пожертвования, взносы); the bookagent canvassed the town for subscriptions агент книжной фирмы работал по распространению подписки в городе


canvasser

<< canvass <<
 canvasser >> cany >>

[ˈkænvəsə]
noun
1) вербующий сторонников кандидата перед выборами
2) представитель фирмы; сборщик пожертвований


cany

<< canvasser <<
 cany >> canyon >>

[ˈkeɪnɪ]
adj.
камышовый


capable

<< capability <<
 capable >> capacious >>

[ˈkeɪpəbl]
adj.
1) способный; одаренный
2) умелый
3) поддающийся (чему-л.), допускающий (что-л.); capable of improvement поддающийся улучшению, усовершенствованию; capable of explanation объяснимый
4) способный (of на что-л. дурное)
Syn:
competent


capacious

<< capable <<
 capacious >> capacitance >>

[kəˈpeɪʃəs]
adj.
1) просторный, вместительный
2) широкий; capacious mind восприимчивый ум


capacitance

<< capacious <<
 capacitance >> capacitate >>

[kəˈpæsɪtəns]
noun electr.
емкость; емкостное сопротивление


capacitate

<< capacitance <<
 capacitate >> capacity >>

[kəˈpæsɪteɪt]
v.
1) делать способным
2) leg. делать правомочным


capacity

<< capacitate <<
 capacity >> caparison >>

[kəˈpæsɪtɪ]
noun
1) вместимость; to fill to capacity наполнять до отказа; seating capacity количество сидячих мест; to play to capacity theatr. делать полные сборы
2) емкость; объем; measure of capacity мера объема
3) способность (for к чему-л.); особ. умственные способности; a mind of great capacity глубокий ум
4) компетенция; in (out of) my capacity в (вне) моей компетенции
5) возможность; capacity for adjustments приспособляемость; export capacity экспортные возможности;
6) положение; качество; in the capacity of an engineer в качестве инженера; in a civil capacity на гражданском положении; I've come in the capacity of a friend я пришел как друг; in his capacity as legal adviser he must... он как юрисконсульт должен...
7) leg. правоспособность
8) tech. мощность, производительность, нагрузка; labour capacity производительность труда; carrying capacity пропускная способность
9) электрическая емкость
10) (attr.) capacity house переполненный театр; capacity production нормальная производительность
11) (attr.) capacity reactance electr. емкостное сопротивление


caparison

<< capacity <<
 caparison >> cape >>

[kəˈpærɪsn]

01. noun
1) попона, чепрак
2) убор; украшение

02. v.
1) покрывать попоной, чепраком
2) разукрашивать


cape

<< caparison <<
 cape >> caper >>

[keɪp]

I
noun
накидка (с капюшоном); пелерина

II
noun geogr.
мыс; the Cape (abbr. of the Cape of Good Hope) Мыс Доброй Надежды


caper

<< cape <<
 caper >> capercailye >>

[ˈkeɪpə]

I
noun
1) каперсовый куст
2) (pl.) каперсы

II

01. noun
прыжок; шалость, проказа; to cut a caper, to cut capers прыгать, выделывать антраша; дурачиться
Syn:
frisk

02. v.
делать прыжки, выделывать антраша; дурачиться; шалить

III
noun hist.
капер


capercailye

<< caper <<
 capercailye >> capercailzie >>

[ˌkæpəˈkeɪljɪ]
noun
глухарь


capercailzie

<< capercailye <<
 capercailzie >> capful >>

noun
глухарь


capitalism

<< capital <<
 capitalism >> capitalist >>

[ˈkæpɪtəlɪzm]
noun
капитализм


capitalist

<< capitalism <<
 capitalist >> capitalistic >>

[ˈkæpɪtəlɪst]

01. noun
капиталист

02. adj.
капиталистический; capitalist class класс капиталистов


capitalistic

<< capitalist <<
 capitalistic >> capitalization >>

[ˌkæpɪtəˈlɪstɪk]
adj.
капиталистический


capitalization

<< capitalistic <<
 capitalization >> capitalize >>

[kəˌpɪtəlaɪˈzeɪʃən]
noun
капитализация; превращение в капитал


capitalize

<< capitalization <<
 capitalize >> capitalize upon >>

[kəˈpɪtəlaɪz]

I
v.
капитализировать; превращать в капитал
capitalize upon

II
v.
печатать или писать прописными буквами


capitalize upon

<< capitalize <<
 capitalize upon >> capitally >>

извлекать выгоду из чего-л.; наживать капитал на чем-л.


capitally

<< capitalize upon <<
 capitally >> capitate >>

[ˈkæpɪtlɪ]
adv.
1) превосходно, великолепно
2) чрезвычайно; основательно
to punish capitally подвергнуть смертной казни


capitate

<< capitally <<
 capitate >> capitated >>

[ˈkæpɪteɪt]
adj.
1) имеющий форму головы
2) bot. головчатый


capitated

<< capitate <<
 capitated >> capitation >>

[ˈkæpɪteɪtɪd]
adj.
1) имеющий форму головы
2) bot. головчатый


capitation

<< capitated <<
 capitation >> Capitol >>

[ˌkæpɪˈteɪʃən]
noun
1) исчисление, производимое 'с головы'
2) (attr.) взимаемый или исчисляемый 'с головы'; capitation tax подушная подать; capitation grant дотация, исчисленная в определенной сумме на человека


caprice

<< capote <<
 caprice >> capricious >>

[kəˈpri:s]
noun
1) каприз; причуда
2) изменчивость; непостоянство
Syn:
whim


capricious

<< caprice <<
 capricious >> Capricorn >>

[kəˈprɪʃəs]
adj.
капризный; непостоянный
Syn:
inconstant


Capricorn

<< capricious <<
 Capricorn >> caprine >>

[ˈkæprɪkɔ:n]
noun
Козерог (созвездие и знак зодиака); tropic of Capricorn тропик Козерога


caprine

<< Capricorn <<
 caprine >> capriole >>

[ˈkæpraɪn]
adj.
козлиный


capriole

<< caprine <<
 capriole >> capsicum >>

[ˈkæprɪəul]

01. noun
прыжок (манежной лошади на месте); каприоль

02. v.
делать прыжок на месте (о лошади); выполнять каприоль


capsicum

<< capriole <<
 capsicum >> capsize >>

[ˈkæpsɪkəm]
noun
стручковый перец


capsize

<< capsicum <<
 capsize >> capstan >>

[kæpˈsaɪz]
v.
опрокидывать (ся) (о лодке, судне, телеге и т. п.)


capstan

<< capsize <<
 capstan >> capsule >>

[ˈkæpstən]
noun
кабестан, ворот; naut. шпиль


capsule

<< capstan <<
 capsule >> captain >>

[ˈkæpsju:l]

01. noun
1) капсюль
2) biol. капсула, оболочка
3) med. облатка
4) bot. семенная коробочка
5) tech. мембрана
6) отделяемая (от космического корабля) кабина
7) резюме
8) (attr.) краткий, конспективный; capsule version сокращенный вариант

02. v.
суммировать, делать резюме; to capsule the discussion подвести итоги обсуждения


captain

<< capsule <<
 captain >> captaincy >>

[ˈkæptɪn]

01. noun
1) mil. капитан; amer. тж. командир роты, эскадрона, батареи; captain of the day дежурный офицер
2) naut. капитан 1 ранга; командир военного корабля; капитан торгового судна; Captain of the Fleet начальник снабжения флота (в штабе флагмана)
3) полководец
4) руководитель; магнат; captains of industry промышленные магнаты
5) sport капитан команды
6) брандмейстер, начальник пожарной команды
7) amer. метрдотель
8) старшина клуба
9) mining заведующий шахтой; штейгер

02. v.
1) руководить, вести
2) быть капитаном корабля
3) быть капитаном спортивной команды


captivating

<< captivate <<
 captivating >> captive >>

[ˈkæptɪveɪtɪŋ]

01. pres. part. of captivate

02. adj.
пленительный, очаровательный
Syn:
charming


captive

<< captivating <<
 captive >> captive balloon >>

[ˈkæptɪv]

01. adj.
взятый в плен; to take captive взять в плен; to hold captive держать в плену

02. noun
пленник; пленный


captive balloon

<< captive <<
 captive balloon >> captivity >>

[ˈkæptɪvbəˌlu:n]
noun
привязной аэростат


captivity

<< captive balloon <<
 captivity >> captor >>

[kæpˈtɪvɪtɪ]
noun
плен; пленение


captor

<< captivity <<
 captor >> capture >>

[ˈkæptə]
noun
взявший, захвативший в плен


capture

<< captor <<
 capture >> Capuchin >>

[ˈkæptʃə]

01. noun
1) поимка; захват
2) добыча
3) naut. приз
4) phys. захват, поглощение (элементарных частиц)

02. v.
1) захватывать силой; брать в плен; captured material трофеи, трофейное имущество
2) захватить, увлечь; to capture the attention привлечь внимание, увлечь; to capture the headlines завоевать популярность; получить широкую огласку (в печати)
Syn:
apprehend, arrest, bag, catch, nab, trap
Ant:
free, let go, liberate, release


Capuchin

<< capture <<
 Capuchin >> car >>

[ˈkæpjuʃɪn]
noun
1) капуцин (монах)
2) плащ с капюшоном
3) капуцин (обезьяна)


car

<< Capuchin <<
 car >> car-load >>

[kɑ:]
noun
1) автомобиль, машина
2) вагон (трамвая, amer. тж. железнодорожный); parlor car amer. салон-вагон; hand car дрезина
3) тележка; повозка, вагонетка
4) гондола дирижабля
5) amer. кабина лифта
6) poet. колесница


car-load

<< car <<
 car-load >> car-wash >>

noun
партия груза на один вагон


car-wash

<< car-load <<
 car-wash >> carabine >>

[ˈkɑ:wɔʃ]
noun
мойка (автомобилей)


caramel

<< carafe <<
 caramel >> carapace >>

[ˈkærəmel]
noun
1) карамель
2) жженый сахар (для подкрашивания кондитерских изделий)


carapace

<< caramel <<
 carapace >> carat >>

[ˈkærəpeɪs]
noun zool.
щиток черепахи и ракообразных


carat

<< carapace <<
 carat >> caravan >>

[ˈkærət]
noun
карат (единица веса драгоценных камней = 0,2 г)


caravan

<< carat <<
 caravan >> caravanserai >>

[ˈkærəvæn]

01. noun
1) караван
2) фургон; крытая цыганская телега
3) передвижной дом на колесах; дом-автоприцеп, дом-фургон

02. v.
to go caravanning проводить отпуск, свободное время и т. п., путешествуя в доме-автоприцепе, доме-фургоне


caravanserai

<< caravan <<
 caravanserai >> caravel >>

[ˌkærəˈvænsəraɪ]
noun
1) караван-сарай
2) большая гостиница


caravel

<< caravanserai <<
 caravel >> caraway >>

[ˈkærəvel]
= carvel


caraway

<< caravel <<
 caraway >> carbarn >>

[ˈkærəweɪ]
noun
тмин


carbarn

<< caraway <<
 carbarn >> carbide >>

[ˈkɑ:bɑ:n]
noun amer.
трамвайный парк


carbide

<< carbarn <<
 carbide >> carbine >>

[ˈkɑ:baɪd]
noun chem.
карбид


carbine

<< carbide <<
 carbine >> carbineer >>

[ˈkɑ:baɪn]
noun
карабин


carbon-paper

<< carbon-copy <<
 carbon-paper >> carbonaceous >>

noun
копировальная бумага, копирка


carbonaceous

<< carbon-paper <<
 carbonaceous >> carbonari >>

[ˌkɑ:bəuˈneɪʃəs]
adj. chem.
углистый; содержащий углерод


carbonari

<< carbonaceous <<
 carbonari >> carbonate >>

[ˌkɑ:bəˈnɑ:rɪ]
it.
noun
(collect.) hist.
карбонарии


carbonate

<< carbonari <<
 carbonate >> carbonic >>

[ˈkɑ:bənɪt]
noun
1) chem. углекислая соль, соль угольной кислоты
2) geol. карбонат, черный алмаз


carbonic

<< carbonate <<
 carbonic >> carboniferous >>

[kɑ:ˈbɔnɪk]
adj.
угольный, углеродный, углеродистый; carbonic acid угольная кислота; carbonic oxide окись углерода


carboniferous

<< carbonic <<
 carboniferous >> carbonization >>

[ˌkɑ:bəˈnɪfərəs]
adj.
1) угленосный
2) каменноугольный (о периоде, системе, формации); carboniferous limestone известняк каменноугольного периода


carbonization

<< carboniferous <<
 carbonization >> carbonize >>

[ˌkɑ:bənaɪˈzeɪʃən]
noun tech.
1) обугливание; карбонизация
2) науглероживание; цементация
3) коксование


carbonize

<< carbonization <<
 carbonize >> carborundum >>

[ˈkɑ:bənaɪz]
v. tech.
обугливать; науглероживать


carborundum

<< carbonize <<
 carborundum >> carboy >>

[ˌkɑ:bəˈrʌndəm]
noun
карборунд


carboy

<< carborundum <<
 carboy >> carbuncle >>

[ˈkɑ:bɔɪ]
noun
оплетенная бутыль (для кислот)


carcase

<< carcajou <<
 carcase >> carcass >>

[ˈkɑ:kəs]
= carcass


carcass

<< carcase <<
 carcass >> carcinoma >>

[ˈkɑ:kəs]
noun
1) туша
2) тело, труп (пренебр. о мертвом человеке, disdain. и joc. о живом человеке); to save one's carcass спасать свою шкуру
3) каркас, остов; корпус; кузов (корабля)
4) constr. арматура, конструкция
5) развалины, обломки
6) mil. hist. зажигательное ядро, зажигательный снаряд
7) (attr.) carcass meat парное мясо (в отличие от консервированного или солонины)


carcinoma

<< carcass <<
 carcinoma >> card >>

[ˌkɑ:sɪˈnəumə]
noun med.
раковое новообразование, карцинома
Syn:
neoplasm


card

<< carcinoma <<
 card >> card index >>

[kɑ:d]

I
noun
1) карта (игральная); (pl.) карты; игра в карты
2) карточка; открытка; visiting card, amer. calling card визитная карточка
3) билет; Party card партийный билет; invitation card пригласительный билет
4) картушка (компаса)
5) amer. объявление в газете, публикация
6) coll. человек; 'тип'; a cool card хладнокровный человек; an odd card, a queer card чудак
7) (attr.) card man, card holder amer. coll. член профсоюза; card vote голосование мандатом
on the cards возможно, вероятно
one's best (или trump) card самый веский довод; 'козырь'
to play the wrong card сделать неправильную ставку, просчитаться
to have a card up one's sleeve иметь козырь про запас
to hold the cards иметь преимущество
to speak by the card выражаться точно
that's the card вот это именно то, что нужно
house of cards карточный домик
to throw up one's cards (с)пасовать; сдаться, признать себя побежденным

II
text.

01. noun
карда, кардная лента; чесальный аппарат

02. v.
чесать, прочесывать, кардовать


card index

<< card <<
 card index >> cardamom >>

noun
картотека


cardamom

<< card index <<
 cardamom >> cardan >>

[ˈkɑ:dəməm]
noun
кардамон


cardan

<< cardamom <<
 cardan >> cardboard >>

[ˈkɑ:dən]
tech.

01. noun
кардан

02. adj.
cardan joint карданный, универсальный шарнир


cardboard

<< cardan <<
 cardboard >> carder >>

[ˈkɑ:dbɔ:d]
noun
картон


carder

<< cardboard <<
 carder >> cardiac >>

[ˈkɑ:də]
noun text.
1) чесальщик; чесальщица; ворсильщик; ворсильщица
2) кардная машина


cardiac

<< carder <<
 cardiac >> cardigan >>

[ˈkɑ:dɪæk]

01. noun
средство, возбуждающее сердечную деятельность

02. adj. anat.
сердечный


careen

<< care-worn <<
 careen >> careenage >>

[kəˈri:n]
v. naut.
1) кренговать, килевать
2) крениться
Syn:
tip


careenage

<< careen <<
 careenage >> career >>

[kəˈri:nɪdʒ]
noun naut.
1) кренгование
2) место для кренгования
3) стоимость кренгования


career

<< careenage <<
 career >> career-guidance >>

[kəˈrɪə]

01. noun
1) карьера; успех
2) род деятельности, профессия
3) быстрое движение; карьер; in full career во весь опор
4) (attr.) career diplomatist, career man профессиональный дипломат

02. v.
быстро двигаться; нестись


career-guidance

<< career <<
 career-guidance >> careerist >>

noun
профориентация


careerist

<< career-guidance <<
 careerist >> carefree >>

[kəˈrɪərɪst]
noun
карьерист


carefree

<< careerist <<
 carefree >> careful >>

[ˈkɛəfri:]
adj.
беззаботный, беспечный


careful

<< carefree <<
 careful >> carefully >>

[ˈkɛəful]
adj.
1) заботливый, проявляющий заботу (for, of)
2) старательный, аккуратный; внимательный; careful examination of the question тщательное обсуждение, расследование вопроса
3) точный, аккуратный
4) осторожный
Syn:
conscientious, meticulous, punctilious, scrupulous
Ant:
heedless, neglectful, negligent, remiss, sloppy


carefully

<< careful <<
 carefully >> careless >>

[ˈkɛəflɪ]
adv.
1) бережно, внимательно, заботливо
2) осторожно, с осторожностью


careless

<< carefully <<
 careless >> caress >>

[ˈkɛəlɪs]
adj.
1) небрежный; неосторожный
2) легкомысленный
3) беззаботный; careless of danger не думающий об опасности
Syn:
cursory


caress

<< careless <<
 caress >> caret >>

[kəˈres]

01. noun
ласка

02. v.
ласкать, гладить
Syn:
cuddle, dandle, fondle, hug, neck, pet
Ant:
blow


caribou

<< cariboo <<
 caribou >> caricature >>

[ˈkærɪbu:]
noun
карибу (северный канадский олень)


caricature

<< caribou <<
 caricature >> caricaturist >>

[ˌkærɪkəˈtjuə]

01. noun
карикатура
Syn:
burlesque, mimicry, parody, take-off, travesty

02. v.
изображать в карикатурном виде


caricaturist

<< caricature <<
 caricaturist >> carillon >>

[ˌkærɪkəˈtjuərɪst]
noun
карикатурист


carillon

<< caricaturist <<
 carillon >> cariosity >>

[kəˈrɪljən]
fr.
noun
1) подбор колоколов
2) мелодичный перезвон (колоколов)


cariosity

<< carillon <<
 cariosity >> carious >>

[ˌkærɪˈɔsɪtɪ]
noun med.
кариозный процесс


carious

<< cariosity <<
 carious >> Carmagnole >>

[ˈkɛərɪəs]
adj. med.
кариозный, разрушающий кость; имеющий полость (о зубе)


Carmagnole

<< carious <<
 Carmagnole >> carman >>

[ˈkɑ:mənjəul]
fr.
noun
карманьола


carman

<< Carmagnole <<
 carman >> Carmelite >>

[ˈkɑ:mən]
noun
1) возчик
2) amer. вагоновожатый


Carmelite

<< carman <<
 Carmelite >> carminative >>

[ˈkɑ:mɪlaɪt]
noun
кармелит (монах)


carminative

<< Carmelite <<
 carminative >> carmine >>

[ˈkɑ:mɪnətɪv]
med.

01. adj.
ветрогонный

02. noun
ветрогонное средство


cockchafer

<< cockboat <<
 cockchafer >> cocked >>

[ˈkɔkˌtʃeɪfə]
noun zool.
майский жук, хрущ


cocked

<< cockchafer <<
 cocked >> cocked hat >>

[kɔkt]

01. past part. of cock I 2.

02. adj.
1) поднятый
2) задранный кверху


cocked hat

<< cocked <<
 cocked hat >> cocker >>

[ˈkɔkthæt]
noun
1) треуголка
2) письмо, сложенное треугольником


cocker

<< cocked hat <<
 cocker >> cocker up >>

[ˈkɔkə]

I
(Cocker)
noun
according to cocker как по Кокеру (Кокер автор учебника арифметики в XVII в.), точно, совершенно правильно

II
v.
ласкать, баловать (детей)
cocker up

III
noun
кокер-спаниель (охотничья собака)


cocker up

<< cocker <<
 cocker up >> cockerel >>

потворствовать (in); закармливать сладостями


cockerel

<< cocker up <<
 cockerel >> cockiness >>

[ˈkɔkərəl]
noun
1) петушок
2) драчун, задира


cockiness

<< cockerel <<
 cockiness >> cockle >>

[ˈkɔkɪnɪs]
noun
самонадеянность; дерзость


cockle

<< cockiness <<
 cockle >> cockle-boat >>

[ˈkɔkl]

I
noun bot.
1) куколь посевной
2) плевел опьяняющий

II
noun zool.
съедобный моллюск
to warm (или to rejoice) the cockles of one's heart радовать, согревать сердце

III

01. noun
морщина, изъян (в бумаге, материи)

02. v.
1) морщиниться
2) покрываться барашками (о море)
3) завертывать(ся) винтом или спиралью

IV
noun
печь для сушки хмеля


cockle-boat

<< cockle <<
 cockle-boat >> cockle-shell >>

= cockle-shell 2)


cockle-shell

<< cockle-boat <<
 cockle-shell >> cockney >>

noun
1) раковина
2) 'скорлупка', утлое суденышко, утлая лодчонка


cockswain

<< cockshead <<
 cockswain >> cocksy >>

[ˈkɔksweɪn]
= coxswain


cocksy

<< cockswain <<
 cocksy >> cocktail >>

[ˈkɔksɪ]
= cocky


cocktail

<< cocksy <<
 cocktail >> cocky >>

[ˈkɔkteɪl]
noun
1) коктейль
2) лошадь с подрезанным хвостом; скаковая полукровка
3) выскочка


cocky

<< cocktail <<
 cocky >> cocky-leeky >>

[ˈkɔkɪ]
adj.
самоуверенный; дерзкий; нахальный


cocky-leeky

<< cocky <<
 cocky-leeky >> coco >>

noun scot.
куриный бульон, заправленный луком


coco

<< cocky-leeky <<
 coco >> coco-palm >>

[ˈkəukəu]
noun
1) кокосовая пальма
2) = coconut 1)


coco-palm

<< coco <<
 coco-palm >> cocoa >>

noun
кокосовая пальма


cocoa

<< coco-palm <<
 cocoa >> cocoa-husks >>

[ˈkəukəu]
noun
1) какао (порошок и напиток)
2) (attr.) какаовый; cocoa bean боб какао; cocoa nibs зерна какао, очищенные от шелухи
3) (attr.) cocoa powder бурый порох


cocoa-husks

<< cocoa <<
 cocoa-husks >> cocoa-nut >>

= cocoa-shells


cocoa-nut

<< cocoa-husks <<
 cocoa-nut >> cocoa-shells >>

= coconut


cod-fish

<< cod <<
 cod-fish >> cod-liver oil >>

= cod I


cod-liver oil

<< cod-fish <<
 cod-liver oil >> coda >>

noun
рыбий жир


coda

<< cod-liver oil <<
 coda >> coddle >>

[ˈkəudə]
noun mus.
кода


coddle

<< coda <<
 coddle >> code >>

[ˈkɔdl]

I

01. noun
неженка

02. v.
1) ухаживать (как за больным); кутать; изнеживать
2) баловать
Syn:
pamper

II
v.
1) обваривать кипятком, варить на медленном огне
2) dial. печь (яблоки)


code

<< coddle <<
 code >> codeine >>

[kəud]

01. noun
1) leg. кодекс, свод законов; civil code гражданский кодекс; criminal code уголовный кодекс
2) код; Morse code азбука (или код) Морзе
3) законы чести, морали; моральные нормы; code(s) of conduct нормы поведения
Syn:
law

02. v.
шифровать по коду, кодировать


codeine

<< code <<
 codeine >> codex >>

[ˈkəudi:n]
noun pharm.
кодеин


codex

<< codeine <<
 codex >> codger >>

[ˈkəudeks]
lat.
noun
(pl. codices)
1) старинная рукопись или сборник старинных рукописей
2) rare кодекс


codger

<< codex <<
 codger >> codices >>

[ˈkɔdʒə]
noun coll.
чудак; эксцентричный старикашка


codices

<< codger <<
 codices >> codicil >>

[ˈkəudɪsi:z]
noun
(pl. of codex )


codicil

<< codices <<
 codicil >> codification >>

[ˈkɔdɪsɪl]
noun leg.
дополнительное распоряжение; приписка (к духовному завещанию)


coequal

<< coenobite <<
 coequal >> coerce >>

[kəuˈi:kwəl]
adj.
равный другому (по чину, званию и т. п.)


coerce

<< coequal <<
 coerce >> coercible >>

[kəuˈə:s]
v.
1) принуждать; to coerce into silence заставить замолчать, умолкнуть
2) сообщить движение
Syn:
compel


coercible

<< coerce <<
 coercible >> coercion >>

[kəuˈə:sɪbl]
adj.
1) поддающийся принуждению, насилию
2) сжимающийся (о газах)


coercion

<< coercible <<
 coercion >> coercive >>

[kəuˈə:ʃən]
noun
принуждение, насилие
Coercion Act, Coercion Bill закон о приостановке конституционных гарантий


coercive

<< coercion <<
 coercive >> coeval >>

[kəuˈə:sɪv]
adj.
принудительный; coercive force phys. коэрцитивная сила


coeval

<< coercive <<
 coeval >> coexist >>

[kəuˈi:vəl]

01. noun
1) сверстник
2) современник

02. adj.
1) одного возраста
2) современный (with)


coexist

<< coeval <<
 coexist >> coexistence >>

[ˈkəuɪgˈzɪst]
v.
сосуществовать


coexistence

<< coexist <<
 coexistence >> coexistent >>

[ˈkəuɪgˈzɪstəns]
noun
сосуществование; совместное существование
Syn:
treaty


coexistent

<< coexistence <<
 coexistent >> coextensive >>

[ˈkəuɪgˈzɪstənt]
adj.
сосуществующий


coextensive

<< coexistent <<
 coextensive >> coffee >>

[ˈkəuɪksˈtensɪv]
adj.
одинакового протяжения во времени или пространстве


coffee-house

<< coffee-grounds <<
 coffee-house >> coffee-mill >>

noun
кафе


coffee-mill

<< coffee-house <<
 coffee-mill >> coffee-palace >>

noun
кофейная мельница


coffee-palace

<< coffee-mill <<
 coffee-palace >> coffee-pot >>

= coffee-house


coffee-pot

<< coffee-palace <<
 coffee-pot >> coffee-room >>

noun
кофейник


coffee-room

<< coffee-pot <<
 coffee-room >> coffee-table >>

noun
кафе, столовая в гостинице


coffee-table

<< coffee-room <<
 coffee-table >> coffer >>

noun
кофейный столик
coffee-table books 'чтиво'


coffer

<< coffee-table <<
 coffer >> coffer-dam >>

[ˈkɔfə]

01. noun
1) металлический (особ. денежный) сундук
2) (pl.) казна
3) archit. кессон (потолка)
4) hydr. constr. кессон; камера; шлюз; опускной колодец

02. v.
запирать в сундук


coffer-dam

<< coffer <<
 coffer-dam >> coffin >>

noun hydr.
кессон для подводных работ, кофердам; перемычка; водонепроницаемая крепь


coffin

<< coffer-dam <<
 coffin >> coffin-bone >>

[ˈkɔfɪn]

01. noun
1) гроб
2) фунтик, бумажный пакетик
3) = coffin-bone
4) naut. jargon 'старая калоша' (негодное к плаванию судно)
5) заброшенная шахта

02. v.
1) класть в гроб
2) упрятать подальше (что-л.)


coffin-bone

<< coffin <<
 coffin-bone >> cog >>

noun
копытная кость


cogitable

<< cogged <<
 cogitable >> cogitate >>

[ˈkɔdʒɪtəbl]
adj.
мыслимый, доступный пониманию


cogitate

<< cogitable <<
 cogitate >> cogitation >>

[ˈkɔdʒɪteɪt]
v.
обдумывать; размышлять
Syn:
think


cogitation

<< cogitate <<
 cogitation >> cogitative >>

[ˌkɔdʒɪˈteɪʃən]
noun
обдумывание; размышление


cogitative

<< cogitation <<
 cogitative >> cognac >>

[ˈkɔdʒɪtətɪv]
adj.
1) мыслительный
2) мыслящий, размышляющий


cognac

<< cogitative <<
 cognac >> cognate >>

[ˈkɔnjæk]
noun
коньяк


cognate

<< cognac <<
 cognate >> cognation >>

[ˈkɔgneɪt]

01. noun
1) (pl.) ling. слова или языки общего происхождения
2) leg. родственник (по материнской линии)

02. adj.
родственный; сходный; близкий; одного происхождения; похожий; cognate words слова одного корня


cognation

<< cognate <<
 cognation >> cognition >>

[kɔgˈneɪʃən]
noun
1) ling. родство (слов, языков)
2) scot. leg. кровное родство (по материнской линии)


cognition

<< cognation <<
 cognition >> cognitive >>

[kɔgˈnɪʃən]
noun
1) познавательная способность
2) знание; познание


cognitive

<< cognition <<
 cognitive >> cognizable >>

[ˈkɔgnɪtɪv]
adj.
познавательный


cognizable

<< cognitive <<
 cognizable >> cognizance >>

[ˈkɔgnɪzəbl]
adj.
1) познаваемый
2) leg. подсудный


cognovit

<< cognoscenti <<
 cognovit >> cohabit >>

[kɔgˈnəuvɪt]
lat.
noun leg.
признание ответчиком своей неправоты


cohabit

<< cognovit <<
 cohabit >> cohabitant >>

[kəuˈhæbɪt]
v.
сожительствовать (в браке или вне брака)


cohabitant

<< cohabit <<
 cohabitant >> cohabitation >>

[kəuˈhæbɪtənt]
noun
сожитель, сожительница


cohabitation

<< cohabitant <<
 cohabitation >> coheir >>

[ˌkəuhæbɪˈteɪʃən]
noun
сожительство


coheir

<< cohabitation <<
 coheir >> coheiress >>

[ˈkəuˈɛə]
noun
сонаследник


coheiress

<< coheir <<
 coheiress >> cohere >>

[ˈkəuˈɛərɪs]
noun
сонаследница


cohere

<< coheiress <<
 cohere >> coherence >>

[kəuˈhɪə]
v.
1) быть сцепленным, связанным, быть объединенным
2) быть связным, членораздельным
3) согласоваться
Syn:
stick


coherence

<< cohere <<
 coherence >> coherency >>

[kəuˈhɪərəns]
noun
1) связь, сцепление
2) связность
3) согласованность


coherency

<< coherence <<
 coherency >> coherent >>

noun
1) связь, сцепление
2) связность
3) согласованность


coherent

<< coherency <<
 coherent >> coherer >>

[kəuˈhɪərənt]
adj.
1) сцепленный
2) связный
3) согласованный
4) последовательный
5) понятный; ясный; разборчивый


coiffure

<< coiffeur <<
 coiffure >> coign >>

[kwɑ:ˈfjuə]
fr.
noun
прическа


coign

<< coiffure <<
 coign >> coil >>

[kɔɪn]
noun archit.
внешний угол (здания)
coign of vantage выгодная позиция, удобный наблюдательный пункт


coil

<< coign <<
 coil >> coil pipe >>

[kɔɪl]

I

01. noun
1) веревка, сложенная витками в круг
2) виток, кольцо (веревки, змеи и т. п.)
3) проволочная спираль
4) naut. бухта (троса)
5) tech. змеевик
6) electr. катушка
7) (attr.) coil antenna radio рамочная антенна

02. v.
1) свертываться кольцом, спиралью (часто coil up); извиваться
2) наматывать, обматывать
3) naut. укладывать в бухту (трос)

II
noun obs.
суета, шум, суматоха


coil pipe

<< coil <<
 coil pipe >> coin >>

[ˈkɔɪlpaɪp]
noun tech.
змеевик


coin

<< coil pipe <<
 coin >> coinage >>

[kɔɪn]

01. noun
1) монета; coll. деньги; false coin фальшивая монета; fig. подделка; small coin разменная монета; to spin (или to toss up)
a coin
а) играть в орлянку;
б) решать пари подбрасыванием монеты
2) tech. штемпель, чекан, пуансон
3) = coign
4) (attr.) coin slot отверстие для опускания монет (напр., в телефоне-автомате)
to pay a man back in his own coin отплачивать той же монетой, отплачивать тем же

02. v.
1) чеканить; выбивать (медаль); штамповать; to coin money coll. делать деньги
2) фабриковать, измышлять
3) создавать (новые слова, выражения)


coinage

<< coin <<
 coinage >> coincide >>

[ˈkɔɪnɪdʒ]
noun
1) чеканка монеты
2) монетная система
3) создание (новых слов, выражений); word of modern coinage неологизм
4) выдумка, вымысел


coincide

<< coinage <<
 coincide >> coincidence >>

[ˌkəuɪnˈsaɪd]
v.
1) совпадать
2) соответствовать; равняться
Syn:
agree, correspond, tally
Ant:
contradict, disagree


coincidence

<< coincide <<
 coincidence >> coincident >>

[kəuˈɪnsɪdəns]
noun
1) совпадение
2) случайное стечение обстоятельств


coincident

<< coincidence <<
 coincident >> coincidental >>

[kəuˈɪnsɪdənt]
adj.
1) совпадающий
2) соответствующий


coincidental

<< coincident <<
 coincidental >> coiner >>

[kəuˌɪnsɪˈdentl]
adj.
1) случайный
2) = coincident 1)


col

<< coking <<
 col >> col- >>

[kɔl]
noun
седло, седловина (в горах)


col-

<< col <<
 col- >> cola >>

[kɔl]
pref. see com-


cola

<< col- <<
 cola >> colander >>

[ˈkəulə]
noun
кола (тропическое дерево, семена которого употребляются как тонизирующее средство)


colander

<< cola <<
 colander >> cold >>

[ˈkʌləndə]
noun
дуршлаг


cold

<< colander <<
 cold >> cold chisel >>

[kəuld]

01. adj.
1) холодный; to be (или to feel) cold зябнуть, мерзнуть; I am cold мне холодно; as cold as ice (или as a stone, as a key) холодный как лед (или камень); cold steel (или iron) arms холодное оружие; it makes one's blood run cold от этого кровь стынет в жилах; cold brittleness tech. хладноломкость
2) безучастный, равнодушный; music leaves him cold музыка его не волнует; in cold blood хладнокровно, обдуманно
3) неприветливый; cold greeting холодный прием; сдержанное приветствие; cold look холодный, надменный взгляд
4) слабый; cold scent едва заметный след; cold comfort слабое утешение; cold colours холодные тона (голубой, серый)
5) tech. недействующий
cold war холодная война
cold feet трусость
cold deck крапленые карты
cold truth жестокая правда
to throw cold water (on a plan, proposal, etc.) охлаждать пыл, отрезвлять, обескураживать (кого-л.)
as cold as charity
а) холодный как лед;
б) бессердечный, черствый, бесчувственный
Syn:
chilled, chilly, cool, freezing, frigid, frosty, icy
Ant:
balmy, hot, passionate, warm

02. noun
1) холод; to be dead with cold промерзнуть до костей;
to leave out in the cold
а) выставлять на холод;
б) третировать, оказывать холодный прием;
в) оставлять в дураках
2) простуда; to catch (или to take) cold простудиться; cold in the head насморк; cold in the chest гриппозное состояние; common cold простуда
to be in the cold оставаться в одиночестве


cold chisel

<< cold <<
 cold chisel >> cold cream >>

[ˈkəuldˈtʃɪzl]
noun tech.
слесарное или ручное зубило


cold cream

<< cold chisel <<
 cold cream >> cold shoulder >>

[ˈkəuldˈkri:m]
noun
кольдкрем


cold shoulder

<< cold cream <<
 cold shoulder >> cold-blooded >>

[ˈkəuldˈʃəuldə]
noun
холодный прием; to give smb. the cold shoulder оказать кому-л. холодный прием, принять кого-л. холодно, неприветливо


cold-blooded

<< cold shoulder <<
 cold-blooded >> cold-frame >>

adj.
1) хладнокровный; бесчувственный, равнодушный; невозмутимый; cold-blooded murder преднамеренное убийство
2) зябкий
3) zool. холоднокровный


cold-frame

<< cold-blooded <<
 cold-frame >> cold-hammer >>

noun
теплица


cold-storage

<< cold-slaw <<
 cold-storage >> coldish >>

noun
1) холодильник
2) хранение в холодильнике


coldish

<< cold-storage <<
 coldish >> coldly >>

[ˈkəuldɪʃ]
adj.
холодноватый; довольно холодный


coldly

<< coldish <<
 coldly >> coldness >>

[ˈkəuldlɪ]
adv.
1) холодно
2) неприветливо; с холодком


coldness

<< coldly <<
 coldness >> coldshort >>

[ˈkəuldnɪs]
noun
1) холод
2) холодность


coldshort

<< coldness <<
 coldshort >> cole >>

[ˈkəuldˈʃɔ:t]
adj.
хладноломкий (о стали)


cole

<< coldshort <<
 cole >> cole-rape >>

[kəul]
noun
капуста (огородная)


cole-rape

<< cole <<
 cole-rape >> cole-seed >>

noun
кольраби


cole-seed

<< cole-rape <<
 cole-seed >> cole-slaw >>

noun bot.
сурепица


cole-slaw

<< cole-seed <<
 cole-slaw >> colectivism >>

noun amer.
салат из шинкованной капусты


colectivism

<< cole-slaw <<
 colectivism >> coleopterous >>

[kəˈlektɪvɪzm]
noun
коллективизм


coltsfoot

<< coltish <<
 coltsfoot >> coluber >>

[ˈkəultsfut]
noun bot.
мать-и-мачеха


coluber

<< coltsfoot <<
 coluber >> columbaria >>

[ˈkɔljubə]
noun zool.
полоз


columbaria

<< coluber <<
 columbaria >> columbarium >>

[ˌkɔləmˈbɛərɪə]
noun
(pl. of columbarium )


columbarium

<< columbaria <<
 columbarium >> Columbian >>

[ˌkɔləmˈbɛərɪəm]
noun
(pl. -ria)
1) колумбарий
2) голубятня


Columbian

<< columbarium <<
 Columbian >> columbine >>

[kəˈlʌmbɪən]

01. adj.
1) колумбийский
2) относящийся к Колумбу
3) относящийся к Америке

02. noun typ.
кегель в 16 пунктов


columbine

<< Columbian <<
 columbine >> column >>

[ˈkɔləmbaɪn]

I
(Columbine)
noun
коломбина

II

01. noun bot.
водосбор

02. adj.
голубиный; columbine simplicity голубиная кротость, невинность


column

<< columbine <<
 column >> columnar >>

[ˈkɔləm]
noun
1) archit. колонна
2) mil. колонна; amer. naut. строй кильватера; close column сомкнутая колонна; in column в колонне, в затылок; amer. naut. в строю кильватера
3) столб(ик); column of mercury столбик ртути (в термометре); column of smoke столб дыма
4) столбец (напр., цифр); графа; newspaper column газетный столбец; in our columns на страницах нашей газеты
5) столп, поддержка, опора
6) (attr.) column foot archit. база колонны


columnar

<< column <<
 columnar >> columned >>

[kəˈlʌmnə]
adj.
1) колоннообразный
2) напечатанный столбцами
3) поддерживаемый на столбах
4) стебельчатый
5) geol. столбчатый


columned

<< columnar <<
 columned >> columnist >>

[ˈkɔləmd]
= columnar


columnist

<< columned <<
 columnist >> colza >>

[ˈkɔləmnɪst]
noun amer.
1) обозреватель; gossip columnist сотрудник редакции, ведущий отдел светской хроники
2) фельетонист


comb

<< comatose <<
 comb >> comb out >>

[kəum]

I

01. noun
1) гребень; расческа; large (small) toothed comb редкий(частый) гребень
2) скребница
3) text. бердо; рядок; чесалка
4) конек (крыши)
5) пчелиные соты
to cut the comb of smb. сбить спесь с кого-л.
to set up one's comb важничать, хорохориться

02. v.
1) расчесывать
2) mil. 'прочесывать' (разведкой, огнем)
3) text. чесать; мять; трепать
4) чистить скребницей
5) разбиваться (о волнах)
comb out
to comb smb.'s hair for him 'намылить голову' кому-л.; дать кому-л. нагоняй
to comb smb.'s hair the wrong way = гладить кого-л. против шерстки
Syn:
hunt

II
= coomb


comb out

<< comb <<
 comb out >> comb-out >>

а) вычесывать;
б) производить переосвидетельствование ранее освобожденных от военной службы;
в) разыскивать


comb-out

<< comb out <<
 comb-out >> combat >>

[ˈkəumˈaut]
noun
1) вычесывание
2) чистка (служащих, членов союза и т. п.)
3) переосвидетельствование (ранее освобожденных от военной службы)


combat

<< comb-out <<
 combat >> combatant >>

[ˈkɔmbət]

01. noun
1) бой; single combat единоборство; поединок
2) (attr.) боевой; походный; строевой; combat arm род войск;
combat company
а) боевая рота;
б) саперная рота; combat liaison связь взаимодействия в бою; combat suit mil. боевая форма одежды

02. v.
сражаться, бороться (against против чего-л.; for за что-л.)


combatant

<< combat <<
 combatant >> combative >>

[ˈkɔmbətənt]

01. noun
1) боец; участник сражения
2) воюющая сторона
3) поборник

02. adj.
1) боевой, строевой; combatant forces строевые части; боевые силы; combatant officer строевой офицер; combatant value боеспособность; combatant zone фронтовая полоса, полоса боевых действий; combatant arms amer. mil. роды войск (в отличие от служб)
2) воинственный


combative

<< combatant <<
 combative >> combe >>

[ˈkɔmbətɪv]
adj.
боевой; воинственный; драчливый


combe

<< combative <<
 combe >> comber >>

[ku:m]
= coomb


comber

<< combe <<
 comber >> combination >>

[ˈkəumə]
noun
1) text. чесальщик
2) text. гребнечесальная машина
3) большая волна
Syn:
wave


combination

<< comber <<
 combination >> combination-room >>

[ˌkɔmbɪˈneɪʃən]
noun
1) соединение; комбинация; сочетание; in combination в сочетании, во взаимодействии; combination of forces mech. сложение сил
2) (pl.) комбинация (белье)
3) комбинезон
4) союз, объединение (синдикат, трест и т. п.)
5) мотоцикл с прицепной коляской
6) (attr.) combination gas богатый нефтью естественный газ; combination lock секретный замок; combination laws законы, направленные против союзов (в Англии)
Syn:
mixture


combination-room

<< combination <<
 combination-room >> combinative >>

[ˌkɔmbɪˈneɪʃənrum]
= common-room


combustibility

<< combings <<
 combustibility >> combustible >>

[kəmˌbʌstəˈbɪlɪtɪ]
noun
горючесть, воспламеняемость


combustible

<< combustibility <<
 combustible >> combustion >>

[kəmˈbʌstəbl]

01. adj.
горючий, воспламеняемый
Syn:
burnable, inflammable
Ant:
incombustible, non-inflammable

02. noun
(pl.)
горючее; топливо


combustion

<< combustible <<
 combustion >> come >>

[kəmˈbʌstʃən]
noun
1) горение, сгорание; сожжение; spontaneous combustion самовоспламенение, самовозгорание
2) chem. окисление (органич. веществ)
3) волнение; смятение, беспорядок
4) (attr.) combustion chamber tech. камера сгорания; combustion engine двигатель внутреннего сгорания


come

<< combustion <<
 come >> come about >>

[kʌm]
v.
(past came; past part. come)
1) приходить, подходить; help came in the middle of the battle в разгар боя подошла помощь; one shot came after another выстрелы следовали один за другим; to come before the Court предстать перед судом
2) прибывать; приезжать; she has just come from London она только что приехала из Лондона
3) делаться, становиться; things will come right все обойдется, все будет хорошо; my dreams came true мои мечты сбылись; butter will not come масло никак не сбивается; the knot has come undone узел развязался; to come short a) не хватить;
б) не достигнуть цели;
в) не оправдать ожиданий
4) доходить, достигать; равняться; the bill comes to 500 roubles счет составляет 500 рублей
5) вести свое происхождение; происходить; he comes from London он уроженец Лондона; he comes of a working family он из рабочей семьи; that comes from your carelessness все это от твоей небрежности
6) случаться, происходить, бывать; how did it come that..? как это случилось, что..? how comes it? почему это получается?, как это выходит?; come what may будь, что будет
7) выпадать (на чью-л. долю); доставаться (кому-л.); it came on my head это свалилось мне на голову; ill luck came to me меня постигла неудача; this work comes to me эта работа приходится на мою долю
8) в повелительном наклонении восклицание, означающее приглашение, побуждение или легкий упрек: come, tell me all you know about it ну, расскажите же все, что вы об этом знаете; come, come, be not so hasty! подождите, подождите, не торопитесь!
9) в сочетании с причастием настоящего времени передает возникновение действия, выраженного причастием: the boy came running into the room мальчик вбежал в комнату; the moonshine came streaming in through the open window в открытое окно лился лунный свет
come about
come across
come after
come again
come along
come apart
come asunder
come at
come away
come back
come before
come by
come down
come for
come forward
come in
come into
come off
come on
come out
come over
come round
come through
come to
come together
come up
come upon
to come to bat amer. столкнуться с трудной проблемой, тяжелым испытанием
to come easy to smb. не представлять трудностей для кого-л.
to come to harm пострадать
to come out with one's life остаться в живых, уцелеть (после боя и т. п.)
to come in useful прийтись кстати
to come to stay утвердиться, укорениться; it has come to stay это надолго
to come natural быть естественным
(which is) to come грядущий; будущий; things to come грядущее; in days to come в будущем; pleasure to come предвкушаемое удовольствие
let'em all come! coll. будь что будет!
to come to pass случаться, происходить
to come to the book приносить присягу перед исполенением обязанностей судьи
light come light go что досталось легко, быстро исчезает
to come it strong coll. действовать энергично
to come it too strong coll. перестараться
to come clean coll. говорить правду
Syn:
arrive, gain, reach
Ant:
go, leave


come about

<< come <<
 come about >> come across >>

а) происходить, случаться;
б) менять направление (о ветре)


come across

<< come about <<
 come across >> come after >>

(случайно) встретиться с кем-л.; натолкнуться на что-л.;
come across! coll.
а) признавайся!;
б) раскошеливайся!


come after

<< come across <<
 come after >> come again >>

а) искать, домогаться;
б) следовать;
в) наследовать


come again

<< come after <<
 come again >> come along >>

возвращаться


come along

<< come again <<
 come along >> come apart >>

а) идти; сопровождать; come along! идем!; поторапливайся!;
б) соглашаться


come apart

<< come along <<
 come apart >> come asunder >>

распадаться на части


come down

<< come by <<
 come down >> come for >>

а) падать (о снеге, дожде);
б) спускаться; опускаться;
в) спадать, ниспадать;
г) переходить по традиции;
д) приходить, приезжать;
е) быть поваленным (о дереве);
ж) быть разрушенным (о постройке);
з) деградировать; to come down in the world потерять состояние, положение; опуститься;
и) набрасываться (upon, on - на); бранить, наказывать (upon, on - кого-л.);
к) coll. раскошелиться; come down with your money! раскошеливайтесь!;
л) amer. coll. заболеть (with чем-л.)


come for

<< come down <<
 come for >> come forward >>

а) заходить за;
б) нападать на


come forward

<< come for <<
 come forward >> come in >>

а) выходить вперед; выдвигаться;
б) откликаться;
в) предлагать свои услуги


come in

<< come forward <<
 come in >> come into >>

а) входить;
б) прибывать (о поезде, пароходе);
в) вступать (в должность); приходить к власти;
г) входить в моду;
д) созревать;
е) amer. жеребиться, телиться;
ж) оказаться полезным, пригодиться (тж. come in useful); where do I come in? coll. чем я могу быть полезен?; какое это имеет ко мне отношение?;
з) sport прийти к финишу; to come in first победить, прийти первым; come in for получить что-л. (напр., свою долю и т. п.); he came in for a lot of trouble ему здорово досталось


come into

<< come in <<
 come into >> come off >>

а) вступать в;
б) получать в наследство;
в) to come into being (или existence) возникать; to come into the world родиться; to come into force вступать в силу; to come into notice привлечь внимание to come into play начать действовать; to come into position mil. занять позицию; to come into sight появиться


come off

<< come into <<
 come off >> come on >>

а) сходить, слезать;
б) удаляться;
в) отрываться (напр., о пуговице);
г) иметь успех; удаваться, проходить с успехом; all came off satisfactorily все сошло благополучно; to come off with honour выйти с честью;
д) отделываться; he came off a loser он остался в проигрыше; he came off clear он вышел сухим из воды;
е) происходить, иметь место;
ж) amer. замолчать; oh, come off it! да перестань же!


come on

<< come off <<
 come on >> come out >>

а) приближаться; налететь, разразиться (о ветре, шквале); a storm is coming on приближается гроза;
б) появляться (на сцене);
в) натыкаться, наскакивать; поражать (о болезни);
г) расти;
д) преуспевать; делать успехи;
е) наступать, нападать;
ж) рассматриваться (в суде);
з) возникать (о вопросе);
и>: come on! живей!; продолжайте!; идем (тж. как формула вызова)


come out

<< come on <<
 come out >> come over >>

а) выходить; to come out of oneself стать менее замкнутым;
б) появляться (в печати);
в) дебютировать (на сцене, в обществе);
г) обнаруживаться; проявляться; the secret came out секрет раскрылся;
д) распускаться (о листьях, цветах);
е) забастовать;
ж) выводиться, сводиться (о пятнах);
з) выступить (with с заявлением, разоблачением);
и) выпалить (with)


come over

<< come out <<
 come over >> come round >>

а) переезжать; приезжать;
б) переходить на другую сторону;
в) получать преимущество;
г) охватить, овладеть; a fear came over me мной овладел страх


come round

<< come over <<
 come round >> come through >>

а) объехать, обойти кругом;
б) заходить ненадолго; заглянуть; a friend came round last night вчера вечером заходил приятель;
в) приходить в себя (после обморока, болезни);
г) изменяться к лучшему; I hope things will come round надеюсь, все образуется;
д) менять свое мнение, соглашаться с чьей-л. точкой зрения;
е) хитрить, обманывать


come-at-able

<< come-and-go <<
 come-at-able >> come-back >>

[kʌmˈætəbl]
adj. coll.
легкодоступный


come-back

<< come-at-able <<
 come-back >> come-between >>

[ˈkʌmbæk]
noun
1) coll. возвращение (к власти, популярности и т. п.); to make a sharp come-back возникать с новой силой
2) выздоровление; возвращение в нормальное состояние; to make a complete come-back окончательно поправиться
3) coll. возражение; остроумный ответ; ехидная реплика
4) возмездие; воздание по заслугам


come-between

<< come-back <<
 come-between >> come-by-chance >>

[ˈkʌmbɪˈtwi:n]
noun
посредник; посредница


come-by-chance

<< come-between <<
 come-by-chance >> come-down >>

[ˈkʌmbaɪˈtʃɑ:ns]
noun coll.
1) нечто случайное; случайная находка
2) незаконнорожденный ребенок


come-down

<< come-by-chance <<
 come-down >> come-off >>

[ˈkʌmdaun]
noun
1) падение; спуск
2) ухудшение
3) упадок


come-off

<< come-down <<
 come-off >> comedian >>

[ˈkʌmˈɔf]
noun
1) завершение
2) уловка, отговорка, отписка


comedian

<< come-off <<
 comedian >> comedienne >>

[kəˈmi:djən]
noun
1) автор комедий
2) комик, комедийный актер; low comedian комик-буфф


comedienne

<< comedian <<
 comedienne >> comedietta >>

[kəˌmeɪdɪˈen]
fr.
noun
комедийная актриса


comedietta

<< comedienne <<
 comedietta >> comedo >>

[kəˌmi:dɪˈetə]
it.
noun
одноактная комедия


comedo

<< comedietta <<
 comedo >> comedones >>

[ˈkɔmi:dəu]
noun
(pl. -ones, -os ) med.
угорь


comet

<< comestible <<
 comet >> comeuppance >>

[ˈkɔmɪt]
noun
комета


comeuppance

<< comet <<
 comeuppance >> comfit >>

[ˌkʌmˈʌpəns]
noun amer. coll.
отповедь, взбучка


comfit

<< comeuppance <<
 comfit >> comfort >>

[ˈkʌmfɪt]
noun
1) конфета
2) (pl.) засахаренные фрукты


comfort

<< comfit <<
 comfort >> comfort station >>

[ˈkʌmfət]

01. noun
1) утешение; успокоение, ободрение; поддержка
2) отдых, покой
3) комфорт; (pl.) удобства
Syn:
ease, leisure, relaxation, relief, repose, rest
Ant:
agitation, nervousness, restlessness, unrest

02. v.
утешать; успокаивать
Syn:
console


comfort station

<< comfort <<
 comfort station >> comfortable >>

[ˈkʌmfətˈsteɪʃən]
noun amer.
общественная уборная


comfortable

<< comfort station <<
 comfortable >> comforter >>

[ˈkʌmfətəbl]

01. adj.
1) удобный; комфортабельный; уютный
2) спокойный; довольный
3) coll. достаточный, приличный (напр., о заработке)
Syn:
cosy, restful, snug
Ant:
dismal, uncomfortable

02. noun = comforter 4)


comforter

<< comfortable <<
 comforter >> comforting >>

[ˈkʌmfətə]
noun
1) утешитель
2) соска, пустышка
3) шерстяной шарф; теплое кашне
4) amer. стеганое ватное одеяло


comforting

<< comforter <<
 comforting >> comfortless >>

[ˈkʌmfətɪŋ]
adj.
утешительный


comfortless

<< comforting <<
 comfortless >> comfy >>

[ˈkʌmfətlɪs]
adj.
1) неуютный
2) печальный, безутешный


comfy

<< comfortless <<
 comfy >> comic >>

[ˈkʌmfɪ]
coll.
see comfortable 1.


coming-out

<< coming-in <<
 coming-out >> comity >>

[ˈkʌmɪŋˈaut]
noun
вывоз (товаров)


comity

<< coming-out <<
 comity >> comma >>

[ˈkɔmɪtɪ]
noun
вежливость; comity of nations взаимное признание законов и обычаев разными нациями


comma

<< comity <<
 comma >> command >>

[ˈkɔmə]
noun
запятая; inverted commas кавычки


command

<< comma <<
 command >> command-in-chief >>

[kəˈmɑ:nd]

01. noun
1) команда, приказ
2) командование; to be in command of a regiment командовать полком; under command of smb. под чьим-л. начальством; at command в распоряжении
3) войска, находящиеся под (чьим-л.) командованием; Fighter Command командование истребительной авиации
4) военный округ (в Англии)
5) господство, власть; command of the air господство в воздухе
6) владение; command of one's emotions умение владеть собой; he has good (или complete, great) command of the language он свободно владеет языком
7) topogr. превышение
8) (attr.) командный; находящийся в распоряжении командования;
command post
а) командный пункт;
б) amer. штаб военного подразделения; command car штабной автомобиль; command airplane самолет командования
Syn:
direction, directive, injunction, instruction, order
Ant:
consent

02. v.
1) приказывать
2) командовать, управлять
3) господствовать; to command the seas господствовать на морях
4) владеть; располагать, иметь в своем распоряжении; to command a large vocabulary иметь большой запас слов; to command the services of smb. пользоваться чьими-л. услугами; yours to command к вашим услугам
5) внушать (напр., уважение)
6) стоить; приносить, давать; this article commands a good price за этот товар можно взять хорошую цену
7) господствовать, возвышаться; the window commanded a lovely view из окна открывался прекрасный вид
8) mil. держать под обстрелом


command-in-chief

<< command <<
 command-in-chief >> command-module >>

[kəˈmɑ:ndɪnˈtʃi:f]
noun
главное командование


command-module

<< command-in-chief <<
 command-module >> commandant >>

[kəˈmɑ:ndˈmɔdjul]
noun
основной блок, командный отсек (космического корабля)


commandant

<< command-module <<
 commandant >> commandeer >>

[ˌkɔmənˈdænt]
noun
1) начальник, командир
2) комендант


commandeer

<< commandant <<
 commandeer >> commander >>

[ˌkɔmənˈdɪə]
v.
1) принудительно набирать (в армию)
2) реквизировать
3) coll. присваивать


commander

<< commandeer <<
 commander >> Commander-in-Chief >>

[kəˈmɑ:ndə]
noun
1) командир; начальник; командующий; commander of the guard начальник караула
2) naut. капитан 3 ранга; старший помощник командира
3) tech. трамбовка
Syn:
boss


Commander-in-Chief

<< commander <<
 Commander-in-Chief >> commanding >>

[kəˈmɑ:ndərɪnˈtʃi:f]
noun
1) главнокомандующий; командующий войсками округа
2) naut. командующий флотом или отдельной эскадрой


commence

<< commemorative <<
 commence >> commencement >>

[kəˈmens]
v.
начинать(ся)
Syn:
begin


commencement

<< commence <<
 commencement >> commend >>

[kəˈmensmənt]
noun
1) начало
2) день присуждения университетских степеней в Кембридже, Дублине и др.
3) акт; актовый день (в amer. учебных заведениях); at commencement на выпускном акте


commend

<< commencement <<
 commend >> commendable >>

[kəˈmend]
v.
1) хвалить; рекомендовать
2) refl. привлекать, прельщать


commendable

<< commend <<
 commendable >> commendation >>

[kəˈmendəbl]
adj.
похвальный, достойный похвалы


commendation

<< commendable <<
 commendation >> commensal >>

[ˌkɔmenˈdeɪʃən]
noun
1) похвала
2) amer. mil. объявление благодарности в приказе
3) рекомендация
Syn:
approval


commensal

<< commendation <<
 commensal >> commensurable >>

[kəˈmensəl]
noun
1) сотрапезник
2) biol. комменсал


commensurable

<< commensal <<
 commensurable >> commensurate >>

[kəˈmenʃərəbl]
adj.
1) соизмеримый
2) пропорциональный


commensurate

<< commensurable <<
 commensurate >> comment >>

[kəˈmenʃərɪt]
adj.
соответственный; соразмерный


comment

<< commensurate <<
 comment >> commentary >>

[ˈkɔment]

01. noun
1) замечание, отзыв
2) (collect.) толки, суждения

02. v.
делать (критические) замечания; высказывать мнение (on o); комментировать;
to comment on the book
а) рецензировать книгу;
б) комментировать книгу; it comments itself это само за себя говорит


commentary

<< comment <<
 commentary >> commentation >>

[ˈkɔməntərɪ]
noun
1) комментарий;
running commentary
а) (радио)репортаж;
б) подстрочный комментарий
2) cin. дикторский текст
Syn:
explanation


commercialize

<< commercialism <<
 commercialize >> commingle >>

[kəˈmə:ʃəlaɪz]
v.
превращать в источник прибыли; ставить на коммерческую ногу


commingle

<< commercialize <<
 commingle >> comminute >>

[kɔˈmɪŋgl]
v.
смешивать(ся)


comminute

<< commingle <<
 comminute >> comminuted >>

[ˈkɔmɪnju:t]
v.
1) толочь, превращать в порошок
2) дробить, делить на мелкие части (имущество)


comminuted

<< comminute <<
 comminuted >> comminution >>

[ˈkɔmɪnju:tɪd]

01. past part. of comminute

02. adj.
comminuted fracture med. осколочный перелом


comminution

<< comminuted <<
 comminution >> commiserate >>

[ˌkɔmɪˈnju:ʃən]
noun
размельчение, раздробление


commiserate

<< comminution <<
 commiserate >> commiseration >>

[kəˈmɪzəreɪt]
v.
сочувствовать, выражать соболезнование (with); to commiserate a misfortune выражать соболезнование по поводу несчастья


commiseration

<< commiserate <<
 commiseration >> commiserative >>

[kəˌmɪzəˈreɪʃən]
noun
сочувствие; соболезнование


commiserative

<< commiseration <<
 commiserative >> commissar >>

[kəˈmɪzərətɪv]
adj.
сочувствующий, соболезнующий


commissar

<< commiserative <<
 commissar >> commissariat >>

[ˌkɔmɪˈsɑ:]
noun rus.
комиссар


commissariat

<< commissar <<
 commissariat >> commissary >>

[ˌkɔmɪˈsɛərɪət]
noun
1) rus. комиссариат
2) интендантство
3) продовольственное снабжение


commitment

<< commit <<
 commitment >> committal >>

[kəˈmɪtmənt]
noun
1) вручение, передача
2) передача законопроекта в комиссию
3) заключение под стражу
4) обязательство
5) совершение (преступления и т. п.)


committal

<< commitment <<
 committal >> committee >>

[kəˈmɪtl]
noun
1) =comittment
2) погребение


committee

<< committal <<
 committee >> committee-man >>

[kəˈmɪtɪ]

I
noun
1) комитет; Soviet Peace Committee Советский комитет защиты мира; committee of action polit. комитет действия; strike committee стачечный комитет; steering committee организационный, подготовительный комитет
2) комиссия; credentials committee мандатная комиссия; Committee of the whole House заседание парламента на правах комитета для обсуждения законопроекта; the House goes into Committee, the House resolves itself into Committee parl. палата объявляет себя комиссией для обсуждения какого-л. вопроса; to go into committee пойти на рассмотрение комиссии (о законопроекте); a check-up committee amer. ревизионная комиссия
3) (attr.) committee English канцелярский английский язык

II
noun leg.
опекун


committee-man

<< committee <<
 committee-man >> commixture >>

[kəˈmɪtɪmən]
noun
член комиссии или комитета


commixture

<< committee-man <<
 commixture >> commode >>

[kɔˈmɪkstʃə]
noun
смешение; смесь


commode

<< commixture <<
 commode >> commodious >>

[kəˈməud]
noun
1) комод
2) стульчак (для ночного горшка)


commodious

<< commode <<
 commodious >> commodity >>

[kəˈməudjəs]
adj.
1) просторный
2) rare удобный


commodity

<< commodious <<
 commodity >> commodore >>

[kəˈmɔdɪtɪ]
noun
1) предмет потребления; staple commodities главные предметы торговли
2) (часто pl) товар; value of commodity товарная стоимость
3) rare удобство
4) (attr.) econ. товарный; commodity composition (или pattern) товарная структура; commodity exchange товарная биржа; commodity capital товарный капитал; commodity production товарное производство


commodore

<< commodity <<
 commodore >> common >>

[ˈkɔmədɔ:]
noun
1) naut. коммодор, капитан 1-го ранга; командующий соединением кораблей
2) начальник конвоя
3) командор яхт-клуба


common

<< commodore <<
 common >> common council >>

[ˈkɔmən]

01. adj.
1) общий; common lot общий удел; common interests общие интересы; by common consent с общего согласия; to make common cause действовать сообща
2) общественный, публичный; common land общественный выгон; common membership коллективное членство; Common Market 'Общий Рынок'
3) простой, обыкновенный; common honesty элементарная честность; the common man обыкновенный человек; common soldier mil. рядовой; common labour неквалифицированный труд; черная работа; a man of no common abilities человек незаурядных способностей; common fraction math. простая дробь
4) простой, грубый; дурно сделанный (об одежде)
5) общепринятый, распространенный; it is common knowledge это общеизвестно, это всем известно
6) вульгарный, банальный; common manners грубые манеры
7) gram. общий; common gender общий род; common case общий падеж; common noun имя нарицательное
8) math. общий; common factor общий делитель; common multiple общий множитель
common or garden coll. обычный, известный; шаблонный, избитый
common sense здравый смысл
common woman
а) вульгарная женщина;
б) проститутка
Syn:
general

02. noun
1) общее; обычное; in common совместно; to have nothing in common with smb. не иметь ничего общего с кем-л.; out of the common незаурядный, из ряда вон выходящий; nothing out of the common ничего особенного, так себе
2) общинная земля; выгон; пустырь
3) право на общественное пользование землей; common of pasturage право на общественный выгон


compliant

<< compliance <<
 compliant >> complicacy >>

[kəmˈplaɪənt]
adj.
податливый, уступчивый
Syn:
agreeable, broad-minded, complaisant, obliging, susceptible, willing
Ant:
narrow-minded, stubborn, unwilling, babc.htm>wilful


complicacy

<< compliant <<
 complicacy >> complicate >>

[ˈkɔmplɪkəsɪ]
= complexity


complicate

<< complicacy <<
 complicate >> complicated >>

[ˈkɔmplɪkeɪt]
v.
усложнять; to complicate matters запутать дело


complicated

<< complicate <<
 complicated >> complication >>

[ˈkɔmplɪkeɪtɪd]

01. past part. of complicate

02. adj.
1) запутанный; сложный; complicated machine сложная машина
2) осложненный; complicated disease болезнь с осложнениями


complication

<< complicated <<
 complication >> complicative >>

[ˌkɔmplɪˈkeɪʃən]
noun
1) сложность; запутанность
2) осложнение


complicative

<< complication <<
 complicative >> complice >>

[ˈkɔmplɪkeɪtɪv]
adj.
усложняющий


complice

<< complicative <<
 complice >> complicity >>

[ˈkɔmplɪs]
obs.
= accomplice


complicity

<< complice <<
 complicity >> compliment >>

[kəmˈplɪsɪtɪ]
noun
соучастие (в преступлении и т. п.)


compliment

<< complicity <<
 compliment >> complimentary >>

[ˈkɔmplɪmənt]

01. noun
1) комплимент, похвала; любезность; to pay (или to make) a compliment сделать комплимент; it is no compliment to him это не делает ему чести
2) (pl.) поздравление; привет, поклон; compliments of the season поздравительные приветствия, пожелания (соответственно праздникам); give him mu compliments передайте ему привет (от меня); with compliments с приветом (в конце письма)
Bristol compliment подарок, ненужный самому дарящему

02. v.
1) говорить комплименты, хвалить; льстить
2) приветствовать, поздравлять; to compliment smb. on smth. поздравлять кого-л. с чем-л.
3) подарить (with что-л.)
Syn:
fawn


complimentary

<< compliment <<
 complimentary >> complin >>

[ˌkɔmplɪˈmentərɪ]
adj.
1) поздравительный
2) лестный; to be complimentary about smb.'s work лестно отзываться о чьей-л. работе
complimentary ticket пригласительный билет


compos mentis

<< compos <<
 compos mentis >> compose >>

[ˈkɔmpɔsˈmentɪs]
lat.
adj. leg.
находящийся в здравом уме и твердой памяти; вменяемый


compose

<< compos mentis <<
 compose >> composed >>

[kəmˈpəuz]
v.
1) составлять; to compose a delegation формировать делегацию
2) сочинять, создавать, писать (музыкальное или литературное произведение); to compose a picture задумать и выработать план картины
3) улаживать (ссору); успокаивать; to compose oneself успокаиваться; to compose differences улаживать разногласия
4) обыкн. pass. состоять (из); our group was composed of teachers and doctors наша группа состояла из учителей и врачей
5) typ. набирать
Syn:
create


composed

<< compose <<
 composed >> composer >>

[kəmˈpəuzd]

01. past part. of compose

02. adj.
спокойный, сдержанный
Syn:
imperturbable


composer

<< composed <<
 composer >> composing >>

[kəmˈpəuzə]
noun
композитор


composing

<< composer <<
 composing >> composing-machine >>

[kəmˈpəuzɪŋ]

01. pres. part. of compose

02. adj.
1) составляющий
2) успокаивающий; composing medicine успокаивающее средство


composing-machine

<< composing <<
 composing-machine >> composing-room >>

noun typ.
наборная машина


composing-room

<< composing-machine <<
 composing-room >> composing-stick >>

noun typ.
наборный цех


composing-stick

<< composing-room <<
 composing-stick >> composite >>

noun typ.
верстатка


composite

<< composing-stick <<
 composite >> composition >>

[ˈkɔmpəzɪt]

01. noun
1) смесь; что-л. составное
2) bot. растение семейства сложноцветных
Syn:
mixture

02. adj.
1) составной; сложный; composite carriage railways комбинированный вагон; composite style art смешанный стиль; composite index сводный индекс (в статистике)
2) bot. сложноцветный


composition

<< composite <<
 composition >> composition-metal >>

[ˌkɔmpəˈzɪʃən]
noun
1) литературное или музыкальное произведение
2) школьное сочинение
3) структура, состав
4) составление, образование, построение; ling. словосложение
5) композиция, компоновка
6) состав (химический); составные части
7) соединение, смесь, сплав; composition of forces phys. сложение сил
8) склад ума, характер; he has a touch of madness in his composition он 'тронулся', он не в своем уме
9) соглашение; компромисс
10) leg. компромиссное соглашение должника с кредиторами
11) mil. соглашение о перемирии, о прекращении военных действий
12) typ. набор
13) (attr.) composition book amer. тетрадь для упражнений
Syn:
article, dissertation, essay, paper, theme, thesis, treatise


compound

<< compote <<
 compound >> comprador >>

[ˈkɔmpaund]

I

01. noun
1) смесь; состав, соединение
2) ling. сложное слово
3) tech. компаунд (тж. compound engine)

02. adj.
составной; сложный; gram. сложносочиненный; compound addition (subtraction etc.) сложение (вычитание и т. д.) именованных чисел
compound householder арендатор дома, в арендную плату которого включаются налоги, вносимые владельцем
compound wound med. ушибленная рана

03. v.
1) смешивать, соединять; составлять
2) улаживать; примирять (интересы)
3) приходить к компромиссу (с кредитором); частично погашать долг
4) leg. to compound a felony отказываться от судебного преследования за материальное вознаграждение

II
noun
1) огороженная территория вокруг фабрики, конторы и т. п. европейцев (на Востоке)
2) огороженное место (напр., для военнопленных)
3) поселок негров-рабочих фирмы (в Африке)
Syn:
mixture


comprador

<< compound <<
 comprador >> comprehend >>

[ˌkɔmprəˈdɔ:]
port.
noun
компрадор (туземец на службе европ. фирмы, являющийся посредником между ней и туземными покупателями)


comprehend

<< comprador <<
 comprehend >> comprehensible >>

[ˌkɔmprɪˈhend]
v.
1) понимать, постигать
2) охватывать, включать


comprehensible

<< comprehend <<
 comprehensible >> comprehension >>

[ˌkɔmprɪˈhensəbl]
adj.
понятный, постижимый


comprehension

<< comprehensible <<
 comprehension >> comprehensive >>

[ˌkɔmprɪˈhenʃən]
noun
1) понимание; понятливость
2) охват, включение


comprehensive

<< comprehension <<
 comprehensive >> compress >>

[ˌkɔmprɪˈhensɪv]
adj.
1) объемлющий; исчерпывающий; обстоятельный; comprehensive arrangement всеобъемлющее соглашение; comprehensive mechanization комплексная механизация
2) обширный
3) всесторонний; comprehensive school общеобразовательная школа; единая, комплексная школа
4) понятливый, легко схватывающий


compress

<< comprehensive <<
 compress >> compressed >>

[ˈkɔmpres]

01. noun
1) компресс
2) surg. мягкая, давящая повязка

02. v.
сжимать; сдавливать


compressed

<< compress <<
 compressed >> compressibility >>

[kəmˈprest]

01. past part. of compress 2.

02. adj.
сжатый
Syn:
compact


compressibility

<< compressed <<
 compressibility >> compressible >>

[kəmˌpresɪˈbɪlɪtɪ]
noun
сжимаемость


compressible

<< compressibility <<
 compressible >> compression >>

[kəmˈpresəbl]
adj.
сжимающийся


comptometer

<< comprovincial <<
 comptometer >> comptroller >>

[kɔmpˈtɔmɪtə]
noun
арифмометр, комптометр


comptroller

<< comptometer <<
 comptroller >> compulsion >>

[kəmˈtrəulə]
= controller


compulsion

<< comptroller <<
 compulsion >> compulsive >>

[kəmˈpʌlʃən]
noun
принуждение; under (или upon) compulsion вынужденный


compulsive

<< compulsion <<
 compulsive >> compulsory >>

[kəmˈpʌlsɪv]
adj.
1) принудительный
2) способный заставить
she is a compulsive smoker она заядлый курильщик


compulsory

<< compulsive <<
 compulsory >> compunction >>

[kəmˈpʌlsərɪ]
adj.
принудительный; обязательный; compulsory education обязательное обучение; compulsory measures принудительные меры; compulsory (military) service воинская повинность
Syn:
binding, de rigueur, imperative, mandatory, obligatory
Ant:
lenient, optional, unnecessary


compunction

<< compulsory <<
 compunction >> compunctious >>

[kəmˈpʌŋkʃən]
noun
1) угрызения совести; раскаяние
2) сожаление; without compunction без (всякого) сожаления


compunctious

<< compunction <<
 compunctious >> computable >>

[kəmˈpʌŋkʃəs]
adj.
испытывающий угрызения совести


computable

<< compunctious <<
 computable >> computation >>

[kəmˈpju:təbl]
adj.
исчислимый


computation

<< computable <<
 computation >> compute >>

[ˌkɔmpju:ˈteɪʃən]
noun
вычисление, выкладка; расчет


compute

<< computation <<
 compute >> computer >>

[kəmˈpju:t]

01. v.
считать, подсчитывать; вычислять, делать выкладки

02. noun rare
вычисление; beyond compute неисчислимый


con

<< comradeship <<
 con >> con- >>

[kɔn]

I
v.
заучивать наизусть; зубрить, долбить

II

01. noun naut.
подача команд рулевому

02. v.
1) вести судно, управлять кораблем
2) направлять мысль, действия (человека)

III
lat.
noun
(abbr. of contra)
the pros and cons доводы за и против

IV
noun
стук

V
sl.

01. noun
1) жульничество
2) жулик

02. adj.
жульнический

03. v.
жульничать, надувать
Syn:
cheat


con-

<< con <<
 con- >> conacre >>

[kɔn]
pref. see com-


conacre

<< con- <<
 conacre >> conation >>

[ˈkɔnˌeɪkə]
noun
сдача в аренду небольшого участка вспаханной земли на один сезон (в Ирландии)


conation

<< conacre <<
 conation >> concatenate >>

[kəuˈneɪʃən]
noun psych.
способность к волевому движению


concatenate

<< conation <<
 concatenate >> concatenation >>

[kɔnˈkætɪneɪt]
v.
сцеплять, связывать


concatenation

<< concatenate <<
 concatenation >> concave >>

[kɔnˌkætɪˈneɪʃən]
noun
1) сцепление (событий, идей); взаимная связь (причинная); concatenation of circumstances стечение обстоятельств
2) tech. каскадное соединение; цепь


concave

<< concatenation <<
 concave >> concavity >>

[ˈkɔnˈkeɪv]

01. adj.
вогнутый; впалый

02. noun
1) впадина
2) archit. свод
3) небесный свод

03. v.
делать вогнутым


concavity

<< concave <<
 concavity >> concavo-concave >>

[kɔnˈkævɪtɪ]
noun
вогнутая поверхность, вогнутость


concavo-concave

<< concavity <<
 concavo-concave >> concavo-convex >>

adj.
двояковогнутый (о линзе)


concavo-convex

<< concavo-concave <<
 concavo-convex >> conceal >>

adj.
вогнуто-выпуклый (о линзе)


conceivable

<< conceited <<
 conceivable >> conceivably >>

[kənˈsi:vəbl]
adj.
мыслимый, постижимый; возможный


conceivably

<< conceivable <<
 conceivably >> conceive >>

[kənˈsi:vəblɪ]
adv.
предположительно


conceive

<< conceivably <<
 conceive >> conceiving >>

[kənˈsi:v]
v.
1) постигать, понимать; представлять себе
2) задумывать; a well conceived scheme хорошо задуманный план
3) почувствовать, возыметь; to conceive an affection for smb. привязаться к кому-л.; to conceive a dislike for smb. невзлюбить кого-л.
4) зачать, забеременеть
Syn:
devise


conceiving

<< conceive <<
 conceiving >> concentrate >>

[kənˈsi:vɪŋ]

01. pres. part. of conceive

02. noun
зачатие, зарождение


concentrate

<< conceiving <<
 concentrate >> concentrated >>

[ˈkɔnsəntreɪt]

01. noun
1) концентрат
2) обогащенный продукт

02. v.
1) сосредоточивать(ся); концентрировать(ся), (on, upon)
2) chem. сгущать, выпаривать
3) mining обогащать руду


concentrated

<< concentrate <<
 concentrated >> concentration >>

[ˈkɔnsəntreɪtɪd]

01. past part. of concentrate 2.

02. adj.
1) сосредоточенный; концентрированный
2) chem. сгущенный, концентрированный


concentration

<< concentrated <<
 concentration >> concentre >>

[ˌkɔnsənˈtreɪʃən]
noun
1) концентрация; сосредоточение; сосредоточенность; крепость (раствора)
2) сгущение
3) обогащение руды
4) (attr.) concentration camp концентрационный лагерь


concentre

<< concentration <<
 concentre >> concentric >>

[kɔnˈsentə]
v.
1) концентрировать(ся); сосредоточивать (мысли и т. п.)
2) сходиться в центре, иметь общий центр


concentric

<< concentre <<
 concentric >> concentrically >>

[kɔnˈsentrɪk]
adj.
концентрический


concentrically

<< concentric <<
 concentrically >> concentricity >>

[kɔnˈsentrɪkəlɪ]
adv.
концентрически


concerning

<< concerned <<
 concerning >> concernment >>

[kənˈsə:nɪŋ]

01. pres. part. of concern 2.

02. prep.
относительно, касательно


concernment

<< concerning <<
 concernment >> concert >>

[kənˈsə:nmənt]
noun
1) важность; a matter of concernment важное дело
2) участие, заинтересованность
3) озабоченность


concert

<< concernment <<
 concert >> concerted >>

[ˈkɔnsə:t]

01. noun
1) концерт
2) согласие, соглашение; in concert во взаимодействии, дружно; to act in concert действовать сообща, по уговору
3) (attr.) концертный; concert grand концертный рояль

02. v.
сговариваться, договариваться; сообща принимать меры; to concert action согласовывать действия


concerted

<< concert <<
 concerted >> concertina >>

[kənˈsə:tɪd]

01. past part. of concert 2.

02. adj.
согласованный; to take concerted action действовать согласованно, по уговору


concertina

<< concerted <<
 concertina >> concerto >>

[ˌkɔnsəˈti:nə]
noun
концертино (шестигранная гармоника)


concerto

<< concertina <<
 concerto >> concession >>

[kənˈtʃə:təu]
it.
noun
(pl. -os )
концерт (музыкальная форма)


concession

<< concerto <<
 concession >> concessionaire >>

[kənˈseʃən]
noun
1) уступка; a concession to public opinion уступка общественному мнению
2) концессия


concessionaire

<< concession <<
 concessionaire >> concessioner >>

[kənˌseʃəˈnɛə]
fr.
noun
концессионер


concessioner

<< concessionaire <<
 concessioner >> concessive >>

[kənˈseʃənə]
amer.
= concessionaire


concessive

<< concessioner <<
 concessive >> concetti >>

[kənˈsesɪv]
adj.
1) уступчивый
2) gram. уступительный


concierge

<< conchy <<
 concierge >> concilia >>

[ˌkɔ:nsɪˈɛəʒ]
fr.
noun
консьерж; консьержка


concilia

<< concierge <<
 concilia >> conciliate >>

[kənˈsɪlɪə]
noun
(pl. of concilium )


conciliate

<< concilia <<
 conciliate >> conciliation >>

[kənˈsɪlɪeɪt]
v.
1) успокаивать, умиротворять
2) расположить к себе; снискать доверие, любовь


conciliation

<< conciliate <<
 conciliation >> conciliator >>

[kənˌsɪlɪˈeɪʃən]
noun
1) примирение; умиротворение
2) leg. согласительная процедура; court of conciliation суд примирительного производства


conciliator

<< conciliation <<
 conciliator >> conciliatory >>

[kənˈsɪlɪeɪtə]
noun
1) миротворец; примиритель
2) leg. мировой посредник
3) polit. примиренец


conciliatory

<< conciliator <<
 conciliatory >> concilium >>

[kənˈsɪlɪətərɪ]
adj.
1) примирительный
2) polit. примиренческий


concilium

<< conciliatory <<
 concilium >> concise >>

[kənˈsɪlɪəm]
noun
(pl. -lia)
консилиум


concise

<< concilium <<
 concise >> conciseness >>

[kənˈsaɪs]
adj.
1) краткий; сжатый; немногословный
2) четкий; выразительный
Syn:
compact


conciseness

<< concise <<
 conciseness >> concision >>

[kənˈsaɪsnɪs]
noun
1) краткость, сжатость
2) выразительность


concision

<< conciseness <<
 concision >> conclave >>

[kənˈsɪʒən]
= conciseness


concomitance

<< concoction <<
 concomitance >> concomitant >>

[kənˈkɔmɪtəns]
noun
сопутствование


concomitant

<< concomitance <<
 concomitant >> concord >>

[kənˈkɔmɪtənt]

01. adj.
сопутствующий

02. noun
сопутствующее обстоятельство


concord

<< concomitant <<
 concord >> concordance >>

[ˈkɔŋkɔ:d]
noun
1) согласие
2) соглашение; договор, конвенция
3) согласование (тж. грам.)
4) mus. гармония, созвучие


concordance

<< concord <<
 concordance >> concordant >>

[kənˈkɔ:dəns]
noun
1) согласие; соответствие; in concordance with smth. в соответствии с чем-л., согласно чему-л.
2) алфавитный указатель слов или изречений, встречающихся в какой-л. книге или у какого-л. классического писателя


concordant

<< concordance <<
 concordant >> concordat >>

[kənˈkɔ:dənt]
adj.
1) согласный; согласующийся (with)
2) гармоничный


concordat

<< concordant <<
 concordat >> concourse >>

[kɔnˈkɔ:dæt]
noun
конкордат, договор
Syn:
covenant


concourse

<< concordat <<
 concourse >> concrescence >>

[ˈkɔŋkɔ:s]
noun
1) стечение народа, толпа
2) скопление (чего-л.); concourse of circumstances стечение обстоятельств
3) открытое место, где собирается публика
4) amer. главный вестибюль вокзала


concrescence

<< concourse <<
 concrescence >> concrete >>

[kɔnˈkresəns]
noun biol.
сращение


concrete

<< concrescence <<
 concrete >> concretemixer >>

[ˈkɔnkri:t]

01. noun
1) бетон; reinforced (или armoured) concrete железобетон; prestressed concrete предварительно напряженный бетон
2) нечто конкретное, реальное; in the concrete реально, практически

02. adj.
1) конкретный; concrete number именованное число
2) бетонный

03. v.
1) бетонировать
2) сгущать(ся); твердеть; срастаться; сращивать


concretemixer

<< concrete <<
 concretemixer >> concretion >>

[ˈkɔnkri:tˈmɪksə]
noun
бетономешалка


concupiscent

<< concupiscence <<
 concupiscent >> concur >>

[kənˈkju:pɪsənt]
adj.
похотливый, сладострастный
Syn:
erotic


concur

<< concupiscent <<
 concur >> concurrence >>

[kənˈkə:]
v.
1) совпадать
2) соглашаться; сходиться в мнениях
3) действовать сообща, совместно
Syn:
consent


concurrence

<< concur <<
 concurrence >> concurrent >>

[kənˈkʌrəns]
noun
1) совпадение (мнений и т. п.); стечение (обстоятельств)
2) согласие; согласованность (действий)


concurrent

<< concurrence <<
 concurrent >> concuss >>

[kənˈkʌrənt]

01. noun
1) неотъемлемая часть; фактор
2) сопутствующее обстоятельство

02. adj.
1) совпадающий
2) действующий совместно или одновременно


concuss

<< concurrent <<
 concuss >> concussion >>

[kənˈkʌs]
v.
1) сотрясать, потрясать
2) med. вызывать сотрясение (мозга)
3) запугивать; принуждать (к чему-л.); to concuss into smth., to concuss to do smth. понуждать к чему-л.


concussion

<< concuss <<
 concussion >> condemn >>

[kənˈkʌʃən]
noun
1) сотрясение; толчок;
2) контузия; concussion of the brain сотрясение мозга
3) leg. принуждение путем запугивания или насилия
Syn:
impact


condemn

<< concussion <<
 condemn >> condemnation >>

[kənˈdem]
v.
1) осуждать, порицать
2) приговаривать, выносить приговор
3) браковать; признавать негодным
4) конфисковать (судно, груз)
5) уличать; his looks condemn him лицо выдает его
6) наглухо забивать
Syn:
sentence


condemnation

<< condemn <<
 condemnation >> condemnatory >>

[ˌkɔndemˈneɪʃən]
noun
1) осуждение, приговор
2) конфискация, наложение ареста


condemnatory

<< condemnation <<
 condemnatory >> condemned >>

[kənˈdemnətərɪ]
adj.
осуждающий; обвинительный


condemned

<< condemnatory <<
 condemned >> condensable >>

[kənˈdemd]

01. past part. of condemn

02. adj.
1) осужденный; приговоренный
2) condemned cell камера смертника


conge

<< cong <<
 conge >> congeal >>

[ˈkɔ:nʒeɪ]
fr.
noun
отпуск


congeal

<< conge <<
 congeal >> congee >>

[kənˈdʒi:l]
v.
1) замораживать
2) замерзать, застывать
3) сгущать(ся); свертываться


congee

<< congeal <<
 congee >> congelation >>

[ˈkɔndʒi:]
= conjee


congelation

<< congee <<
 congelation >> congener >>

[ˌkɔndʒɪˈleɪʃən]
noun
1) замораживание
2) застывание; point of congelation точка, температура замерзания
3) затвердение


congener

<< congelation <<
 congener >> congeneric >>

[ˈkɔndʒɪnə]

01. noun
1) собрат, сородич
2) родственная вещь

02. adj.
родственный


congeneric

<< congener <<
 congeneric >> congenerical >>

[ˌkɔndʒɪˈnerɪk]
adj.
однородный


congenerical

<< congeneric <<
 congenerical >> congenerous >>

[ˌkɔndʒɪˈnerɪkəl]
adj.
однородный


congenerous

<< congenerical <<
 congenerous >> congenial >>

[kɔnˈdʒenərəs]
adj.
родственный; однородный; несущий одинаковые функции (с другим)


congenial

<< congenerous <<
 congenial >> congeniality >>

[kənˈdʒi:njəl]
adj.
1) близкий по духу; конгениальный
2) благоприятный; подходящий
3) врожденный, свойственный


congeniality

<< congenial <<
 congeniality >> congenital >>

[kənˌdʒi:nɪˈælɪtɪ]
noun
конгениальность, сродство, сходство, близость


conglobate

<< congestion <<
 conglobate >> conglomerate >>

[ˈkɔngləubeɪt]

01. adj.
шарообразный, сферический

02. v.
придавать или принимать сферическую форму


conglomerate

<< conglobate <<
 conglomerate >> conglomeration >>

[kənˈglɔmərɪt]

01. noun
1) конгломерат
2) geol. обломочная горная порода

02. v.
1) собирать(ся); скопляться
2) превращаться в слитную массу


conglomeration

<< conglomerate <<
 conglomeration >> conglutination >>

[kənˌglɔməˈreɪʃən]
noun
конгломерация; накопление, скопление; сгусток
Syn:
accumulation


conglutination

<< conglomeration <<
 conglutination >> congou >>

[kənˌglu:tɪˈneɪʃən]
noun
1) склеивание, слипание
2) med. спайка


congou

<< conglutination <<
 congou >> congratulate >>

[ˈkɔŋgəu]
noun
сорт черного китайского чая


congratulate

<< congou <<
 congratulate >> congratulation >>

[kənˈgrætjuleɪt]
v.
поздравлять (on, upon)


congratulation

<< congratulate <<
 congratulation >> congratulatory >>

[kənˌgrætjuˈleɪʃən]
noun
(usu. pl.)
поздравление; a letter of congratulations поздравительное письмо


congratulatory

<< congratulation <<
 congratulatory >> congregate >>

[kənˈgrætjulətərɪ]
adj.
поздравительный


congregate

<< congratulatory <<
 congregate >> congregation >>

[ˈkɔŋgrɪgeɪt]
v.
собирать (-ся); скопляться, сходиться
Syn:
gather


congregation

<< congregate <<
 congregation >> Congregationalism >>

[ˌkɔŋgrɪˈgeɪʃən]
noun
1) скопление, собрание; сходка
2) университетский совет
3) eccl. прихожане; молящиеся (в церкви); паства
4) eccl. конгрегация; религиозное братство
Syn:
meeting


congruous

<< congruent <<
 congruous >> conic >>

[ˈkɔŋgruəs]
adj.
1) соответствующий; гармонирующий; подходящий
2) math. конгруэнтный; совпадающий


conic

<< congruous <<
 conic >> conical >>

[ˈkɔnɪk]
= conical 1)


conical

<< conic <<
 conical >> conifer >>

[ˈkɔnɪkəl]
adj.
1) конический
2) конусный, конусообразный


conifer

<< conical <<
 conifer >> coniferous >>

[ˈkəunɪfə]
noun
хвойное дерево


coniferous

<< conifer <<
 coniferous >> coniform >>

[kəuˈnɪfərəs]
adj.
хвойный, шишконосный


coniform

<< coniferous <<
 coniform >> conjectural >>

[ˈkəunɪfɔ:m]
= conical


conjectural

<< coniform <<
 conjectural >> conjecture >>

[kənˈdʒektʃərəl]
adj.
предположительный


conjecture

<< conjectural <<
 conjecture >> conjee >>

[kənˈdʒektʃə]

01. noun
1) догадка, предположение; to hazard a conjecture высказать догадку, сделать предположение
2) ling. конъектура

02. v.
1) предполагать, гадать
2) предлагать исправление текста, конъектуру
Syn:
suppose


conjee

<< conjecture <<
 conjee >> conjoin >>

[ˈkɔndʒi:]
noun
рисовый отвар


conjoin

<< conjee <<
 conjoin >> conjoint >>

[kənˈdʒɔɪn]
v.
соединять(ся); сочетать(ся)


conjunction

<< conjunct <<
 conjunction >> conjunctiva >>

[kənˈdʒʌŋkʃən]
noun
1) соединение, связь; in conjunction вместе, сообща
2) совпадение; стечение; сочетание
3) пересечение дорог, перекресток
4) gram. союз


conjunctiva

<< conjunction <<
 conjunctiva >> conjunctive >>

[ˌkɔndʒʌŋkˈtaɪvə]
noun anat.
конъюнктива (слизистая оболочка глаза)


conjunctive

<< conjunctiva <<
 conjunctive >> conjunctivitis >>

[kənˈdʒʌŋktɪv]

01. adj.
1) связывающий; conjunctive tissue physiol. соединительная ткань
2) gram. conjunctive mood сослагательное наклонение; conjunctive adverb соединительное наречие; conjunctive pronoun соединительное местоимение

02. noun
= conjunctive mood


conjunctivitis

<< conjunctive <<
 conjunctivitis >> conjuncture >>

[kənˌdʒʌŋktɪˈvaɪtɪs]
noun med.
конъюнктивит


conjuncture

<< conjunctivitis <<
 conjuncture >> conjuration >>

[kənˈdʒʌŋktʃə]
noun
1) стечение обстоятельств; at this conjuncture в сложившихся условиях
2) конъюнктура


conjuration

<< conjuncture <<
 conjuration >> conjure >>

[ˌkɔndʒuəˈreɪʃən]
noun
заклинание; колдовство


conjure

<< conjuration <<
 conjure >> conjurer >>

[ˈkʌndʒə]
v.
1) заниматься магией; колдовать
2) вызывать, заклинать (духов) (тж. conjure up)
3) изгонять духов (тж. conjure away, conjure out of); to conjure out of a person изгонять духов из кого-л.
4) вызывать в воображении (обыкн. conjure up)
5) показывать фокусы
6) умолять, заклинать
a name to conjure with влиятельное лицо; большое влияние
Syn:
summon


conjurer

<< conjure <<
 conjurer >> conjuror >>

[ˈkʌndʒərə]
noun
1) волшебник, чародей
2) фокусник
he is no conjurer = он пороха не выдумает


conjuror

<< conjurer <<
 conjuror >> conk >>

[ˈkʌndʒərə]
noun
1) волшебник, чародей
2) фокусник
he is no conjurer = он пороха не выдумает


conk

<< conjuror <<
 conk >> conk out >>

[kɔŋk]
sl.

01. noun
1) нос, носище
2) amer. jargon голова
3) удар по носу (амер. по голове)
4) неисправная работа двигателя (перебои, стуки)

02. v.
1) дать в нос
2) умереть
conk out


connected

<< connect <<
 connected >> connecting-link >>

[kəˈnektɪd]

01. past part. of connect

02. adj.
1) связанный (with - с)
2) имеющий большие (родственные) связи
3) связный (о рассказе и т. п.)
4) соединенный


connecting-link

<< connected <<
 connecting-link >> connecting-rod >>

[kəˈnektɪŋlɪŋk]
noun
1) связующее звено
2) tech. кулиса, серьга


connecting-rod

<< connecting-link <<
 connecting-rod >> connection >>

[kəˈnektɪŋrɔd]
noun tech.
шатун, тяга


connection

<< connecting-rod <<
 connection >> connective >>

[kəˈnekʃən]
= connexion


connective

<< connection <<
 connective >> connexion >>

[kəˈnektɪv]

01. adj.
соединительный; связующий; connective tissue anat. соединительная ткань; connective word gram. союзное слово; connective pronoun gram. соединительное местоимение; connective adverb gram. соединительное наречие

02. noun gram.
соединительное слово


connexion

<< connective <<
 connexion >> conning tower >>

[kəˈnekʃən]
noun
1) связь; соединение; присоединение;
in this connexion
а) в этой связи;
б) в таком контексте; in connexion with this в связи с этим; to cut the connexion порвать всякую связь, порвать отношения
2) (обыкн. pl) связи, знакомства
3) родство; свойство
4) (часто pl) родственник, свойственник
5) половая связь; criminal connexion leg. внебрачная связь; to form a connexion вступить в связь
6) сочленение
7) (обыкн. pl) согласованность расписания (поездов, пароходов); to miss a connexion опоздать на пересадку
8) клиентура; покупатели


conning tower

<< connexion <<
 conning tower >> conniption >>

[ˈkɔnɪŋˌtauə]
noun naut.
боевая рубка


conniption

<< conning tower <<
 conniption >> connivance >>

[kəˈnɪpʃən]
noun coll.
припадок истерии; приступ гнева (тж. conniption fit)


connivance

<< conniption <<
 connivance >> connive >>

[kəˈnaɪvəns]
noun
1) потворство; попустительство
2) молчаливое согласие


connive

<< connivance <<
 connive >> connoisseur >>

[kəˈnaɪv]
v.
потворствовать; смотреть сквозь пальцы


conquer

<< conoid <<
 conquer >> conqueror >>

[ˈkɔŋkə]
v.
1) завоевывать, покорять, подчинять; подавлять
2) побеждать; преодолевать; превозмогать
Syn:
vanquish


conqueror

<< conquer <<
 conqueror >> conquest >>

[ˈkɔŋkərə]
noun
1) завоеватель; победитель; The Conqueror hist. Вильгельм Завоеватель
2) sport решающая партия


conquest

<< conqueror <<
 conquest >> consanguine >>

[ˈkɔŋkwest]
noun
1) завоевание, покорение; победа; to make a conquest of smb. a) одержать победу над кем-либо;
б) завоевать чью-л. привязанность; The (Norman) Conquest hist. завоевание Англии норманнами (1066 г.)
2) завоеванная территория; захваченное имущество и т. п.
3) тот, чью привязанность удалось завоевать, покоренное сердце


consanguine

<< conquest <<
 consanguine >> consanguineous >>

[kɔnˈsæŋgwɪn]
= consanguineous


consanguineous

<< consanguine <<
 consanguineous >> consanguinity >>

[ˌkɔnsæŋˈgwɪnɪəs]
adj.
единокровный, родственный, близкий


consanguinity

<< consanguineous <<
 consanguinity >> conscience >>

[ˌkɔnsæŋˈgwɪnɪty]
noun
родство, единокровность, близость


conscience

<< consanguinity <<
 conscience >> conscience-smitten >>

[ˈkɔnʃəns]
noun
совесть; good (или clear) conscience чистая совесть; bad (или evil) conscience нечистая совесть; for conscience(,) sake для успокоения совести; to have smth. on one's conscience иметь что-л. на совести, чувствовать себя виноватым в чем-л.; to get smth. off one's conscience успокоить свою совесть в отношении чего-л.; in all conscience, upon one's conscience по совести говоря; конечно, поистине; to make a matter of conscience поступать по совести; the freedom of conscience свобода совести; свобода вероисповедания
to have the conscience иметь наглость (сказать, сделать что-л.)


conscience-smitten

<< conscience <<
 conscience-smitten >> conscienceless >>

[ˈkɔnʃənsˌsmɪtn]
adj.
испытывающий угрызения совести


conscienceless

<< conscience-smitten <<
 conscienceless >> conscientious >>

[ˈkɔnʃənslɪs]
adj.
бессовестный


conscientious

<< conscienceless <<
 conscientious >> conscious >>

[ˌkɔnʃɪˈenʃəs]
adj.
добросовестный; сознательный, честный (об отношении к чему-л.); conscientious attitude сознательное отношение
conscientious objector человек, отказывающийся от военной службы по политическим или религиозно-этическим убеждениям
Syn:
careful


consecution

<< consecration <<
 consecution >> consecutive >>

[ˌkɔnsɪˈkju:ʃən]
noun
1) последовательность
2) следование (событий и т. п.)


consecutive

<< consecution <<
 consecutive >> consenescence >>

[kənˈsekjutɪv]
adj.
1) последовательный; for the fifth consecutive time пятый раз подряд; consecutive reaction chem. последовательная ступенчатая реакция
2) gram. следственный; consecutive clause предложение следствия


consenescence

<< consecutive <<
 consenescence >> consensus >>

[ˌkɔnsɪˈnesns]
noun
старение, одряхление


consensus

<< consenescence <<
 consensus >> consent >>

[kənˈsensəs]
noun
1) согласие, единодушие
2) polit. консенсус, согласованное мнение
3) physiol. согласованность действий различных органов тела


consent

<< consensus <<
 consent >> consentaneity >>

[kənˈsent]

01. noun
1) согласие; half-hearted consent вынужденное согласие; to withhold one's consent не давать согласия; by common (или with one) consent с общего согласия; to carry the consent of smb. быть одобренным кем-л.; получить чье-л. согласие
2) разрешение
age of consent совершеннолетие
silence gives consent посл. молчание знак согласия

02. v.
1) соглашаться, давать согласие, уступать
2) позволять, разрешать
Syn:
acquiesce, agree, afd.htm>assent, concur, subscribe
Ant:
contradict, demur, disagree


consentaneity

<< consent <<
 consentaneity >> consentaneous >>

[kənˌsentəˈni:ɪtɪ]
noun
1) согласованность
2) единодушие


consentaneous

<< consentaneity <<
 consentaneous >> consentient >>

[ˌkɔnsenˈteɪnɪəs]
adj.
1) согласованный, совпадающий, соответственный
2) единодушный


consentient

<< consentaneous <<
 consentient >> consequence >>

[kənˈsenʃənt]
adj.
1) единодушный; соглашающийся (to)
2) согласованный


consequence

<< consentient <<
 consequence >> consequent >>

[ˈkɔnsɪkwəns]
noun
1) (по) следствие; in consequence of вследствие; в результате; to take the consequences of отвечать, нести ответственность за последствия
2) вывод, заключение
3) значение, важность; of no consequence несущественный, неважный
4) влиятельность, влиятельное положение; person of consequence важное, влиятельное лицо
Syn:
result


consequent

<< consequence <<
 consequent >> consequential >>

[ˈkɔnsɪkwənt]

01. adj.
1) (логически) последовательный
2) являющийся результатом (чего-л.)

02. noun
1) результат, последствие
2) gram. второй член условного предложения, следствие
3) math. второй член пропорции


conservatoire

<< conservative <<
 conservatoire >> conservator >>

[kənˈsə:vətwɑ:]
fr.
noun
консерватория


conservator

<< conservatoire <<
 conservator >> conservatory >>

[ˈkɔnsəveɪtə]
noun
1) хранитель (музея и т. п.)
2) служащий управления охраны рек и лесов
3) охранитель; опекун


conservatory

<< conservator <<
 conservatory >> conserve >>

[kənˈsə:vətrɪ]
noun
1) оранжерея, теплица


conserve

<< conservatory <<
 conserve >> consider >>

[kənˈsə:v]

01. v.
1) сохранять, сберегать; to conserve one's strength беречь силы
2) консервировать
Syn:
hoard, maintain, preserve, save, store
Ant:
disperse, dissipate, scatter, spend, squander, waste

02. noun
(oft. pl.)
консервированные засахаренные фрукты; варенье, джем


consider

<< conserve <<
 consider >> considerable >>

[kənˈsɪdə]
v.
1) рассматривать, обсуждать
2) обдумывать
3) полагать, считать; he is considered a rich man он считается богачом
4) принимать во внимание, учитывать; all things considered приняв все во внимание
5) считаться с кем-л.; проявлять уважение к кому-л.; to consider others считаться с другими
Syn:
count, deem, reckon, regard
see study


considerable

<< consider <<
 considerable >> considerate >>

[kənˈsɪdərəbl]

01. adj.
1) значительный; важный
2) большой; а considerable amount of time немало времени

02. noun amer. coll.
множество, много


considerate

<< considerable <<
 considerate >> consideration >>

[kənˈsɪdərɪt]
adj.
внимательный к другим; деликатный, тактичный
Syn:
attentive, diplomatic, helpful, tactful, thoughtful
Ant:
gauche, heedless, inattentive, negligent


consideration

<< considerate <<
 consideration >> considering >>

[kənˌsɪdəˈreɪʃən]
noun
1) рассмотрение, обсуждение; under consideration на рассмотрении, рассматриваемый, обсуждаемый; to give a problem one's careful consideration тщательно обсудить вопрос
2) соображение; to take into consideration принимать во внимание; that,s a consideration это важное соображение или обстоятельство; in consideration of принимая во внимание; on (или under) no consideration ни под каким видом; overriding considerations соображения, имеющие важнейшее значение; budgetary considerations fin. бюджетные предположения
3) внимание, предупредительность; уважение; to show great consideration for smb. быть очень предупредительным к кому-л.; accept the assurance of my highest consideration примите уверение в моем совершенном (к Вам) уважении (в официальных письмах)
4) возмещение, компенсация; for a consideration за вознаграждение
Syn:
respect


considering

<< consideration <<
 considering >> consign >>

[kənˈsɪdərɪŋ]

01. pres. part. of consider

02. prep.
1) учитывая, принимая во внимание; he ran very well considering his age он бежал очень хорошо, если учесть его возраст
2) you acted properly considering coll. вы действовали правильно (учитывая все обстоятельства)


consign

<< considering <<
 consign >> consignation >>

[kənˈsaɪn]
v.
1) передавать; поручать
2) (пред)назначать
3) предавать (земле)
4) comm. отправлять, посылать на консигнацию (груз, товар)
5) fin. вносить в депозит банка
Syn:
entrust


consilient

<< consilience <<
 consilient >> consist >>

[kənˈsɪlɪənt]
adj.
совпадающий, согласный


consist

<< consilient <<
 consist >> consistence >>

[kənˈsɪst]

01. v.
1) состоять (of из); заключаться (in в)
2) совмещаться, совпадать (with)

02. noun coll.
состав (особ. поезда)


consistence

<< consist <<
 consistence >> consistency >>

[kənˈsɪstəns]
noun
1) консистенция; плотность
2) степень плотности, густоты


consistency

<< consistence <<
 consistency >> consistent >>

[kənˈsɪstənsɪ]
noun
1) = consistence
2) последовательность, логичность
3) постоянство
4) согласованность


consistent

<< consistency <<
 consistent >> consistory >>

[kənˈsɪstənt]
adj.
1) последовательный, стойкий
2) совместимый, согласующийся; consistent pattern закономерность; it is not consistent with what you said before это противоречит вашим прежним словам
3) твердый, плотный


consistory

<< consistent <<
 consistory >> consolation >>

[kənˈsɪstərɪ]
noun eccl.
1) консистория
2) церковный суд


consolation

<< consistory <<
 consolation >> consolatory >>

[ˌkɔnsəˈleɪʃən]
noun
1) утешение
2) (attr.) sport утешительный; consolation prize утешительный приз; consolation race бега для лошадей, проигравших в предыдущих заездах


consolatory

<< consolation <<
 consolatory >> console >>

[kənˈsɔlətərɪ]
adj.
утешительный


console

<< consolatory <<
 console >> console-mirror >>

[kənˈsəul]

I
v.
утешать
Syn:
cheer up, comfort, condole, solace, sympathize
Ant:
aggravate, grieve, hurt, sadden, upset

II
noun archit. tech.
1) консоль, кронштейн
2) корпус или шкафчик радиоприемника, телевизора и т. п. (стоящий на полу)


console-mirror

<< console <<
 console-mirror >> consolidate >>

[ˈkɔnsəulˈmɪrə]
noun
трюмо


consonantal

<< consonant <<
 consonantal >> consort >>

[ˌkɔnsəˈnæntl]
adj. phon.
согласный


consort

<< consonantal <<
 consort >> consortium >>

[ˈkɔnsɔ:t]

01. noun
1) супруг(а) (особ. о королевской семье); Prince Consort принц-консорт, супруг царствующей королевы (не являющийся сам королем)
2) naut. корабль сопровождения

02. v.
1) общаться
2) гармонировать, соответствовать


consortium

<< consort <<
 consortium >> conspectus >>

[kənˈsɔ:tjəm]
noun fin.
консорциум


conspectus

<< consortium <<
 conspectus >> conspicuous >>

[kənˈspektəs]
lat.
noun
1) обзор
2) конспект


conspicuous

<< conspectus <<
 conspicuous >> conspiracy >>

[kənˈspɪkjuəs]
adj.
видный, заметный, бросающийся в глаза; to make oneself conspicuous обращать на себя внимание; to be conspicuous by one's absence блистать своим отсутствием; conspicuous failure явная неудача
Syn:
plain


conspiracy

<< conspicuous <<
 conspiracy >> conspirator >>

[kənˈspɪrəsɪ]
noun
1) конспирация
2) заговор; тайный сговор
3) тайная, подпольная организация
Syn:
cabal, junta
see intrigue


conspirator

<< conspiracy <<
 conspirator >> conspiratorial >>

[kənˈspɪrətə]
noun
заговорщик
Syn:
accomplice


conspiratorial

<< conspirator <<
 conspiratorial >> conspire >>

[kənˌspɪrəˈtɔ:rɪəl]
adj.
заговорщический; законспирированный


conspire

<< conspiratorial <<
 conspire >> constable >>

[kənˈspaɪə]
v.
устраивать заговор, тайно замышлять; сговариваться (against против кого-л.); all things conspireed to please him все было для него словно по заказу, все ему благоприятствовало


constable

<< conspire <<
 constable >> constabulary >>

[ˈkʌnstəbl]
noun
1) констебль, полицейский (чин); полисмен; Chief Constable начальник полиции (в городе, графстве)
2) hist. коннетабль
to outrun the constable жить не по средствам, влезть в долги


continuant

<< continuance <<
 continuant >> continuation >>

[kənˈtɪnjuənt]
noun phon.
фрикативный согласный звук


continuation

<< continuant <<
 continuation >> continue >>

[kənˌtɪnjuˈeɪʃən]
noun
1) продолжение
2) возобновление
3) (attr.) continuation school (или classes) дополнительная школа (для пополнения образования по выходе из начальной школы)


continue

<< continuation <<
 continue >> continued >>

[kənˈtɪnju:]
v.
1) продолжать(ся); оставаться; сохранять(ся); пребывать; to be continued продолжение следует; to continue smb. in office оставлять кого-л. в должности
2) тянуться, простираться
3) служить продолжением
4) leg. отсрочить разбор судебного дела
Syn:
persist


continued

<< continue <<
 continued >> continuity >>

[kənˈtɪnju:d]

01. past part. of continue

02. adj.
непрерывный; продолжающийся; continued fraction math. непрерывная дробь


continuity

<< continued <<
 continuity >> continuous >>

[ˌkɔntɪˈnju:ɪtɪ]
noun
1) непрерывность; неразрывность; целостность
2) последовательная смена (напр., кадров в кинофильме)
3) преемственность
4) theatr. представление, передаваемое частями по radio или телевидению
5) сценарий
6) электропроводность (цепи)
7) (attr.) continuity title cin. соединительная надпись


continuous

<< continuity <<
 continuous >> contort >>

[kənˈtɪnjuəs]

01. adj.
1) непрерывный; постоянного действия; длительный; continuous flight aeron. беспосадочный перелет
2) сплошной; continuous stretch of water сплошное водное пространство
3) electr. постоянный (о токе); continuous waves radio незатухающие колебания
4) gram. длительный; continuous form длительная форма глагола
Syn:
persistent

02. noun
= continuous form


contort

<< continuous <<
 contort >> contortion >>

[kənˈtɔ:t]
v.
1) искривлять
2) искажать


contortion

<< contort <<
 contortion >> contortionist >>

[kənˈtɔ:ʃən]
noun
1) искривление
2) искажение
3) med. вывих, искривление


contortionist

<< contortion <<
 contortionist >> contour >>

[kənˈtɔ:ʃnɪst]
noun
акробат, 'человек-змея'


contour

<< contortionist <<
 contour >> contra >>

[ˈkɔntuə]

01. noun
1) контур, очертание; абрис
2) topogr. горизонталь (тж. contour line)
3) amer. положение дел, развитие событий; he is jubilant over the contour of things он доволен положением вещей
4) contour fighter штурмовой самолет (для бреющих полетов)
5) (attr.) контурный; contour map topogr. карта, вычерченная в горизонталях, контурная карта
Syn:
form

02. v.
наносить контур; вычерчивать в горизонталях


contraceptive

<< contraception <<
 contraceptive >> contract >>

[ˌkɔntrəˈseptɪv]

01. adj.
противозачаточный

02. noun
противозачаточное средство


contract

<< contraceptive <<
 contract >> contracted >>

[ˈkɔntrækt]

01. noun
1) контракт, договор; соглашение
2) брачный договор; помолвка, обручение
3) coll. предприятие (особ. строительное)
4) (attr.) договорный; contract price договорная цена; contract law leg. договорное право
Syn:
covenant

02. v.
1) сжимать(ся); сокращать(ся); to contract expenses сокращать расходы; to contract efforts уменьшать усилия; to contract muscles сокращать мышцы
2) хмурить; морщить; to contract the brow (или the forehead) морщить лоб
3) заключать договор, соглашение; принимать на себя обязательство
4) вступать (в брак, в союз)
5) заводить (дружбу); завязать (знакомство)
6) приобретать (привычку); получать, подхватывать; to contract a disease заболеть
7) делать (долги)
8) tech. давать усадку; спекаться
9) ling. стягивать


contracted

<< contract <<
 contracted >> contractile >>

[kənˈtræktɪd]

01. past part. of contract 2.

02. adj.
1) обусловленный договором, договорный; contracted worker законтрактованный рабочий
2) помолвленный
3) сморщенный; нахмуренный
4) узкий, ограниченный (о взглядах); суженный
5) ling. сокращенный; стяженный (о слове; напр.: can't вм. cannot, o'er вм. over); contracted sentence слитное предложение


contractile

<< contracted <<
 contractile >> contractility >>

[kənˈtræktaɪl]
adj.
сжимающий(ся); сокращающийся


contractility

<< contractile <<
 contractility >> contracting parties >>

[ˌkɔntrækˈtɪlɪtɪ]
noun
сжимаемость; сокращаемость


contracting parties

<< contractility <<
 contracting parties >> contraction >>

[kənˈtræktɪŋˈpɑ:tɪz]
noun
(pl.)
договаривающиеся стороны; контрактанты, контрагенты


contraction

<< contracting parties <<
 contraction >> contractive >>

[kənˈtrækʃən]
noun
1) сжатие; сужение; стягивание, уплотнение; уменьшение; укорочение, сокращение
2) заключение (брака и т. п.)
3) приобретение (привычки)
4) tech. усадка (при твердении)
5) ling. стяжение, стяженная форма; сокращение, контрактура


contractive

<< contraction <<
 contractive >> contractor >>

[kənˈtræktɪv]
adj.
сжимающийся, сокращающийся; способный к сжатию, сокращению


contractor

<< contractive <<
 contractor >> contractual >>

[kənˈtræktə]
noun
1) подрядчик; builder and contractor подрядчик-строитель
2) поставщик; контрагент
3) anat. стягивающая мышца


contractual

<< contractor <<
 contractual >> contradict >>

[kənˈtræktjuəl]
adj.
договорный


contradistinguish

<< contradistinction <<
 contradistinguish >> contrail >>

[ˌkɔntrədɪsˈtɪŋgwɪʃ]
v.
противопоставлять; различать


contrail

<< contradistinguish <<
 contrail >> contraindication >>

[kənˈtreɪl]
noun aeron.
след инверсии самолета


contraindication

<< contrail <<
 contraindication >> contralto >>

[ˌkɔntrəˌɪndɪˈkeɪʃən]
noun med.
противопоказание


contralto

<< contraindication <<
 contralto >> contraposition >>

[kənˈtræltəu]
it.
noun
(pl. -os ) mus.
контральто


contraposition

<< contralto <<
 contraposition >> contraption >>

[ˌkɔntrəpəˈzɪʃən]
noun
противоположение, антитеза


contraption

<< contraposition <<
 contraption >> contrapuntal >>

[kənˈtræpʃən]
noun coll.
новоизобретенное хитроумное приспособление


contrapuntal

<< contraption <<
 contrapuntal >> contrapuntist >>

[ˌkɔntrəˈpʌntl]
adj. mus.
контрапунктический


contrapuntist

<< contrapuntal <<
 contrapuntist >> contrariety >>

[ˈkɔntrəpʌntɪst]
noun mus.
контрапунктист


contrariety

<< contrapuntist <<
 contrariety >> contrariness >>

[ˌkɔntrəˈraɪətɪ]
noun
1) противоречие, расхождение, разногласие
2) препятствие; противодействие


contrariness

<< contrariety <<
 contrariness >> contrariwise >>

[ˈkɔntrərɪnɪs]
noun
упрямство, своеволие


contribute

<< contretemps <<
 contribute >> contribution >>

[kənˈtrɪbju:t]
v.
1) содействовать, способствовать
2) жертвовать (деньги; to)
3) делать вклад (в науку и т. п.; to)
4) отдавать (время)
5) сотрудничать (в газете, журнале; to)
Syn:
further


contribution

<< contribute <<
 contribution >> contributor >>

[ˌkɔntrɪˈbju:ʃən]
noun
1) содействие
2) вклад (денежный, научный и т. п.)
3) пожертвование; взнос
4) статья (для газеты, журнала)
5) сотрудничество (в газете и т. п.)
6) налог; контрибуция; to lay under contribution налагать контрибуцию


contributor

<< contribution <<
 contributor >> contributory >>

[kənˈtrɪbjutə]
noun
1) содействующий; помощник
2) жертвователь
3) (постоянный) сотрудник газеты, журнала


contributory

<< contributor <<
 contributory >> contrite >>

[kənˈtrɪbjutərɪ]
adj.
1) содействующий; способствующий; contributory negligence неосторожность пострадавшего, вызвавшая несчастный случай
2) делающий взнос, пожертвование; contributory scheme порядок уплаты взносов
3) сотрудничающий
Syn:
auxiliary


contrite

<< contributory <<
 contrite >> contritely >>

[ˈkɔntraɪt]
adj.
сокрушающийся, кающийся


contritely

<< contrite <<
 contritely >> contrition >>

[ˈkɔntraɪtlɪ]
adv.
покаянно, с раскаянием; сокрушенно


contrition

<< contritely <<
 contrition >> contrivance >>

[kənˈtrɪʃən]
noun
раскаяние


contrivance

<< contrition <<
 contrivance >> contrive >>

[kənˈtraɪvəns]
noun
1) изобретательность
2) выдумка, затея; план
3) изобретение
4) приспособление (механическое)
Syn:
machine


contrive

<< contrivance <<
 contrive >> contriver >>

[kənˈtraɪv]
v.
1) придумывать; изобретать
2) затевать; замышлять
3) ухитряться, умудряться
4) справляться, устраивать свои дела
to cut and contrive ухитряться сводить концы с концами
Syn:
devise


contriver

<< contrive <<
 contriver >> control >>

[kənˈtraɪvə]
noun
1) изобретатель
2) good contriver хороший, экономный хозяин


controversy

<< controversialist <<
 controversy >> controvert >>

[ˈkɔntrəvə:sɪ]
noun
1) спор, дискуссия, полемика; without (или beyond) controversy неоспоримо, бесспорно
2) спор, ссора
Syn:
argument, bickering, conflict, contention, debate, discord, dispute, dissension, friction, quarrel, strife, wrangle
Ant:
agreement, coincidence, consensus, unanimity


controvert

<< controversy <<
 controvert >> contumacious >>

[ˈkɔntrəvə:t]
v.
1) оспаривать, полемизировать
2) возражать, отрицать
Syn:
contradict


contumacious

<< controvert <<
 contumacious >> contumacy >>

[ˌkɔntju:ˈmeɪʃəs]
adj.
1) непокорный, неподчиняющийся
2) упорный; упрямый
3) leg. не являющийся на вызов суда или не подчиняющийся распоряжению суда


contumacy

<< contumacious <<
 contumacy >> contumelious >>

[ˈkɔntjuməsɪ]
noun
1) неповиновение, неподчинение
2) упорство; упрямство
3) leg. неявка в суд; неподчинение постановлению суда


contumelious

<< contumacy <<
 contumelious >> contumely >>

[ˌkɔntju:ˈmi:ljəs]
adj.
оскорбительный; дерзкий


contumely

<< contumelious <<
 contumely >> contuse >>

[ˈkɔntju:mlɪ]
noun
1) оскорбление; дерзость
2) бесчестье


contuse

<< contumely <<
 contuse >> contusion >>

[kənˈtju:z]
v.
контузить; ушибить


contusion

<< contuse <<
 contusion >> conundrum >>

[kənˈtju:ʒən]
noun
ушиб, контузия


conundrum

<< contusion <<
 conundrum >> conurbation >>

[kəˈnʌndrəm]
noun
загадка; головоломка
Syn:
puzzle


conurbation

<< conundrum <<
 conurbation >> convalesce >>

[ˌkɔnə:ˈbeɪʃən]
noun
большой город со всеми пригородами


convener

<< convene <<
 convener >> convenience >>

[kənˈvi:nə]
noun
член (комитета, комиссии), которому поручено созывать собрания


convenience

<< convener <<
 convenience >> convenient >>

[kənˈvi:njəns]
noun
1) удобство; at your convenience как или когда вам будет удобно; to await (или to suit) smb.,s convenience считаться с чьими-л. удобствами; for convenience, sake для удобства
2) (pl.) комфорт; удобства; a house with modern conveniences дом со всеми (современными) удобствами
3) уборная
4) пригодность
5) выгода; for the convenience of.. в интересах..; to make a convenience of smb. беззастенчиво использовать кого-л. в своих интересах; злоупотреблять чьим-л. вниманием, дружбой; marriage of convenience брак по расчету
6) (attr.) convenience food продукты, готовые к употреблению


convenient

<< convenience <<
 convenient >> convent >>

[kənˈvi:njənt]
adj.
удобный, подходящий; пригодный; convenient time удобное время
Syn:
opportune


convent

<< convenient <<
 convent >> conventicle >>

[ˈkɔnvənt]
noun
монастырь (преим. женский)


conventicle

<< convent <<
 conventicle >> convention >>

[kənˈventɪkl]
noun disdain. rhet.
1) сектантская молельня (в Англии)
2) hist. тайное собрание или моление английских пуритан (при Карле II и Иакове II)


convention

<< conventicle <<
 convention >> conventional >>

[kənˈvenʃən]
noun
1) собрание, съезд; hist. конвент
2) договор, соглашение, конвенция
3) общее согласие
4) обычай
5) условность
Syn:
meeting


conventional

<< convention <<
 conventional >> conventionalism >>

[kənˈvenʃənl]
adj.
1) обусловленный; договоренный; conventional tariff конвенционные пошлины
2) условный; conventional sign условный знак
3) обычный, общепринятый; традиционный; шаблонный; he made a very conventional speech в своей речи он ничего нового не сказал
4) mil. обычный (о вооружении в отличие от атомного); conventional weapons обычные виды оружия; conventional bombs бомбы обычного типа; conventional attack (или aggression) нападение с применением обычных видов оружия
5) tech. стандартный; удовлетворяющий техническим условиям
Syn:
usual


conventionalism

<< conventional <<
 conventionalism >> conventionality >>

[kənˈvenʃnəlɪzm]
noun
условность; рутинность


conventionality

<< conventionalism <<
 conventionality >> conventionalize >>

[kənˌvenʃəˈnælɪtɪ]
noun
1) условность
2) (the conventionalities) (pl.) условности (принятые в обществе)


conventionalize

<< conventionality <<
 conventionalize >> conventual >>

[kənˈvenʃnəlaɪz]
v.
1) делать условным
2) art изображать условно, в традиционном стиле


conversance

<< conversable <<
 conversance >> conversant >>

[kənˈvə:səns]
noun
осведомленность (with)


conversant

<< conversance <<
 conversant >> conversation >>

[kənˈvə:sənt]
adj.
1) хорошо знакомый; conversant with a subject (with a person) знакомый с предметом (с человеком)
2) сведущий


conversation

<< conversant <<
 conversation >> conversational >>

[ˌkɔnvəˈseɪʃən]
noun
1) разговор, беседа; to make conversation вести пустой разговор
2) (pl.) переговоры
3) paint. жанровая картина (тж.conversation piece)
Syn:
chat, colloquy, dialogue, discussion, tally, tete-a-tete


conversational

<< conversation <<
 conversational >> conversationalist >>

[ˌkɔnvəˈseɪʃənl]
adj.
1) разговорный
2) разговорчивый


conversationalist

<< conversational <<
 conversationalist >> conversazione >>

[ˌkɔnvəˈseɪʃnəlɪst]
noun
1) мастер поговорить
2) интересный собеседник


conversazione

<< conversationalist <<
 conversazione >> conversazioni >>

[ˈkɔnvəˌsætsɪˈəunɪ]
it.
noun
(pl. -ni)
вечер, устраиваемый научным или литературным обществом


conversazioni

<< conversazione <<
 conversazioni >> converse >>

[ˈkɔnvəˌsætsɪˈəuni:]
noun
(pl. of conversazione )


converse

<< conversazioni <<
 converse >> conversely >>

[kənˈvə:s]

I

01. v.
1) разговаривать, беседовать
2) общаться, поддерживать отношения (с кем-л.)

02. noun
1) разговор, беседа
2) общение

II

01. noun
1) обратное утверждение, положение или отношение
2) math. обратная теорема

02. adj.
обратный; перевернутый


conversely

<< converse <<
 conversely >> conversion >>

[ˈkɔnvə:slɪ]
adv.
обратно; наоборот


conversion

<< conversely <<
 conversion >> convert >>

[kənˈvə:ʃən]
noun
1) превращение (to, into); переход (из одного состояния в другое); изменение; conversion of a solid into a liquid превращение твердой массы в жидкую
2) обращение (в какую-л. веру); переход (в другую веру)
3) перемена фронта (переход из одной партии в другую и т. п.)
4) перевод (одних единиц в другие); пересчет
5) fin. конверсия
6) leg. присвоение, обращение в свою пользу (об имуществе)
7) ling. конверсия
8) math. превращение (простой дроби в десятичную)
9) tech. превращение, переработка; трансформирование
10) metal. передел чугуна в сталь


convexity

<< convex <<
 convexity >> convexo-concave >>

[kɔnˈveksɪtɪ]
noun
выпуклость


convexo-concave

<< convexity <<
 convexo-concave >> convexo-convex >>

[kɔnˈveksəuˈkɔnkeɪv]
adj.
выпукло-вогнутый


convexo-convex

<< convexo-concave <<
 convexo-convex >> convey >>

[kɔnˈveksəukɔnveks]
adj.
двояковыпуклый


convey

<< convexo-convex <<
 convey >> conveyance >>

[kənˈveɪ]
v.
1) перевозить, переправлять (пассажиров, товары); транспортировать
2) передавать (запах, звук, благодарность и т. п.)
3) сообщать (известия)
4) выражать (идею и т. п.); it does not convey anything to my mind это мне ничего не говорит
5) leg. передавать (имущество или право на владение имуществом)
Syn:
carry


conveyance

<< convey <<
 conveyance >> conveyancer >>

[kənˈveɪəns]
noun
1) перевозка, транспортировка
2) перевозочные средства
3) наемный экипаж
4) сообщение (идей и т. п.)
5) leg. передача (имущества)
6) leg. документ (о передаче имущества)
7) mining транспортер, конвейер


conveyancer

<< conveyance <<
 conveyancer >> conveyancing >>

[kənˈveɪənsə]
noun leg.
юрист, ведущий дела по передаче имущества


conveyancing

<< conveyancer <<
 conveyancing >> conveyer >>

[kənˈveɪənsɪŋ]
noun leg.
составление нотариальных актов о передаче имущества


conveyer

<< conveyancing <<
 conveyer >> convict >>

[kənˈveɪə]
noun tech.
1) конвейер; транспортер
2) (attr.) conveyer screw винтовой (или шнековый) транспортер


convict

<< conveyer <<
 convict >> conviction >>

[ˈkɔnvɪkt]

01. noun
1) осужденный, заключенный; каторжник
Syn:
sentence

02. v.
1) leg. признавать виновным; выносить приговор
2) привести к сознанию (проступка, вины и т. п.)
Syn:
sentence


conviction

<< convict <<
 conviction >> convince >>

[kənˈvɪkʃən]
noun
1) leg. осуждение, признание виновным; summary conviction приговор, вынесенный без участия присяжных
2) убеждение; to carry conviction убеждать, быть убедительным
3) уверенность, убежденность (of в; that)
4) eccl. сознание греховности
Syn:
opinion


convocation

<< conviviality <<
 convocation >> convoke >>

[ˌkɔnvəuˈkeɪʃən]
noun
1) созыв
2) собрание
3) (Convocation) совет (Оксфордского или Даремского университета)
4) eccl. синод (в Кентербери и Йорке)
Syn:
meeting


convoke

<< convocation <<
 convoke >> convolute >>

[kənˈvəuk]
v.
собирать, созывать (парламент, собрание)


convolute

<< convoke <<
 convolute >> convoluted >>

[ˈkɔnvəlu:t]
adj. bot.
свернутый, свитый


convoluted

<< convolute <<
 convoluted >> convolution >>

[ˈkɔnvəlu:tɪd]
adj.
1) свернутый спиралью; имеющий извилины
2) завитый, изогнутый (о бараньих рогах и т. п.)


convolution

<< convoluted <<
 convolution >> convolve >>

[ˌkɔnvəˈlu:ʃən]
noun
1) свернутость; изогнутость
2) оборот (спирали); виток
3) anat. извилина (мозговая)


convolve

<< convolution <<
 convolve >> convolvulus >>

[kənˈvɔlv]
v.
свертывать(ся); скручивать(ся); сплетать(ся)


convolvulus

<< convolve <<
 convolvulus >> convoy >>

[kənˈvɔlvjuləs]
lat.
noun bot.
вьюнок


convoy

<< convolvulus <<
 convoy >> convulse >>

[ˈkɔnvɔɪ]

01. noun
1) сопровождение
2) mil. колонна автотранспорта; naut. конвой (караван судов с конвоирами)
3) погребальная процессия
4) (attr.) сопровождающий; конвойный
Syn:
fleet

02. v.
1) сопровождать; конвоировать
Syn:
accompany


convulse

<< convoy <<
 convulse >> convulsion >>

[kənˈvʌls]
v.
1) потрясать; the ground was convulsed земля дрожала
2) (обыкн. pass.) вызывать судороги, конвульсии; to be convulsed корчиться в конвульсиях
3) (обыкн. pass.) заставить задрожать (от смеха, горя и т. п.)
4) волновать


convulsion

<< convulse <<
 convulsion >> convulsive >>

[kənˈvʌlʃən]
noun
1) колебание (почвы); convulsion of nature землетрясение, извержение вулкана и т. п.
2) (обыкн. pl) судорога, конвульсия; he went into convulsions с ним сделался припадок
3) (pl.) судорожный смех
4) потрясение (тж. общественное)
Syn:
fit, paroxysm, seizure, spasm


cook-house

<< cook-general <<
 cook-house >> cook-housemaid >>

[ˈkukhaus]
noun
походная или судовая кухня


cook-housemaid

<< cook-house <<
 cook-housemaid >> cook-room >>

[ˈkukˈhausmeɪd]
= cook-general


cook-room

<< cook-housemaid <<
 cook-room >> cook-shop >>

[ˈkukrum]
noun
кухня; naut. камбуз


cook-shop

<< cook-room <<
 cook-shop >> cook-table >>

[ˈkukʃɔp]
noun
столовая; харчевня


cook-table

<< cook-shop <<
 cook-table >> cookbook >>

[ˈkukˌteɪbl]
noun
кухонный стол


cookbook

<< cook-table <<
 cookbook >> cooker >>

[ˈkukbuk]
amer.
= cookery-book


cooker

<< cookbook <<
 cooker >> cookery >>

[ˈkukə]
noun
1) плита; печь
2) кастрюля
3) сорт фруктов, годный для варки
4) тот, кто подделывает, сочиняет и т. п.


cookery

<< cooker <<
 cookery >> cookery-book >>

[ˈkukərɪ]
noun
кулинария; стряпня


cookery-book

<< cookery <<
 cookery-book >> cookie >>

[ˈkukərɪbuk]
noun
поваренная книга


cookie

<< cookery-book <<
 cookie >> cooky >>

[ˈkukɪ]
noun scot. amer.
домашнее печенье; булочка


corn-exchange

<< corn-crake <<
 corn-exchange >> corn-field >>

noun
хлебная биржа


corn-field

<< corn-exchange <<
 corn-field >> corn-flakes >>

noun
поле, нива; amer. кукурузное поле


corn-flakes

<< corn-field <<
 corn-flakes >> corn-floor >>

noun
(pl.)
корнфлекс, кукурузные хлопья


corn-floor

<< corn-flakes <<
 corn-floor >> corn-flour >>

noun
гумно; ток


corn-flour

<< corn-floor <<
 corn-flour >> corn-flower >>

noun
кукурузная, рисовая (в Шотландии овсяная) мука


corn-flower

<< corn-flour <<
 corn-flower >> corn-pone >>

noun
василек (синий)


corn-pone

<< corn-flower <<
 corn-pone >> corn-rent >>

noun amer.
кукурузная лепешка


corn-rent

<< corn-pone <<
 corn-rent >> corn-stalk >>

noun
земельная аренда, уплачиваемая зерном


corn-stalk

<< corn-rent <<
 corn-stalk >> corndodger >>

noun
1) amer. стебель кукурузы
2) coll. дылда


corndodger

<< corn-stalk <<
 corndodger >> cornea >>

[ˈkɔ:nˌdɔdʒə]
= dodger 3)


corner-boy

<< corner <<
 corner-boy >> corner-man >>

irish
= corner-man 2)


corner-man

<< corner-boy <<
 corner-man >> corner-stone >>

noun
1) исполняющий комическую роль в негритянском ансамбле
2) уличный зевака
3) крупный (биржевой) спекулянт


corner-stone

<< corner-man <<
 corner-stone >> cornered >>

noun
1) archit. угловой камень
2) краеугольный камень


cornered

<< corner-stone <<
 cornered >> cornet >>

[ˈkɔ:nəd]

01. past part. of corner 2.

02. adj.
1) с углами, имеющий углы
2) в трудном положении; припертый к стене


cornet

<< cornered <<
 cornet >> cornet-a-pistons >>

[ˈkɔ:nɪt]
noun
1) mus. корнет, корнет-а-пистон
2) корнетист
3) фунтик (из бумаги); вафля с мороженым


cornet-a-pistons

<< cornet <<
 cornet-a-pistons >> cornets-a-pistons >>

fr.
noun
(pl. cornets-a-pistons) mus.
корнет, корнет-а-пистон


cornets-a-pistons

<< cornet-a-pistons <<
 cornets-a-pistons >> cornice >>

noun
(pl. of cornet-a-pistons )


cornice

<< cornets-a-pistons <<
 cornice >> cornicle >>

[ˈkɔ:nɪs]
noun
1) archit. карниз; свес
2) нависшая глыба (снега)


cornicle

<< cornice <<
 cornicle >> Cornish >>

[ˈkɔ:nɪkl]
noun
рожок (улитки); усик (насекомого)


Cornish

<< cornicle <<
 Cornish >> cornopean >>

[ˈkɔ:nɪʃ]

01. adj.
корнуоллский

02. noun hist.
корнуоллский, корнийский язык


coronach

<< corona <<
 coronach >> coronal >>

[ˈkɔrənək]
noun
1) похоронная песнь, похоронная музыка (в горной Шотландии)
2) похоронный плач, причитания (в Ирландии)


coronal

<< coronach <<
 coronal >> coronary >>

[ˈkɔrənl]

01. noun
1) корона, венец
2) венок

02. adj.
венечный; коронарный; coronal suture anat. венечный шов


coronary

<< coronal <<
 coronary >> coronate >>

[ˈkɔrənərɪ]
adj. med.
коронарный; coronary thrombosis тромбоз венечных сосудов


coronate

<< coronary <<
 coronate >> coronation >>

[ˈkɔrəneɪt]
v.
короновать


coronation

<< coronate <<
 coronation >> coroner >>

[ˌkɔrəˈneɪʃən]
noun
1) коронация, коронование
2) (успешное) завершение


coroner

<< coronation <<
 coroner >> coronet >>

[ˈkɔrənə]
noun
коронер, следователь, ведущий дела о насильственной или скоропостижной смерти


coronet

<< coroner <<
 coronet >> corpora >>

[ˈkɔrənɪt]
noun
1) корона (пэров)
2) диадема
3) poet. венок
4) нижняя часть бабки (у лошади), волосень


corpora

<< coronet <<
 corpora >> corporal >>

[ˈkɔ:pərə]
noun
(pl. of corpus )


corporal

<< corpora <<
 corporal >> corporate >>

[ˈkɔ:pərəl]

I
adj.
телесный; corporal defects физические недостатки; corporal punishment телесное наказание, порка
Syn:
physical

II
noun
капрал; ship's corporal капрал корабельной полиции

III
noun eccl.
антиминс


corporate

<< corporal <<
 corporate >> corporation >>

[ˈkɔ:pərɪt]
adj.
корпоративный, общий; corporate body корпоративная организация; corporate responsibility ответственность каждого члена корпорации; corporate town город, имеющий самоуправление


corps

<< corposant <<
 corps >> corps-de-ballet >>

[kɔ:]
fr.
noun
(pl. corps )
1) корпус; Corps diplomatique дипломатический корпус
2) mil. корпус; род войск, служба


corps-de-ballet

<< corps <<
 corps-de-ballet >> corpse >>

fr.
noun
кордебалет


corpse

<< corps-de-ballet <<
 corpse >> corpulence >>

[kɔ:ps]
noun
труп
Syn:
body, cadaver, remains


corpulence

<< corpse <<
 corpulence >> corpulent >>

[ˈkɔ:pjuləns]
noun
дородность; тучность


corpulent

<< corpulence <<
 corpulent >> corpus >>

[ˈkɔ:pjulənt]
adj.
дородный, полный, тучный, жирный
Syn:
fat


corpus

<< corpulent <<
 corpus >> Corpus Christi >>

[ˈkɔ:pəs]
lat.
noun
(pl. -pora)
1) свод (законов), кодекс; собрание; the corpus of American poetry антология американской поэзии; corpus juris свод законов; corpus delicti leg. состав преступления
2) основной капитал
3) joc. туловище, тело (человека или животного)


Corpus Christi

<< corpus <<
 Corpus Christi >> corpuscle >>

[ˈkɔ:pəsˈkrɪstɪ]
noun eccl.
праздник тела Христова


corpuscle

<< Corpus Christi <<
 corpuscle >> corpuscular >>

[ˈkɔ:pʌsl]
noun
1) частица, тельце; корпускула; red (white) corpuscles physiol. красные (белые) кровяные шарики
2) phys. атом; электрон; корпускула


corpuscular

<< corpuscle <<
 corpuscular >> corral >>

[kɔ:ˈpʌskjulə]
adj. phys.
корпускулярный; атомный


corral

<< corpuscular <<
 corral >> correct >>

[kɔˈrɑ:l]

01. noun
1) загон (для скота)
2) лагерь, окруженный обозными повозками (для заслона)

02. v.
1) загонять в загон
2) окружать лагерь повозками
3) coll. присваивать


correlate

<< corrector <<
 correlate >> correlation >>

[ˈkɔrɪleɪt]

01. noun
коррелят, соотносительное понятие
Syn:
counterpart

02. v.
находиться в связи, в определенном соотношении; устанавливать соотношение (to, with)


correlation

<< correlate <<
 correlation >> correlative >>

[ˌkɔrɪˈleɪʃən]
noun
взаимосвязь, соотношение, корреляция; взаимозависимость


correlative

<< correlation <<
 correlative >> correspond >>

[kɔˈrelətɪv]

01. adj.
1) соотносительный
2) коррелятивный, парный

02. noun
1) коррелят
2) ling. коррелятивное слово; слово, обычно употребляемое в паре с другим (напр., so as, either or)


correspond

<< correlative <<
 correspond >> correspondence >>

[ˌkɔrɪsˈpɔnd]
v.
1) соответствовать (with, to); согласовываться
2) быть аналогичным (to)
3) переписываться (with)
Syn:
coincide


correspondence

<< correspond <<
 correspondence >> correspondent >>

[ˌkɔrɪsˈpɔndəns]
noun
1) соответствие
2) соотношение; аналогия
3) корреспонденция, переписка; письма
4) (attr.) correspondence column столбец в газете для писем в редакцию; correspondence courses заочные курсы


correspondent

<< correspondence <<
 correspondent >> corresponding >>

[ˌkɔrɪsˈpɔndənt]

01. noun
корреспондент

02. adj. rare
согласный, в согласии, соответственный (to, with)


corresponding

<< correspondent <<
 corresponding >> corresponding member >>

[ˌkɔrɪsˈpɔndɪŋ]

01. pres. part. of correspond

02. adj.
1) соответственный
2) ведущий переписку


corresponding member

<< corresponding <<
 corresponding member >> corridor >>

[ˌkɔrɪsˈpɔndɪŋˈmembə]
noun
член-корреспондент (академии наук и т. п.)


corridor

<< corresponding member <<
 corridor >> corrigenda >>

[ˈkɔrɪdɔ:]
noun
коридор


corrigenda

<< corridor <<
 corrigenda >> corrigendum >>

[ˈkɔrɪˈdʒendə]
noun
(pl. of corrigendum )


corrode

<< corroboratory <<
 corrode >> corrodent >>

[kəˈrəud]
v.
1) разъедать (тж. перен.); вытравлять (кислотой)
2) ржаветь; подвергаться действию коррозии


corrodent

<< corrode <<
 corrodent >> corrosion >>

[kəˈrəudənt]

01. noun
разъедающее вещество

02. adj.
разъедающий; коррозийный


corrosion

<< corrodent <<
 corrosion >> corrosive >>

[kəˈrəuʒən]
noun
коррозия; ржавление; разъедание; окисление


corrosive

<< corrosion <<
 corrosive >> corrugate >>

[kəˈrəusɪv]

01. adj.
едкий, разъедающий; коррозийный; corrosive sublimate chem. сулема

02. noun
едкое, разъедающее вещество


corrugate

<< corrosive <<
 corrugate >> corrugated >>

[ˈkɔrugeɪt]
v.
1) сморщивать(ся)
2) tech. делать волнистым, гофрированным, рифленым


corrugated

<< corrugate <<
 corrugated >> corrugation >>

[ˈkɔrugeɪtɪd]

01. past part. of corrugate

02. adj.
гофрированный, рифленый; corrugated iron волнистое или рифленое железо


corrugation

<< corrugated <<
 corrugation >> corrupt >>

[ˌkɔruˈgeɪʃən]
noun
1) складка, морщина (на лбу)
2) выбоина (дороги)
3) tech. сморщивание; рифление; волнистость


corrupt

<< corrugation <<
 corrupt >> corruptibility >>

[kəˈrʌpt]

01. adj.
1) испорченный; развращенный
2) испорченный (о воздухе и т. п.)
3) искаженный, недостоверный (о тексте)
4) продажный; corrupt practices взяточничество, бесчестные приемы
Syn:
depraved

02. v.
1) портить(ся), развращать(ся)
2) подкупать
3) портить, гноить
4) гнить, разлагаться
5) искажать (текст)
6) leg. лишать гражданских прав


corruptibility

<< corrupt <<
 corruptibility >> corruptible >>

[kəˌrʌptəˈbɪlɪtɪ]
noun
1) продажность, подкупность
2) подверженность порче


corruptible

<< corruptibility <<
 corruptible >> corruption >>

[kəˈrʌptəbl]
adj.
1) портящийся
2) подкупный


cortege

<< corslet <<
 cortege >> Cortes >>

[kɔ:ˈteɪʒ]
fr.
noun
кортеж, торжественное шествие


Cortes

<< cortege <<
 Cortes >> cortex >>

[ˈkɔ:tes]
noun
(pl.)
кортесы (парламент в Испании, Португалии)


cortex

<< Cortes <<
 cortex >> cortical >>

[ˈkɔ:teks]
noun
(pl. -tices)
1) bot. кора
2) anat. кора головного мозга


cortical

<< cortex <<
 cortical >> corticate >>

[ˈkɔ:tɪkəl]
adj.
корковый


corticate

<< cortical <<
 corticate >> corticated >>

[ˈkɔ:tɪkɪt]
adj.
покрытый корой; корковый; корковидный


corticated

<< corticate <<
 corticated >> cortices >>

[ˈkɔ:tɪkeɪtɪd]
= corticate


cortices

<< corticated <<
 cortices >> coruscate >>

[ˈkɔ:tɪsi:z]
noun
(pl. of cortex )


coruscate

<< cortices <<
 coruscate >> coruscation >>

[ˈkɔrəskeɪt]
v.
сверкать; блистать


coruscation

<< coruscate <<
 coruscation >> corvee >>

[ˌkɔrəsˈkeɪʃən]
noun
сверкание, блеск


corvee

<< coruscation <<
 corvee >> corvette >>

[ˈkɔ:veɪ]
fr.
noun
1) hist. барщина
2) тяжелая, подневольная работа


coryphee

<< coryphaeus <<
 coryphee >> cos >>

[ˌkɔrɪˈfeɪ]
fr.
noun
корифейка (в балете)


cos

<< coryphee <<
 cos >> cosaque >>

[kɔs]
noun bot.
салат ромэн (тж. Cos lettuce)


cosaque

<< cos <<
 cosaque >> cose >>

[kɔˈzɑ:k]
fr.
noun
хлопушка с конфетой


cose

<< cosaque <<
 cose >> cosecant >>

[kəuz]
v.
удобно, уютно расположиться, устроиться


cosecant

<< cose <<
 cosecant >> coseismal >>

[ˈkəuˈsi:kənt]
noun math.
косеканс


coseismal

<< cosecant <<
 coseismal >> cosh >>

[kəuˈsaɪzməl]
noun geol.
сейсмическая кривая (тж. coseismal line, coseismal curve)


cosh

<< coseismal <<
 cosh >> cosher >>

[kɔʃ]
noun coll.
тяжелая (полицейская) дубинка, налитая свинцом


cosher

<< cosh <<
 cosher >> cosily >>

[ˈkɔʃə]

I
v.
баловать, нежить

II
v. irish
пировать; жить на чужой счет

III
v. coll.
болтать, разговаривать запросто


cosily

<< cosher <<
 cosily >> cosine >>

[ˈkəuzɪlɪ]
adv.
уютно


cosine

<< cosily <<
 cosine >> cosiness >>

[ˈkəusaɪn]
noun math.
косинус


cosmogony

<< cosmodrome <<
 cosmogony >> cosmography >>

[kɔzˈmɔgənɪ]
noun
космогония


cosmography

<< cosmogony <<
 cosmography >> cosmology >>

[kɔzˈmɔgrəfɪ]
noun
космография


cosmology

<< cosmography <<
 cosmology >> cosmonaut >>

[kɔzˈmɔlədʒɪ]
noun
космология


cosmonaut

<< cosmology <<
 cosmonaut >> cosmonautics >>

[ˈkɔzmənɔ:t]
noun
космонавт


cosmonautics

<< cosmonaut <<
 cosmonautics >> cosmopolitan >>

[ˌkɔzməˈnɔ:tɪks]
noun
космонавтика


cosmopolitan

<< cosmonautics <<
 cosmopolitan >> cosmopolitanism >>

[ˌkɔzməuˈpɔlɪtən]

01. noun
космополит

02. adj.
космополитический


cosmopolitanism

<< cosmopolitan <<
 cosmopolitanism >> cosmopolite >>

[ˌkɔzməˈpɔlɪtənɪzm]
noun
космополитизм


cosmopolite

<< cosmopolitanism <<
 cosmopolite >> cosmopolitism >>

[kɔzˈmɔpəlaɪt]
= cosmopolitan I


cosmopolitism

<< cosmopolite <<
 cosmopolitism >> cosmos >>

[ˌkɔzməˈpɔlɪtɪzm]
= cosmopolitanism


cosmos

<< cosmopolitism <<
 cosmos >> Cossack >>

[ˈkɔzmɔs]
greek
noun
1) космос, вселенная
2) упорядоченная система


coster monger

<< coster <<
 coster monger >> costive >>

noun
уличный торговец фруктами, овощами, рыбой и т. п.


costive

<< coster monger <<
 costive >> costless >>

[ˈkɔstɪv]
adj.
1) страдающий запором
2) медлительный; не умеющий выразить словами свои мысли и чувства
3) скуповатый


costless

<< costive <<
 costless >> costliness >>

[ˈkɔstlɪs]
adj.
даровой, ничего не стоящий


costliness

<< costless <<
 costliness >> costly >>

[ˈkɔstlɪnɪs]
noun
дорогая цена; дороговизна


costly

<< costliness <<
 costly >> costume >>

[ˈkɔstlɪ]
adj.
1) дорогой, ценный
2) пышный, роскошный
Syn:
expensive


costume

<< costly <<
 costume >> costume piece >>

[ˈkɔstju:m]

01. noun
1) одежда, платье, костюм
2) стиль в одежде, костюм; English costume of the XVIII century одежда англичан XVIII века
3) костюм (дамский, для верховой езды и т. п.)
4) (attr.) costume ball костюмированный бал, бал-маскарад
Syn:
dress

02. v.
одевать; снабжать одеждой


costume piece

<< costume <<
 costume piece >> costumier >>

[ˈkɔstju:mˈpi:s]
noun theatr.
историческая пьеса


costumier

<< costume piece <<
 costumier >> cosy >>

[kɔsˈtju:mɪə]
noun
костюмер; торговец театральными и маскарадными костюмами


cosy

<< costumier <<
 cosy >> cot >>

[ˈkəuzɪ]

01. adj.
уютный, удобный
Syn:
comfortable

02. noun
стеганый чехол (для чайника)


cot

<< cosy <<
 cot >> cotangent >>

[kɔt]

I
noun
1) детская кроватка
2) койка
3) легкая походная кровать, раскладушка
4) (attr.) cot case med. лежачий больной

II
noun
1) загон, хлев
2) poet. хижина

III
abbr. of cotangent


countershaft

<< counterscarp <<
 countershaft >> countersign >>

[ˈkauntəʃɑ:ft]
noun tech.
контрпривод, промежуточный вал


countersign

<< countershaft <<
 countersign >> countersink >>

[ˈkauntəsaɪn]

01. noun
1) mil. пароль
2) скрепа, контрассигнация

02. v.
скреплять (документ) подписью, ставить вторую подпись


countersink

<< countersign <<
 countersink >> countervail >>

[ˈkauntəsɪŋk]
tech.

01. noun
зенковка, конический зенкер

02. v.
зенковать


countervail

<< countersink <<
 countervail >> countervailing duty >>

[ˈkauntəveɪl]
v.
компенсировать; уравновешивать


countervailing duty

<< countervail <<
 countervailing duty >> counterweigh >>

[ˈkauntəˌveɪlɪŋˈdju:tɪ]
noun econ.
компенсационная пошлина


counterweigh

<< countervailing duty <<
 counterweigh >> counterweight >>

[ˌkauntəˈweɪ]
v.
уравновешивать


counterweight

<< counterweigh <<
 counterweight >> counterwork >>

[ˈkauntəweɪt]
noun
противовес, контргруз


counterwork

<< counterweight <<
 counterwork >> countess >>

[ˈkauntəwə:k]

01. noun
противодействие

02. v.
противодействовать; расстраивать (планы)


countess

<< counterwork <<
 countess >> counting-house >>

[ˈkauntɪs]
noun
графиня


counting-house

<< countess <<
 counting-house >> counting-room >>

[ˈkauntɪŋhaus]
noun
1) контора
2) бухгалтерия


country party

<< country dance <<
 country party >> country town >>

noun
аграрная партия


country town

<< country party <<
 country town >> country-house >>

noun
провинциальный город


country-house

<< country town <<
 country-house >> country-seat >>

[ˈkʌntrɪˈhaus]
noun
1) помещичий дом
2) загородный дом, дача


country-seat

<< country-house <<
 country-seat >> country-side >>

[ˈkʌntrɪˈsi:t]
noun
поместье; имение


country-side

<< country-seat <<
 country-side >> countryfolk >>

[ˈkʌntrɪsaɪd]
noun
1) сельская местность; округа
2) местное сельское население


countryfolk

<< country-side <<
 countryfolk >> countryman >>

[ˈkʌntrɪfəuk]
noun
(pl.)
сельские жители


countryman

<< countryfolk <<
 countryman >> countrywoman >>

[ˈkʌntrɪmən]
noun
1) соотечественник, земляк
2) крестьянин, сельский житель


countrywoman

<< countryman <<
 countrywoman >> county >>

[ˈkʌntrɪˌwumən]
noun
1) соотечественница, землячка
2) крестьянка, сельская жительница


county

<< countrywoman <<
 county >> coup >>

[ˈkauntɪ]
noun
1) графство (административная единица в Англии); округ (в США)
2) жители графства или округа
3) (attr.) относящийся к графству или округу; окружной; county borough город с населением свыше 50 тысяч, административно выделенный в самостоятельную единицу; county council совет графства или округа; county court местный суд графства или округа; county town (или seat) главный город графства или округа


coup

<< county <<
 coup >> coup d'etat >>

[ku:]
fr.
noun
удачный ход; удача в делах


coupling

<< couplet <<
 coupling >> coupon >>

[ˈkʌplɪŋ]

01. pres. part. of couple 2.

02. noun
1) соединение; стыковка (космических кораблей)
2) совокупление; спаривание
3) tech. муфта; сцепление; сопряжение
4) radio связь


coupon

<< coupling <<
 coupon >> courage >>

[ˈku:pɔn]
noun
1) купон; талон (продовольственной или промтоварной карточки)
2) polit. санкция лидера партии кандидату от партии на выборах


courage

<< coupon <<
 courage >> courageous >>

[ˈkʌrɪdʒ]
noun
храбрость, смелость, отвага, мужество; to muster (или to pluck) (up) courage отважиться, набраться храбрости; to lose courage испугаться; to have the courage of one's convictions (или opinions) иметь мужество поступать согласно своим убеждениям
Dutch courage смелость во хмелю
Syn:
backbone, fortitude, grit, gum, nerve, pluck, resolution
Ant:
cowardice, cowardliness, fear, pusillanimity, timidity, timorousness


courageous

<< courage <<
 courageous >> courier >>

[kəˈreɪdʒəs]
adj.
смелый, отважный, храбрый
Syn:
brave


courier

<< courageous <<
 courier >> course >>

[ˈkurɪə]
noun
1) курьер, нарочный, посыльный
2) агент


course

<< courier <<
 course >> courser >>

[kɔ:s]

01. noun
1) курс, направление
2) ход; течение; course of events ход событий; in the course of a year в течение года; the course of nature естественный, нормальный порядок вещей
3) течение (реки)
4) порядок; очередь, постепенность; in course по очереди по порядку;
in due course
а) своевременно;
б) должным образом
5) линия поведения, действия
6) курс (лекций, обучения, лечения)
7) блюдо; a dinner of three courses обед из трех блюд
8) course of exchange валютный курс
9) скаковой круг
10) constr. горизонтальный ряд кладки
11) naut. нижний прямой парус
12) geol. простирание залежи; пласт (угля), жила
13) (pl.) physiol. менструация
a matter of course нечто само собой разумеющееся
of course конечно

02. v.
1) преследовать, гнаться по пятам
2) гнаться за дичью (о гончих); охотиться с гончими
3) бежать, течь
4) mining проветривать


courser

<< course <<
 courser >> court >>

[ˈkɔ:sə]
noun
1) рысак
2) poet. (боевой) конь


court

<< courser <<
 court >> court martial >>

[kɔ:t]

01. noun
1) двор
2) двор (короля и т. п.); to hold a court устраивать прием при дворе
3) суд; amer. тж. судья; судьи; Supreme Court Верховный суд; court of justice суд; Court of Appeal апелляционный суд; to be out of court потерять право на иск; fig. потерять силу; this book is now out of court эта книга теперь устарела
4) amer. правление (предприятия)
5) площадка для игр; корт
6) ухаживание; to make (или to pay) court to smb. ухаживать за кем-л.

02. v.
1) ухаживать; искать расположения, популярности
2) льстить
3) добиваться; to court applause стремиться сорвать аплодисменты
4) соблазнять (into, to, from)
to court disaster накликать несчастье


court martial

<< court <<
 court martial >> court plaster >>

[ˈkɔ:tˈmɑ:ʃəl]
noun
(pl. courts martial)
военный суд, трибунал


court plaster

<< court martial <<
 court plaster >> court-card >>

[ˈkɔ:tˈplɑ:stə]
noun
лейкопластырь


courtezan

<< courtesy <<
 courtezan >> courtier >>

[ˌkɔ:tɪˈzæn]
= courtesan


courtier

<< courtezan <<
 courtier >> courtliness >>

[ˈkɔ:tjə]
noun
1) придворный
2) льстец


courtliness

<< courtier <<
 courtliness >> courtly >>

[ˈkɔ:tlɪnɪs]
noun
1) вежливость, учтивость
2) изысканность
3) льстивость


courtly

<< courtliness <<
 courtly >> courts martial >>

[ˈkɔ:tlɪ]
adj.
1) вежливый
2) изысканный
3) льстивый
Syn:
polite


courts martial

<< courtly <<
 courts martial >> courtship >>

[ˈkɔ:tsˈmɑ:ʃəl]
noun
(pl. of court martial )


courtship

<< courts martial <<
 courtship >> courtyard >>

[ˈkɔ:tʃɪp]
noun
ухаживание


courtyard

<< courtship <<
 courtyard >> cousin >>

noun
внутренний двор


cousin

<< courtyard <<
 cousin >> cove >>

[ˈkʌzn]
noun
1) двоюродный брат, кузен; двоюродная сестра, кузина (тж. first cousin, cousin german); second cousin троюродный брат; троюродная сестра; first cousin once removed ребенок двоюродного брата или двоюродной сестры
2) родственник; to call cousin (или cousins) with smb. считать кого-л. родней, претендовать на родство с кем-л.
3) титул, применяемый лицом королевского рода в обращении к другому лицу королевского рода в своей стране
forty-second cousin дальний родственник
cousin Betty слабоумный (человек)


cove

<< cousin <<
 cove >> cove-crop >>

[kəuv]

I

01. noun
1) бухточка; убежище среди скал
2) constr. свод; выкружка

02. v. constr.
сооружать свод

II
noun coll.
парень, малый


cove-crop

<< cove <<
 cove-crop >> coven >>

[ˈkʌvəkrɔp]
noun agric.
покровная культура


cover girl

<< cover <<
 cover girl >> cover in >>

[ˈkʌvəˈgə:l]
noun
хорошенькая девушка, изображение которой помещают на обложке журнала; журнальная красотка


cover in

<< cover girl <<
 cover in >> cover over >>

а) закрыть;
б) забросать землей (могилу)


cover over

<< cover in <<
 cover over >> cover up >>

скрыть, прикрыть


cover up

<< cover over <<
 cover up >> cover-point >>

спрятать, тщательно прикрыть


cover-point

<< cover up <<
 cover-point >> cover-up >>

[ˈkʌvəˈpɔɪnt]
noun sport
1) защитник (в крикете)
2) место защитника (в крикете)


cover-up

<< cover-point <<
 cover-up >> coverage >>

[ˈkʌvərˈʌp]
noun
1) прикрытие; 'дымовая завеса'
2) предлог


coverage

<< cover-up <<
 coverage >> coverall >>

[ˈkʌvərɪdʒ]
noun
1) охват
2) зона действия
3) освещение в печати, по radio и т. п.


coverall

<< coverage <<
 coverall >> coveralls >>

[ˈkʌvərɔ:l]
noun
(pl.)
рабочий комбинезон, спецодежда


coveralls

<< coverall <<
 coveralls >> covered >>

[ˈkʌvərɔ:lz]
noun
(pl.)
рабочий комбинезон, спецодежда


covered

<< coveralls <<
 covered >> covering >>

[ˈkʌvəd]

01. past part. of cover 2.

02. adj.
1) (за)крытый; укрытый, защищенный
2) в шляпе; pray be covered пожалуйста, надень(те) шляпу; to remain covered не снимать шляпы


covetous

<< covet <<
 covetous >> covey >>

[ˈkʌvɪtəs]
adj.
1) жадный, алчный (of)
2) скупой
3) завистливый
Syn:
greedy


covey

<< covetous <<
 covey >> cow >>

[ˈkʌvɪ]

I
noun
1) выводок, стая (особ. куропаток); to spring a covey вспугнуть стаю
2) joc. стайка, группа (особ. детей, женщин)

II
= cove II


cow

<< covey <<
 cow >> cow-boy >>

[kau]

I
noun
1) (pl. -s, obs. also kine) корова
2) самка слона, носорога, кита, тюленя и т. д.
till the cows come home = после дождичка в четверг
Syn:
ox

II
v.
запугивать, терроризировать; усмирять


cow-boy

<< cow <<
 cow-boy >> cow-catcher >>

[ˈkaubɔɪ]
noun amer.
ковбой


cow-catcher

<< cow-boy <<
 cow-catcher >> cow-fish >>

[ˈkauˌkætʃə]
noun amer. railways
скотосбрасыватель (на паровозе)


cow-fish

<< cow-catcher <<
 cow-fish >> cow-heel >>

[ˈkaufɪʃ]
noun
1) морская корова
2) серый дельфин


cow-heel

<< cow-fish <<
 cow-heel >> cow-hide >>

[ˈkauhi:l]
noun
говяжий студень (из ножек)


cow-hide

<< cow-heel <<
 cow-hide >> cow-house >>

[ˈkauhaɪd]

01. noun
1) воловья кожа
2) amer. плеть из воловьей кожи

02. v.
стегать ремнем


cow-house

<< cow-hide <<
 cow-house >> cow-leech >>

[ˈkauhaus]
noun
хлев


cow-leech

<< cow-house <<
 cow-leech >> cow-pox >>

[ˈkauli:tʃ]
noun coll.
ветеринар


cower

<< cowberry <<
 cower >> cowherd >>

[ˈkauə]
v.
сжиматься, съеживаться (от страха, холода)
Syn:
flinch


cowherd

<< cower <<
 cowherd >> cowl >>

[ˈkauhə:d]
noun
1) пастух
2) скотник


cowl

<< cowherd <<
 cowl >> cowlick >>

[kaul]
noun
1) ряса, сутана с капюшоном; капюшон
2) зонт над дымовой трубой
3) капот двигателя
4) aeron. обтекатель


cowlick

<< cowl <<
 cowlick >> cowling >>

[ˈkaulɪk]
noun
вихор, чуб


cowling

<< cowlick <<
 cowling >> cowman >>

[ˈkaulɪŋ]
noun aeron.
капот двигателя, обтекатель


cowman

<< cowling <<
 cowman >> cowrie >>

[ˈkaumən]
noun
1) рабочий на ферме
2) amer. скотопромышленник


cowrie

<< cowman <<
 cowrie >> cowry >>

[ˈkaurɪ]
noun
каури (раковина, заменяющая деньги в некоторых частях Азии и Африки)


cowry

<< cowrie <<
 cowry >> cowshed >>

[ˈkaurɪ]
noun
каури (раковина, заменяющая деньги в некоторых частях Азии и Африки)


cowshed

<< cowry <<
 cowshed >> cowslip >>

[ˈkauʃed]
noun
хлев, коровник


cowslip

<< cowshed <<
 cowslip >> cox >>

[ˈkauslɪp]
noun bot.
1) первоцвет истинный или аптечный
2) amer. калужница болотная


coy

<< coxy <<
 coy >> coyote >>

[kɔɪ]
adj.
1) застенчивый, скромный
2) уединенный
Syn:
timid


coyote

<< coy <<
 coyote >> coyoting >>

[ˈkɔɪəut]
noun zool.
луговой волк, койот


coyoting

<< coyote <<
 coyoting >> cozen >>

[ˈkɔɪəutɪŋ]
noun coll.
хищническая разработка недр


cozen

<< coyoting <<
 cozen >> cozenage >>

[ˈkʌzn]
v.
надувать, морочить


cozenage

<< cozen <<
 cozenage >> cozy >>

[ˈkʌznɪdʒ]
noun
обман, надувательство


cozy

<< cozenage <<
 cozy >> crab >>

[ˈkəuzɪ]
= cosy


crab

<< cozy <<
 crab >> crabbed >>

[kræb]

I
noun
1) дикое яблоко
2) дикая яблоня

II

01. noun
1) zool. краб
2) (Crab) Рак (созвездие и знак зодиака)
3) tech. лебедка, ворот
to catch a crab = 'поймать леща'

02. v.
1) царапать когтями (о хищной птице)
2) coll. находить недостатки, придирчиво критиковать
3) naut. aeron. сноситься ветром

III
noun coll.
1) неудобство; неудача
2) раздражительный, ворчливый человек


crabbed

<< crab <<
 crabbed >> crabber >>

[kræbd]

01. past part. of crab II 2.

02. adj.
1) раздражительный, ворчливый
2) трудно понимаемый; неразборчивый (о почерке)


crabber

<< crabbed <<
 crabber >> crabby >>

[ˈkræbə]
noun naut.
краболов


crabby

<< crabber <<
 crabby >> crack >>

[ˈkræbɪ]
adj.
раздражительный


crackdown

<< crackajack <<
 crackdown >> cracked >>

[ˈkrækdaun]
noun
применение суровых мер, наступление на демократию, жестокое преследование


cracked

<< crackdown <<
 cracked >> cracker >>

[krækt]

01. past part. of crack 3.

02. adj.
1) треснувший
2) пошатнувшийся (о репутации, кредите)
3) выживший из ума; his brains are cracked он ненормальный
4) резкий; надтреснутый (о голосе)


cracker

<< cracked <<
 cracker >> cracking >>

[ˈkrækə]
noun
1) шутиха, хлопушка-конфета
2) amer. тонкое сухое печенье, крекер
3) (pl.) щипцы для орехов
4) amer. прозвище белых бедняков в южных штатах США
5) jargon ложь
6) tech. дробилка


cracking

<< cracker <<
 cracking >> crackjack >>

[ˈkrækɪŋ]

01. pres. part. of crack 3.

02. noun tech.
крекинг


crackjack

<< cracking <<
 crackjack >> crackle >>

[ˈkrækdʒæk]
noun jargon
мастер своего дела


crackle

<< crackjack <<
 crackle >> crackling >>

[ˈkrækl]

01. noun
потрескивание; треск; хруст

02. v.
потрескивать; хрустеть


crackling

<< crackle <<
 crackling >> cracknel >>

[ˈkræklɪŋ]

01. pres. part. of crackle 2.

02. noun
1) треск; хруст
2) поджаристая корочка (свинины)
3) (pl.) шкварки


cracknel

<< crackling <<
 cracknel >> crackpot >>

[ˈkræknl]
noun
1) сухое печенье
2) поджаристая свинина
3) (pl.) шкварки


crackpot

<< cracknel <<
 crackpot >> cracksman >>

[ˈkrækpɔt]
noun coll.
ненормальный, чокнутый


cracksman

<< crackpot <<
 cracksman >> cracky >>

[ˈkræksmən]
noun
взломщик


craftiness

<< craftily <<
 craftiness >> craftsman >>

[ˈkrɑ:ftɪnɪs]
noun
хитрость, лукавство


craftsman

<< craftiness <<
 craftsman >> craftsmanship >>

[ˈkrɑ:ftsmən]
noun
1) мастер, ремесленник
2) художник, мастер
Syn:
artist


craftsmanship

<< craftsman <<
 craftsmanship >> crafty >>

[ˈkrɑ:ftsmənʃɪp]
noun
мастерство


crafty

<< craftsmanship <<
 crafty >> crag >>

[ˈkrɑ:ftɪ]
adj.
хитрый, коварный


crag

<< crafty <<
 crag >> craggy >>

[kræg]
noun
скала, утес


craggy

<< crag <<
 craggy >> cragsman >>

[ˈkrægɪ]
adj.
1) скалистый, изобилующий скалами
2) крутой, отвесный


cragsman

<< craggy <<
 cragsman >> crake >>

[ˈkrægzmən]
noun
альпинист


crake

<< cragsman <<
 crake >> cram >>

[kreɪk]
noun zool.
коростель, дергач


cram

<< crake <<
 cram >> cram-ful >>

[kræm]

01. noun
1) давка, толкотня
2) нахватанные знания
3) зубрежка
4) coll. обман, мистификация

02. v.
1) впихивать, втискивать (into)
2) переполнять; the theatre was crammed театр был набит битком
3) пичкать, откармливать
4) наедаться
5) вбивать в голову; втолковывать; натаскивать к экзамену
6) наспех зазубривать (часто cram up)
7) coll. лгать


cram-ful

<< cram <<
 cram-ful >> crambo >>

[ˈkræmˈful]
adj.
набитый до отказа


crenellated

<< crenelated <<
 crenellated >> crenelle >>

[ˈkrenɪleɪtɪd]
adj.
зубчатый
Syn:
rough


crenelle

<< crenellated <<
 crenelle >> Creole >>

[krɪˈnel]
noun archit.
амбразура


Creole

<< crenelle <<
 Creole >> creosote >>

[ˈkri:əul]
noun
креол; креолка


creosote

<< Creole <<
 creosote >> crepe >>

[ˈkrɪəsəut]
noun chem.
креозот


crepe

<< creosote <<
 crepe >> crepitate >>

fr.
noun
1) креп (ткань); crepe de Chine крепдешин
2) (attr.) crepe paper гофрированная бумага; crepe shoes ботинки на резиновой подошве


crepitate

<< crepe <<
 crepitate >> crepitation >>

[ˈkrepɪteɪt]
v.
1) хрустеть, потрескивать
2) хрипеть


crepitation

<< crepitate <<
 crepitation >> crept >>

[ˌkrepɪˈteɪʃən]
noun
1) хруст, потрескивание
2) хрипы (при пневмонии)


crept

<< crepitation <<
 crept >> crepuscular >>

[krept]
past, past part. of creep 1.


crepuscular

<< crept <<
 crepuscular >> crescendo >>

[krɪˈpʌskjulə]
adj.
1) сумеречный; тусклый
2) zool. сумеречный


crescendo

<< crepuscular <<
 crescendo >> crescent >>

[krɪˈʃendəu]
it.

01. noun mus.
крещендо

02. adv.
в бурном темпе, нарастая


cretaceous

<< crested <<
 cretaceous >> Cretan >>

[krɪˈteɪʃəs]
adj. geol.
меловой


Cretan

<< cretaceous <<
 Cretan >> cretin >>

[ˈkri:tən]

01. adj.
критский

02. noun
критянин


cretin

<< Cretan <<
 cretin >> cretinism >>

[ˈkretɪn]
noun
кретин


cretinism

<< cretin <<
 cretinism >> cretonne >>

[ˈkretɪnɪzm]
noun
кретинизм


cretonne

<< cretinism <<
 cretonne >> crevasse >>

[kreˈtɔn]
noun text.
кретон


crevasse

<< cretonne <<
 crevasse >> crevice >>

[krɪˈvæs]
noun
расселина в леднике


crevice

<< crevasse <<
 crevice >> crew >>

[ˈkrevɪs]
noun
1) щель, расщелина
2) трещина, содержащая жилу
Syn:
crack


crew

<< crevice <<
 crew >> crew-cut >>

[kru:]

I
noun
1) судовая команда; экипаж (судна)
2) mil. орудийный или пулеметный расчет
3) бригада или артель рабочих; engine crew паровозная бригада
4) компания, шайка; a noisy, disreputable crew шумная, непристойная компания

II
past of crow 2.


crew-cut

<< crew <<
 crew-cut >> crewel >>

[ˈkru:kʌt]
noun
мужская стрижка 'ежик'


crewel

<< crew-cut <<
 crewel >> crib >>

[ˈkru:ɪl]
noun
1) тонкая шерсть (для вышивания)
2) вышивание шерстью


crier

<< cried <<
 crier >> cries >>

[ˈkraɪə]
noun
1) крикун
2) чиновник в суде, делающий публичные объявления
3) глашатай (тж. street crier)


cries

<< crier <<
 cries >> crikey >>

[kraɪz]
noun
(pl. of cry 1.)


crikey

<< cries <<
 crikey >> crime >>

[ˈkraɪkɪ]
interj. coll.
= боже мой! (восклицание удивления)


crime

<< crikey <<
 crime >> crime-sheet >>

[kraɪm]

01. noun
1) преступление; злодеяние; crimes against humanity преступление против человечности
2) преступность
Syn:
felony, misdemeanour, offence, acac.htm>treason, violation
Ant:
benefaction, good deed, service

02. v. mil.
карать за нарушение устава


crime-sheet

<< crime <<
 crime-sheet >> Crimean >>

[ˈkraɪmʃi:t]
noun mil.
обвинительное заключение


Crimean

<< crime-sheet <<
 Crimean >> criminal >>

[kraɪˈmɪən]
adj.
крымский


criminal

<< Crimean <<
 criminal >> criminalist >>

[ˈkrɪmɪnl]

01. adj.
преступный; криминальный, уголовный; criminal law уголовное право; criminal action уголовное дело

02. noun
преступник; war criminal военный преступник
Syn:
renegade


criminalist

<< criminal <<
 criminalist >> criminality >>

[ˈkrɪmɪnəlɪst]
noun
криминалист, специалист по уголовному праву


criminality

<< criminalist <<
 criminality >> criminally >>

[ˌkrɪmɪˈnælɪtɪ]
noun
преступность; виновность


criminally

<< criminality <<
 criminally >> criminate >>

[ˈkrɪmɪnəlɪ]
adv.
1) преступно
2) согласно уголовному праву


crimped

<< crimp <<
 crimped >> crimper >>

[krɪmpt]
adj.
завитой


crimper

<< crimped <<
 crimper >> crimpy >>

[ˈkrɪmpə]
noun
1) обжимание
2) щипцы (для завивки)
3) metal. обжимные щипцы


crimpy

<< crimper <<
 crimpy >> crimson >>

[ˈkrɪmpɪ]

I
adj.
курчавый; вьющийся; волнистый

II
adj. coll.
очень холодный; to expect crimpy weather ожидать больших морозов


crimson

<< crimpy <<
 crimson >> cringe >>

[ˈkrɪmzn]

01. adj.
темно-красный, малиновый

02. noun
1) малиновый цвет
2) румянец

03. v.
1) окрашивать(ся) в малиновый цвет
2) краснеть, покрываться румянцем


cringe

<< crimson <<
 cringe >> cringing >>

[krɪndʒ]
v.
1) раболепствовать (to)
2) проявлять раболепный страх; съеживаться (от страха)
Syn:
flinch


cringing

<< cringe <<
 cringing >> cringle >>

[ˈkrɪndʒɪŋ]
noun
раболепие, низкопоклонство


cringle

<< cringing <<
 cringle >> crinkle >>

[ˈkrɪŋgl]
noun naut.
люверс; кренгельс


crinkle

<< cringle <<
 crinkle >> crinoline >>

[ˈkrɪŋkl]

01. noun
1) изгиб, извилина
2) складка, морщина

02. v.
1) извиваться
2) морщить(ся)
3) завивать (волосы); crinkled paper гофрированная бумага


crinoline

<< crinkle <<
 crinoline >> cripple >>

[ˈkrɪnəli:n]
noun
1) ткань из конского волоса; бортовка
2) кринолин


cripple

<< crinoline <<
 cripple >> crippling >>

[ˈkrɪpl]

01. noun
калека, инвалид

02. v.
1) калечить, уродовать; лишать трудоспособности
2) хромать
3) приводить в негодность; наносить вред, урон
4) mil. повреждать (технику)


cristate

<< criss-cross <<
 cristate >> criteria >>

[ˈkrɪsteɪt]
adj.
хохлатый, гребенчатый


criteria

<< cristate <<
 criteria >> criterion >>

[kraɪˈtɪərɪə]
noun
(pl. of criterion )


criterion

<< criteria <<
 criterion >> critic >>

[kraɪˈtɪərɪən]
noun
(pl. -ia)
критерий, мерило
Syn:
standard


critic

<< criterion <<
 critic >> critical >>

[ˈkrɪtɪk]
noun
1) критик
2) критикан


critical

<< critic <<
 critical >> criticaster >>

[ˈkrɪtɪkəl]
adj.
1) критический
2) разборчивый
3) переломный, решающий
4) amer. дефицитный; крайне необходимый; нормируемый
5) рискованный, опасный; критический, угрожающий
Syn:
crucial


criticaster

<< critical <<
 criticaster >> criticism >>

[ˈkrɪtɪˌkæstə]
noun
придира, критикан


criticism

<< criticaster <<
 criticism >> criticize >>

[ˈkrɪtɪsɪzm]
noun
1) критика; beneath criticism ниже всякой критики; destructive criticism уничтожающая критика
2) критический разбор, критическая статья
Syn:
disapproval


criticize

<< criticism <<
 criticize >> critique >>

[ˈkrɪtɪsaɪz]
v.
1) критиковать; well criticized получивший благоприятный отзыв
2) осуждать


critique

<< criticize <<
 critique >> croak >>

[krɪˈti:k]
fr.
noun
1) критика
2) рецензия; критическая статья


croak

<< critique <<
 croak >> croaker >>

[krəuk]

01. noun
карканье; кваканье

02. v.
1) каркать; квакать
2) ворчать, брюзжать
3) накликать, напророчить беду
4) coll. умереть
5) coll. убить


crockery

<< crocked <<
 crockery >> crocket >>

[ˈkrɔkərɪ]
noun
посуда (глиняная, фаянсовая)


crocket

<< crockery <<
 crocket >> crocodile >>

[ˈkrɔkɪt]
noun archit.
лиственный орнамент


crocodile

<< crocket <<
 crocodile >> crocodilian >>

[ˈkrɔkədaɪl]
noun
1) крокодил
2) joc. гулянье парами (о школьницах)
3) (attr.) крокодиловый
crocodile shears tech. рычажные ножницы


crocodilian

<< crocodile <<
 crocodilian >> crocus >>

[ˌkrɔkəˈdɪlɪən]
adj.
крокодиловый


crocus

<< crocodilian <<
 crocus >> Croesus >>

[ˈkrəukəs]
noun
1) bot. крокус, шафран
2) tech. крокус (окись железа в порошке)


Croesus

<< crocus <<
 Croesus >> croft >>

[ˈkri:səs]
noun
1) myth. Крез
2) обладатель несметных богатств


croft

<< Croesus <<
 croft >> crofter >>

[krɔft]
noun
1) приусадебный участок (в Англии)
2) небольшая ферма (в Шотландии)


crofter

<< croft <<
 crofter >> crone >>

[ˈkrɔftə]
noun
арендатор небольшой фермы (в Шотландии)


crone

<< crofter <<
 crone >> crony >>

[krəun]
noun
старуха, старая карга


crony

<< crone <<
 crony >> crook >>

[ˈkrəunɪ]
noun
близкий, закадычный друг
Syn:
friend


crop

<< crooner <<
 crop >> crop out >>

[krɔp]

01. noun
1) урожай; жатва; посев; heavy crop богатый урожай
2) хлеб на корню; land under crop засеянная земля; land out of crop незасеянная или невозделанная земля
3) agric. культура; technical (или industrial) crops технические культуры
4) зоб (у птиц)
5) кнутовище
6) коротко остриженные волосы; Eton crop дамская стрижка 'под мальчика'
7) обилие; масса
8) дубленая шкура
9) mining добыча (руды)
10) (attr.) crop rotation севооборот; crop failure неурожай, недород

02. v.
1) собирать урожай
2) давать урожай
3) подстригать, обрезать
4) щипать, объедать (траву и т. п.)
crop out
crop up


crop out

<< crop <<
 crop out >> crop plants >>

geol. обнажаться, выходить на поверхность (о пласте)


crop plants

<< crop out <<
 crop plants >> crop up >>

[ˈkrɔpplɑ:nts]
noun
(pl.)
хлебные злаки


crop up

<< crop plants <<
 crop up >> crop-eared >>

а) неожиданно обнаруживаться; возникать;
б) = crop out


crop-eared

<< crop up <<
 crop-eared >> cropper >>

[ˈkrɔpɪəd]
adj.
1) корноухий, с обрезанными ушами
2) коротко подстриженный (о пуританах)


cropper

<< crop-eared <<
 cropper >> croppy >>

[ˈkrɔpə]
noun
1) косец, жнец
2) издольщик (в хлопковых районах США); испольщик
3) косилка, жнейка
4) a good (или heavy) cropper растение, дающее хороший урожай; a light cropper растение, дающее небольшой урожай
5) зобастый голубь
to come a cropper
а) упасть с лошади вниз головой;
б) потерпеть крах


croppy

<< cropper <<
 croppy >> croquet >>

[ˈkrɔpɪ]
noun hist.
круглоголовый


croquet

<< croppy <<
 croquet >> croquette >>

[ˈkrəukeɪ]
fr.

01. noun
крокет

02. v.
крокировать


croquette

<< croquet <<
 croquette >> crosier >>

[krɔˈket]
fr.
noun
крокеты


crosier

<< croquette <<
 crosier >> cross >>

[ˈkrəuʒə]
noun
епископский посох


cross purpose

<< cross over <<
 cross purpose >> cross question >>

noun
1) (обыкн. pl) противоположное намерение; to be at cross purposes спорить, действовать наперекор друг другу
2) недоразумение, основанное на взаимном непонимании
3) (pl.) игра-загадка


cross question

<< cross purpose <<
 cross question >> cross reference >>

noun
вопрос, поставленный при перекрестном допросе


cross reference

<< cross question <<
 cross reference >> cross section >>

noun
перекрестная ссылка


cross section

<< cross reference <<
 cross section >> cross-arm >>

noun
поперечное сечение, поперечный разрез, профиль


cross-arm

<< cross section <<
 cross-arm >> cross-armed >>

[ˈkrɔsɑ:m]
noun tech.
поперечина, траверса


cross-armed

<< cross-arm <<
 cross-armed >> cross-bar >>

[ˈkrɔsˈɑ:md]
adj.
(predic.)
скрестив руки


cross-bar

<< cross-armed <<
 cross-bar >> cross-beam >>

[ˈkrɔsbɑ:]
noun
1) tech. поперечина, распорка
2) sport планка (для прыжков в высоту); перекладина (ворот в футболе и т. п.)


cross-beam

<< cross-bar <<
 cross-beam >> cross-bench >>

[ˈkrɔsbi:m]
noun tech.
поперечная балка, коромысло


cross-bench

<< cross-beam <<
 cross-bench >> cross-bencher >>

[ˈkrɔsbentʃ]
noun
скамья в английском парламенте для независимых депутатов


cross-bencher

<< cross-bench <<
 cross-bencher >> cross-bones >>

[ˈkrɔsˌbentʃə]
noun
независимый член парламента


cross-examination

<< cross-cut <<
 cross-examination >> cross-examine >>

[ˈkrɔsɪgˌzæmɪˈneɪʃən]
noun leg.
перекрестный допрос


cross-examine

<< cross-examination <<
 cross-examine >> cross-eyed >>

[ˈkrɔsɪgˈzæmɪn]
v. leg.
подвергать перекрестному допросу


cross-eyed

<< cross-examine <<
 cross-eyed >> cross-fertilize >>

[ˈkrɔsaɪd]
adj.
косой, косоглазый


cross-fertilize

<< cross-eyed <<
 cross-fertilize >> cross-fire >>

[ˈkrɔsˈfə:tɪlaɪz]
v.
перекрестно опылять (растения)


cross-fire

<< cross-fertilize <<
 cross-fire >> cross-grained >>

[ˈkrɔsˌfaɪə]
noun mil.
перекрестный огонь


cross-grained

<< cross-fire <<
 cross-grained >> cross-hatch >>

[ˈkrɔsgreɪnd]
adj.
1) свилеватый (о древесине)
2) упрямый, несговорчивый


cross-hatch

<< cross-grained <<
 cross-hatch >> cross-legged >>

[ˈkrɔshætʃ]
v.
гравировать или штриховать перекрестными штрихами


cross-legged

<< cross-hatch <<
 cross-legged >> cross-light >>

[ˈkrɔslegd]
adj.
сидящий, положив ногу на ногу или поджав ноги 'по турецки'


cross-light

<< cross-legged <<
 cross-light >> cross-patch >>

[ˈkrɔslaɪt]
noun
1) (pl.) пересекающиеся лучи; перекрестное освещение
2) освещение вопроса с различных точек зрения


cross-patch

<< cross-light <<
 cross-patch >> cross-piece >>

[ˈkrɔspætʃ]
noun coll.
сварливый человек


crossing

<< crossbill <<
 crossing >> crossly >>

[ˈkrɔsɪŋ]

01. pres. part. of cross 3.

02. noun
1) пересечение; скрещивание; скрещение
2) перекресток; переход (через улицу)
3) переезд по воде, переправа
4) перечеркивание, зачеркивание
5) railways переезд; пересечение двух railways линий; разъезд
6) biol. скрещивание


crossly

<< crossing <<
 crossly >> crossness >>

[ˈkrɔslɪ]
adv.
раздраженно, сварливо; сердито


crossness

<< crossly <<
 crossness >> crossstitch >>

[ˈkrɔsnɪs]
noun
раздражительность, сварливость


crossstitch

<< crossness <<
 crossstitch >> crosswise >>

noun
вышивка крестиками; крестик


crosswise

<< crossstitch <<
 crosswise >> crotch >>

[ˈkrɔswaɪz]
adv.
крестообразно; крест-накрест


crotch

<< crosswise <<
 crotch >> crotchet >>

[krɔtʃ]
noun
1) развилина; разветвление
2) вилы; крюк
3) промежность


crotchet

<< crotch <<
 crotchet >> crotcheteer >>

[ˈkrɔtʃɪt]
noun
1) крючок; крюк
2) mus. четвертная нота
3) coll. фантазия, причуда, каприз


crotcheteer

<< crotchet <<
 crotcheteer >> crotchety >>

[ˌkrɔtʃəˈtɪə]
noun
фантазер, человек с причудами


crotchety

<< crotcheteer <<
 crotchety >> croton-bug >>

[ˈkrɔtʃɪtɪ]
adj.
своенравный; капризный


croton-bug

<< crotchety <<
 croton-bug >> crouch >>

noun zool.
таракан-прусак


crystallite

<< crystalline <<
 crystallite >> crystallization >>

[ˈkrɪstəlaɪt]
noun
кристаллит


crystallization

<< crystallite <<
 crystallization >> crystallize >>

[ˌkrɪstəlaɪˈzeɪʃən]
noun
кристаллизация


crystallize

<< crystallization <<
 crystallize >> crystallography >>

[ˈkrɪstəlaɪz]
v.
1) кристаллизовать(ся)
2) выливаться в определенную форму
3) засахаривать(ся) (о фруктах)


crystallography

<< crystallize <<
 crystallography >> crystalloid >>

[ˌkrɪstəˈlɔgrəfɪ]
noun
кристаллография


crystalloid

<< crystallography <<
 crystalloid >> crystalware >>

[ˈkrɪstəlɔɪd]

01. noun
кристаллоид

02. adj.
кристалловидный


crystalware

<< crystalloid <<
 crystalware >> ctenoid >>

[ˈkrɪstlwɛə]
noun
хрустальные изделия


ctenoid

<< crystalware <<
 ctenoid >> cub >>

[ˈti:nɔɪd]
adj. zool.
гребневидный


cub

<< ctenoid <<
 cub >> cubage >>

[kʌb]

01. noun
1) zool. детеныш
2) joc. disdain. молокосос, юнец; невоспитанный мальчик; unlicked cub зеленый юнец
3) amer. coll. новичок

02. v.
1) щениться
2) охотиться на лисят


cubage

<< cub <<
 cubage >> Cuban >>

[ˈkju:bɪdʒ]
noun
кубатура


Cuban

<< cubage <<
 Cuban >> cubbing >>

[ˈkju:bən]

01. adj.
кубинский

02. noun
кубинец


cubicle

<< cubical <<
 cubicle >> cubiform >>

[ˈkju:bɪkl]
noun
1) небольшая отгороженная спальня в школьном общежитии
2) одноместная больничная палата


cubiform

<< cubicle <<
 cubiform >> cubism >>

[ˈkju:bɪfɔ:m]
adj.
кубовидный


cubism

<< cubiform <<
 cubism >> cubit >>

[ˈkju:bɪzm]
noun art
кубизм


cubit

<< cubism <<
 cubit >> cubital >>

[ˈkju:bɪt]
noun
1) anat. локтевая кость
2) hist. локоть (мера длины = 45 см)


cubital

<< cubit <<
 cubital >> cuboid >>

[ˈkju:bɪtl]
adj.
локтевой


cuboid

<< cubital <<
 cuboid >> cucking-stool >>

[ˈkju:bɔɪd]

01. noun
1) math. кубоид
2) anat. кубовидная кость (плюсны ноги)

02. adj.
имеющий форму куба


cucking-stool

<< cuboid <<
 cucking-stool >> cuckold >>

noun hist.
позорный стул, к которому привязывали женщин дурного поведения и торговцев-мошенников


cuckold

<< cucking-stool <<
 cuckold >> cuckoo >>

[ˈkʌkəuld]

01. noun
рогоносец, обманутый муж

02. v.
наставлять рога, изменять своему мужу


cuckoo

<< cuckold <<
 cuckoo >> cuckoo-clock >>

[ˈkuku:]

01. noun
1) кукушка
2) кукование
3) coll. глупец, разиня, 'ворона'

02. adj. coll.
не в своем уме, сумасшедший

03. interj.
ку-ку!

04. v.
куковать


cuckoo-clock

<< cuckoo <<
 cuckoo-clock >> cuckoo-flower >>

noun
часы с кукушкой


cuddy

<< cuddle <<
 cuddy >> cudgel >>

[ˈkʌdɪ]

I
noun
1) небольшая каюта
2) чулан; буфет

II
noun scot.
1) осел
2) дурак


cudgel

<< cuddy <<
 cudgel >> cudweed >>

[ˈkʌdʒəl]

01. noun
дубина;
to take up the cudgels for
а) заступаться за кого-л.;
б) отстаивать что-л.

02. v.
бить палкой


cudweed

<< cudgel <<
 cudweed >> cue >>

[ˈkʌdwi:d]
noun bot.
сушеница


cue

<< cudweed <<
 cue >> cueist >>

[kju:]

I
noun
1) theatr. реплика
2) намек; to give smb. the cue намекнуть, подсказать кому-л.; to take one's cue from smb. воспользоваться чьим-л. намеком, указанием
3) teleph. radio сигнал
4) (attr.) cue card tv cin. текст роли, лежащий перед глазами диктора или исполнителя

II
noun
кий


cueist

<< cue <<
 cueist >> cuff >>

[ˈkju:ɪst]
noun
игрок на бильярде


cuff

<< cueist <<
 cuff >> cuff-link >>

[kʌf]

I
noun
манжета; обшлаг

II

01. noun
легкий удар рукой или кулаком
Syn:
blow

02. v.
слегка ударять рукой; шлепать


cuff-link

<< cuff <<
 cuff-link >> cuirass >>

noun
запонка для манжет


cuirass

<< cuff-link <<
 cuirass >> cuirassier >>

[kwɪˈræs]
noun
кираса, панцирь


cuirassier

<< cuirass <<
 cuirassier >> cuisine >>

[ˌkwɪrəˈsɪə]
noun hist.
кирасир


cuisine

<< cuirassier <<
 cuisine >> cuke >>

[kwi:ˈzi:n]
fr.
noun
кухня, стол (питание; поваренное искусство)


culm

<< cully <<
 culm >> culminate >>

[kʌlm]

I
noun bot.
стебель (трав, злаков); соломина

II
noun geol.
кульм, вершина

III
noun
угольная мелочь; антрацитовый штыб


culminate

<< culm <<
 culminate >> culmination >>

[ˈkʌlmɪneɪt]
v.
1) достигать высшей точки или степени
2) astr. кульминировать


culmination

<< culminate <<
 culmination >> culpability >>

[ˌkʌlmɪˈneɪʃən]
noun
1) наивысшая точка; кульминационный пункт
2) astr. кульминация; зенит


culpability

<< culmination <<
 culpability >> culpable >>

[ˌkʌlpəˈbɪlɪtɪ]
noun leg.
виновность


culpable

<< culpability <<
 culpable >> culprit >>

[ˈkʌlpəbl]
adj.
заслуживающий порицания; виновный, преступный
Syn:
reprehensible


culprit

<< culpable <<
 culprit >> cult >>

[ˈkʌlprɪt]
noun
1) обвиняемый
2) преступник; виновный


cult

<< culprit <<
 cult >> cultivate >>

[kʌlt]
noun
1) вероисповедание
2) культ, преклонение; cult of the individual культ личности
Syn:
denomination


cultivate

<< cult <<
 cultivate >> cultivated >>

[ˈkʌltɪveɪt]
v.
1) обрабатывать, возделывать
2) agric. культивировать (почву, растения)
3) развивать, культивировать; to cultivate the acquaintance of smb. ценить, стараться поддерживать знакомство с кем-л.


cultivated

<< cultivate <<
 cultivated >> cultivation >>

[ˈkʌltɪveɪtɪd]

01. past part. of cultivate

02. adj.
1) обрабатываемый; обработанный; cultivated area посевная площадь
2) культурный, развитой; утонченный
Syn:
urbane


cultivation

<< cultivated <<
 cultivation >> cultivator >>

[ˌkʌltɪˈveɪʃən]
noun
1) возделывание (земли)
2) разведение, культура (растений, бактерий и т. п.)
3) развитие (путем упражнения); культивирование


cum

<< culvert <<
 cum >> cumber >>

[kʌm]
lat.
prep.
с; cum dividend включая дивиденд


cumber

<< cum <<
 cumber >> cumbersome >>

[ˈkʌmbə]

01. noun
затруднение, стеснение; препятствие

02. v.
затруднять, стеснять; препятствовать


cumbersome

<< cumber <<
 cumbersome >> Cumbrian >>

[ˈkʌmbəsəm]
adj.
1) нескладный; громоздкий
2) обременительный


Cumbrian

<< cumbersome <<
 Cumbrian >> cumbrous >>

[ˈkʌmbrɪən]

01. noun
житель Камберленда

02. adj.
камберлендский


cumbrous

<< Cumbrian <<
 cumbrous >> cumin >>

[ˈkʌmbrəs]
= cumbersome


cumin

<< cumbrous <<
 cumin >> cummer >>

[ˈkʌmɪn]
noun
тмин


cummer

<< cumin <<
 cummer >> cummin >>

[ˈkʌmə]
noun scot.
1) крестная мать
2) приятельница
3) сплетница, кумушка


cummin

<< cummer <<
 cummin >> cumulate >>

[ˈkʌmɪn]
= cumin


cumulate

<< cummin <<
 cumulate >> cumulation >>

[ˈkju:mjulɪt]

01. adj.
накопленный; собранный в кучу

02. v.
накапливать; аккумулировать; собирать в кучу


cumulation

<< cumulate <<
 cumulation >> cumulative >>

[ˌkju:mjuˈleɪʃən]
noun
накопление; скопление


cup

<< cunning <<
 cup >> cup and ball >>

[kʌp]

01. noun
1) чаш(к)а; кубок
2) доля, судьба; his cup of happiness was full он был счастлив; a bitter cup горькая чаша; the cup of life чаша жизни
2) bot. чашечка (цветка)
3) electr. юбка (изолятора)
4) tech. манжета
5) = cupping-glass
one's cup of tea увлечение; то, что нравится
it's not quite English cup of tea это не совсем то, что нравится (или свойственно) англичанам
to be in one's cups быть навеселе
to be a cup too low быть в подавленном настроении
to fill up the cup переполнить чашу терпения

02. v.
1) bot. придавать чашевидную форму
2) med. ставить банки


cup and ball

<< cup <<
 cup and ball >> cup-bearer >>

[ˈkʌpənˈbɔ:l]
noun
бильбоке (игра)


cup-bearer

<< cup and ball <<
 cup-bearer >> cupboard >>

noun hist.
виночерпий


cupboard

<< cup-bearer <<
 cupboard >> cupel >>

[ˈkʌpəd]
noun
1) шкаф, буфет
2) стенной шкаф; чулан
cupboard love корыстная любовь


cupel

<< cupboard <<
 cupel >> cupful >>

[ˈkju:pel]

01. noun
пробирная чашка

02. v.
определять пробу (драгоценных металлов)


cupful

<< cupel <<
 cupful >> Cupid >>

[ˈkʌpful]
noun
полная чашка (чего-л.)


Cupid

<< cupful <<
 Cupid >> cupidity >>

[ˈkju:pɪd]
noun roman myth.
Купидон


cupidity

<< Cupid <<
 cupidity >> cupola >>

[kju:ˈpɪdɪtɪ]
noun
алчность, жадность; скаредность


cupola

<< cupidity <<
 cupola >> cuppa >>

[ˈkju:pələ]
noun
1) купол
2) tech. вагранка
3) mil. naut. вращающийся броневой купол (для тяжелых орудий)


cuppa

<< cupola <<
 cuppa >> cupping >>

[ˈkʌpə]
noun coll.
чашка чаю


cuprum

<< cuprous <<
 cuprum >> cur >>

[ˈkju:prəm]
noun chem.
медь


cur

<< cuprum <<
 cur >> curability >>

[kə:]
noun
1) дворняжка (особ. злая, кусающаяся); шавка
2) дурно воспитанный, грубый или трусливый человек
Syn:
mongrel


curability

<< cur <<
 curability >> curable >>

[ˌkjuərəˈbɪlɪtɪ]
noun
излечимость


curable

<< curability <<
 curable >> curacao >>

[ˈkjuərəbl]
adj.
излечимый


curacao

<< curable <<
 curacao >> curacy >>

[ˌkjuərəˈsəu]
noun
ликер кюрасо


curacy

<< curacao <<
 curacy >> curare >>

[ˈkjuərəsɪ]
noun
1) сан священника
2) приход (церковный)


curare

<< curacy <<
 curare >> curate >>

[kjuˈrɑ:rɪ]
noun
кураре


curate

<< curare <<
 curate >> curative >>

[ˈkjuərɪt]
noun
викарий, исправляющий должность священника


curative

<< curate <<
 curative >> curator >>

[ˈkjuərətɪv]

01. adj.
целительный, целебный

02. noun
целебное средство


curator

<< curative <<
 curator >> curb >>

[kjuəˈreɪtə]
noun
1) хранитель (музея, библиотеки)
2) куратор, член правления (в университете)
3) scot. leg. опекун


curdy

<< curdle <<
 curdy >> cure >>

[ˈkə:dɪ]
adj.
свернувшийся, створожившийся


cure

<< curdy <<
 cure >> cure-all >>

[kjuə]

I

01. noun
1) лекарство; средство
2) лечение; курс лечения
3) излечение
4) eccl. попечение (о пастве)
5) tech. вулканизация (резины)

02. v.
1) вылечивать, исцелять
2) исправлять (вред, зло)
3) заготовлять, консервировать
4) вулканизировать (резину)
what cannot be cured must be endured посл. = что нельзя исправить, то следует терпеть
Syn:
treat

II
noun jargon
чудак


cure-all

<< cure <<
 cure-all >> cureless >>

noun
панацея, лекарство от всех болезней


cureless

<< cure-all <<
 cureless >> curette >>

[ˈkjuəlɪs]
adj.
неизлечимый


curette

<< cureless <<
 curette >> curfew >>

[kjuəˈret]
surg.

01. noun
кюретка

02. v.
выскабливать кюреткой


curfew

<< curette <<
 curfew >> curie >>

[ˈkə:fju:]
noun
1) комендантский час
2) hist. вечерний звон (сигнал для гашения огней)
3) колпачок (для тушения огня)


curie

<< curfew <<
 curie >> curing >>

[ˈkjuərɪ]
noun phys.
кюри (единица радиоактивности)


curing

<< curie <<
 curing >> curio >>

[ˈkjuərɪŋ]
noun
1) лечение
2) исцеление
3) консервирование, заготовка


curio

<< curing <<
 curio >> curiosity >>

[ˈkjuərɪəu]
noun
(pl. -os )
редкая, антикварная вещь


curiosity

<< curio <<
 curiosity >> curious >>

[ˌkjuərɪˈɔsɪtɪ]
noun
1) любопытство
2) любознательность
3) (а curiosity) диковина, редкость
4) странность
5) антикварная, редкая вещь
6) (attr.) антикварный; curiosity shop антикварный магазин; 'лавка древностей'


curler

<< curl-paper <<
 curler >> curlew >>

[ˈkə:lə]
noun
1) тот, кто завивает, скручивает
2) бигуди, папильотка


curlew

<< curler <<
 curlew >> curlicue >>

[ˈkə:lju:]
noun
кроншнеп (птица)


curlicue

<< curlew <<
 curlicue >> curling >>

[ˈkə:lɪkju:]
noun
причудливый узор, причудливая завитушка


curling

<< curlicue <<
 curling >> curling-irons >>

[ˈkə:lɪŋ]

01. pres. part. of curl 2.

02. noun
1) завивание; скручивание
2) кэрлинг (шотландская игра)

03. adj.
вьющийся


curling-irons

<< curling <<
 curling-irons >> curling-tongs >>

noun
(pl.)
щипцы для завивки


curling-tongs

<< curling-irons <<
 curling-tongs >> curly >>

= curling-irons


curly

<< curling-tongs <<
 curly >> curmudgeon >>

[ˈkə:lɪ]
adj.
1) кудрявый, курчавый; вьющийся; волнистый
2) изогнутый
curly grain свилеватость, косослой (в древесине)


curmudgeon

<< curly <<
 curmudgeon >> curmudgeonly >>

[kə:ˈmʌdʒən]
noun coll.
1) грубиян
2) скупец, скряга


curmudgeonly

<< curmudgeon <<
 curmudgeonly >> currant >>

[kə:ˈmʌdʒənlɪ]
adj.
1) грубый
2) скупой


currant

<< curmudgeonly <<
 currant >> currency >>

[ˈkʌrənt]
noun
1) коринка
2) смородина


curry

<< currish <<
 curry >> curry-comb >>

[ˈkʌrɪ]

I

01. noun
1) кэрри (приправа из куркумового корня, чеснока и разных пряностей)
2) блюдо, приправленное кэрри

02. v.
приготовлять блюда с кэрри, приправлять кэрри

II
v.
1) чистить скребницей
2) выделывать кожу
to curry favour заискивать, подлизываться


curry-comb

<< curry <<
 curry-comb >> curse >>

noun
скребница


curse

<< curry-comb <<
 curse >> cursed >>

[kə:s]

01. noun
1) проклятие; ругательство
2) бич, бедствие; the curse of drink пагуба, проклятие пьянства
3) отлучение от церкви
don't care a curse наплевать
wouldn't give a curse гроша бы не дал (за что-л.)
not worth a curse никуда не годный, гроша не стоит
curses come home to roost проклятия обрушиваются на голову проклинающего; = не рой другому яму, сам в нее попадешь
Syn:
anathema, execration, imprecation, malediction
Ant:
benediction, blessing

02. v.
1) проклинать; ругаться
2) кощунствовать
3) отлучать от церкви
4) (обыкн. pass.) мучить, причинять страдания


cursed

<< curse <<
 cursed >> cursedly >>

[kə:st]

01. past part. of curse 2.

02. adj.
1) проклятый
2) проклятый, окаянный
3) coll. отвратительный

03. adv.
1) чертовски
2) = cursedly


cursedly

<< cursed <<
 cursedly >> cursive >>

[ˈkə:sɪdlɪ]
adv.
мерзко, отвратительно


cursive

<< cursedly <<
 cursive >> cursor >>

[ˈkə:sɪv]

01. noun
1) скоропись
2) рукописный шрифт

02. adj.
1) скорописный
2) рукописный


cursor

<< cursive <<
 cursor >> cursorial >>

[ˈkə:sə]
noun tech.
стрелка, указатель, движок (на шкале)


cursorial

<< cursor <<
 cursorial >> cursory >>

[kə:ˈsɔ:rɪəl]
adj.
бегающий (о птицах)


cursory

<< cursorial <<
 cursory >> curst >>

[ˈkə:sərɪ]
adj.
беглый, поверхностный, курсорный; to give a cursory glance бросить беглый взгляд
Syn:
careless, hasty, scant, slapdash, superficial
Ant:
careful, minute, painstaking, profound, searching, thorough


curst

<< cursory <<
 curst >> curt >>

[kə:st]
= cursed 2. cursed 3.


cyclotron

<< Cyclops <<
 cyclotron >> cyder >>

[ˈsaɪklətrɔn]
noun phys.
циклотрон


cyder

<< cyclotron <<
 cyder >> cygnet >>

[ˈsaɪdə]
= cider


cygnet

<< cyder <<
 cygnet >> cylinder >>

[ˈsɪgnɪt]
noun
молодой лебедь


cylinder

<< cygnet <<
 cylinder >> cylindrical >>

[ˈsɪlɪndə]
noun
1) geom. цилиндр
2) tech. цилиндр; валик, валок; барабан; gas cylinder баллон
3) барабан револьвера
4) (attr.) цилиндровый; cylinder bore диаметр цилиндра в свету; cylinder head крышка цилиндра


cylindrical

<< cylinder <<
 cylindrical >> cymbal >>

[sɪˈlɪndrɪkəl]
adj.
цилиндрический; cylindrical spiral spring винтовая пружина


cymbal

<< cylindrical <<
 cymbal >> cyme >>

[ˈsɪmbəl]
noun
1) bibl. кимвал
2) (pl.) mus. тарелки


cyme

<< cymbal <<
 cyme >> cymograph >>

[saɪm]
noun bot.
сложный зонтик


cymograph

<< cyme <<
 cymograph >> cymometer >>

[ˈsaɪməugrɑ:f]
noun
кимограф


cymometer

<< cymograph <<
 cymometer >> cymoscope >>

[saɪˈmɔmɪtə]
noun radio
волномер; частотомер


cymoscope

<< cymometer <<
 cymoscope >> Cymric >>

[ˈsaɪməskəup]
noun electr.
индикатор колебаний


cypher

<< Cynthia <<
 cypher >> cypress >>

[ˈsaɪfə]
= cipher


cypress

<< cypher <<
 cypress >> Cyprian >>

[ˈsaɪprɪs]
noun bot.
кипарис


Cyprian

<< cypress <<
 Cyprian >> Cypriote >>

[ˈsɪprɪən]

01. adj.
1) кипрский
2) obs. распутный

02. noun
1) уроженец Кипра, киприот
2) obs. распутник; распутница


Cypriote

<< Cyprian <<
 Cypriote >> Cyrillic >>

[ˈsɪprɪəut]
noun
уроженец Кипра, киприот


Cyrillic

<< Cypriote <<
 Cyrillic >> Cyrus >>

[sɪˈrɪlɪk]
adj.
Cyrillic alphabet кириллица (древнеславянская азбука)


Cyrus

<< Cyrillic <<
 Cyrus >> cyst >>

[ˈsaɪərəs]
noun
Сайрес; hist. Кир


cyst

<< Cyrus <<
 cyst >> cystic >>

[sɪst]
noun
1) anat. пузырь; bot. циста
2) med. киста
Syn:
neoplasm


cystic

<< cyst <<
 cystic >> cystitis >>

[ˈsɪstɪk]
adj.
пузырный


cystitis

<< cystic <<
 cystitis >> cytology >>

[sɪsˈtaɪtɪs]
noun med.
воспаление мочевого пузыря, цистит


cytology

<< cystitis <<
 cytology >> cytoplasm >>

[saɪˈtɔlədʒɪ]
noun
учение о клетке, цитология


Czechoslovak

<< Czech <<
 Czechoslovak >> Czekh >>

[ˈtʃekəuˈsləuvæk]

01. adj.
чехословацкий

02. noun
житель Чехословакии


Czekh

<< Czechoslovak <<
 Czekh >> d >>

[tʃek]
= Czech


d

<< Czekh <<
 d >> d'ye >>

[di:]

I
noun
(pl. Ds, D's )
1) четвертая буква англ. алфавита
2) mus. ре
3) tech. что-л., имеющее форму D

II
euphem.
see damn


d'ye

<< d <<
 d'ye >> d-d >>

[djə]
abbr. coll.
= do you, см. do I


d-d

<< d'ye <<
 d-d >> D-day >>

[dʌʌd]
euphem.
see damned 2.


D-day

<< d-d <<
 D-day >> D-ration >>

[ˈdi:deɪ]
noun
1) mil. день начала операции
2) hist. день высадки союзных войск в Европе (6 июня 1944 г.)


D-ration

<< D-day <<
 D-ration >> da >>

noun amer.
аварийный паек


da

<< D-ration <<
 da >> dab >>

[dɑ:]
coll.
see dad


dab

<< da <<
 dab >> dabble >>

[dæb]

I

01. noun
1) легкий удар
2) прикосновение
3) мазок
4) пятно (краски)

02. v.
1) слегка прикасаться
2) тыкать; ударять (at); to dab with one's finger тыкать пальцем
3) клевать
4) прикладывать что-л. мягкое или мокрое; to dab one's forehead with a handkerchief прикладывать ко лбу платок
5) намазывать
6) покрывать (краской, штукатуркой); делать легкие мазки (тряпкой, кистью; on)
7) tech. отмечать кернером

II
noun zool.
ершоватка, лиманда

III
noun coll.
знаток; мастер своего дела


dabble

<< dab <<
 dabble >> dabbler >>

[ˈdæbl]
v.
1) плескать(ся), брызгать(ся); барахтаться (в воде, грязи)
2) опрыскивать, орошать
3) заниматься (чем-л.) поверхностно, полюбительски; to dabble in politics политиканствовать


dactyl

<< daclared <<
 dactyl >> dactylic >>

[ˈdæktɪl]
noun
1) prosody дактиль
2) zool. палец (животного)


dactylic

<< dactyl <<
 dactylic >> dactyliography >>

[dækˈtɪlɪk]

01. adj.
дактилический

02. noun
(usu. pl.)
дактилический стих


dactyliography

<< dactylic <<
 dactyliography >> dactylogram >>

[ˌdæktɪlɪˈɔgrəfɪ]
noun
история искусства гравирования (на драгоценных камнях и кольцах)


dactylogram

<< dactyliography <<
 dactylogram >> dactylography >>

[dækˈtɪləugræm]
noun
отпечаток пальца


dactylography

<< dactylogram <<
 dactylography >> dactylology >>

[ˌdæktɪˈlɔgrəfɪ]
noun
дактилоскопия


dactylology

<< dactylography <<
 dactylology >> dad >>

[ˌdæktɪˈlɔlədʒɪ]
noun
разговор при помощи пальцев, дактилология


dad

<< dactylology <<
 dad >> daddy >>

[dæd]
noun coll.
папа, папочка


daddy

<< dad <<
 daddy >> daddylonglegs >>

[ʌˈdædɪ]
noun coll.
папа, папочка


daddylonglegs

<< daddy <<
 daddylonglegs >> dado >>

[ˈdædɪˈlɔŋlegz]
noun
1) долгоножка (насекомое)
2) паук-сенокосец


dado

<< daddylonglegs <<
 dado >> daedal >>

[ˈdeɪdəu]

01. noun
(pl. -os ) archit.
1) цоколь
2) панель (стены)

02. v.
1) обшивать панелью; расписывать панель
2) tech. выбирать пазы


daffodilly

<< daffodil <<
 daffodilly >> daffy >>

[ˈdæfədɪlɪ]
= daffodil 1. 1)


daffy

<< daffodilly <<
 daffy >> daft >>

[ˈdɑ:fɪ]
noun coll.
взбалмошный, сумасбродный; сумасшедший


daft

<< daffy <<
 daft >> dag >>

[dɑ:ft]
adj. coll.
1) слабоумный; сумасшедший; to go daft рехнуться; потерять голову
2) безрассудный, глупый, идиотский
3) легкомысленный; бесшабашный


dag

<< daft <<
 dag >> dagger >>

[dæg]

I
noun
клок сбившейся шерсти

II
noun hist.
большой пистолет


dagger

<< dag <<
 dagger >> daggle >>

[ˈdægə]

01. noun
1) кинжал; to be at daggers drawn with smb. быть на ножах с кем-л.
2) typ. крестик
to look daggers злобно смотреть, бросать гневные взгляды
to speak daggers говорить озлобленно, с раздражением
Syn:
knife

02. v.
1) пронзать кинжалом
2) typ. отмечать крестиком


daggle

<< dagger <<
 daggle >> dago >>

[ˈdægl]
v.
тащить, волочить по грязи


dago

<< daggle <<
 dago >> daguerreotype >>

[ˈdeɪgəu]
noun
(pl. -os, -oes ) amer. pejor.
даго (прозвище итальянца, испанца, португальца)


daguerreotype

<< dago <<
 daguerreotype >> dahlia >>

[dəˈgerəutaɪp]
noun
дагерротип


dahlia

<< daguerreotype <<
 dahlia >> Dail >>

[ˈdeɪljə]
noun bot.
георгин


Dail

<< dahlia <<
 Dail >> Dail Eireann >>

[ˈdaɪl]
noun
нижняя палата парламента Ирландии


dairying

<< dairy-farm <<
 dairying >> dairymaid >>

[ˈdɛərɪɪŋ]
noun
молочное хозяйство


dairymaid

<< dairying <<
 dairymaid >> dairyman >>

[ˈdɛərɪmeɪd]
noun
работница на молочной ферме; доярка


dairyman

<< dairymaid <<
 dairyman >> dais >>

[ˈdɛərɪmən]
noun
1) владелец или работник молочной фермы
2) продавец молочных продуктов; торговец молочными продуктами


dais

<< dairyman <<
 dais >> daisied >>

[ˈdeɪɪs]
noun
помост, возвышение (особ. в конце зала для трона, кафедры)


daisied

<< dais <<
 daisied >> daisy >>

[ˈdeɪzɪd]
adj.
покрытый маргаритками


daisy

<< daisied <<
 daisy >> daisy-cutter >>

[ˈdeɪzɪ]
noun
1) маргаритка
2) amer. bot. поповник, нивяник обыкновенный
3) jargon что-л. первоклассное, первосортное


daisy-cutter

<< daisy <<
 daisy-cutter >> dak >>

[ˈdeɪzɪˌkʌtə]
noun
1) лошадь, едва поднимающая ноги во время бега
2) мяч, скользящий по земле (в крикете)


dak

<< daisy-cutter <<
 dak >> dak bungalow >>

[dɑ:k]
indian
noun
1) сменные носильщики или лошади
2) почта на перекладных или на сменных носильщиках


dak bungalow

<< dak <<
 dak bungalow >> Dalai Lama >>

[ˈdɑ:kˈbʌŋgələu]
noun
гостиница при почтовой станции (в Индии и Пакистане)


Dalai Lama

<< dak bungalow <<
 Dalai Lama >> dale >>

[ˈdælaɪˈlɑ:mə]
noun
далай-лама


dally off

<< dally away <<
 dally off >> Dalmatian >>

откладывать в долгий ящик; уклоняться от чего-л.


Dalmatian

<< dally off <<
 Dalmatian >> dalmatic >>

[ælˈmeɪʃjən]

01. adj.
далматский

02. noun
далматский дог


dalmatic

<< Dalmatian <<
 dalmatic >> daltonism >>

[dælˈmætɪk]
noun eccl.
далматик (облачение католических священнослужителей)


daltonism

<< dalmatic <<
 daltonism >> dam >>

[ˈdɔ:ltənɪzm]
noun med.
дальтонизм


dam

<< daltonism <<
 dam >> dam back >>

[dæm]

I

01. noun
1) дамба, плотина, запруда; гать; перемычка; мол
2) запруженная вода

02. v.
запруживать воду (часто dam up)
dam back
dam out

II
noun
матка (о животном)


dam back

<< dam <<
 dam back >> dam out >>

сдерживать, удерживать


dam out

<< dam back <<
 dam out >> damage >>

задерживать, отводить плотиной (воду)


damage

<< dam out <<
 damage >> damage control >>

[ˈdæmɪdʒ]

01. noun
1) вред; повреждение
2) убыток; ущерб
3) (pl.) leg. убытки; компенсация за убытки; to bring an action of damages against smb. предъявить кому-л. иск за убытки
4) (тж. pl) coll. стоимость; what's the damage? сколько это стоит?; I will stand the damages я заплачу

02. v.
1) повреждать, портить
2) наносить ущерб, убыток
3) coll. ушибить, повредить (о частях тела)
4) позорить, дискредитировать
Syn:
harm


damage control

<< damage <<
 damage control >> damageable >>

[ˈdæmɪdʒkənˌtrəul]
noun
ремонтно-восстановительные работы


damageable

<< damage control <<
 damageable >> daman >>

[ˈdæmɪdʒəbl]
adj.
легко повреждаемый или портящийся


damme

<< dammar <<
 damme >> damn >>

[ˈdæmɪ]
interj.
(abbr. of damn me)
будь я проклят!


damn

<< damme <<
 damn >> damnable >>

[dæm]

01. noun
1) проклятие
2) ругательство
not to care a damn совершенно не интересоваться, наплевать
not worth a damn = выеденного яйца не стоит

02. v.
1) проклинать; damn it all! тьфу, пропасть!; I,ll be damned if будь я проклят, если
2) осуждать; порицать, критиковать
3) провалить, освистать; to damn a play холодно принять, провалить пьесу; to damn with faint praise = похвалить так, что не поздоровится
4) ругаться


damnable

<< damn <<
 damnable >> damnably >>

[ˈdæmnəbl]
adj.
1) заслуживающий осуждения
2) coll. ужасный, отвратительный


damnably

<< damnable <<
 damnably >> damnation >>

[ˈdæmnəblɪ]
adv.
1) отвратительно
2) coll. ужасно, очень, чрезвычайно


damnation

<< damnably <<
 damnation >> damnatory >>

[dæmˈneɪʃən]

01. noun
1) проклятие; may damnation take him! будь он проклят!
2) eccl. вечные муки (в аду)
3) осуждение, строгая критика
4) освистание (пьесы)

02. interj.
проклятие!


damnatory

<< damnation <<
 damnatory >> damned >>

[ˈdæmnətərɪ]
adj.
1) осуждающий
2) вызывающий осуждение; пагубный
3) leg. ведущий к осуждению (о показании)


damned

<< damnatory <<
 damned >> damnific >>

[dæmd]

01. past part. of damn 2.

02. adj.
1) осужденный, проклятый
2) проклятый, треклятый; отвратительный, чертовский (часто употр. для усиления); none of your damned nonsense! не валяйте дурака! it is damned hot чертовски жарко


damnific

<< damned <<
 damnific >> damnification >>

[dæmˈnɪfɪk]
adj.
вредоносный, пагубный


damnification

<< damnific <<
 damnification >> damnify >>

[ˌdæmnɪfɪˈkeɪʃən]
noun leg.
причинение вреда, ущерба


damnify

<< damnification <<
 damnify >> damning >>

[ˈdæmnɪfaɪ]
v.
1) причинять вред, ущерб
2) наносить обиду


damper

<< dampen <<
 damper >> damping >>

[ˈdæmpə]
noun
1) увлажнитель; губка или ролик для смачивания марок
2) tech. глушитель; амортизатор
3) регулятор тяги; дымовая заслонка; вьюшка (в печах)
4) демпфер (в фортепиано); сурдина
5) кто-л. что-л. действующее угнетающе; to put (или to cast) a damper on обескураживать кого-л., расхолаживать
6) austral. пресная лепешка (испеченная в золе)


damping

<< damper <<
 damping >> dampish >>

[ˈdæmpɪŋ]

01. pres. part. of damp 3.

02. noun
1) увлажнение, смачивание
2) глушение; торможение
3) radio затухание


dampish

<< damping <<
 dampish >> dampy >>

[ˈdæmpɪʃ]
adj.
сыроватый, слегка влажный


dampy

<< dampish <<
 dampy >> damsel >>

[ˈdæmpɪ]
adj.
1) сыроватый
2) mining газовый, содержащий рудничный газ


damsel

<< dampy <<
 damsel >> damson >>

[ˈdæmzəl]
noun joc.
девица


damson

<< damsel <<
 damson >> damson cheese >>

[ˈdæmzən]
noun
тернослив, мелкая черная слива


damson cheese

<< damson <<
 damson cheese >> damson-coloured >>

[ˈdæmzəntʃi:z]
noun
пластовой мармелад из сливы


damson-coloured

<< damson cheese <<
 damson-coloured >> dan >>

[ˈdæmzənˌkʌləd]
adj.
красновато-синий (цвета сливы)


dan

<< damson-coloured <<
 dan >> dance >>

[dæn]

I
(Dan)
noun obs. poet.
господин, сударь

II
noun naut.
буек


dance

<< dan <<
 dance >> dancer >>

[dɑ:ns]

01. noun
1) танец
2) тур (в танцах)
3) бал, танцевальный вечер
4) музыка для танцев
to lead smb. a (pretty) dance водить кого-л. за нос, заставить кого-л. помучиться
St. Vitus's dance пляска св. Витта (болезнь)

02. v.
1) танцевать, плясать
2) прыгать, скакать; to dance for joy плясать от радости
3) кружиться (о листьях); двигаться (о тени); скользить (о лучах); качаться (о лодке)
4) качать (ребенка)
to dance attendance upon smb. ходить перед кем-л. на задних лапках
to dance to smb.'s tune (или whistle, piping) плясать под чью-л. дудку
to dance to another (или to a different) tune запеть другое
to dance upon nothing iron. быть повешенным


dandified

<< dandiacal <<
 dandified >> dandify >>

[ˈdændɪfaɪd]

01. past, past part. of dandify

02. adj.
щегольской; dandified appearance фатоватая внешность


dandify

<< dandified <<
 dandify >> dandle >>

[ˈdændɪfaɪ]
v.
одевать щеголем; принаряжать


dandle

<< dandify <<
 dandle >> dandruff >>

[ˈdændl]
v.
1) качать на руках или на коленях (ребенка)
2) ласкать; баловать
Syn:
caress


dandruff

<< dandle <<
 dandruff >> dandy >>

[ˈdændrʌf]
noun
перхоть


dandy

<< dandruff <<
 dandy >> dandy-brush >>

[ˈdændɪ]

I

01. noun
1) денди, щеголь, франт
2) (the dandy) coll. что-л. первоклассное

02. adj.
1) щегольской
2) coll. превосходный, первоклассный

II
noun
1) naut. шлюп или тендер с выносной бизанью
2) naut. выносная бизань
3) tech. двухколесная тачка

III
indian
noun
1) лодочник (на p. Ганг)
2) паланкин

IV
noun
непр. вм. dengue


dandy-brush

<< dandy <<
 dandy-brush >> dandyism >>

[ˈdændɪbrʌʃ]
noun
скребница, жесткая щетка (из китового уса для чистки лошадей)


dandyism

<< dandy-brush <<
 dandyism >> Dane >>

[ˈdændɪɪzm]
noun
дендизм, франтовство, щегольство


Dane

<< dandyism <<
 Dane >> Danelagh >>

[deɪn]
noun
1) датчанин
2) датский дог (тж. Great Dane)


Danelagh

<< Dane <<
 Danelagh >> Danelaw >>

[ˈdeɪnlɔ:]
= Danelaw


Danelaw

<< Danelagh <<
 Danelaw >> dang >>

[ˈdeɪnlɔ:]
noun hist.
1) датские законы (установленные в сев.-восточной Британии в X в.)
2) область, где действовали эти законы


disfrock

<< disfranchise <<
 disfrock >> disgorge >>

[dɪsˈfrɔk]
v.
лишать духовного звания, сана


disgorge

<< disfrock <<
 disgorge >> disgrace >>

[dɪsˈgɔ:dʒ]
v.
1) извергать (лаву и т. п.); выбрасывать (клубы дыма и т. п.)
2) изрыгать (пищу)
3) разгружать(ся), опорожнять(ся)
4) вливаться, впадать; the river disgorges into the sea река впадает в море
5) неохотно возвращать (особ. нечестно присвоенное, захваченное)


disgrace

<< disgorge <<
 disgrace >> disgraceful >>

[dɪsˈgreɪs]

01. noun
1) позор, бесчестие; позорный поступок; to bring disgrace upon smb. навлечь позор на кого-л.
2) немилость; to be in (deep) disgrace быть в немилости, опале; to fall into disgrace впадать в немилость

02. v.
1) позорить, бесчестить
2) разжаловать; лишить расположения; подвергнуть немилости
Syn:
abase, debase, degrade, demean, humble, humiliate
Ant:
compliment, exalt, praise, raise, respect


disgraceful

<< disgrace <<
 disgraceful >> disgruntle >>

[dɪsˈgreɪsful]
adj.
позорный, постыдный; disgraceful behaviour недостойное поведение
Syn:
shameful


disgruntle

<< disgraceful <<
 disgruntle >> disgruntled >>

[dɪsˈgrʌntl]
v.
сердить, приводить в дурное настроение, раздражать


disgruntled

<< disgruntle <<
 disgruntled >> disguise >>

[dɪsˈgrʌntld]

01. past part. of disgruntle

02. adj.
в плохом настроении, раздраженный, рассерженный; to be disgruntled быть не в духе


disguise

<< disgruntled <<
 disguise >> disgust >>

[dɪsˈgaɪz]

01. noun
1) маскировка; переодевание; in disguise переодетый; замаскированный; скрытый
2) обманчивая внешность, маска, личина; to throw off one's disguise сбросить личину, маску

02. v.
1) переодевать; маскировать
2) делать неузнаваемым; a door disguised as a bookcase потайная дверь, замаскированная под книжный шкаф; to disguise one's voice менять голос
3) скрывать; to disguise one's intentions (feelings etc.) скрывать свои намерения (чувства и т. п.)
disguised with drink подвыпивши(й)


disgust

<< disguise <<
 disgust >> disgustful >>

[dɪsˈgʌst]

01. noun
отвращение, омерзение

02. v.
внушать отвращение; быть противным; to be disgusted чувствовать отвращение; возмущаться


disgustful

<< disgust <<
 disgustful >> disgusting >>

[dɪsˈgʌstful]
adj.
отвратительный, противный


disgusting

<< disgustful <<
 disgusting >> dish >>

[dɪsˈgʌstɪŋ]

01. pres. part. of disgust 2.

02. adj. = disgustful
Syn:
repulsive


dish-washer

<< dish-rag <<
 dish-washer >> dish-water >>

noun
1) судомойка
2) посудомоечная машина


dish-water

<< dish-washer <<
 dish-water >> dishabille >>

noun
помои


dishabille

<< dish-water <<
 dishabille >> dishabituate >>

[ˌdɪsæˈbi:l]
fr.
noun
домашнее платье; дезабилье


dishabituate

<< dishabille <<
 dishabituate >> dishallow >>

[ˌdɪshəˈbɪtjueɪt]
v.
отучать от привычки (for)


dishallow

<< dishabituate <<
 dishallow >> disharmonious >>

[dɪsˈhæləu]
v.
осквернять (святыню); профанировать


disharmonious

<< dishallow <<
 disharmonious >> disharmonize >>

[ˌdɪshɑ:ˈməunjəs]
adj.
1) дисгармоничный
2) несоответствующий


disharmonize

<< disharmonious <<
 disharmonize >> disharmony >>

[dɪsˈhɑ:mənaɪz]
v.
1) дисгармонировать
2) вносить разногласие, нарушать гармонию


disharmony

<< disharmonize <<
 disharmony >> dishearten >>

[ˈdɪsˈhɑ:mənɪ]
noun
1) дисгармония
2) разногласие


dishearten

<< disharmony <<
 dishearten >> disherison >>

[dɪsˈhɑ:tn]
v.
приводить в уныние, расхолаживать; don't be disheartened не унывай(те)


disherison

<< dishearten <<
 disherison >> dishevel >>

[dɪsˈherɪzn]
noun
лишение наследства


dishorn

<< dishonourable <<
 dishorn >> disillusion >>

[dɪsˈhɔ:n]
v.
удалять рога


disillusion

<< dishorn <<
 disillusion >> disillusionize >>

[ˌdɪsɪˈlu:ʒən]

01. noun
утрата иллюзий; разочарование

02. v.
разрушать иллюзии; открывать правду; разочаровывать


disillusionize

<< disillusion <<
 disillusionize >> disincentive >>

[ˌdɪsɪˈlu:ʒənaɪz]
= disillusion 2.


disincentive

<< disillusionize <<
 disincentive >> disinclination >>

[ˌdɪsɪnˈsentɪv]
noun
сдерживающее средство, препятствие


disinclination

<< disincentive <<
 disinclination >> disincline >>

[ˌdɪsɪnklɪˈneɪʃən]
noun
несклонность (to); нерасположение; нежелание, неохота (что-л. сделать; for; to do)


disincline

<< disinclination <<
 disincline >> disincorporate >>

[ˈdɪsɪnˈklaɪn]
v.
1) лишать желания, отбивать охоту (for; to do)
2) не чувствовать склонности


disincorporate

<< disincline <<
 disincorporate >> disinfect >>

[ˌdɪsɪnˈkɔ:pəreɪt]
v.
распустить, закрыть (общество, корпорацию)


disinfect

<< disincorporate <<
 disinfect >> disinfectant >>

[ˌdɪsɪnˈfekt]
v.
дезинфицировать
Syn:
sterilize


disinfectant

<< disinfect <<
 disinfectant >> disinfection >>

[ˌdɪsɪnˈfektənt]

01. noun
дезинфицирующее средство

02. adj.
дезинфицирующий


disinfection

<< disinfectant <<
 disinfection >> disinflation >>

[ˌdɪsɪnˈfekʃən]
noun
1) дезинфекция, обеззараживание
2) (attr.) дезинфекционный; disinfection plant дезинфекционная камера


disintegrator

<< disintegration <<
 disintegrator >> disinter >>

[dɪsˈɪntɪgreɪtə]
noun tech.
дезинтегратор, дробилка; мешалка; дефибрер


disinter

<< disintegrator <<
 disinter >> disinterested >>

[ˈdɪsɪnˈtə:]
v.
выкапывать (из могилы), отрывать; fig. откапывать, отыскивать


disinterested

<< disinter <<
 disinterested >> disinvestment >>

[dɪsˈɪntrɪstɪd]
adj.
1) бескорыстный, незаинтересованный; disinterested help бескорыстная помощь
2) беспристрастный; we are not disinterested мы не относимся безучастно
Syn:
dispassionate, fair, impartial, neutral, objective, unbiased, unprejudiced
Ant:
biased, prejudiced, unfair


disinvestment

<< disinterested <<
 disinvestment >> disject >>

[ˌdɪsɪnˈvestmənt]
noun
сокращение капиталовложений; изъятие капиталовложений


disject

<< disinvestment <<
 disject >> disjecta membra >>

[dɪsˈdʒekt]
v.
разбрасывать, рассеивать


disjecta membra

<< disject <<
 disjecta membra >> disjoin >>

[dɪsˈdʒektəʌˈmembrə]
lat.
noun
(pl.)
отрывки, обрывки (цитат и т. п.)


disjoin

<< disjecta membra <<
 disjoin >> disjoint >>

[dɪsˈdʒɔɪn]
v.
разъединять; разобщать


disjoint

<< disjoin <<
 disjoint >> disjointed >>

[dɪsˈdʒɔɪnt]
v.
1) расчленять; разбирать на части
2) разделять
3) вывихнуть


disjointed

<< disjoint <<
 disjointed >> disjunct >>

[dɪsˈdʒɔɪntɪd]

01. past part. of disjoint

02. adj.
1) расчлененный
2) несвязный (о речи)
3) вывихнутый


disjunct

<< disjointed <<
 disjunct >> disjunction >>

[dɪsˈdʒʌŋkt]
adj.
разобщенный; разъединенный


dislocation

<< dislocate <<
 dislocation >> dislodge >>

[ˌdɪsləuˈkeɪʃən]
noun
1) вывих
2) расстройство
3) неувязка, неурядица, неполадка
4) geol. дислокация, нарушение, перемещение (пластов)


dislodge

<< dislocation <<
 dislodge >> disloyal >>

[dɪsˈlɔdʒ]
v.
1) удалять; смещать; вытеснять
2) выгонять (зверя из берлоги)
3) выбивать с позиции (противника)


disloyal

<< dislodge <<
 disloyal >> disloyalty >>

[ˈdɪsˈlɔɪəl]
adj.
1) нелояльный
2) вероломный, предательский
Syn:
treacherous


disloyalty

<< disloyal <<
 disloyalty >> dismal >>

[ˈdɪsˈlɔɪəltɪ]
noun
1) неверность, нелояльность
2) вероломство, предательство


dismal

<< disloyalty <<
 dismal >> dismantle >>

[ˈdɪzməl]

01. adj.
1) мрачный; унылый; dismal prospects мрачные перспективы
2) печальный; угрюмый; dismal mood подавленное настроение
3) гнетущий; dismal weather мрачная, гнетущая погода
Syn:
cheerless, depressing, dour, forbidding, grim
see miserable
Ant:
bright, cheerful, gay, joyous, optimistic, promising, uplifting

02. noun
(the dismals) (pl.) подавленное настроение; печальные обстоятельства


dismantle

<< dismal <<
 dismantle >> dismantling >>

[dɪsˈmæntl]
v.
1) раздевать; снимать (одежду, покров)
2) разбирать (машину); демонтировать; лишать оборудования
3) разоружать, расснащивать (корабль)
4) срывать (крепость)


dismantling

<< dismantle <<
 dismantling >> dismast >>

[dɪsˈmæntlɪŋ]

01. pres. part. of dismantle

02. noun
демонтаж, разборка


dismast

<< dismantling <<
 dismast >> dismay >>

[ˈdɪsˈmɑ:st]
v. naut.
снимать, сносить мачты


dismay

<< dismast <<
 dismay >> dismember >>

[dɪsˈmeɪ]

01. noun
1) страх, тревога; испуг; in dismay с тревогой; we were struck with dismay мы были испуганы
2) уныние

02. v.
1) ужасать, пугать
2) приводить в уныние
Syn:
intimidate


dismember

<< dismay <<
 dismember >> dismemberment >>

[dɪsˈmembə]
v.
1) расчленять, разрывать на части
2) rare лишать членства
Syn:
separate


disobedient

<< disobedience <<
 disobedient >> disobey >>

[ˌdɪsəˈbi:djənt]
adj.
1) непокорный, непослушный
Syn:
mischievous


disobey

<< disobedient <<
 disobey >> disoblige >>

[ˈdɪsəˈbeɪ]
v.
не повиноваться, не подчиняться, ослушаться


disoblige

<< disobey <<
 disoblige >> disobligingly >>

[ˈdɪsəˈblaɪdʒ]
v.
1) поступать нелюбезно; досаждать; he did it to disoblige me он сделал это в пику мне
2) не считаться с (чьим-л.) желанием, удобством


disobligingly

<< disoblige <<
 disobligingly >> disorder >>

[ˈdɪsəˈblaɪdʒɪŋlɪ]
adv.
1) не счатаясь с другими
2) нелюбезно


disorder

<< disobligingly <<
 disorder >> disorderly >>

[dɪsˈɔ:də]

01. noun
1) беспорядок
2) (usu. pl.) беспорядки (массовые волнения); неполадки
3) med. расстройство
Syn:
clutter

02. v.
(usu. past part.)
1) расстраивать (здоровье)
2) приводить в беспорядок


disorderly

<< disorder <<
 disorderly >> disorganization >>

[dɪsˈɔ:dəlɪ]

01. adj.
1) беспорядочный
2) неаккуратный, неопрятный
3) расстроенный (о здоровье)
4) необузданный, буйный, беспокойный; недисциплинированный
5) непристойный; распущенный; disorderly conduct хулиганство, нарушение общественного порядка; disorderly person leg. лицо, виновное в нарушении общественного порядка;
disorderly house
а) дом терпимости;
б) игорный дом

02. adv.
беспорядочно и пр.

03. noun
беспорядочный, неопрятный или распущенный человек


disorganization

<< disorderly <<
 disorganization >> disorganize >>

[dɪsˌɔ:gənaɪˈzeɪʃən]
noun
дезорганизация, расстройство; беспорядок


disorganize

<< disorganization <<
 disorganize >> disorient >>

[dɪsˈɔ:gənaɪz]
v.
дезорганизовать, расстраивать


disorient

<< disorganize <<
 disorient >> disorientate >>

[dɪsˈɔ:rɪənt]
= disorientate


disorientate

<< disorient <<
 disorientate >> disown >>

[dɪsˈɔ:rɪenteɪt]
v.
дезориентировать; сбивать с толку, вводить в заблуждение


dispart

<< disparity <<
 dispart >> dispassionate >>

[dɪsˈpɑ:t]
v.
1) obs. poet. разделять(ся)
2) расходиться
3) распределять


dispassionate

<< dispart <<
 dispassionate >> dispatch >>

[dɪsˈpæʃnɪt]
adj.
1) беспристрастный
2) бесстрастный, хладнокровный; спокойный
Syn:
disinterested


dispatch

<< dispassionate <<
 dispatch >> dispatch-boat >>

[dɪsˈpætʃ]

01. noun
1) отправка, отправление (курьера, почты)
2) (дипломатическая) депеша; официальное донесение
3) быстрота, быстрое выполнение (работы); to do smth. with dispatch делать что-л. быстро; the matter requires dispatch это срочное дело
4) предание смерти, казнь; убийство;
happy dispatch
а) харакири;
б) мгновенная смерть при казни
Syn:
speed

02. v.
1) посылать; отсылать, отправлять по назначению
2) быстро выполнять, справляться (с делом, работой); to dispatch one's dinner наскоро пообедать
3) obs. спешить
4) book. отправлять на тот свет, убивать
Syn:
commit


dispatch-boat

<< dispatch <<
 dispatch-boat >> dispatch-box >>

[dɪsˈpætʃbəut]
noun
посыльное судно


dispatch-box

<< dispatch-boat <<
 dispatch-box >> dispatch-station >>

[dɪsˈpætʃbɔks]
noun
сумка (курьера) для официальных бумаг


dispatch-station

<< dispatch-box <<
 dispatch-station >> dispatcher >>

[dɪsˈpætʃˈsteɪʃən]
noun railways
станция отправления


dispatcher

<< dispatch-station <<
 dispatcher >> dispel >>

[dɪsˈpætʃə]
noun
1) экспедитор
2) диспетчер


dispel

<< dispatcher <<
 dispel >> dispensable >>

[dɪsˈpel]
v.
разгонять; рассеивать; to dispel apprehensions рассеять опасения


dispensable

<< dispel <<
 dispensable >> dispensary >>

[dɪsˈpensəbl]
adj.
1) необязательный
2) несущественный


dispensary

<< dispensable <<
 dispensary >> dispensation >>

[dɪsˈpensərɪ]
noun
1) аптека (особ. бесплатная для бедняков)
2) амбулатория (часто бесплатная)


dispersal

<< dispeople <<
 dispersal >> disperse >>

[dɪsˈpə:səl]
noun
1) рассеивание; рассыпание; рассредоточение
2) (attr.) dispersal field aeron. запасной аэродром


disperse

<< dispersal <<
 disperse >> dispersion >>

[dɪsˈpə:s]
v.
1) разгонять, рассеивать
2) рассеиваться, исчезать
3) расходиться
4) разбрасывать, рассыпать
5) распространять
Syn:
scatter


dispersion

<< disperse <<
 dispersion >> dispersive >>

[dɪsˈpə:ʃən]
noun
1) разбрасывание; рассеивание
2) разбросанность
3) phys. chem. дисперсия


dispersive

<< dispersion <<
 dispersive >> dispirit >>

[dɪsˈpə:sɪv]
adj.
разбрасывающий; рассеивающий


dispirit

<< dispersive <<
 dispirit >> dispiteous >>

[dɪˈspɪrɪt]
v.
(usu. past part.)
приводить в уныние, удручать


dispiteous

<< dispirit <<
 dispiteous >> displace >>

[dɪsˈpɪtɪəs]
adj.
безжалостный


displace

<< dispiteous <<
 displace >> displaced person >>

[dɪsˈpleɪs]
v.
1) перемещать; переставлять, перекладывать
2) вытеснять, замещать
3) смещать, увольнять
4) иметь водоизмещение (о судне)
5) chem. замещать один элемент другим
Syn:
replace


displaced person

<< displace <<
 displaced person >> displacement >>

[dɪsˈpleɪstˌpə:sn]
noun
перемещенное лицо


displacement

<< displaced person <<
 displacement >> display >>

[dɪsˈpleɪsmənt]
noun
1) перемещение, перестановка; displacement of track railways угон пути
2) смещение, вытеснение
3) водоизмещение
4) geol. сдвиг (пластов)
5) tech. литраж (цилиндра); производительность (насоса)
6) electr. видимый разряд
7) chem. замещение
8) фильтрование


display

<< displacement <<
 display >> displease >>

[dɪsˈpleɪ]

01. noun
1) показ, выставка; there was a great display of goods было выставлено много товаров
2) проявление (смелости и т. п.)
3) выставление напоказ; хвастовство; to make great display of generosity хвастаться своей щедростью
4) typ. выделение особым шрифтом

02. v.
1) выставлять, показывать; демонстрировать; to display the colours украсить флагами
2) проявлять, обнаруживать
3) хвастаться
4) typ. выделять особым шрифтом
Syn:
show


disposal

<< disposable <<
 disposal >> dispose >>

[dɪsˈpəuzəl]
noun
1) расположение, размещение
2) mil. диспозиция
3) возможность распорядиться (чем-л.); at one's disposal в чьем-л. распоряжении; at your disposal к вашим услугам; to place at smb.'s disposal предоставить в чье-л. распоряжение
4) передача; продажа; disposal of property передача имущества
5) избавление (от чего-л.); устранение; удаление (нечистот и т. п.); disposal of bombs обезвреживание бомб


dispose

<< disposal <<
 dispose >> dispose of >>

[dɪsˈpəuz]
v.
1) располагать, размещать, расставлять
2) располагать, склонять; I am disposed to think that я склонен думать, что; they are well (или kindly) disposed towards us они хорошо к нам относятся
dispose of


dispose of

<< dispose <<
 dispose of >> disposition >>

а) распорядиться; to dispose of property распорядиться имуществом (путем продажи, дара, завещания);
б) отделаться, избавиться; ликвидировать; to dispose of an argument устранить, опровергнуть аргумент


disposition

<< dispose of <<
 disposition >> dispossess >>

[ˌdɪspəˈzɪʃən]
noun
1) расположение, размещение (в определенном порядке и т. п.)
2) (обыкн. pl) mil. диспозиция; дислокация; military dispositions боевые порядки
3) распоряжение; возможность распорядиться (чем-л.); to have in one's disposition иметь в своем распоряжении
4) предрасположение, склонность (to к чему-л.)
5) характер, нрав; he is of a cheerful (gentle) disposition у него веселый (мягкий) характер; social disposition общительный характер; welloiled disposition покладистый характер
6) избавление; продажа; the disposition of property продажа имущества
7) (pl.) приготовления; to make dispositions for a campaign готовиться к кампании
Syn:
temperament


dispossess

<< disposition <<
 dispossess >> disproof >>

[ˈdɪspəˈzes]
v.
1) лишать собственности, права владения (of)
2) выселять
to dispossess smb. of an error выводить кого-л. из заблуждения


disproof

<< dispossess <<
 disproof >> disproportion >>

[ˈdɪsˈpru:f]
noun
опровержение


disproportion

<< disproof <<
 disproportion >> disproportionate >>

[ˈdɪsprəˈpɔ:ʃən]
noun
несоразмерность, непропорциональность, диспропорция


disproportionate

<< disproportion <<
 disproportionate >> disprove >>

[ˌdɪsprəˈpɔ:ʃnɪt]
adj.
несоразмерный, непропорциональный


disprove

<< disproportionate <<
 disprove >> disputable >>

[ˈdɪsˈpru:v]
v.
опровергать; доказывать ложность или ошибочность (чего-л.)
Syn:
contradict


disputable

<< disprove <<
 disputable >> disputant >>

[dɪsˈpju:təbl]
adj.
спорный, сомнительный; находящийся под вопросом


disquiet

<< disqualify <<
 disquiet >> disquieting >>

[dɪsˈkwaɪət]

01. noun
беспокойство, волнение, тревога
Syn:
anxiety

02. adj.
беспокойный, тревожный

03. v.
беспокоить, тревожить


disquieting

<< disquiet <<
 disquieting >> disquietude >>

[dɪsˈkwaɪətɪŋ]

01. pres. part. of disquiet 3.

02. adj.
беспокойный, тревожный


disquietude

<< disquieting <<
 disquietude >> disquisition >>

[dɪsˈkwaɪɪtju:d]
noun
беспокойство, тревога


disquisition

<< disquietude <<
 disquisition >> disquisitional >>

[ˌdɪskwɪˈzɪʃən]
noun
исследование, изыскание


disquisitional

<< disquisition <<
 disquisitional >> disrate >>

[ˌdɪskwɪˈzɪʃənl]
adj.
исследовательский, носящий характер исследования


disrate

<< disquisitional <<
 disrate >> disregard >>

[dɪsˈreɪt]
v. amer. mil.
понижать в разряде, ранге, звании


disregard

<< disrate <<
 disregard >> disrelish >>

[ˈdɪsrɪˈgɑ:d]

01. noun
1) равнодушие, невнимание; disregard of self самозабвение, самоотверженность
2) пренебрежение, игнорирование (of, for)

02. v.
1) не обращать внимания, не придавать значения
2) пренебрегать, игнорировать
Syn:
slight


disrelish

<< disregard <<
 disrelish >> disrepair >>

[dɪsˈrelɪʃ]

01. noun
нерасположение, отвращение; to regard a person with disrelish чувствовать нерасположение к кому-л.

02. v.
не любить, испытывать отвращение


disrepair

<< disrelish <<
 disrepair >> disreputable >>

[ˈdɪsrɪˈpɛə]
noun
ветхость; плохое состояние, неисправность (здания и т. п.)


disreputable

<< disrepair <<
 disreputable >> disreputation >>

[dɪsˈrepjutəbl]

01. adj.
1) пользующийся дурной репутацией
2) дискредитирующий; позорный

02. noun
человек с сомнительной репутацией


distinguishable

<< distinguish <<
 distinguishable >> distinguished >>

[dɪsˈtɪŋgwɪʃəbl]
adj.
различимый, отличимый


distinguished

<< distinguishable <<
 distinguished >> distinguishing >>

[dɪsˈtɪŋgwɪʃt]

01. past part. of distinguish

02. adj.
1) выдающийся, известный; distinguished guest высокий гость; distinguished appearance представительная внешность; distinguished service mil. отличная служба
2) изысканный, утонченный; необычный; distinguished style утонченный стиль
Syn:
outstanding


distinguishing

<< distinguished <<
 distinguishing >> distort >>

[dɪsˈtɪŋgwɪʃɪŋ]

01. pres. part. of distinguish

02. adj.
отличительный, характерный


distort

<< distinguishing <<
 distort >> distortion >>

[dɪsˈtɔ:t]
v.
1) искажать; искривлять; перекашивать
2) извращать (факты и т. п.)


distortion

<< distort <<
 distortion >> distortionist >>

[dɪsˈtɔ:ʃən]
noun
1) искажение; искривление; перекашивание
2) извращение (фактов и т. п.)


distortionist

<< distortion <<
 distortionist >> distract >>

[dɪsˈtɔ:ʃənɪst]
noun
1) акробат, 'человек-змея'
2) человек, искажающий смысл (чего-л.)
3) карикатурист


distract

<< distortionist <<
 distract >> distracted >>

[dɪsˈtrækt]
v.
1) отвлекать, рассеивать (внимание и т. п.; from)
2) сбивать с толку; смущать; расстраивать; distracted by (или with, at) smth. расстроенный чем-л.


distracted

<< distract <<
 distracted >> distraction >>

[dɪsˈtræktɪd]

01. past part. of distract

02. adj.
обезумевший; to drive a person distracted сводить кого-л. с ума


distraction

<< distracted <<
 distraction >> distrain >>

[dɪsˈtrækʃən]
noun
1) отвлечение внимания
2) то, что отвлекает внимание, развлекает; noise is a distraction when one is working шум очень мешает, когда человек работает
3) развлечение
4) рассеянность
5) раздражение; сильное возбуждение, отчаяние
6) безумие; to love to distraction любить до безумия; to be driven to distraction быть доведенным до безумия


distrain

<< distraction <<
 distrain >> distrainee >>

[dɪsˈtreɪn]
v. leg.
накладывать арест на имущество в обеспечение долга


distress

<< distraught <<
 distress >> distress-gun >>

[dɪsˈtres]

01. noun
1) горе, страдание
2) несчастье; беда; бедствие; a ship in distress судно, терпящее бедствие
3) недомогание; утомление; истощение
4) нужда; нищета; to relieve distress помочь нуждающимся
5) = distrainment
6) (attr.) distress signal сигнал бедствия (SOS)
Syn:
misery

02. v.
1) причинять страдание, горе, боль; to distress oneself беспокоиться, мучиться
2) доводить до нищеты
3) = distrain
Syn:
hurt


distress-gun

<< distress <<
 distress-gun >> distressed >>

[dɪsˈtresgʌn]
noun
выстрел с корабля как сигнал бедствия


distressed

<< distress-gun <<
 distressed >> distressful >>

[dɪsˈtrest]

01. past part. of distress

02. adj.
1) бедствующий; distressed areas районы хронической безработицы
2) потерпевший аварию


distressful

<< distressed <<
 distressful >> distressing >>

[dɪsˈtresful]
adj.
многострадальный, скорбный; горестный; distressful situation бедственное положение


distressing

<< distressful <<
 distressing >> distributable >>

[dɪsˈtresɪŋ]

01. pres. part. of distress 2.

02. adj.
огорчительный, внушающий беспокойство; most distressing news весьма печальная новость


distributable

<< distressing <<
 distributable >> distributary >>

[dɪsˈtrɪbjutəbl]
noun
подлежащий распределению


distributary

<< distributable <<
 distributary >> distribute >>

[dɪsˈtrɪbjutərɪ]
noun
рукав реки


distribute

<< distributary <<
 distribute >> distributing >>

[dɪsˈtrɪbju:t]
v.
1) распределять, раздавать (among, to); to distribute letters разносить письма; to distribute profits выплачивать дивиденды (акционерам и т. п.)
2) (ровно) размазывать (краску); (равномерно) разбрасывать; to distribute manure over a field разбросать удобрение по полю
3) распространять
4) классифицировать; to distribute books into classes распределять книги по отделам
5) typ. разобрать шрифт и разложить его по кассам
6) logic использовать термин в самом общем и широком смысле
Syn:
divide


distributing

<< distribute <<
 distributing >> distribution >>

[dɪsˈtrɪbju:tɪŋ]

01. pres. part. of distribute

02. adj.
распределительный; distributing facilities торговая сеть


distribution

<< distributing <<
 distribution >> distributive >>

[ˌdɪstrɪˈbju:ʃən]
noun
1) распределение; раздача; commodity distribution товарное обращение
2) распространение; age distribution возрастная структура (населения)
3) math. ling. дистрибуция
4) typ. разбор шрифта и распределение его по кассам


disturb

<< distune <<
 disturb >> disturbance >>

[dɪsˈtə:b]
v.
1) беспокоить, мешать
2) нарушать (покой, молчание, душевное равновесие); волновать, смущать; to disturb confidence подорвать доверие
3) расстраивать (планы)
4) приводить в беспорядок
Syn:
bother


disturbance

<< disturb <<
 disturbance >> disturber >>

[dɪsˈtə:bəns]
noun
1) нарушение (тишины, покоя, порядка и т. п.)
2) тревога, беспокойство
3) (тж. pl) волнения; беспорядки
4) leg. нарушение (прав)
5) неисправность, повреждение
6) geol. дисклокация
7) перерыв (геологического периода)
8) radio атмосферные помехи


disturber

<< disturbance <<
 disturber >> disunion >>

[dɪsˈtə:bə]
noun
1) нарушитель (тишины, прав и т. п.)
2) помеха


disunion

<< disturber <<
 disunion >> disunite >>

[ˈdɪsˈju:njən]
noun
1) разделение; разъединение; разобщение
2) разногласие, разлад


disunite

<< disunion <<
 disunite >> disunity >>

[ˈdɪsju:ˈnaɪt]
v.
разделять; разобщать(ся); разъединять(ся)
Syn:
separate


disunity

<< disunite <<
 disunity >> disuse >>

[ˈdɪsˈju:nɪtɪ]
noun
отсутствие единства; разлад; разобщенность, разъединенность


disuse

<< disunity <<
 disuse >> disyllabic >>

[ˈdɪsˈju:s]

01. noun
неупотребление; to come (или to fall) into disuse выйти из употребления

02. v.
перестать употреблять, перестать пользоваться (чем-л.)


disyllabic

<< disuse <<
 disyllabic >> ditch >>

[ˈdɪsɪˈlæbɪk]
= dissyllabic


ditch

<< disyllabic <<
 ditch >> ditch-water >>

[dɪtʃ]

01. noun
1) канава; ров; кювет
2) траншея; выемка, котлован
to die in the last ditch, to fight up to the last ditch биться до конца, до последней капли крови; стоять насмерть

02. v.
1) окапывать (рвом, канавой)
2) чистить канаву, ров
3) осушать почву с помощью канав
4) amer. сбрасывать в канаву; пускать под откос
5) coll. покидать в беде
6) coll. делать вынужденную посадку на воду


ditch-water

<< ditch <<
 ditch-water >> ditcher >>

[ˈdɪtʃˌwɔ:tə]
noun
стоячая, стоялая вода
dull as ditch-water невыносимо скучный


ditto

<< dittany <<
 ditto >> ditty >>

[ˈdɪtəu]

01. noun
(pl. -os )
1) то же, столько же, такой же (употребляется в инвентарных списках, счетах и т. п. для избежания повторения); paid to A 100 roubles, ditto to B уплачено А 100 рублей и столько же уплачено В
2) (pl.) костюм из одного материала (тж. suit of dittos)
3) coll. точная копия
to say ditto to smb. joc. поддакивать кому-л.

02. v.
делать повторения

03. adv.
таким же образом


ditty

<< ditto <<
 ditty >> ditty-bag >>

[ˈdɪtɪ]
noun
песенка


ditty-bag

<< ditty <<
 ditty-bag >> ditty-box >>

[ˈdɪtɪbæg]
noun
мешочек, коробочка солдата, матроса для иголок, ниток и др. мелочей


ditty-box

<< ditty-bag <<
 ditty-box >> diuresis >>

noun
мешочек, коробочка солдата, матроса для иголок, ниток и др. мелочей


diuresis

<< ditty-box <<
 diuresis >> diuretic >>

[ˌdaɪjuəˈri:sɪs]
noun med.
диурез


diuretic

<< diuresis <<
 diuretic >> diurnal >>

[ˌdaɪjuəˈretɪk]

01. noun
мочегонное средство

02. adj.
мочегонный


diurnal

<< diuretic <<
 diurnal >> diva >>

[daɪˈə:nl]
adj.
1) дневной (противоп. nocturnal)
2) ежедневный
3) astr. суточный
Syn:
daily


diva

<< diurnal <<
 diva >> divagate >>

[ˈdi:və]
it.
noun
примадонна


divagate

<< diva <<
 divagate >> divagation >>

[ˈdaɪvəgeɪt]
v.
1) отклоняться от темы
2) бродить, блуждать


divagation

<< divagate <<
 divagation >> divalent >>

[ˌdaɪvəˈgeɪʃən]
noun
1) разговоры, рассуждения, отклоняющиеся от темы
2) бесцельное хождение


dive-bomb

<< dive <<
 dive-bomb >> dive-bomber >>

[ˈdaɪvbɔm]
v. mil. aeron.
бомбить с пикирования


dive-bomber

<< dive-bomb <<
 dive-bomber >> diver >>

[ˈdaɪvˌbɔmə]
noun
пикирующий бомбардировщик


diver

<< dive-bomber <<
 diver >> diverge >>

[ˈdaɪvə]
noun
1) прыгун в воду, ныряльщик
2) водолаз
3) искатель жемчуга; ловец губок
4) гагара (птица)
5) coll. вор-карманник


diverge

<< diver <<
 diverge >> divergence >>

[daɪˈvə:dʒ]
v.
1) расходиться
2) отклоняться; уклоняться
3) отходить от нормы или стандарта


divergence

<< diverge <<
 divergence >> divergency >>

[daɪˈvə:dʒəns]
noun
1) расхождение
2) отклонение
3) math. econ. дивергенция


divergency

<< divergence <<
 divergency >> divergent >>

noun
1) расхождение
2) отклонение
3) math. econ. дивергенция


divergent

<< divergency <<
 divergent >> divers >>

[daɪˈvə:dʒənt]
adj.
1) расходящийся
2) отклоняющийся; дивергентный
3) opt. рассеивающий (о линзе)


divers

<< divergent <<
 divers >> diverse >>

[ˈdaɪvə:z]
adj. obs.
разный; различный; in divers places в разных местах
Syn:
several


diverse

<< divers <<
 diverse >> diversified >>

[daɪˈvə:s]
adj.
1) иной, отличный (от чего-л.)
2) разнообразный, разный
Syn:
several


diversified

<< diverse <<
 diversified >> diversiform >>

[daɪˈvə:sɪfaɪd]
adj.
разнообразный, разносторонний, многосторонний; diversified agriculture многоотраслевое сельское хозяйство


divertissement

<< diverting <<
 divertissement >> Dives >>

[dɪˌvertɪsˈmɑ:ŋ]
fr.
noun
1) развлечение
2) дивертисмент


Dives

<< divertissement <<
 Dives >> divest >>

[ˈdaɪvi:z]
noun bibl.
богач


divest

<< Dives <<
 divest >> divestiture >>

[daɪˈvest]
v.
1) раздевать, снимать (одежду и т. п.; of)
2) лишать (of); to divest smb. of his right лишить кого-л. права; I cannot divest myself of the idea я не могу отделаться от мысли


divestiture

<< divest <<
 divestiture >> divestment >>

[daɪˈvestɪtʃə]
noun
1) раздевание
2) лишение (прав и т. п.)


divestment

<< divestiture <<
 divestment >> divide >>

[daɪˈvestmənt]
= divestiture


divide

<< divestment <<
 divide >> divided >>

[dɪˈvaɪd]

01. noun
1) coll. разделение; дележ
2) amer. водораздел
the Great Divide
а) перевал в Скалистых горах;
б) смерть
to cross the Great Divide умереть

02. v.
1) делить(ся); разделяться; to divide into several parts (among several persons) разделить на несколько частей (между несколькими лицами)
2) подразделять; дробить
3) распределять (among, between); делиться (with)
4) градуировать, наносить деления (на шкалу)
5) math. делить; делиться без остатка; sixty divided by twelve is five шестьдесят, деленное на двенадцать, равняется пяти
6) отделять (-ся); разъединять(ся)
7) вызывать разногласия; расходиться (во взглядах); opinions are divided on the point по этому вопросу мнения расходятся
8) parl. голосовать; divide!, divide! возгласы, требующие прекращения прений и перехода к голосованию; to divide the House провести поименное голосование
Syn:
allocate, allot, apportion, assign, distribute, ration
Ant:
commingle, connect, fuse, unify


divided

<< divide <<
 divided >> dividend >>

[dɪˈvaɪdɪd]

01. past part. of divide 2.

02. adj.
1) разделенный, отделенный; раздельный; разъемный, составной
2) рассеченный, резной (о листьях)
3) градуированный


dividend

<< divided <<
 dividend >> dividend-warrant >>

[ˈdɪvɪdend]
noun
1) math. делимое
2) fin. дивиденд


dividend-warrant

<< dividend <<
 dividend-warrant >> divider >>

[ˈdɪvɪdendˌwɔrənt]
noun
сертификат на получение дивиденда


divider

<< dividend-warrant <<
 divider >> dividing >>

[dɪˈvaɪdə]
noun
1) тот, кто или то, что делит
2) (pl.) циркуль


diving-bell

<< diving board <<
 diving-bell >> diving-dress >>

[ˈdaɪvɪŋbel]
noun
водолазный колокол


diving-dress

<< diving-bell <<
 diving-dress >> diving-rudder >>

[ˈdaɪvɪŋdres]
noun
скафандр


diving-rudder

<< diving-dress <<
 diving-rudder >> divining-rod >>

[ˈdaɪvɪŋˌrʌdə]
noun aeron.
руль глубины


divining-rod

<< diving-rudder <<
 divining-rod >> divinity >>

[dɪˈvaɪnɪŋrɔd]
noun
волшебный (ивовый) прут для отыскания подпочвенных вод или металлов (в поверьях)


divinity

<< divining-rod <<
 divinity >> divinize >>

[dɪˈvɪnɪtɪ]
noun
1) божественность
2) божество; небесное создание
3) богословие
4) богословский факультет


divinize

<< divinity <<
 divinize >> divisibility >>

[ˈdɪvɪnaɪz]
v.
обожествлять


divisibility

<< divinize <<
 divisibility >> divisible >>

[dɪˌvɪzɪˈbɪlɪtɪ]
noun
делимость


divisible

<< divisibility <<
 divisible >> division >>

[dɪˈvɪzəbl]
adj.
1) делимый
2) math. делящийся без остатка


division

<< divisible <<
 division >> divisional >>

[dɪˈvɪʒən]
noun
1) деление
2) разделение; division of labour разделение труда
3) math. деление
4) перегородка; межа, граница; барьер
5) часть, раздел
6) отдел
7) административный или избирательный округ
8) расхождение во взглядах, разногласия
9) parl. разделение голосов во время голосования; голосование
10) mil. дивизия
11) naut. дивизион


divisional

<< division <<
 divisional >> divizor >>

[dɪˈvɪʒənl]
adj.
1) относящийся к делению; дробный
2) mil. дивизионный; divisional area (тыловой) район дивизии


divulge

<< divulgation <<
 divulge >> divvy >>

[daɪˈvʌldʒ]
v.
разглашать (тайну)


divvy

<< divulge <<
 divvy >> dixie >>

[ˈdɪvɪ]
coll.

01. noun
пай, доля

02. v.
1) делить(ся)
2) войти в пай (тж. divvy up)


dixie

<< divvy <<
 dixie >> dixy >>

[ˈdɪksɪ]

I
(Dixie)
noun
общее название Южных штатов США (тж. Dixie('s) Land)

II
(also dixy)
noun mil. coll.
1) походный кухонный котел
2) походный котелок


dixy

<< dixie <<
 dixy >> dizain >>

[ˈdɪksɪ]
(also dixie)
noun mil. coll.
1) походный кухонный котел
2) походный котелок


dizain

<< dixy <<
 dizain >> dizzily >>

[dɪˈzeɪn]
noun prosody
десятистрочная строфа или ое стихотворение


dizzily

<< dizain <<
 dizzily >> dizziness >>

[ˈdɪzɪlɪ]
adv.
головокружительно


dizziness

<< dizzily <<
 dizziness >> dizzy >>

[ˈdɪzɪnɪs]
noun
головокружение


dizzy

<< dizziness <<
 dizzy >> do >>

[ˈdɪzɪ]

01. adj.
1) чувствующий головокружение; I am dizzy у меня голова кружится
2) ошеломленный
3) головокружительный

02. v.
1) вызывать головокружение
2) ошеломлять


do

<< dizzy <<
 do >> do away with >>

[du:]

I

01. v.
(past did; past part. done)
1) делать, выполнять; to do one's lessons готовить уроки; to do one's work делать свою работу; to do lecturing читать лекции; to do one's correspondence писать письма, отвечать на письма; вести переписку; to do a sum решать арифметическую задачу; what can I do for you? coll. чем могу служить?
2) действовать, проявлять деятельность, быть активным; поступать; вести себя
3) исполнять (роль); действовать в качестве (кого-л.); to do Hamlet исполнять роль Гамлета
4) устраивать, приготовлять
5) прибирать, приводить в порядок; to do one's hair причесываться; to do the room убирать комнату
6) причинять; to do smb. good быть (или оказаться) полезным кому-л.; it doesn't do to complain что пользы в жалобах; it'll only do you good это вам будет только на пользу; to do harm причинять вред
7) оказывать
8) готовить, жарить, тушить; I like my meat very well done я люблю, чтобы мясо было хорошо прожарено; done to a turn прожарено хорошо, в меру; the potatoes will be done in 10 minutes картошка будет готова через 10 минут;
to do brown
а) поджарить или испечь до появления румяной корочки;
б) coll. одурачить
9) осматривать (достопримечательности); to do the British Museum осматривать Британский музей
10) подходить, годиться; удовлетворять требованиям; быть достаточным; he will do for us он нам подходит; this sort of work won't do for him эта работа ему не подойдет; that will do достаточно, хорошо; it won't do to play all day нельзя целый день играть; this hat will do эта шляпа подходит
11) (perf.) кончать, заканчивать; покончить (с чем-л.); I have done with my work я кончил свою работу; let us have done with it оставим это, покончим с этим; have done! довольно!, хватит!; перестань(те)!; that's done it это довершило дело
12) процветать, преуспевать; чувствовать себя хорошо; flowers will not do in this soil цветы не будут расти на этой почве; to do well поправляться, чувствовать себя хорошо
13) поживать; how do you do? (тж. how d'ye do?) здравствуйте!
14) coll. отбывать срок (в тюрьме)
15) coll. обманывать, надувать; I think you've been done мне кажется, что вас провели
16) употр. в качестве вспомогательного глагола в отриц. и вопр. формах в Present и Past Indefinite: I do not speak French я не говорю по-французски; he did not see me он меня не видел; did you not see me? разве вы меня не видели?; do you smoke? вы курите?
17) употр. для усиления: do come пожалуйста, приходите; I did say so and I do say so now да, я это (действительно) сказал и еще раз повторяю
18) употр. вместо другого глагола в Present и Past Indefinite во избежание его повторения: he works as much as you do (= work) он работает столько же, сколько и вы; he likes bathing and so do I он любит купаться и я тоже
19) употр. при инверсии в Present и Past Indefinite: well do I remember it я хорошо это помню
do away with
do by
do down
do for
do in
do into
do out
do over
do to
do unto
do up
do with
do without
to do oneself well доставлять себе удовольствие
to do a beer выпить (кружку) пива
to do the business for smb. coll. погубить кого-л.
to do smb. out of smth. надуть кого-л.
to do in the eye jargon нагло обманывать, дурачить; напакостить
to do to death coll. убить
to do or die, to do and die совершать героические подвиги; = победить или умереть
what's to do? в чем дело?
what is done cannot be undone сделанного не воротишь
to do one's worst из кожи вон лезть
done!, done with you! ладно, по рукам!
well done! браво!, молодцом!
Syn:
commit

02. noun
1) coll. обман, мошенничество
2) coll. прием гостей, вечеринка; joc. событие; we've got a do on tonight у нас сегодня вечер
3) (pl.) участие, доля; fair do's! чур, пополам!
4) coll. приказание, распоряжение
5) austral. coll. успех

II
noun mus.
до

III
abbr. of ditto


do away with

<< do <<
 do away with >> do by >>

уничтожить; разделаться; отменять; this old custom is done away with c этим старым обычаем покончено; he did away with himself он покончил с собой


do over

<< do out <<
 do over >> do to >>

а) покрывать (краской и т. п.), обмазывать;
б) переделывать, делать вновь


do to

<< do over <<
 do to >> do unto >>

= do by


do unto

<< do to <<
 do unto >> do up >>

= do by


do up

<< do unto <<
 do up >> do with >>

а) приводить в порядок, прибирать; to do the suite up привести квартиру в порядок; to do one's dress up застегнуть платье;
б) (usu. past part.) крайне утомлять; he is quite done up after his journey он очень устал после поездки;
в) завертывать (пакет)


do with

<< do up <<
 do with >> do without >>

а) терпеть, выносить; ладить с кем-л.; I can't do with him я его не выношу;
б) быть довольным, удовлетворяться; I could do with a meal я бы что-нибудь съел; I can do with a cup of milk for my supper я могу обойтись чашкой молока на ужин


do without

<< do with <<
 do without >> do-all >>

обходиться без; he can't do without his pair of crutches он не может ходить без костылей


do-all

<< do without <<
 do-all >> do-it-yourself >>

[ˈdu:ɔ:l]
noun
1) мастер на все руки
2) фактотум, посредник


do-it-yourself

<< do-all <<
 do-it-yourself >> do-naught >>

[ˈdu:ɪtjɔ:ˈself]

01. noun coll.
= 'сделай сам' (ремонт, изготовление чего-л.)

02. adj. coll.
предназначенный для самодеятельного занятия; а do-it-yourself kit for building a radio оборудование для изготовления самодельного радиоприемника


do-naught

<< do-it-yourself <<
 do-naught >> do-nothing >>

[ˈdu:nɔ:t]
= do-nothing


do-nothing

<< do-naught <<
 do-nothing >> doable >>

[ˈdu:ˌnʌθɪŋ]
noun
бездельник, лентяй


dock-dues

<< dock <<
 dock-dues >> dock-master >>

= dockage I 2)


dock-master

<< dock-dues <<
 dock-master >> dockage >>

[ˈdɔkˌma:stə]
noun
начальник дока


dockage

<< dock-master <<
 dockage >> docker >>

[ˈdɔkɪdʒ]

I
noun
1) стоянка судов в доках
2) сбор за пользование доком

II
noun
сокращение, урезка


docker

<< dockage <<
 docker >> docket >>

[ˈdɔkə]
noun
докер, портовый рабочий


docket

<< docker <<
 docket >> docking >>

[ˈdɔkɪt]

01. noun
1) ярлык (с адресом грузополучателя)
2) этикетка
3) квитанция об уплате таможенной пошлины
4) надпись на документе или приложение к документу с кратким изложением его содержания
5) leg. выписка из приговора
6) leg. реестр судебных дел; trial docket список дел, назначенных к слушанию; on the docket amer. coll. в процессе обсуждения, рассмотрения; to clear the docket amer. исчерпать список дел, назначенных к слушанию

02. v.
1) делать надпись на документе, письме с кратким изложением его содержания
2) маркировать, наклеивать этикетки
3) вносить содержание судебного дела в реестр


docking

<< docket <<
 docking >> dockyard >>

[ˈdɔkɪʌ]

01. pres. part. of dock II 2.

02. noun
косм. стыковка


dockyard

<< docking <<
 dockyard >> doctor >>

[ˈdɔkja:d]
noun
1) судоремонтный завод с доками, верфями, эллингами и складами
2) (обыкн. pl) судостроительная верфь


doctor

<< dockyard <<
 doctor >> doctoral >>

[ˈdɔktə]

01. noun
1) врач, доктор
2) доктор (ученая степень)
3) искусственная муха (употр. для ужения)
4) naut. jargon судовой повар
5) вспомогательный механизм
Doctor Fell лицо, вызывающее невольную, необъяснимую антипатию
Syn:
general practitioner, osteopath, physician, surgeon

02. v.
1) заниматься врачебной практикой; лечить; to doctor oneself лечиться
2) ремонтировать, чинить на скорую руку
3) подделывать (документы); фальсифицировать (пищу, вино)


doctoral

<< doctor <<
 doctoral >> doctorate >>

[ˈdɔktərəl]
adj.
докторский


doctorate

<< doctoral <<
 doctorate >> Doctors' Commons >>

[ˈdɔktərɪt]
noun
докторская степень


dolly

<< dollop <<
 dolly >> dolly-bag >>

[ˈdɔlɪ]

01. noun
1) куколка
2) бельевой валек
3) тележка на катках для перевозки бревен, досок и т. п.
4) локомотив узкоколейной железной дороги, 'кукушка'
5) mining пест для размельчения руды
6) tech. оправка; поддержка (для заклепок)

02. adj. coll.
1) кукольный; детский
2) легкий, несложный

03. v.
1) бить вальком (белье)
2) mining перемешивать (руду) во время промывки; дробить (руду) пестиком


dolly-bag

<< dolly <<
 dolly-bag >> dolly-shop >>

[ˈdɔlɪbæg]
noun
маленькая дамская сумочка


dolly-shop

<< dolly-bag <<
 dolly-shop >> dolly-tub >>

[ˈdɔlɪʃɔp]
noun
1) лавка для матросов
2) тайная ссудная касса


dolly-tub

<< dolly-shop <<
 dolly-tub >> dolman >>

[ˈdɔlɪtʌb]
noun
1) лохань; корыто
2) mining отсадочная машина


dolman

<< dolly-tub <<
 dolman >> dolmen >>

[ˈdɔlmən]
noun
1) доломан (гусарский мундир)
2) доломан (род женской одежды)


dolmen

<< dolman <<
 dolmen >> dolomite >>

[ˈdɔlmen]
noun archaeol.
дольмен, кромлех


dolomite

<< dolmen <<
 dolomite >> dolorous >>

[ˈdɔləmaɪt]
noun min.
доломит


dolorous

<< dolomite <<
 dolorous >> dolose >>

[ˈdɔlərəs]
adj. poet.
печальный, грустный


dolose

<< dolorous <<
 dolose >> dolour >>

adj. leg.
злонамеренный, с преступной целью


dolour

<< dolose <<
 dolour >> dolphin >>

noun poet.
печаль, горе


Domesday Book

<< domed <<
 Domesday Book >> domestic >>

[ˈdu:mzdeɪbuk]
noun hist.
кадастровая книга, земельная опись Англии, произведенная Вильгельмом Завоевателем (в 1086 г.)


domestic

<< Domesday Book <<
 domestic >> domesticable >>

[dəuˈmestɪk]

01. adj.
1) домашний; семейный; domestic science домоводство; domestic appliances предметы домашнего обихода
2) домоседливый, любящий семейную жизнь
3) внутренний; отечественный; domestic industry отечественная промышленность; domestic trade внутренняя торговля; domestic issue внутриполитический вопрос
4) домашний, ручной (о животных)

02. noun
1) прислуга
2) (pl.) товары отечественного производства
3) (pl.) amer. простые хлопчатобумажные ткани


domesticable

<< domestic <<
 domesticable >> domesticate >>

[dəuˈmestɪkəbl]
adj.
поддающийся приручению (о животных)


domesticate

<< domesticable <<
 domesticate >> domestication >>

[dəuˈmestɪkeɪt]
v.
1) приручать (животных); культивировать (растения); акклиматизировать
2) цивилизовать
3) осваивать; to domesticate space осваивать космос
4) привязывать к дому, к семейной жизни
5) обучать ведению хозяйства


domestication

<< domesticate <<
 domestication >> domesticity >>

[dəuˌmestɪˈkeɪʃən]
noun
1) привычка, любовь к дому, к семейной жизни
2) приручение (животных)


domesticity

<< domestication <<
 domesticity >> domett >>

[ˌdəumesˈtɪsɪtɪ]
noun
1) семейная, домашняя жизнь
2) любовь к семейной жизни, к уюту
3) (the domesticities) (pl.) домашние, хозяйственные дела


domett

<< domesticity <<
 domett >> domic >>

[dəuˈmet]
noun
полушерстяная ткань, дометт


domic

<< domett <<
 domic >> domical >>

[ˈdəumɪk]
adj.
куполообразный, купольный


domical

<< domic <<
 domical >> domicile >>

[ˈdəumɪkəl]
adj.
куполообразный, купольный


domicile

<< domical <<
 domicile >> domiciliary >>

[ˈdɔmɪsaɪl]

01. noun
1) постоянное местожительство
2) leg. юридический адрес лица или фирмы
3) comm. место платежа по векселю
Syn:
home

02. v.
1) поселиться на постоянное жительство
2) comm. обозначить место платежа по векселю


domineering

<< domineer <<
 domineering >> dominical >>

[ˌdɔmɪˈnɪərɪŋ]

01. pres. part. of domineer

02. adj.
1) деспотический, властный, не допускающий возражений
2) высокомерный
3) господствующий, возвышающийся (над местностью)
Syn:
overbearing


dominical

<< domineering <<
 dominical >> Dominican >>

[dəˈmɪnɪkəl]
adj. eccl.
1) господний, христов
2) воскресный; dominical day воскресенье


Dominican

<< dominical <<
 Dominican >> dominie >>

[dəˈmɪnɪkən]

01. adj.
доминиканский

02. noun
1) доминиканец; доминиканка
2) доминиканец (монах)


dominie

<< Dominican <<
 dominie >> dominion >>

[ˈdɔmɪnɪ]
noun
1) scot. школьный учитель
2) amer. священник


dominion

<< dominie <<
 dominion >> domino >>

[dəˈmɪnjən]
noun
1) доминион
2) (часто pl) владение
3) владычество, власть
4) суверенное право
5) (attr.) Dominion Day праздник 1 июля в Канаде (годовщина образования доминиона)
Syn:
jurisdiction


domino

<< dominion <<
 domino >> dominoed >>

[ˈdɔmɪnəu]
noun
(pl. -oes )
1) домино (маскарадный костюм)
2) участник маскарада
3) кость (домино)
4) (pl.) домино (игра)
it's domino with smb., smth. все кончено с кем-л., чем-л., нет надежды


dominoed

<< domino <<
 dominoed >> don >>

[ˈdɔmɪnəud]
adj.
одетый в домино


don

<< dominoed <<
 don >> don't >>

[dɔn]

I
noun
1) (Don) дон (испанский титул)
2) преподаватель, член совета колледжа (в Оксфорде и Кембридже)
Syn:
professor

II
v. obs.
надевать


don't

<< don <<
 don't >> dona >>

[dəunt]
coll.
v.
1) (abbr.) = do not
2) не надо, полно, перестань(те)
3) I am sick and tired of your don'ts мне надоели ваши запрещения


dona

<< don't <<
 dona >> donah >>

[ˈdounə]
noun coll.
1) женщина
2) возлюбленная


donee

<< done <<
 donee >> donga >>

[dəuˈnɪ:]
noun
получающий дар, подарок


donga

<< donee <<
 donga >> donjon >>

[ˈdɔŋgə]
noun s.-afr.
ущелье


donjon

<< donga <<
 donjon >> donkey >>

[ˈdɔndʒən]
noun archit.
главная башня (средневекового замка)


donkey

<< donjon <<
 donkey >> donkey-engine >>

[ˈdɔŋkɪ]
noun
1) осел
2) (Donkey) amer. прозвище демократической партии
3) tech. = donkey-engine
to talk the hind leg off a donkey coll. заговорить, утомить многословием


donkey-engine

<< donkey <<
 donkey-engine >> donnish >>

[ˈdɔŋkɪˌendʒɪn]
noun tech.
1) небольшая вспомогательная паровая машина; небольшой стационарный двигатель
2) лебедка, ворот


donnish

<< donkey-engine <<
 donnish >> Donnybrook Fair >>

[ˈdɔnɪʃ]
adj.
1) педантичный
2) высокомерный, важный, чванный


Donnybrook Fair

<< donnish <<
 Donnybrook Fair >> donor >>

[ˈdɔnɪbrukˈfɛə]
noun
1) hist. название ежегодной ярмарки близ Дублина
2) шумное сборище; гвалт; свалка


donor

<< Donnybrook Fair <<
 donor >> doodle >>

[ˈdəunə]
noun
1) жертвователь
2) med. донор


doodle

<< donor <<
 doodle >> doodle-bug >>

[ˈdu:dl]
coll.

01. noun
болван

02. v.
машинально чертить или рисовать


doodle-bug

<< doodle <<
 doodle-bug >> doolie >>

[ˈdu:dlbʌg]
noun coll.
1) самолет-снаряд
2) плавучая или передвижная золотомойка


door's-man

<< door <<
 door's-man >> door-case >>

[ˈdɔ:zmən]
= door-keeper


door-case

<< door's-man <<
 door-case >> door-frame >>

[ˈdɔ:keɪs]
noun
дверная коробка


door-frame

<< door-case <<
 door-frame >> door-keeper >>

[ˈdɔ:freɪm]
= door-case


door-keeper

<< door-frame <<
 door-keeper >> door-man >>

[ˈdɔ:ˌkɪ:pə]
noun
швейцар, привратник


door-man

<< door-keeper <<
 door-man >> door-money >>

[ˈdɔ:mən]
= door-keeper


door-money

<< door-man <<
 door-money >> door-plate >>

[ˈdɔ:ˌmʌnɪ]
noun
плата за вход


door-plate

<< door-money <<
 door-plate >> door-post >>

[ˈdɔ:pleɪt]
noun
табличка на дверях (с фамилией)


door-post

<< door-plate <<
 door-post >> door-stone >>

[ˈdɔ:pəust]
noun
дверной косяк
deaf as a door-post = глух как пень


door-stone

<< door-post <<
 door-stone >> door-yard >>

[ˈdɔ:stəun]
noun
каменная плита (крыльца)


door-yard

<< door-stone <<
 door-yard >> doorbell >>

[ˈdɔ:ˈja:d]
noun amer.
дворик перед домом


dopy

<< dopey <<
 dopy >> dor >>

[ˈdəupɪ]
adj. coll.
1) вялый, полусонный, одурманенный
2) одурманивающий; наркотический


dor

<< dopy <<
 dor >> dor-beetle >>

[dɔ:]
noun
жук (майский, навозный)


dor-beetle

<< dor <<
 dor-beetle >> dor-bug >>

[ˈdɔ:ˌbɪ:tl]
= dor


dor-bug

<< dor-beetle <<
 dor-bug >> dorado >>

[ˈdɔ:bʌg]
amer.
= dor


dorado

<< dor-bug <<
 dorado >> Dorcas >>

[dəˈra:dəu]
noun
(pl. -os )
корифена (рыба)


Dorcas

<< dorado <<
 Dorcas >> dorhawk >>

[ˈdɔ:kəs]
noun
название английского женского благотворительного общества для снабжения бедных одеждой (тж. Dorcas Society)


dorhawk

<< Dorcas <<
 dorhawk >> Dorian >>

dial.
= goatsucker


Dorian

<< dorhawk <<
 Dorian >> Doric >>

[ˈdɔ:rɪən]

01. adj.
дорический

02. noun
дориец


Doric

<< Dorian <<
 Doric >> Dorking >>

[ˈdɔrɪk]

01. adj.
1) дорический; Doric order archit. дорический ордер
2) провинциальный (о диалекте)

02. noun
1) дорическое наречие
2) местный диалект; to speak one's native Doric говорить на родном диалекте


Dorking

<< Doric <<
 Dorking >> dorm >>

[ˈdɔ:kɪŋ]
noun
доркинг (английская порода мясных кур)


dormitory

<< dormice <<
 dormitory >> dormouse >>

[ˈdɔ:mɪtrɪ]
noun
1) дортуар, общая спальня
2) пригородный рабочий поселок (из стандартных домов) (тж. dormitory suburb)


dormouse

<< dormitory <<
 dormouse >> dorothy bag >>

[ˈdɔ:maus]
noun
(pl. dormice) zool.
соня


dorothy bag

<< dormouse <<
 dorothy bag >> dorp >>

[ˈdɔrəθɪbæg]
noun
дамская сумочка-мешочек


dorp

<< dorothy bag <<
 dorp >> dorr >>

[dɔ:p]
noun s.-afr.
деревня


dorr

<< dorp <<
 dorr >> dorsal >>

[dɔ:]
= dor


dorsal

<< dorr <<
 dorsal >> dorse >>

[ˈdɔ:səl]

01. adj. anat. zool.
дорсальный, спинной

02. noun = dossal


dorse

<< dorsal <<
 dorse >> dorter >>

[dɔ:s]
noun
молодая треска


dorter

<< dorse <<
 dorter >> dortour >>

[ˈdɔ:tə]
noun hist.
монастырский дортуар


dortour

<< dorter <<
 dortour >> dory >>

[ˈdɔ:tə]
noun hist.
монастырский дортуар


dory

<< dortour <<
 dory >> dosage >>

[ˈdɔ:rɪ]

I
noun
солнечник (обыкновенный) (рыба)

II
noun
рыбачья плоскодонная лодка (в Сев. Америке)


dossier

<< dossal <<
 dossier >> dossil >>

[ˈdɔsɪeɪ]
fr.
noun
досье; дело


dossil

<< dossier <<
 dossil >> dost >>

[ˈdɔsɪl]
noun
1) med. тампон
2) typ. подушечка для стирания краски


dost

<< dossil <<
 dost >> dot >>

[dʌst]
obs.
v.
(2nd pres. of do )


dot

<< dost <<
 dot >> dot and carry one >>

[dɔt]

I

01. noun
1) точка (тж. в азбуке Морзе)
2) пятнышко
3) крошечная вещь; a dot of a child крошка, малютка
4) mus. точка для удлинения предшествующей ноты
to a dot до мельчайших подробностей; точно
to come on the dot coll. (прийти) минута в минуту
off one's dot jargon чокнутый

02. v.
1) ставить точки
2) отмечать пунктиром
3) усеивать
to dot the i's and cross the t's ставить точки над i, уточнять все детали
to dot and carry one переносить в следующий разряд (при сложении)

II
noun
приданое


dot and carry one

<< dot <<
 dot and carry one >> dot and go one >>

[ˈdɔtənˈkærɪwʌn]
noun
1) перенос в следующий разряд (при сложении)
2) joc. учитель арифметики


dot and go one

<< dot and carry one <<
 dot and go one >> dot-and-dash >>

[ˈdɔtənˈgəuwʌn]

01. noun
1) ковыляющая походка
2) калека на деревянной ноге

02. v.
хромать, ковылять


dot-and-dash

<< dot and go one <<
 dot-and-dash >> dotage >>

[ˈdɔtənˈdæʃ]
adj.
dot-and-dash code азбука Морзе


dotage

<< dot-and-dash <<
 dotage >> dotard >>

[ˈdəutɪdʒ]
noun
1) старческое слабоумие; to be in one's dotage впасть в детство
2) слепая любовь; обожание


dotard

<< dotage <<
 dotard >> dote >>

[ˈdəutəd]
noun
выживший из ума старик; старый дурак


dote

<< dotard <<
 dote >> doth >>

[dəut]
v.
любить до безумия (on, upon)


dotty

<< dottrel <<
 dotty >> doty >>

[ˈdɔtɪ]
adj.
1) усеянный точками; точечный;
2) coll. нетвердый на ногах
3) coll. рехнувшийся


doty

<< dotty <<
 doty >> double >>

[ˈdəutɪ]
adj.
пораженный гнилью (о древесине)


double

<< doty <<
 double >> double back >>

[ˈdʌbl]

01. noun
1) двойник
2) дубликат, дублет
3) прототип
4) (pl.) sport парные игры (напр., в теннисе); mixed doubles игра смешанных пар (каждая из мужчины и женщины)
5) крутой поворот (преследуемого зверя); петля (зайца)
6) изгиб (реки)
7) хитрость
8) двойное количество
9) theatr. актер, исполняющий в пьесе две роли
10) theatr. дублер
11) mil. беглый шаг; to advance at the double наступать бегом; at the double мигом, бегом

02. adj.
1) двойной, сдвоенный; парный; double chin двойной подбородок; double bed двуспальная кровать
2) удвоенный; усиленный; double whisky двойное виски; double brush fig. coll. язвительное замечание; double speed удвоенная скорость; double feature amer. theatr. представление по расширенной программе
3) двоякий
4) двойственный, двуличный; двусмысленный; double game двойная игра; двуличие, лицемерие; to go in for (или to engage in) double dealing вести двойную игру
5) bot. махровый

03. v.
1) удваивать(ся); сдваивать; to double the work сделать двойную работу; to double for smth. одновременно служить для чего-л. другого; the indoors basketball court doubled for dances on week-ends баскетбольный зал по субботам использовался для танцев
2) складывать вдвое
3) сжимать (кулак)
4) naut. огибать (мыс)
5) делать изгиб (о реке)
6) запутывать след, делать петли (о преследуемом звере)
7) замещать
8) theatr. дублировать роль
9) theatr. исполнять в пьесе две роли; he's doubling the parts of a servant and a country labourer он исполняет роль слуги и роль батрака
10) mil. двигаться беглым шагом
double back
double in
double up
double upon

04. adv.
1) вдвойне, вдвое
2) вдвоем; to ride double ехать вдвоем на одной лошади
he sees double у него двоится в глазах (о пьяном)


double back

<< double <<
 double back >> double eagle >>

а) запутывать след (о преследуемом звере);
б) убегать обратно по собственным следам


double eagle

<< double back <<
 double eagle >> double entendre >>

[ˈdʌblˈɪ:gl]
noun
1) herald. двуглавый орел
2) amer. старинная золотая монета в 20 долларов


double entendre

<< double eagle <<
 double entendre >> double entry >>

[ˈdu:bla:ŋˈta:ŋdr]
fr.
noun
двусмысленное выражение, двусмысленность


double entry

<< double entendre <<
 double entry >> double in >>

[ˈdʌblˈentrɪ]
noun comm.
двойная бухгалтерия


double in

<< double entry <<
 double in >> double meaning >>

подогнуть; загнуть внутрь


double meaning

<< double in <<
 double meaning >> double standard >>

[ˈdʌblˌmɪ:nɪŋ]
noun
1) двоякое значение
2) двусмысленность


double standard

<< double meaning <<
 double standard >> double time >>

[ˈdʌblˈstændəd]
noun
двойная мораль; разный подход


double-bedded

<< double-bass <<
 double-bedded >> double-breasted >>

[ˈdʌblˌbedɪd]
adj.
1) имеющий две кровати или двуспальную кровать (о комнате)
2) двойной (о номере в гостинице)


double-breasted

<< double-bedded <<
 double-breasted >> double-charge >>

[ˈdʌblˈbrestɪd]
adj.
двубортный (о пиджаке и т. п.)


double-charge

<< double-breasted <<
 double-charge >> double-cross >>

[ˈdʌblˈtʃa:dʒ]
v.
заряжать двойным зарядом


double-cross

<< double-charge <<
 double-cross >> double-dealer >>

[ˈdʌblˈkrɔs]
v. coll.
надуть, перехитрить


double-dealer

<< double-cross <<
 double-dealer >> double-dealing >>

[ˈdʌblˈdɪ:lə]
noun
обманщик; двурушник


double-dealing

<< double-dealer <<
 double-dealing >> double-decker >>

[ˈdʌblˈdɪ:lɪŋ]

01. noun
двурушничество

02. adj.
двурушнический


double-decker

<< double-dealing <<
 double-decker >> double-dyed >>

[ˈdʌblˈdekə]
noun
1) двухпалубное судно
2) coll. двухэтажный трамвай, автобус, троллейбус
3) aeron. coll. биплан


double-dyed

<< double-decker <<
 double-dyed >> double-edged >>

[ˈdʌblˈdaɪd]
adj.
1) два раза окрашенный; пропитанный краской
2) закоренелый, матерый; double-dyed scoundrel закоренелый негодяй


double-edged

<< double-dyed <<
 double-edged >> double-event >>

[ˈdʌblˈedʒd]
adj.
1) обоюдоострый
2) допускающий двойное толкование (о доводе и т. п.)


double-event

<< double-edged <<
 double-event >> double-faced >>

[ˈdʌblɪˌvent]
noun sport
двоеборье


draftsman

<< drafting <<
 draftsman >> draftsmanship >>

[ˈdra:ftsmən]
noun
1) чертежник
2) рисовальщик
3) составитель документа, автор законопроекта


draftsmanship

<< draftsman <<
 draftsmanship >> drag >>

[ˈdra:ftsmənʃɪp]
noun
черчение, искусство черчения


drag

<< draftsmanship <<
 drag >> drag in >>

[dræg]

01. noun
1) драга; кошка; землечерпалка
2) тяжелая борона
3) тормоз, тормозной башмак
4) торможение, задержка движения; медленное движение
5) обуза; бремя; to be a drag on a person быть для кого-л. обузой
6) экипаж, запряженный четверкой, с сиденьями внутри и наверху
7) бредень, невод
8) hunt. след (зверя); запах (оставленный пахучей приманкой)
9) aeron. mot. лобовое сопротивление
10) amer. протекция, блат
11) coll. затяжка; she took a long drag on (или to) her cigarette она затянулась папиросой

02. v.
1) (с усилием) тащить(ся), волочить(ся); тянуть;
to drag one's feet
а) волочить ноги;
б) неохотно, лениво делать что-л.
2) тянуться
3) отставать
4) боронить (поле)
5) чистить дно (реки, озера, пруда) драгой
6) буксировать
drag in
drag on
drag out
drag up
Syn:
pull


drag in

<< drag <<
 drag in >> drag on >>

coll.
а) втащить; вовлечь;
б) притянуть; to drag in by the head and shoulders = притянуть за уши (довод и т. п.)


drag on

<< drag in <<
 drag on >> drag out >>

продолжать все то же; скучно тянуться (о времени, жизни)


drag out

<< drag on <<
 drag out >> drag up >>

а) вытаскивать;
б) растягивать (рассказ и т. п.); тянуть, медлить


drag up

<< drag out <<
 drag up >> drag-net >>

coll. плохо воспитывать


drag-net

<< drag up <<
 drag-net >> dragee >>

[ˈdrægnet]
noun
1) бредень, невод
2) сеть для ловли птиц


dragee

<< drag-net <<
 dragee >> draggle >>

fr.
noun
драже


draggle

<< dragee <<
 draggle >> draggle-tail >>

[ˈdrægl]
v.
1) волочить(ся); тащить(ся) по грязи
2) испачкать, вывалять в грязи
3) тащиться в хвосте
4) медлить


dragon-fly

<< dragon's-blood <<
 dragon-fly >> dragon-tree >>

[ˈdrægənflaɪ]
noun
стрекоза


dragon-tree

<< dragon-fly <<
 dragon-tree >> dragoon >>

[ˈdrægəntrɪ:]
noun
драконово дерево, драконник


dragoon

<< dragon-tree <<
 dragoon >> drain >>

[drəˈgu:n]

01. noun mil.
драгун

02. v.
1) посылать карательную экспедицию
2) принуждать силой (тж. шутл.)


drain

<< dragoon <<
 drain >> drain-away >>

[dreɪn]

01. noun
1) дренаж;дренажная канава
2) канализационная труба
3) водосток, водоотвод
4) med. дренажная трубка
5) вытекание
6) постоянная утечка; расход; истощение; drain of specie from a country утечка валюты из страны; it is a great drain on my health это очень истощает мое здоровье
7) coll. глоток
8) (attr.) drain cock (или valve) спускной кран

02. v.
1) дренировать, осушать (почву)
2) the river drains the whole region река собирает воды всей округи
3) проводить канализацию; this house is well (badly) drained в доме хорошая (плохая) канализация
4) стекать (в реку); сочиться, просачиваться
5) сушить; to drain dishes сушить посуду (после мытья)
6) дренировать (рану)
7) фильтровать
8) осушать, пить до дна (тж. drain dry, drain to the dregs)
9) истощать (силы, средства); to drain smb. of money лишить кого-л. денег


drain-away

<< drain <<
 drain-away >> drain-ditch >>

[ˈdreɪnəˌweɪ]

01. noun
'утечка мозгов' (о переманивании ученых, специалистов)

02. v.
переманивать (ученых, специалистов)


drain-ditch

<< drain-away <<
 drain-ditch >> drainage >>

[ˈdreɪndɪtʃ]
noun
водосточная канава


drainage

<< drain-ditch <<
 drainage >> drainage-basin >>

[ˈdreɪnɪdʒ]
noun
1) дренаж; осушение; сток
2) канализация
3) med. дренирование (раны)
4) нечистоты


drainage-basin

<< drainage <<
 drainage-basin >> drainage-tube >>

[ˈdreɪnɪdʒˌbeɪsn]
noun
бассейн (реки)


drainage-tube

<< drainage-basin <<
 drainage-tube >> drake >>

[ˈdreɪnɪdʒtju:b]
noun med.
дренажная трубка


drake

<< drainage-tube <<
 drake >> dram >>

[dreɪk]

I
noun
селезень

II
noun
1) муха-поденка (употр. как наживка при ужении)
2) старинная небольшая пушка
3) старинная скандинавская галера с изображением дракона на носу


dramatis personae

<< dramatics <<
 dramatis personae >> dramatist >>

[ˈdra:mətɪspə:ˈsəunaɪ]
lat.
noun
(pl., oft. as sg.)
действующие лица (пьесы); список действующих лиц


dramatist

<< dramatis personae <<
 dramatist >> dramatization >>

[ˈdræmətɪst]
noun
драматург


dramatization

<< dramatist <<
 dramatization >> dramatize >>

[ˌdræmətaɪˈzeɪʃən]
noun
драматизация; инсценировка


dramatize

<< dramatization <<
 dramatize >> dramaturge >>

[ˈdræmətaɪz]
v.
1) драматизировать; инсценировать (литературное произведение)
2) годиться для переделки в драму
3) преувеличивать; разыгрывать трагедию; сгущать краски


dramaturge

<< dramatize <<
 dramaturge >> dramaturgic >>

[ˈdræmətə:dʒ]
= dramatist


dramaturgic

<< dramaturge <<
 dramaturgic >> dramaturgist >>

[ˌdræməˈtə:dʒɪk]
adj.
драматургический


dramaturgist

<< dramaturgic <<
 dramaturgist >> dramaturgy >>

[ˈdræmətə:dʒɪst]
= dramatist


dramaturgy

<< dramaturgist <<
 dramaturgy >> drank >>

[ˈdræmətə:dʒɪ]
noun
драматургия


drank

<< dramaturgy <<
 drank >> drape >>

[dræŋk]
past of drink 2.


drape

<< drank <<
 drape >> draper >>

[dreɪp]

01. noun
1) портьера, драпировка
2) обойный материал

02. v.
1) драпировать, украшать тканями, занавесами
2) надевать широкую одежду так, чтобы она ложилась изящными складками


draughtboard

<< draught <<
 draughtboard >> draughtsman >>

[ˈdra:ftbɔ:d]
noun
шашечная доска


draughtsman

<< draughtboard <<
 draughtsman >> draughtsmanship >>

[ˈdra:ftsmən]
noun
1) = draftsman
2) шашка (в игре)


draughtsmanship

<< draughtsman <<
 draughtsmanship >> draughty >>

[ˈdra:ftsmənʃɪp]
= draftsmanship


draughty

<< draughtsmanship <<
 draughty >> draw >>

[ˈdra:ftɪ]
adj.
расположенный на сквозняке


draw

<< draughty <<
 draw >> draw aside >>

[drɔ:]

01. noun
1) тяга; вытягивание
2) жеребьевка; лотерея
3) жребий; выигрыш
4) то, что привлекает, нравится; приманка; the play is a draw эта пьеса имеет успех
5) игра вничью, ничья
6) замечание, имеющее целью выпытать что-л.; наводящий вопрос; a sure draw замечание, которое обязательно заставит другого проговориться
7) constr. разводная часть моста
8) bot. молодой побег
9) amer. выдвижной ящик комода
he is quick on the draw он сразу хватается за оружие

02. v.
(past drew; past part. drawn)
1) тащить, волочить; тянуть, натягивать; to draw wire тянуть проволоку; to draw a parachute раскрыть парашют; to draw bridle (или rein) натягивать поводья, останавливать лошадь; fig. останавливаться; сдерживаться; сокращать расходы
2) натягивать, надевать (шапку; тж. draw on)
3) тянуть, бросать (жребий); they drew for places они бросили жребий, кому где сесть
4) вытаскивать, выдергивать; вырывать; to draw the sword обнажить шпагу; fig. начать войну; to draw the knife угрожать ножом
5) задергивать; to draw the curtain поднимать или опускать занавес; fig. скрывать или выставлять напоказ (что-л.)
6) искажать; a face drawn with pain лицо, искаженное от боли
7) получать (деньги и т. п.); to draw a prize получить приз
8) добывать (сведения, информацию); черпать (вдохновение и т. п.)
9) потрошить; to draw a fowl потрошить птицу
10) иметь тягу; the chimney draws well в трубе хорошая тяга
11) настаивать(ся) (о чае)
12) привлекать (внимание, интерес); I felt drawn to him меня потянуло к нему; the play still draws пьеса все еще делает сборы
13) навлекать; to draw troubles upon oneself накликать на себя беду
14) вызывать (на разговор, откровенность и т. п.); to draw no reply не получить ответа
15) вызывать (слезы, аплодисменты)
16) пускать (кровь)
17) вдыхать, втягивать, вбирать; to draw a sigh вздохнуть; to draw a breath передохнуть; to draw a deep breath сделать глубокий вздох
18) выводить (заключение); to draw conclusions делать выводы
19) проводить (различие)
20) чертить, рисовать; проводить линию, черту; to draw the line (at) поставить (себе или другому) предел
21) составлять, оформлять (документ); выписывать (чек; часто draw out, draw up)
22) приближаться, подходить; to draw to a close подходить к концу
23) кончать (игру) вничью
24) сидеть в воде (о судне); this steamer draws 12 feet этот пароход имеет осадку в 12 футов
25) cards брать карты из колоды
26) tech. отпускать (сталь); закаливать
27) tech. всасывать, втягивать
draw aside
draw away
draw back
draw down
draw in
draw off
draw on
draw out
draw over
draw round
draw up
draw upon
to draw amiss hunt. идти по ложному следу
to draw a bow at a venture сделать или сказать что-л. наугад; случайным замечанием попасть в точку
to draw the cloth убирать со стола (особ. перед десертом)
to draw the (enemy's) fire (upon oneself) вызвать огонь на себя
draw it mild! coll. не преувеличивай(те)!
to draw one's pen against smb. выступить в печати против кого-л.
to draw the teeth off = вырвать жало у змеи; обезвредить
to draw to a head
а) нарывать (о фурункуле);
б) назревать; достигать апогея
to draw the wool over smb.'s eyes вводить кого-л. в заблуждение; втирать очки


draw aside

<< draw <<
 draw aside >> draw away >>

отводить в сторону


draw away

<< draw aside <<
 draw away >> draw back >>

а) уводить;
б) отвлекать;
в) sport оторваться от противника


draw back

<< draw away <<
 draw back >> draw down >>

отступать; выходить из дела, предприятия, игры


draw down

<< draw back <<
 draw down >> draw in >>

а) спускать (штору, занавес);
б) навлекать (гнев, неудовольствие и т. п.);
в) втянуть; затянуться (папиросой и т. п.)


draw in

<< draw down <<
 draw in >> draw off >>

а) вовлекать;
б) сокращать (расходы и т. п.);
в) близиться к концу (о дне); сокращаться (о днях);
г) to draw in on a cigarette затянуться папиросой


draw upon

<< draw up <<
 draw upon >> draw-plate >>

черпать, брать (из средств, фонда и т. п.)


draw-plate

<< draw upon <<
 draw-plate >> draw-tongs >>

[ˈdrɔ:pleɪt]
noun tech.
волочильная доска


draw-tongs

<< draw-plate <<
 draw-tongs >> draw-vice >>

[ˈdrɔ:tɔŋz]
noun
(pl., also as sg.) tech.
клещи для натягивания проводов


draw-vice

<< draw-tongs <<
 draw-vice >> draw-well >>

[ˈdrɔ:vaɪs]
= draw-tongs


draw-well

<< draw-vice <<
 draw-well >> drawback >>

[ˈdrɔ:wel]
noun
колодец (с ведром на веревке)


drawback

<< draw-well <<
 drawback >> drawbar >>

[ˈdrɔ:bæk]
noun
1) препятствие; помеха
2) недостаток, отрицательная сторона
3) comm. возвратная пошлина
4) уступка (в цене)


drawbar

<< drawback <<
 drawbar >> drawbridge >>

[ˈdrɔ:ba:]
noun
1) railways тяговый стержень (паровоза, вагона)
2) упряжная тяга


drawbridge

<< drawbar <<
 drawbridge >> drawee >>

[ˈdrɔ:brɪdʒ]
noun
подъемный мост, разводной мост


drawee

<< drawbridge <<
 drawee >> drawer >>

[drɔ:ˈɪ:]
noun fin.
трассат


drawer

<< drawee <<
 drawer >> drawers >>

[ˈdrɔ:ə]

I
noun
1) чертежник; рисовальщик
2) составитель (документа)

II
noun fin.
трассант

III
noun
(выдвижной) ящик (стола, комода)

IV
noun
буфетчик


drawing-board

<< drawing-block <<
 drawing-board >> drawing-knife >>

[ˈdrɔ:ɪŋbɔ:d]
noun
чертежная доска


drawing-knife

<< drawing-board <<
 drawing-knife >> drawing-machine >>

[ˈdrɔ:ɪŋnaɪf]
noun
струг, скобель


drawing-machine

<< drawing-knife <<
 drawing-machine >> drawing-pad >>

[ˈdrɔ:ɪŋməˌʃɪ:n]
noun tech.
1) волочильная машина
2) подъемная лебедка
3) чертежные приспособления


drawing-pad

<< drawing-machine <<
 drawing-pad >> drawing-paper >>

[ˈdrɔ:ɪŋpæd]
noun
блокнот для рисования


drawing-paper

<< drawing-pad <<
 drawing-paper >> drawing-pen >>

[ˈdrɔ:ɪŋˌpeɪpə]
noun
рисовальная бумага; чертежная бумага


drawing-pen

<< drawing-paper <<
 drawing-pen >> drawing-pin >>

[ˈdrɔ:ɪŋpen]
noun
рейсфедер


drawing-pin

<< drawing-pen <<
 drawing-pin >> drawing-room >>

[ˈdrɔ:ɪŋpɪn]
noun
чертежная или канцелярская кнопка


drawing-room

<< drawing-pin <<
 drawing-room >> drawl >>

[ˈdrɔ:ɪŋrum]

I
noun
1) гостиная
2) amer. купе в салонвагоне
3) (attr.) drawing-room comedy салонная пьеса

II
noun
чертежный зал, чертежная


drawl

<< drawing-room <<
 drawl >> drawn >>

[drɔ:l]

01. noun
протяжное произношение, медлительность речи

02. v.
растягивать слова, произносить с подчеркнутой медлительностью


drawn

<< drawl <<
 drawn >> drawn-out >>

[drɔ:n]

01. past part. of draw 2.

02. adj.
1) нерешенный, с неясным исходом (о сражении и т. п.); закончившийся вничью
2) оттянутый назад; отведенный
3) обнаженный (о шпаге и т. п.)
4) растопленный; drawn butter топленое масло
5) искаженный; drawn face искаженное лицо
6) mining выработанный


dreadnought

<< dreadful <<
 dreadnought >> dream >>

[ˈdrednɔ:t]
noun
1) naut. дредноут
2) толстое сукно (для пальто); пальто из толстого сукна


dream

<< dreadnought <<
 dream >> dream away >>

[drɪ:m]

01. noun
1) сон, сновидение; to go to one's dreams ложиться спать, заснуть; to see a dream видеть сон
2) мечта; греза; the land of dreams царство грез
3) видение
dreams go by opposites наяву все наоборот

02. v.
(past and past part. dreamt, dreamed )
1) видеть сны, видеть во сне
2) мечтать, грезить, воображать (of)
3) думать, помышлять (в отрицательных предложениях); I shouldn't dream of doing such a thing я бы и не подумал сделать что-л. подобное
dream away
dream up
Syn:
hope


dream away

<< dream <<
 dream away >> dream up >>

to dream away one's life проводить жизнь в мечтах


dream up

<< dream away <<
 dream up >> dream-hole >>

coll. выдумывать, фантазировать; придумывать


dream-hole

<< dream up <<
 dream-hole >> dream-land >>

[ˈdrɪ:mhəul]
noun
отверстие для света (в башне, колокольне и т. п.)


dream-land

<< dream-hole <<
 dream-land >> dream-world >>

[ˈdrɪ:mlænd]
noun
сказочная страна, мир грез


dream-world

<< dream-land <<
 dream-world >> dreamer >>

[ˈdrɪ:mwə:ld]
= dream-land


dreamer

<< dream-world <<
 dreamer >> dreamily >>

[ˈdrɪ:mə]
noun
1) мечтатель
2) фантазер


dreamily

<< dreamer <<
 dreamily >> dreamless >>

[ˈdrɪ:mɪlɪ]
adv.
мечтательно; как во сне


dreamless

<< dreamily <<
 dreamless >> dreamlike >>

[ˈdrɪ:mlɪs]
adj.
без сновидений


dredger

<< dredge <<
 dredger >> dree >>

[ˈdredʒə]

I
noun
1) землечерпалка, экскаватор
2) драгер; устричное судно

II
noun
сосуд с маленькими дырочками в крышке для посыпания (мукой, сахаром и т. п.)


dree

<< dredger <<
 dree >> dreg >>

[drɪ:]
v. obs.
страдать, терпеть; to dree one's weird покоряться судьбе


dreg

<< dree <<
 dreg >> dreggy >>

[dreg]
noun
1) (pl.) осадок; отбросы; to drink to the dregs выпить до дна; dregs of society подонки общества
2) chem. отстой, муть


dreggy

<< dreg <<
 dreggy >> drench >>

[ˈdregɪ]
adj.
содержащий осадок или нечистоты; мутный


drench

<< dreggy <<
 drench >> drencher >>

[drentʃ]

01. noun
1) промокание
2) ливень
3) доза лекарства (для животных)

02. v.
1) смачивать, мочить, промачивать насквозь; орошать
2) вливать лекарство (животным)


drencher

<< drench <<
 drencher >> Dresden >>

[ˈdrentʃə]
noun
1) ливень
2) приспособление для вливания лекарства (животным)


Dresden

<< drencher <<
 Dresden >> dress >>

[ˈdrezdən]
noun
дрезденский фарфор (тж. Dresden china)


dress

<< Dresden <<
 dress >> dress cap >>

[dres]

01. noun
1) платье; одежда; evening dress фрак; смокинг; вечернее платье; бальный туалет;
morning dress
а) домашний костюм;
б) визитка; the (или а) dress дамское нарядное платье
2) внешний покров; одеяние; оперение
3) (attr.) парадный (об одежде)
4) (attr.) плательный; dress goods ткани для платьев, плательные ткани
Syn:
apparel, attire, clothes, clothing, costume, garb, garments

02. v.
1) одевать(ся)
2) наряжать(ся); украшать(ся); to dress a shop window убирать витрину; the ballet will be newly dressed балет будет поставлен в новых костюмах; to dress for dinner (пере)одеваться к обеду
3) причесывать, делать прическу
4) чистить (лошадь)
5) перевязывать (рану)
6) приготовлять; приправлять (кушанье)
7) разделывать (тушу)
8) унавоживать, удобрять (почву); обрабатывать (землю)
9) выделывать (кожу)
10) выравнивать; ровнять
11) шлифовать (камень)
12) обтесывать, строгать (доски)
13) naut. расцвечивать (флагами)
14) mil. равняться; выравнивать(ся); dress! равняйсь!; right (left) dress! направо (налево) равняйсь!
15) mining обогащать (руду)
16) text. аппретировать
17) подрезать, подстригать (деревья, растения)
dress down
dress out
dress up


dress cap

<< dress <<
 dress cap >> dress coat >>

[ˈdreskæp]
noun amer. mil.
форменная фуражка


dress coat

<< dress cap <<
 dress coat >> dress down >>

[ˈdresˈkəut]
noun
1) фрак
2) mil. парадный мундир


dress-preserver

<< dress-guard <<
 dress-preserver >> dress-shield >>

[ˈdresprɪˈzə:və]
noun
подмышник


dress-shield

<< dress-preserver <<
 dress-shield >> dressage >>

[ˈdresʃɪ:ld]
= dress-preserver


dressage

<< dress-shield <<
 dressage >> dresser >>

[ˈdresa:ʒ]
fr.
noun
1) объездка лошадей
2) (attr.) dressage tests пробные испытания, выводка лошадей


dresser

<< dressage <<
 dresser >> dressing >>

[ˈdresə]

I
noun
1) оформитель витрин
2) хирургическая сестра
3) theatr. костюмер
4) кожевник
5) mining сортировщик; обогатитель
6) amer. человек, одевающийся со вкусом; франт (тж. smart dresser)

II
noun
1) кухонный стол с полками для посуды
2) кухонный шкаф для посуды
3) amer. туалетный столик, туалет


dressing

<< dresser <<
 dressing >> dressing down >>

[ˈdresɪŋ]

01. pres. part. of dress 2.

02. noun
1) одевание
2) украшение, убранство
3) отделка, очистка; шлифовка
4) перевязочный материал
5) приправа (к рыбе, салату)
6) удобрение
7) mil. равнение
8) text. шлихтование; аппретирование
9) mining обогащение (руды)
10) = dressing down


dressing down

<< dressing <<
 dressing down >> dressing station >>

[ˈdresɪŋˈdaun]
noun coll.
выговор, порка; to give a good dressing down задать хорошую головомойку


dressing station

<< dressing down <<
 dressing station >> dressing-bag >>

[ˈdresɪŋˈsteɪʃən]
noun mil.
перевязочный пункт


dressing-bag

<< dressing station <<
 dressing-bag >> dressing-bell >>

[ˈdresɪŋbæg]
= dressing-case


dressing-bell

<< dressing-bag <<
 dressing-bell >> dressing-case >>

[ˈdresɪŋbel]
noun
звонок, приглашающий переодеться к обеду


dressing-case

<< dressing-bell <<
 dressing-case >> dressing-gown >>

[ˈdresɪŋkeɪs]
noun
1) несессер
2) ящик для перевязочного материала


drew

<< dressy <<
 drew >> drey >>

[dru:]
past of draw 2.


drey

<< drew <<
 drey >> dribble >>

[dreɪ]
noun
беличье гнездо


dribble

<< drey <<
 dribble >> dribble along >>

[ˈdrɪbl]

01. noun
1) капля
2) моросящий дождь
3) ведение мяча (в футболе)

02. v.
1) капать
2) пускать слюни
3) вести мяч (в футболе и т. п.)
4) гнать шар в лузу (в бильярде)
dribble along


dribble along

<< dribble <<
 dribble along >> dribbler >>

тянуться (о времени)


dribbler

<< dribble along <<
 dribbler >> dribblet >>

[ˈdrɪblə]
noun
игрок, ведущий мяч (в футболе и т. п.)


dribblet

<< dribbler <<
 dribblet >> dried >>

[ˈdrɪblɪt]
noun
1) небольшая сумма
2) чуточка; капелька; by (или in) dribblets небольшими частями, по капельке


dried

<< dribblet <<
 dried >> drier >>

[draɪd]
adj.
сухой, высушенный; dried milk порошковое молоко
Syn:
dry


drier

<< dried <<
 drier >> drift >>

[ˈdraɪə]

01. noun = dryer

02. adj.
сравн. ст. of dry 1.


drift

<< drier <<
 drift >> drift apart >>

[drɪft]

01. noun
1) медленное течение
2) направление, тенденция
3) намерение, стремление; the drift of a speech смысл речи; I don't understand your drift я не понимаю, куда вы клоните
4) пассивность; the policy of drift политика бездействия или самотека
5) сугроб (снега); куча (песка, листьев и т. п.), нанесенная ветром
6) naut. дрейф; aeron. девиация, снос; скорость сноса
7) geol. ледниковый нанос
8) дрифтерная сеть
9) mining штрек, горизонтальная выработка
10) mil. деривация

02. v.
1) относить ветром, течением; относиться, перемещаться по ветру, течению; дрейфовать
2) наносить ветром, течением
3) скопляться кучами (о снеге, песке и т. п.)
4) быть пассивным, предоставлять все судьбе; to drift into war быть втянутым в войну
5) tech. расширять, пробивать отверстия
drift apart
drift together


drift apart

<< drift <<
 drift apart >> drift together >>

разойтись (тж. перен.)


drub

<< drowsy <<
 drub >> drubbing >>

[drʌb]
v.
1) (по)бить, (по)колотить; to drub into smb. вбить кому-л. в голову; to drub out of smb. выбить у кого-л. из головы
2) топать, стучать, барабанить
3) ругать, поносить


drubbing

<< drub <<
 drubbing >> drudge >>

[ˈdrʌbɪŋ]

01. pres. part. of drub

02. noun
избиение, побои


drudge

<< drubbing <<
 drudge >> drudgery >>

[drʌdʒ]

01. noun
человек, выполняющий тяжелую, нудную работу

02. v.
выполнять тяжелую, нудную работу


drudgery

<< drudge <<
 drudgery >> drudgingly >>

[ˈdrʌdʒərɪ]
noun
тяжелая, нудная работа
Syn:
labour


drudgingly

<< drudgery <<
 drudgingly >> drug >>

[ˈdrʌdʒɪŋlɪ]
adv.
усердно, старательно; с трудом


drug

<< drudgingly <<
 drug >> drugget >>

[drʌg]

01. noun
1) лекарство, медикамент
2) наркотик
3) неходкий товар; то, что никому не нужно (обыкн. drug in или on the market)
4) (attr.) лекарственный; drug plants лекарственные растения
5) (attr.) наркотический; drug addict (или taker) наркоман; the drug habit наркомания
Syn:
medication, medicine, narcotic, pharmaceutical, remedy, specific

02. v.
1) подмешивать наркотики или яд (в пищу)
2) давать наркотики
3) употреблять наркотики
4) притуплять (чувства)


drugget

<< drug <<
 drugget >> druggist >>

[ˈdrʌgɪt]
noun
драгет (грубая шерстяная материя для половиков)


druggist

<< drugget <<
 druggist >> drugstore >>

[ˈdrʌgɪst]
noun
аптекарь


drugstore

<< druggist <<
 drugstore >> Druid >>

[ˈdrʌgstɔ:]
noun amer.
1) аптека
2) аптекарский магазин, торгующий лекарствами, мороженым, кофе, журналами, косметикой и т. п.


Druid

<< drugstore <<
 Druid >> drum >>

[ˈdru:ɪd]
noun hist.
друид, жрец


drumhead

<< drumfire <<
 drumhead >> drummer >>

[ˈdrʌmhed]
noun
1) кожа на барабане
2) anat. барабанная перепонка
3) naut. дромгед, голова шпиля
drumhead court martial военно-полевой суд


drummer

<< drumhead <<
 drummer >> drumstick >>

[ˈdrʌmə]
noun
1) барабанщик
2) amer. coll. коммивояжер
3) austral. бродяга


drumstick

<< drummer <<
 drumstick >> drunk >>

[ˈdrʌmstɪk]
noun
1) барабанная палочка
2) ножка вареной или жареной птицы (курицы, утки, гуся и т. п.)


drunk

<< drumstick <<
 drunk >> drunkard >>

[drʌŋk]

01. past part. of drink 2.

02. adj.
(predic.)
1) пьяный; to get drunk напиться пьяным; drunk as a lord (или as a fiddler) = пьян как сапожник, как стелька; blind (или dead) drunk мертвецки пьян
2) опьяненный (успехом и т. п.; with)

03. noun coll.
1) пьяный
2) попойка
3) разбор дела о дебоширстве в полицейском суде
Syn:
alcoholic


drunkard

<< drunk <<
 drunkard >> drunken >>

[ˈdrʌŋkəd]
noun
пьяница, алкоголик
Syn:
alcoholic


drunken

<< drunkard <<
 drunken >> drupaceous >>

[ˈdrʌŋkən]
adj.
пьяный; drunken brawl пьяная ссора; drunken driving вождение автомобиля в нетрезвом виде


drupaceous

<< drunken <<
 drupaceous >> drupe >>

[dru:ˈpeɪʃəs]
adj. bot.
косточковый (о плоде)


drupe

<< drupaceous <<
 drupe >> drupel >>

[dru:p]
noun bot.
косточковый плод (слива, вишня, персик и т. п.)


drupel

<< drupe <<
 drupel >> drupelet >>

[ˈdru:pl]
noun
костяночка (малины, ежевики и т. п.)


drupelet

<< drupel <<
 drupelet >> druse >>

[ˈdru:plɪt]
noun
костяночка (малины, ежевики и т. п.)


dry wall

<< dry up <<
 dry wall >> dry-bob >>

[ˈdraɪˈwɔ:l]
noun constr.
стена сухой кладки


dry-bob

<< dry wall <<
 dry-bob >> dry-cargo ship >>

[ˈdraɪbɔb]
noun
учащийся любитель спорта (не водного)


dry-cargo ship

<< dry-bob <<
 dry-cargo ship >> dry-clean >>

[ˈdraɪˌka:gəuˈʃɪp]
noun naut.
сухогрузный транспорт


dry-clean

<< dry-cargo ship <<
 dry-clean >> dry-cleaners >>

[ˈdraɪˈklɪ:n]
v.
подвергать химической чистке


dry-cleaners

<< dry-clean <<
 dry-cleaners >> dry-cleaning >>

[ˈdraɪˈklɪ:nəz]
noun
(pl.)
химическая чистка, химчистка (мастерская)


dry-cleaning

<< dry-cleaners <<
 dry-cleaning >> dry-fly >>

[ˈdraɪˈklɪ:nɪŋ]

01. pres. part. of dry-clean

02. noun
химическая чистка (процесс)


dry-fly

<< dry-cleaning <<
 dry-fly >> dry-nurse >>

[ˈdraɪflaɪ]
noun
искусственная мушка (употребляемая при рыбной ловле)


dry-nurse

<< dry-fly <<
 dry-nurse >> dry-point >>

[ˈdraɪˈnə:s]

01. noun
няня; нянька

02. v.
нянчить


dry-point

<< dry-nurse <<
 dry-point >> dry-rot >>

[ˈdraɪpɔɪnt]

01. adj.
1) игла для гравирования без кислоты
2) гравирование сухой иглой
3) гравюра, выполненная сухой иглой

02. v.
гравировать иглой без кислоты


dry-rot

<< dry-point <<
 dry-rot >> dry-salter >>

[ˈdraɪˈrɔt]
noun
1) сухая гниль (древесины)
2) моральное разложение; упадок, загнивание


dryish

<< dryer <<
 dryish >> dual >>

[ˈdraɪɪʃ]
adj.
суховатый


dual

<< dryish <<
 dual >> dualism >>

[ˈdju:əl]

01. adj.
двойственный; двойной; состоящий из двух частей; dual ownership совместное владение (двух лиц); dual nationality (или citizenship) двойное гражданство, подданство; the Dual Monarchy hist. австро-венгерская монархия

02. noun gram.
1) двойственное число
2) слово в двойственном числе


dualism

<< dual <<
 dualism >> duality >>

[ˈdju:əlɪzm]
noun philos.
дуализм


duality

<< dualism <<
 duality >> dualize >>

[dju:ˈælɪtɪ]
noun
двойственность


dualize

<< duality <<
 dualize >> dub >>

[ˈdju:əlaɪz]
v.
раздваивать


dub

<< dualize <<
 dub >> dubbin >>

[dʌb]

I
v.
1) обрубать
2) обтесывать; строгать
3) ровнять; пригонять; отделывать
4) смазывать жиром (сапоги, кожу и т. п.)

II
v.
дублировать фильм; производить дубляж

III
v.
1) посвящать в рыцари
2) давать титул
3) joc. окрестить, дать прозвище
Syn:
name

IV
noun amer. coll.
увалень, неумелый человек


dubbin

<< dub <<
 dubbin >> dubbing >>

[ˈdʌbɪn]
noun
жир для смазывания кожи


dubbing

<< dubbin <<
 dubbing >> dubiety >>

[ˈdʌbɪŋ]
noun
жир для смазывания кожи


dubiety

<< dubbing <<
 dubiety >> dubious >>

[dju:ˈbaɪətɪ]
noun
1) сомнение, колебание
2) что-л. сомнительное
Syn:
doubt


dubious

<< dubiety <<
 dubious >> ducal >>

[ˈdju:bjəs]
adj.
1) сомнительный, подозрительный; dubious character подозрительная личность
2) сомневающийся, колеблющийся
Syn:
doubtful


duck's-egg

<< duck's meat <<
 duck's-egg >> duck-boards >>

[ˈdʌkseg]
noun
1) счет 0 (в крикете)
2) темный серо-зеленый цвет


duck-boards

<< duck's-egg <<
 duck-boards >> duck-hawk >>

[ˈdʌkbɔ:dz]
noun
(pl.)
дощатый настил


duck-hawk

<< duck-boards <<
 duck-hawk >> duck-legged >>

[ˈdʌkhɔ:k]
noun zool.
лунь болотный


duck-legged

<< duck-hawk <<
 duck-legged >> duck-out >>

[ˈdʌklegd]
adj.
коротконогий, ходящий вперевалку


duck-out

<< duck-legged <<
 duck-out >> duckbill >>

[ˈdʌkaut]
noun mil.
1) дезертирство
2) дезертир


duckbill

<< duck-out <<
 duckbill >> ducket >>

[ˈdʌkbɪl]
noun zool.
утконос


ducket

<< duckbill <<
 ducket >> ducking >>

[ˈdʌkɪt]
noun jargon
1) (лотерейный) билет
2) amer. профсоюзный билет


ducking

<< ducket <<
 ducking >> ducking-stool >>

[ˈdʌkɪŋ]

01. pres. part. of duck II 2.

02. noun
погружение в воду; I got a good ducking я сильно промок


ducking-stool

<< ducking <<
 ducking-stool >> duckling >>

[ˈdʌkɪŋstu:l]
= cucking-stool


duckling

<< ducking-stool <<
 duckling >> duckweed >>

[ˈdʌklɪŋ]
noun
утенок


dud

<< ductless <<
 dud >> dude >>

[dʌd]
coll.

01. noun
1) неудача
2) никчемный человек; неудачник
3) подделка; денежный документ, признанный недействительным
4) неразорвавшийся снаряд
5) (pl.) лохмотья, рвань
6) (pl.) одежонка, плохонькая одежда

02. adj.
поддельный, негодный, недействительный


dude

<< dud <<
 dude >> dudgeon >>

[dju:d]
noun amer. coll.
хлыщ, фат, пижон


dudgeon

<< dude <<
 dudgeon >> due >>

[ˈdʌdʒən]

I
noun hist.
деревянная рукоятка кинжала

II
noun
обида, возмущение; in high (или deep, great) dudgeon в глубоком возмущении


due

<< dudgeon <<
 due >> duel >>

[dju:]

01. noun
1) должное; то, что причитается; to give smb. his due воздавать кому-л. по заслугам; отдавать должное
2) (pl.) сборы, налоги, пошлины; custom dues таможенные пошлины
3) (pl.) членские взносы; party dues партийные взносы
for a full due основательно, прочно

02. adj.
1) должный, надлежащий, соответствующий; with due attention с должным вниманием; after due consideration после внимательного рассмотрения
2) обусловленный; his death was due to nephritis смерть его была вызвана нефритом
3) (predic.) должный, обязанный (по соглашению, по договору); he is due to speak at the meeting он должен выступить на собрании
4) (predic.) ожидаемый; the train is due and over-due поезд давным-давно должен был прийти
5) причитающийся; his wages are due заработная плата ему еще не выплачена
6) due to (употр. как prep) благодаря
Syn:
rightful

03. adv.
точно, прямо (о стрелке компаса); they went due south они держали курс прямо на юг


duel

<< due <<
 duel >> duellist >>

[ˈdju:əl]

01. noun
1) дуэль, поединок; Pushkin lost his duel Пушкин был убит на дуэли
2) состязание, борьба

02. v.
драться на дуэли


duellist

<< duel <<
 duellist >> duenna >>

[ˈdju:əlɪst]
noun
участник дуэли, дуэлянт


duenna

<< duellist <<
 duenna >> duet >>

[dju:ˈenə]
span.
noun
дуэнья; пожилая гувернантка, компаньонка (молодой девушки)


duet

<< duenna <<
 duet >> duett >>

[dju:ˈet]
noun
дуэт


duett

<< duet <<
 duett >> duetto >>

[dju:ˈet]
noun
дуэт


duetto

<< duett <<
 duetto >> duff >>

[dju:ˈetəu]
it.
= duet


dug-out

<< dug <<
 dug-out >> duiker >>

[ˈdʌgaut]
noun
1) челнок, выдолбленный из бревна
2) mil. убежище; блиндаж; землянка; укрытие
3) mil. jargon офицер, вновь призванный на службу из отставки


duiker

<< dug-out <<
 duiker >> duke >>

[ˈdaɪkə]
holl.
noun
дукер (антилопа)


duke

<< duiker <<
 duke >> dukedom >>

[dju:k]
noun
герцог; Grand Duke великий князь


dukedom

<< duke <<
 dukedom >> dulcet >>

[ˈdju:kdəm]
noun
1) герцогство
2) титул герцога


dulcet

<< dukedom <<
 dulcet >> dulcify >>

[ˈdʌlsɪt]
adj.
сладкий, нежный (о звуках)


dulcify

<< dulcet <<
 dulcify >> dulcimer >>

[ˈdʌlsɪfaɪ]
v.
1) делать мягким, приятным
2) rare подслащивать


dulcimer

<< dulcify <<
 dulcimer >> dull >>

[ˈdʌlsɪmə]
noun mus.
цимбалы


dull

<< dulcimer <<
 dull >> dullard >>

[dʌl]

01. adj.
1) тупой; глупый
2) скучный; монотонный; dull beggar (или fish) скучный человек
3) тупой; притупленный; dull pain тупая боль; dull of hearing тугой на ухо
4) тупой, неотточенный
5) тусклый
6) пасмурный
7) неясный; dull sight слабое зрение
8) безрадостный, унылый, понурый
9) вялый (о торговле)
10) неходкий, не имеющий спроса (о товаре)
Syn:
bland

02. v.
притуплять(ся); делать(ся) тупым, тусклым, вялым, скучным; to dull the edge of one's appetite заморить червячка
Syn:
surfeit


dullard

<< dull <<
 dullard >> dullish >>

[ˈdʌləd]
noun
тупица, олух
Syn:
moron


dullish

<< dullard <<
 dullish >> dulse >>

[ˈdʌlɪʃ]
adj.
1) туповатый
2) скучноватый


dumbfound

<< dumb-waiter <<
 dumbfound >> dumbness >>

[dʌmˈfaund]
v.
ошарашить, ошеломить
Syn:
confuse


dumbness

<< dumbfound <<
 dumbness >> dumdum >>

[ˈdʌmnɪs]
noun
немота


dumdum

<< dumbness <<
 dumdum >> dummy >>

[ˈdʌmdʌm]
noun
пуля 'дум-дум' (тж. dumdum bullet)


dummy

<< dumdum <<
 dummy >> dump >>

[ˈdʌmɪ]

01. noun
1) кукла, чучело; манекен; модель
2) макет
3) соска (тж. baby's dummy)
4) подставное, фиктивное лицо
5) орудие в чужих руках; марионетка
6) cards болван
7) sport финт, обманное движение (в футболе и т. п.)
tailor's dummy франт, пижон
Syn:
moron

02. adj.
1) поддельный; подставной; фиктивный; dummy window ложное окно
2) учебный, модельный; dummy cartridge учебный патрон
3) временный
4) tech. холостой


dump

<< dummy <<
 dump >> dump-car >>

[dʌmp]

I

01. noun
1) свалка, груда хлама; мусорная куча
2) mil. временный полевой склад
3) штабель угля или руды; отвал, куча шлака
4) глухой звук от падения тяжелого предмета

02. v.
1) сбрасывать, сваливать (мусор)
2) опрокидывать (вагонетку); разгружать
3) econ. устраивать демпинг
4) ронять с шумом

II
noun
1) свинцовый кружок; свинцовая фишка
2) coll. мелкая монета; (pl.) деньги; not worth a dump гроша медного не стоит
3) = dumpy II 2.


dump-car

<< dump <<
 dump-car >> dump-cart >>

[ˈdʌmpka:]
noun
опрокидывающаяся тележка или вагонетка, думпкар


dump-cart

<< dump-car <<
 dump-cart >> dumping >>

[ˈdʌmpka:t]
noun
опрокидывающаяся тележка или вагонетка, думпкар


dumping

<< dump-cart <<
 dumping >> dumpish >>

[ˈdʌmpɪŋ]

01. pres. part. of dump I 2.

02. noun
1) econ. демпинг, бросовый экспорт
2) разгрузка, сваливание в отвал


dumpish

<< dumping <<
 dumpish >> dumpling >>

[ˈdʌmpɪʃ]
adj.
грустный


dumpling

<< dumpish <<
 dumpling >> dumps >>

[ˈdʌmplɪŋ]
noun
1) клецка
2) яблоко, запеченное в тесте
3) coll. коротышка


dune

<< dunderhead <<
 dune >> dung >>

[dju:n]
noun
дюна


dung

<< dune <<
 dung >> dung-beetle >>

[dʌŋ]

I
noun
помет, навоз; удобрение

II
past part. of ding 2.


dung-beetle

<< dung <<
 dung-beetle >> dung-fork >>

[ˈdʌŋˌbɪ:tl]
noun
навозный жук; скарабей


dung-fork

<< dung-beetle <<
 dung-fork >> dungaree >>

[ˈdʌŋfɔ:k]
noun
навозные вилы


dungaree

<< dung-fork <<
 dungaree >> dungeon >>

[ˌdʌŋgəˈrɪ:]
noun
1) грубая бумажная ткань
2) (pl.) рабочие брюки из грубой бумажной ткани


dungeon

<< dungaree <<
 dungeon >> dunghill >>

[ˈdʌndʒən]
noun
1) подземная тюрьма; темница
2) = donjon


dunghill

<< dungeon <<
 dunghill >> dungy >>

[ˈdʌŋhɪl]
noun
навозная куча


dungy

<< dunghill <<
 dungy >> duniwassal >>

[ˈdʌŋɪ]
adj.
навозный, грязный


duniwassal

<< dungy <<
 duniwassal >> dunk >>

[ˈdu:nɪˈwɔsəl]
noun scot.
мелкий дворянин


dunk

<< duniwassal <<
 dunk >> dunlin >>

[dʌŋk]
v.
1) макать (сухарь, печенье в чай, вино)
2) замочить, смочить
Syn:
immerse


duodenitis

<< duodenary <<
 duodenitis >> duodenum >>

[ˌdju:əudɪ:ˈnaɪtɪs]
noun med.
воспаление двенадцатиперстной кишки


duodenum

<< duodenitis <<
 duodenum >> duologue >>

[ˌdju:əuˈdɪ:nəm]
noun
(pl. -na) anat.
двенадцатиперстная кишка


duologue

<< duodenum <<
 duologue >> dupable >>

[ˈdjuəlɔg]
= dialogue


dupable

<< duologue <<
 dupable >> dupe >>

[ˈdju:pəbl]
= dupeable


dupe

<< dupable <<
 dupe >> dupeable >>

[dju:p]

01. noun
1) простофиля
2) жертва обмана

02. v.
обманывать, одурачивать
Syn:
trick


dupeable

<< dupe <<
 dupeable >> dupery >>

[ˈdju:pəbl]
adj.
легко поддающийся обману


dupery

<< dupeable <<
 dupery >> duple >>

[ˈdju:pərɪ]
noun
надувательство


duple

<< dupery <<
 duple >> duplex >>

[ˈdju:pl]
adj.
1) math. двойной
2) mus. двухтактный


duplex

<< duple <<
 duplex >> duplicate >>

[ˈdju:pleks]
adj.
двухсторонний; спаренный, двойной; duplex house двухквартирный дом; duplex apartment amer. квартира, расположенная в двух этажах с внутренней лестницей


duplicate

<< duplex <<
 duplicate >> duplication >>

[ˈdju:plɪkɪt]

01. noun
1) дубликат; копия; in duplicate в двух экземплярах
2) (pl.) запасные части
3) залоговая квитанция
Syn:
copy

02. adj.
1) двойной, удвоенный; tech. спаренный; duplicate ratio (или proportion) math. отношение квадратов
2) воспроизведенный в точности; аналогичный
3) запасный, запасной
Syn:
congruent, exact, identical, true
Ant:
contrasted, different, dissimilar, faulty

03. v.
1) снимать копию; делать дубликат
2) удваивать, увеличивать вдвое
3) дублировать


eagerness

<< eager <<
 eagerness >> eagle >>

[ˈi:gənɪs]
noun
пыл, рвение


eagle

<< eagerness <<
 eagle >> eagle-eyed >>

[ˈi:gl]
noun
1) орел
2) amer. obs. золотая монета в 10 долларов


eagle-eyed

<< eagle <<
 eagle-eyed >> eagle-owl >>

[ˈi:glˈaɪd]
adj.
с проницательным взглядом; проницательный


eagle-owl

<< eagle-eyed <<
 eagle-owl >> eaglet >>

[ˈi:glˈaul]
noun
филин


eaglet

<< eagle-owl <<
 eaglet >> eagre >>

[ˈi:glɪt]
noun
орленок


eagre

<< eaglet <<
 eagre >> ear >>

[ˈeɪgə]
noun
приливный вал в устье реки


ear

<< eagre <<
 ear >> ear-ache >>

[ɪə]

I
noun
1) ухо
2) слух; an ear for music музыкальный слух; to play by ear играть по слуху; to have a good (bad) ear иметь хороший (плохой) слух; to strain one's ears напрягать слух
3) ушко, проушина, дужка, ручка
4) rare отверстие, скважина
to be all ears превратиться в слух; слушать с напряженным вниманием
to give ear to smb. выслушать кого-л.
to gain the ear of smb. быть выслушанным кем-л.
in at one ear and out at the other в одно ухо вошло, в другое вышло
to keep one's ears open прислушаться; навострить уши; насторожиться
up to the ears по уши (в работе и т. п.)
to bring a storm about one's ears вызвать бурю негодования; вызвать большие нарекания
to have smb.'s ear пользоваться чьим-л. благосклонным вниманием
to set by the ears рассорить
by the ears в ссоре
to be on one's ear быть раздраженным
to have long (или itching) ears быть любопытным

II

01. noun
1) колос
2) початок (кукурузы)

02. v.
колоситься


ear-ache

<< ear <<
 ear-ache >> ear-drop >>

[ˈɪəreɪk]
noun
боль в ухе


ear-drop

<< ear-ache <<
 ear-drop >> ear-drops >>

[ˈɪədrɔp]
= ear-ring


ear-drops

<< ear-drop <<
 ear-drops >> ear-drum >>

[ˈɪədrɔps]
noun
(pl.)
капли для уха


ear-phone

<< ear-muff <<
 ear-phone >> ear-ring >>

[ˈɪəfəun]
= headphone


ear-ring

<< ear-phone <<
 ear-ring >> ear-splitting >>

[ˈɪərɪŋ]
noun
серьга


ear-splitting

<< ear-ring <<
 ear-splitting >> ear-wax >>

[ˈɪəˈsplɪtɪŋ]
adj.
оглушительный


ear-wax

<< ear-splitting <<
 ear-wax >> earl >>

[ˈɪəwæks]
noun
ушная сера


earl

<< ear-wax <<
 earl >> earldom >>

[ə:l]
noun
граф (английский)


earldom

<< earl <<
 earldom >> earless >>

[ˈə:ldəm]
noun
1) титул графа, графство
2) hist. (земельные) владения графа, графство


earless

<< earldom <<
 earless >> early >>

[ˈɪəlɪs]
adj.
1) безухий
2) лишенный музыкального слуха
3) не имеющий ручки (о сосуде)


early

<< earless <<
 early >> earmark >>

[ˈə:lɪ]

01. adj.
1) ранний; the early bird joc. ранняя пташка; at an early date в ближайшем будущем; it is early days yet еще слишком рано, время не настало; one's early days юность
2) преждевременный; agric. скороспелый
3) заблаговременный; своевременный; early diagnosis раннее распознавание болезни
4) близкий, скорый (о сроке); early post-war years первые послевоенные годы
5) geol. нижний (о свитах); древний

02. adv.
1) рано; early in the year в начале года; early in life в молодости; early in the day рано утром; fig. заблаговременно;
2) заблаговременно; своевременно
3) преждевременно
early to bed and early to rise makes a man healthy, wealthy and wise посл. кто рано ложится и рано встает, здоровье, богатство и ум наживет


earmark

<< early <<
 earmark >> earn >>

[ˈɪəmɑ:k]

01. noun
1) клеймо на ухе; тавро
2) отличительный признак

02. v.
1) клеймить; накладывать тавро
2) откладывать, предназначать; ассигновать


earn

<< earmark <<
 earn >> earnest >>

[ə:n]
v.
1) зарабатывать; to earn one's living (или one's daily bread) зарабатывать на жизнь
2) заслуживать; to earn fame добиться известности, прославиться
Syn:
reach


earth-bound

<< earth-born <<
 earth-bound >> earth-flax >>

[ˈə:θbaund]
adj.
1) земной, житейский
2) направленный к земле


earth-flax

<< earth-bound <<
 earth-flax >> earth-light >>

[ˈə:θflæks]
noun
асбест


earth-light

<< earth-flax <<
 earth-light >> earth-nut >>

[ˈə:θlaɪt]
= earth-shine


earth-nut

<< earth-light <<
 earth-nut >> earth-shaking >>

[ˈə:θnʌt]
noun
земляной орех, арахис


earth-shaking

<< earth-nut <<
 earth-shaking >> earth-shine >>

[ˈə:θˌʃeɪkɪŋ]
adj.
имеющий особо важное значение, первостепенной важности


earth-shine

<< earth-shaking <<
 earth-shine >> earth-worm >>

[ˈə:θʃaɪn]
noun astr.
пепельный свет (Луны)


earth-worm

<< earth-shine <<
 earth-worm >> earthen >>

[ˈə:θwə:m]
noun
1) земляной (или дождевой) червь
2) низкая душа; подхалим


earthen

<< earth-worm <<
 earthen >> earthenware >>

[ˈə:θən]
adj.
1) земляной; глиняный
2) земной


earthenware

<< earthen <<
 earthenware >> earthing >>

[ˈə:θənwɛə]
noun
1) глиняная посуда, гончарные изделия; керамика
2) глина
3) (attr.) глиняный


earthing

<< earthenware <<
 earthing >> earthly >>

[ˈə:θɪŋ]

01. pres. part. of earth 2.

02. noun electr. radio
заземление


earthy

<< earthwork <<
 earthy >> earwig >>

[ˈə:θɪ]
adj.
1) земляной, землистый
2) земной, житейский
3) грубый
Syn:
suggestive


earwig

<< earthy <<
 earwig >> ease >>

[ˈɪəwɪg]
noun zool.
уховертка


ease

<< earwig <<
 ease >> ease down >>

[i:z]

01. noun
1) покой; свобода, непринужденность; ease of body and mind физический и душевный покой; at one's ease свободно, удобно, непринужденно; to feel ill at ease чувствовать себя неловко; конфузиться; a life of ease спокойная, легкая жизнь; social ease умение держать себя, простота в обращении; to stand at ease mil. стоять вольно; at ease! mil. вольно!
2) досуг;
to take one's ease
а) наслаждаться досугом, отдыхать;
б) успокоиться
3) праздность, лень
4) легкость;
with ease
а) с легкостью;
б) непринужденно; to learn with ease учиться без труда
5) облегчение (боли), прекращение (тревоги и т. п.)
Syn:
comfort

02. v.
1) облегчать (боль, ношу); to ease smb. of his purse (или cash) joc. обокрасть
2) успокаивать
3) ослаблять, освобождать
4) осторожно устанавливать (in, into); to ease a piano into place поставить рояль на место; to ease a bloc into position опустить и установить (строительный) блок на место
5) выпускать (швы в платье); растягивать (обувь)
6) naut. отдавать, (по)травить (тж. ease away, ease down, ease off); ease her! убавить ход! (команда)
ease down
ease off
Syn:
satisfy


ease down

<< ease <<
 ease down >> ease off >>

а) замедлять ход;
б) уменьшать напряжение, усилие


ease off

<< ease down <<
 ease off >> easeful >>

а) стать менее напряженным; ослаблять(ся); расслабляться;
б) naut. отдавать (канат, конец)


easeful

<< ease off <<
 easeful >> easel >>

[ˈi:zful]
adj. book.
1) успокоительный
2) спокойный
3) незанятый, праздный


easel

<< easeful <<
 easel >> easement >>

noun
1) мольберт
2) подставка; пюпитр


easement

<< easel <<
 easement >> easily >>

[ˈi:zmənt]
noun
1) удобство
2) пристройки, службы
3) leg. право прохода, проведения освещения и т. п. по чужой земле
4) obs. облегчение, успокоение


easily

<< easement <<
 easily >> easiness >>

[ˈi:zɪlɪ]
adv.
легко; свободно, без труда


easiness

<< easily <<
 easiness >> east >>

[ˈi:zɪnɪs]
noun
1) легкость
2) непринужденность


easterly

<< Easter <<
 easterly >> eastern >>

[ˈi:stəlɪ]

01. adj.
восточный

02. noun
восточный ветер

03. adv.
1) на восток; к востоку
2) с востока (о ветре)


eastern

<< easterly <<
 eastern >> easterner >>

[ˈi:stən]

01. adj.
1) восточный; eastern window окно, выходящее на восток
2) расположенный в (северо-)восточной части США или относящийся к ней

02. noun
(Eastern) житель Востока


easterner

<< eastern <<
 easterner >> easternmost >>

[ˈi:stənə]
noun
1) = eastern 2.
2) житель восточной части США


easternmost

<< easterner <<
 easternmost >> Eastertide >>

[ˈi:stənməust]
adj.
самый восточный


Eastertide

<< easternmost <<
 Eastertide >> easting >>

[ˈi:stəˈtaɪd]
noun eccl.
1) пасхальная неделя
2) период от пасхи до праздника вознесения или троицы


easting

<< Eastertide <<
 easting >> eastward >>

[ˈi:stɪŋ]
noun naut.
курс на ост; отшествие на восток


eastward

<< easting <<
 eastward >> eastwards >>

[ˈi:stwəd]

01. adj.
движущийся или обращенный на восток

02. adv.
на восток, к востоку, в восточном направлении

03. noun
восточное направление


eastwards

<< eastward <<
 eastwards >> easy >>

[ˈi:stwədz]
= eastward 2.


easy

<< eastwards <<
 easy >> easy chair >>

[ˈi:zɪ]

01. adj.
1) легкий, нетрудный; easy of access доступный; easy money шальные деньги
2) удобный; easy coat просторное пальто
3) непринужденный, свободный, естественный; easy manners непринужденные манеры
4) спокойный; make your mind easy успокойтесь
5) покладистый; терпимый; to be easy on smb., smth. относиться снисходительно к кому-л., чему-л.
6) излишне уступчивый; чересчур податливый; of easy virtue не (слишком) строгих правил
7) неторопливый; at an easy pace не спеша
8) обеспеченный, состоятельный; easy circumstances достаток
9) econ. не имеющий спроса (о товаре); вялый, застойный (о рынке и т. п.)
10) пологий (о скате)
easy street богатство
to be on easy street процветать
as easy as falling off a log (или as ABC) очень легко
Syn:
simple

02. adv.
1) легко
2) спокойно; неторопливо;
to take it easy
а) не торопиться, не усердствовать;
б) относиться спокойно; to break the news easy сообщить о случившемся осторожно или деликатно
easy all! naut. суши весла! (команда)
easy does it посл. = тише едешь, дальше будешь
easy come, easy go = как нажито, так и прожито
easier said than done легче сказать, чем сделать


easy chair

<< easy <<
 easy chair >> easy rider >>

[ˈi:zɪˈtʃɛə]
noun
мягкое кресло


eat off

<< eat into <<
 eat off >> eat up >>

отъедать (о кислоте и т. п.)


eat up

<< eat off <<
 eat up >> eatable >>

а) пожирать; поглощать; eaten up with pride снедаемый гордостью;
б) быстро покрывать какое-л. расстояние


eatable

<< eat up <<
 eatable >> eaten >>

[ˈi:təbl]

01. adj.
съедобный

02. noun
(pl.) coll.
съестное, пища


eaten

<< eatable <<
 eaten >> eater >>

[ˈi:tn]
past part. of eat


eater

<< eaten <<
 eater >> eatery >>

[ˈi:tə]
noun
1) едок
2) столовые фрукты


eatery

<< eater <<
 eatery >> eating >>

[ˈi:tərɪ]
noun coll.
столовая; закусочная, забегаловка


eating

<< eatery <<
 eating >> eating-house >>

[ˈi:tɪŋ]

01. pres. part. of eat

02. noun
1) прием пищи, еда
2) пища

03. adj.
(attr.)
eating apple столовое яблоко; eating club/hall amer. университетская столовая


eating-house

<< eating <<
 eating-house >> eats >>

[ˈi:tɪŋhaus]
noun
дешевый ресторан


eats

<< eating-house <<
 eats >> eau-de-Cologne >>

[i:ts]
noun
(pl.) sl.
еда, пища


eau-de-Cologne

<< eats <<
 eau-de-Cologne >> eau-de-vie >>

[ˈəudəkəˈləun]
fr.
noun
одеколон


ebon

<< ebb-tide <<
 ebon >> ebonite >>

[ˈebən]
adj. poet.
1) эбеновый
2) черный


ebonite

<< ebon <<
 ebonite >> ebony >>

[ˈebənaɪt]
noun tech.
эбонит


ebony

<< ebonite <<
 ebony >> ebullience >>

[ˈebənɪ]

01. noun
1) эбеновое, черное дерево
2) amer. sl. черный, негр

02. adj.
1) эбеновый
2) черный как смоль


ebullience

<< ebony <<
 ebullience >> ebulliency >>

[ɪˈbʌljəns]
noun book.
1) кипение
2) возбуждение


ebulliency

<< ebullience <<
 ebulliency >> ebullient >>

[ɪˈbʌljənsɪ]
noun book.
1) кипение
2) возбуждение


ebullient

<< ebulliency <<
 ebullient >> ebullition >>

[ɪˈbʌljənt]
adj. book.
1) кипящий
2) кипучий, полный энтузиазма
Syn:
blithe


ebullition

<< ebullient <<
 ebullition >> ecarte >>

[ˌebəˈlɪʃən]
noun book.
1) кипение; вскипание
2) радостное возбуждение


ecarte

<< ebullition <<
 ecarte >> ecaudate >>

fr.
noun
экарте (карточная игра)


ecaudate

<< ecarte <<
 ecaudate >> eccentric >>

[i:ˈkɔ:deɪt]
adj. zool.
бесхвостый


eccentric

<< ecaudate <<
 eccentric >> eccentricity >>

[ɪkˈsentrɪk]

01. adj.
1) эксцентричный; странный
2) geom. tech. эксцентрический; эксцентриковый; нецентральный (напр., об ударе); eccentric rod эксцентриковая тяга

02. noun
1) эксцентричный человек; оригинал, чудак
2) tech. эксцентрик, кулак


echinus

<< echini <<
 echinus >> echo >>

[eˈkaɪnəs]
noun
(pl. -ni)
1) zool. морской еж
2) archit. эхин


echo

<< echinus <<
 echo >> echo-image >>

[ˈekəu]

01. noun
(pl. -oes )
1) эхо; to the echo громко; восторженно
2) отголосок, подражание; faint echo слабый отголосок
3) подражатель
4) amer. coll. плагиатор
5) (attr.) echo sounder эхолот; echo sounding измерение глубины эхолотом

02. v.
1) отдаваться эхом; отражаться (о звуке)
2) вторить, подражать, поддакивать


echo-image

<< echo <<
 echo-image >> echoic >>

[ˈekəuˌɪmɪdʒ]
noun phot.
стереоскопический снимок


echoic

<< echo-image <<
 echoic >> eclair >>

[eˈkəuɪk]
adj.
звукоподражательный


eclair

<< echoic <<
 eclair >> eclampsia >>

fr.
noun
эклер (пирожное)


eclampsia

<< eclair <<
 eclampsia >> eclat >>

[ɪˈklæmpsɪə]
noun med.
эклампсия


eclat

<< eclampsia <<
 eclat >> eclectic >>

[ˈeɪklɑ:]
fr.
noun
1) блеск, слава
2) успех, шум; with great eclat с большим успехом


eclectic

<< eclat <<
 eclectic >> eclecticism >>

[ekˈlektɪk]

01. adj.
эклектический

02. noun
эклектик


eclecticism

<< eclectic <<
 eclecticism >> eclipse >>

[ekˈlektɪsɪzm]
noun
эклектизм; эклектика


eclipse

<< eclecticism <<
 eclipse >> ecliptic >>

[ɪˈklɪps]

01. noun
1) astr. затмение; total (partial) eclipse полное (частичное) затмение
2) потускнение, помрачение; his fame has suffered an eclipse слава его померкла

02. v.
затмевать (тж. перен.); заслонять; in sports he quite eclipsed his brother в спорте он затмил своего брата


economically

<< economical <<
 economically >> economics >>

[ˌi:kəˈnɔmɪkəlɪ]
adv.
1) экономно, бережливо, практично
2) экономически, с точки зрения экономики


economics

<< economically <<
 economics >> economist >>

[ˌi:kəˈnɔmɪks]
noun
(pl. as sg.)
1) экономика; народное хозяйство; planned economics плановое хозяйство
2) политическая экономия


economist

<< economics <<
 economist >> economize >>

[i:ˈkɔnəmɪst]
noun
1) экономист
2) бережливый человек, экономный хозяин


economize

<< economist <<
 economize >> economizer >>

[i:ˈkɔnəmaɪz]
v.
экономить


economizer

<< economize <<
 economizer >> economy >>

[i:ˈkɔnəmaɪzə]
noun tech.
экономайзер, подогреватель


economy

<< economizer <<
 economy >> ecru >>

[i:ˈkɔnəmɪ]
noun
1) хозяйство, экономика; the socialist system of economy социалистическая система хозяйства
2) экономия, бережливость
3) (часто pl) сэкономленное; сбережения; little economies маленькие сбережения
4) структура, организация


ecru

<< economy <<
 ecru >> ecstasize >>

[ˈeɪkru:]
fr.
adj.
цвета небеленого, сурового полотна


ecstasize

<< ecru <<
 ecstasize >> ecstasy >>

[ˈekstəsaɪz]
v.
1) приводить в восторг
2) приходить в восторг


ecstasy

<< ecstasize <<
 ecstasy >> ecstatic >>

[ˈekstəsɪ]
noun
экстаз, исступленный восторг; in the ecstasy of joy в порыве радости
Syn:
pleasure


ecstatic

<< ecstasy <<
 ecstatic >> ectoplasm >>

[eksˈtætɪk]
adj.
исступленный; экстатический; восторженный; в экстазе
Syn:
joyous


edacious

<< eczema <<
 edacious >> edacity >>

[ɪˈdeɪʃəs]
adj.
1) прожорливый
2) жадный


edacity

<< edacious <<
 edacity >> Edam >>

[ɪˈdæsɪtɪ]
noun
1) прожорливость
2) жадность


Edam

<< edacity <<
 Edam >> edaphology >>

[ˈi:dæm]
noun
эдамский сыр


edaphology

<< Edam <<
 edaphology >> eddish >>

[ˌedəˈfɔlədʒɪ]
noun
почвоведение


eddish

<< edaphology <<
 eddish >> eddy >>

[ˈedɪʃ]
noun dial. agric.
отава; жнивье, стерня


eddy

<< eddish <<
 eddy >> edelweiss >>

[ˈedɪ]

01. noun
1) маленький водоворот
2) вихрь
3) облако, клубы (дыма, пыли)
4) phys. вихревое, турбулентное движение
5) (attr.) eddy currents electr. вихревые токи

02. v.
1) крутиться в водовороте
2) клубиться


edelweiss

<< eddy <<
 edelweiss >> Eden >>

germ.
noun bot.
эдельвейс


Eden

<< edelweiss <<
 Eden >> edentate >>

[ˈi:dn]
noun
Эдем; рай


edentate

<< Eden <<
 edentate >> edge >>

[ɪˈdentɪt]
adj.
1) zool. неполнозубый
2) joc. беззубый


edge

<< edentate <<
 edge >> edge away >>

[edʒ]

01. noun
1) край, кромка; edge of a wood опушка леса
2) острие, лезвие; острота; the knife has no edge нож затупился
3) кряж, хребет; edge of a mountain гребень горы
4) критическое положение
5) обрез (книги); бордюр; uncut edges неразрезанные страницы
6) опорная призма (маятника, коромысла весов)
7) грань
8) coll. преимущество; to have an edge on smb. иметь преимущество перед кем-л.
9) бородка (ключа)
(all) on edge нетерпеливый; раздраженный
to give an edge to one's appetite раздразнить аппетит
to take the edge off one's appetite заморить червячка
to take the edge off an argument ослабить силу довода
to give the edge of one's tongue to smb. резко с кем-л. говорить
to set smb.'s nerves on edge раздражать кого-л.
to set the teeth on edge действовать на нервы; резать слух; вызывать отвращение (у кого-л.)
to have an edge on sl. быть навеселе
to be on the edge of doing smth. решиться на что-л.
Syn:
border, brim, brink, margin, rim, verge
Ant:
centre, interior

02. v.
1) точить; заострять
2) окаймлять, обрамлять
3) обрезать края; сравнивать, сглаживать, обтесывать углы
4) подстригать (траву)
5) пододвигать незаметно или постепенно; продвигаться незаметно или медленно; пробираться, пролезать
edge away
edge into
edge off
edge on
edge out


egotism

<< egoistical <<
 egotism >> egotist >>

[ˈegəutɪzm]
noun
эготизм; самомнение, самовлюбленность
Syn:
egoism


egotist

<< egotism <<
 egotist >> egregious >>

[ˈegəutɪst]
noun
эготист; эгоцентрист


egregious

<< egotist <<
 egregious >> egress >>

[ɪˈgri:dʒəs]
adj. book.
отъявленный, вопиющий; egregious error грубая, вопиющая ошибка; egregious lie вопиющая ложь; egregious fool отъявленный дурак


egress

<< egregious <<
 egress >> egression >>

[ˈi:gres]
noun
1) выход
2) право выхода
3) geol. выход на поверхность


egression

<< egress <<
 egression >> egret >>

[i:ˈgreʃən]
noun book.
выход


egret

<< egression <<
 egret >> Egyptian >>

[ˈi:gret]
noun
1) белая цапля
2) эгрет(ка)
3) головка одуванчика, чертополоха;


Egyptian

<< egret <<
 Egyptian >> Egyptology >>

[ɪˈdʒɪpʃən]

01. adj.
египетский

02. noun
1) египтянин; египтянка
2) obs. цыган, цыганка


Egyptology

<< Egyptian <<
 Egyptology >> eh >>

[ˌi:dʒɪpˈtɔlədʒɪ]
noun
египтология


eh

<< Egyptology <<
 eh >> eider >>

[eɪ]
interj.
выражает вопрос, удивление, надежду на согласие слушающего а?, как?, что (вы сказали)?, вот как!, не правда ли?


eider

<< eh <<
 eider >> eider-down >>

[ˈaɪdə]
noun
1) zool. гага (обыкновенная)
2) = eider-down


eighties

<< eighth <<
 eighties >> eightieth >>

noun
(pl.)
1) (the eighties) восьмидесятые годы
2) восемьдесят лет; девятый десяток (возраст между 80 и 89 годами)


eightieth

<< eighties <<
 eightieth >> eighty >>

[ˈeɪtɪɪθ]

01. num. ord.
восьмидесятый

02. noun
восьмидесятая часть


eighty

<< eightieth <<
 eighty >> einsteinium >>

[ˈeɪtɪ]

01. num. card.
восемьдесят; he is over eighty ему за восемьдесят; eighty-one восемьдесят один; eighty-two восемьдесят два и т. д.

02. noun
восемьдесят (единиц, штук)


einsteinium

<< eighty <<
 einsteinium >> eirenicon >>

noun chem.
эйнштейний


eirenicon

<< einsteinium <<
 eirenicon >> eisteddfod >>

[aɪˈri:nɪkɔn]
greek
noun
миролюбивое предложение; план поддержания мира


eisteddfod

<< eirenicon <<
 eisteddfod >> either >>

[aɪsˈteðvɔd]
noun
ежегодный фестиваль бардов (в Уэльсе)


either

<< eisteddfod <<
 either >> ejaculate >>

[ˈaɪðə]

I

01. pron. indef., as noun
1) один из двух; тот или другой; either of the two boys may go один из этих двух мальчиков может пойти
2) и тот и другой; оба; каждый, любой (из двух); either will do подойдет и тот и другой

02. pron. indef.
(as adj.)
1) один из двух; такой или другой; этот или иной; you may put the lamp at either end of the table вы можете поставить лампу на тот или другой конец стола
2) каждый, любой (из двух); there are curtains on either side of the window по обеим сторонам окна висят занавески; either way и так и этак

03. pron. indef., as adv.
также (при отрицании); if you do not go I shall not either если вы не пойдете, то и я не пойду

II
cj.
или; either ... or... или... или...; either come in or go out либо входите, либо выходите


ejaculate

<< either <<
 ejaculate >> ejaculation >>

[ɪˈdʒækjuleɪt]
v.
1) восклицать
2) извергать (жидкость)


ejaculation

<< ejaculate <<
 ejaculation >> eject >>

[ɪˌdʒækjuˈleɪʃən]
noun
1) восклицание
2) извержение
3) physiol. эякуляция


eject

<< ejaculation <<
 eject >> ejection >>

[i:ˈdʒekt]

I
v.
1) изгонять (from); лишать должности
2) выселять
3) извергать, выбрасывать; выпускать (дым и т. п.)
Syn:
remove

II
noun
плод воображения


elaborate

<< El Dorado <<
 elaborate >> elaboration >>

[ɪˈlæbərɪt]

01. adj.
1) тщательно разработанный; продуманный; выработанный; искусно сделанный; сложный; elaborate dinner изысканный обед
2) усовершенствованный
Syn:
elegant

02. v.
1) тщательно разрабатывать, разрабатывать в деталях
2) вырабатывать; развивать


elaboration

<< elaborate <<
 elaboration >> elan >>

[ɪˌlæbəˈreɪʃən]
noun
1) разработка; развитие; уточнение; совершенствование
2) сложность
3) physiol. выработка, переработка


elan

<< elaboration <<
 elan >> eland >>

[eɪˈlɑ:ŋ]
fr.
noun
стремительность


eland

<< elan <<
 eland >> elapse >>

[ˈi:lənd]
noun zool.
антилопа канна


elapse

<< eland <<
 elapse >> elastic >>

[ɪˈlæps]
v.
проходить, пролетать, лететь (о времени)


elastic

<< elapse <<
 elastic >> elastic-sides >>

[ɪˈlæstɪk]

01. adj.
1) эластичный; гибкий и упругий; elastic limit tech. предел упругости
2) гибкий; приспособляющийся; elastic rule правило, которое можно по-разному толковать
3) быстро оправляющийся (от огорчения, переживаний); elastic conscience легко успокаивающаяся совесть
Syn:
adaptable

02. noun
1) резинка (шнур)
2) резинка, подвязка


elastic-sides

<< elastic <<
 elastic-sides >> elasticity >>

[ɪˈlæstɪksaɪdz]
noun
(pl.)
штиблеты с резинкой (тж. elasticside boots)


elasticity

<< elastic-sides <<
 elasticity >> elate >>

[ˌelæsˈtɪsɪtɪ]
noun
1) эластичность и пр.
2) tech. упругость


elate

<< elasticity <<
 elate >> elated >>

[ɪˈleɪt]
v.
поднимать настроение, подбодрять


elated

<< elate <<
 elated >> elation >>

[ɪˈleɪtɪd]

01. past part. of elate

02. adj.
в приподнятом настроении, ликующий; elated by success окрыленный успехом
Syn:
blithe


eld

<< elbow-room <<
 eld >> elder >>

[eld]
noun obs. poet.
1) старина
2) старость


elder

<< eld <<
 elder >> elderberry >>

[ˈeldə]

I

01. adj.
1) comp. of old 1.
2) старший (в семье); my elder brother мой старший брат

02. noun
1) (pl.) старые люди, старшие
2) старейшина
3) старец
4) eccl. церковный староста
5) заслуженный государственный деятель

II
noun bot.
бузина


elderberry

<< elder <<
 elderberry >> elderly >>

noun
ягода бузины


elderly

<< elderberry <<
 elderly >> eldest >>

[ˈeldəlɪ]
adj.
пожилой, почтенный
Syn:
old


eldest

<< elderly <<
 eldest >> eldritch >>

[ˈeldɪst]
adj.
1) superl. of old 1.
2) самый старший (в семье)
3) the eldest hand cards первая рука


eldritch

<< eldest <<
 eldritch >> elecampane >>

[ˈeldrɪttʃ]
adj. scot.
жуткий, сверхъестественный


elecampane

<< eldritch <<
 elecampane >> elect >>

[ˌelɪkæmˈpeɪn]
noun bot.
девясил


elect

<< elecampane <<
 elect >> election >>

[ɪˈlekt]

01. adj.
избранный (но еще не вступивший в должность)
bride elect нареченная (невеста)

02. noun
избранник; the elect (pl.; collect.) избранные

03. v.
1) избирать; выбирать (голосованием); they elected him chairman они выбрали его председателем; he was elected chairman он был выбран председателем
2) назначать (на должность)
3) решить, предпочесть; he elected to remain at home он предпочел остаться дома
Syn:
choose


election

<< elect <<
 election >> electioneer >>

[ɪˈlekʃən]
noun
1) выборы; general (special) election всеобщие (амер. дополнительные) выборы; to hold an election проводить выборы
2) избрание
3) rel. предопределение
4) (attr.) избирательный, связанный с выборами; election campaign избирательная кампания


electioneer

<< election <<
 electioneer >> electioneering >>

[ɪˌlekʃəˈnɪə]
v.
проводить предвыборную кампанию; агитировать за кандидата


electric blue

<< electric <<
 electric blue >> electric chair >>

[ɪˈlektrɪkˈblu:]
noun
электрик (цвет)


electric chair

<< electric blue <<
 electric chair >> electrical >>

[ɪˈlektrɪkˈtʃɛə]
noun
электрический стул


electrical

<< electric chair <<
 electrical >> electrician >>

[ɪˈlektrɪkəl]
adj.
электрический; electrical engineering электротехника


electrician

<< electrical <<
 electrician >> electricity >>

[ɪlekˈtrɪʃən]
noun
1) электротехник
2) электромонтер


electricity

<< electrician <<
 electricity >> electrification >>

[ɪlekˈtrɪsɪtɪ]
noun
электричество


electrification

<< electricity <<
 electrification >> electrify >>

[ɪˌlektrɪfɪˈkeɪʃən]
noun
1) электрификация
2) электризация


electrify

<< electrification <<
 electrify >> electrization >>

[ɪˈlektrɪfaɪ]
v.
1) электрифицировать
2) электризовать; заряжать электрическим током
3) возбуждать, электризовать; to electrify one's audience наэлектризовать своих слушателей


electrization

<< electrify <<
 electrization >> electrize >>

[ɪˌlektrɪˈzeɪʃən]
noun
электризация


electrize

<< electrization <<
 electrize >> electro >>

[ɪˈlektraɪz]
= electrify 1) electrify 2)


electro

<< electrize <<
 electro >> electrocardiogram >>

[ɪˈlektrəu]
coll.
abbr. of electroplate electrotype


electrokinetics

<< electrodynamics <<
 electrokinetics >> electrolier >>

[ɪˈlektrəukaɪˈnetɪks]
noun
(pl. as sg.)
электрокинетика


electrolier

<< electrokinetics <<
 electrolier >> electrolyse >>

[ɪˌlektrəuˈlɪə]
noun
люстра


electrolyse

<< electrolier <<
 electrolyse >> electrolysis >>

[ɪˈlektrəulaɪz]
v.
подвергать электролизу


electrolysis

<< electrolyse <<
 electrolysis >> electrolyte >>

[ɪlekˈtrɔlɪsɪs]
noun
электролиз


electrolyte

<< electrolysis <<
 electrolyte >> electromagnet >>

[ɪˈlektrəulaɪt]
noun
электролит


electromagnet

<< electrolyte <<
 electromagnet >> electromagnetic >>

[ɪˈlektrəuˈmægnɪt]
noun
электромагнит


electromagnetic

<< electromagnet <<
 electromagnetic >> electrometallurgy >>

[ɪˈlektrəumægˈnetɪk]
adj.
электромагнитный; electromagnetic waves электромагнитные волны


electrometallurgy

<< electromagnetic <<
 electrometallurgy >> electrometer >>

[ɪˈlektrəumeˈtælədʒɪ]
noun
электрометаллургия


electrometer

<< electrometallurgy <<
 electrometer >> electromotive >>

[ɪlekˈtrɔmɪtə]
noun
электрометр


electromotive

<< electrometer <<
 electromotive >> electromotor >>

[ɪˈlektrəuməutɪv]
adj.
электродвижущий; electromotive force электродвижущая сила


electropathy

<< electronics <<
 electropathy >> electrophone >>

[ɪlekˈtrɔpəθɪ]
noun med.
электролечение, электротерапия


electrophone

<< electropathy <<
 electrophone >> electroplate >>

[ɪˈlektrəfəun]
noun
1) электрофон
2) телефон для тугоухих
3) система радиовещания по проводам


electroplate

<< electrophone <<
 electroplate >> electroplating >>

[ɪˈlektrəupleɪt]

01. noun
гальваностереотип

02. v.
наносить слой металла гальваническим способом


electroplating

<< electroplate <<
 electroplating >> electropositive >>

[ɪˈlektrəuˌpleɪtɪŋ]

01. pres. part. of electroplate 2.

02. noun
гальванопокрытие


electropositive

<< electroplating <<
 electropositive >> electroscope >>

[ɪˈlektrəuˈpɔzətɪv]
adj.
электроположительный


electroscope

<< electropositive <<
 electroscope >> electrostatics >>

[ɪˈlektrəskəup]
noun
электроскоп


electrostatics

<< electroscope <<
 electrostatics >> electrotherapy >>

[ɪˈlektrəuˈstætɪks]
noun
(pl.)
электростатика


electrotherapy

<< electrostatics <<
 electrotherapy >> electrotype >>

[ɪˈlektrəuˈθerəpɪ]
noun
электротерапия


electrotype

<< electrotherapy <<
 electrotype >> electuary >>

[ɪˈlektrəutaɪp]
noun
1) гальванопластика; электротипия
2) гальвано


electuary

<< electrotype <<
 electuary >> eleemosynary >>

[ɪˈlektjuərɪ]
noun med.
электуарий, лекарственная кашка


elegy

<< elegize <<
 elegy >> element >>

[ˈelɪdʒɪ]
noun
элегия


element

<< elegy <<
 element >> elemental >>

[ˈelɪmənt]
noun
1) элемент; составная часть; небольшая часть, след; an element of truth доля правды
2) chem. элемент
3) (pl.) основы (науки и т. п.); азы
4) стихия; war of the elements борьба стихий; the four elements земля, воздух, огонь, вода; the devouring element огонь
5) tech. секция (котла и т. п.)
6) mil. подразделение
7) amer. ав. звено (самолетов)
to be in one's element быть в своей стихии; чувствовать себя, как рыба в воде
he is out of his element он занимается не своим делом; он чувствует себя как рыба, вынутая из воды
Syn:
component


elemental

<< element <<
 elemental >> elementary >>

[ˌelɪˈmentl]
adj.
1) стихийный
2) основной; изначальный
3) образующий составную часть
4) obs. элементарный


elementary

<< elemental <<
 elementary >> elephant >>

[ˌelɪˈmentərɪ]
adj.
1) элементарный, простой; elementary particle phys. элементарная частица
2) первоначальный
3) первичный; elementary cell зародышевая клетка
4) chem. неразложимый
Syn:
simple


elephant

<< elementary <<
 elephant >> elephantiasis >>

[ˈelɪfənt]
noun
1) слон
2) (Elephant) amer. слон (эмблема республиканской партии)
3) формат бумаги
4) (attr.) elephant bull слон; elephant calf слоненок; elephant cow слониха; elephant trumpet рев слона
white elephant обременительное имущество; подарок, который неизвестно куда девать
to see the elephant, to get a look at the elephant amer. узнать жизнь, увидеть свет; увидеть жизнь большого города


elephantiasis

<< elephant <<
 elephantiasis >> elephantine >>

[ˌelɪfənˈtaɪəsɪs]
noun med.
слоновая болезнь, элефантиаз(ис)


elephantine

<< elephantiasis <<
 elephantine >> Eleusinian mysteries >>

[ˌelɪˈfæntaɪn]
adj.
1) слоновый
2) слоноподобный; неуклюжий, тяжеловесный; elephantine humour грубый юмор


Eleusinian mysteries

<< elephantine <<
 Eleusinian mysteries >> elevate >>

noun
(pl.) anc.-gr. hist.
элевсинии, элевсинские таинства


elevate

<< Eleusinian mysteries <<
 elevate >> elevated >>

[ˈelɪveɪt]
v.
1) поднимать, повышать; to elevate hopes возбуждать надежды; to elevate the voice повышать голос
2) повышать (по службе)
3) облагораживать, улучшать; to elevate the mind расширять кругозор; облагораживать ум
4) mil. придавать угол возвышения (орудию)
Syn:
raise


elevated

<< elevate <<
 elevated >> elevating >>

[ˈelɪveɪtɪd]

01. past part. of elevate

02. adj.
1) возвышенный (тж. перен.); приподнятый; elevated railway, амер.elevated railroad надземная железная дорога (на эстакаде); elevated train поезд надземной железной дороги
2) coll. подвыпивший
Syn:
high

03. noun amer. coll.
= elevated railroad


eleventh

<< elevenses <<
 eleventh >> elf >>

[ɪˈlevnθ]

01. num. ord.
одиннадцатый
at the eleventh hour = в последнюю минуту

02. noun
1) одиннадцатая часть
2) (the eleventh) одиннадцатое число


elf

<< eleventh <<
 elf >> elf-bolt >>

[elf]
noun
(pl. elves)
1) myth. эльф
2) карлик
3) проказник
Syn:
sprite


elf-bolt

<< elf <<
 elf-bolt >> elf-lock >>

[ˈelfbəult]
noun
1) кремневый наконечник стрелы
2) geol. белемнит


elf-lock

<< elf-bolt <<
 elf-lock >> elfin >>

[ˈelflɔk]
noun
спутанные волосы, колтун


elfin

<< elf-lock <<
 elfin >> elicit >>

[ˈelfɪn]

01. adj.
1) относящийся к эльфам; волшебный
2) похожий на эльфа, миниатюрный
3) проказливый

02. noun = elf


elicit

<< elfin <<
 elicit >> elide >>

[ɪˈlɪsɪt]
v.
1) извлекать; вытягивать; вызывать, выявлять; to elicit a fact выявить факт; to elicit applause вызывать аплодисменты
2) допытываться; to elicit а reply добиться ответа
3) делать вывод, устанавливать


elide

<< elicit <<
 elide >> eligibility >>

[ɪˈlaɪd]
v.
1) выпускать, обходить молчанием
2) ling. выпускать (слог или гласный) при произношении


eligibility

<< elide <<
 eligibility >> eligible >>

[ˌelɪdʒəˈbɪlɪtɪ]
noun
1) право на избрание
2) приемлемость


eligible

<< eligibility <<
 eligible >> Elijah >>

[ˈelɪdʒəbl]
adj.
1) могущий быть избранным (for); eligible for membership имеющий право быть членом
2) подходящий, желательный; eligible young man coll. подходящий жених


Elijah

<< eligible <<
 Elijah >> eliminate >>

[ɪˈlaɪdʒə]
noun bibl.
(пророк) Илия


Elizabethan

<< elixir <<
 Elizabethan >> elk >>

[ɪˌlɪzəˈbi:θən]

01. adj.
эпохи королевы Елизаветы

02. noun
современник елизаветинской эпохи, елизаветинец


elk

<< Elizabethan <<
 elk >> ell >>

[elk]
noun
лось


ell

<< elk <<
 ell >> ellipse >>

[el]

I
noun hist.
мера длины (= 113 см)
give him an inch and he'll take an ell = дай ему палец, он всю руку откусит

II
noun
1) крыло дома
2) amer. пристройка, флигель


ellipse

<< ell <<
 ellipse >> ellipses >>

[ɪˈlɪps]
noun
1) math. эллипс; овал
2) = ellipsis


ellipses

<< ellipse <<
 ellipses >> ellipsis >>

[ɪˈlɪpsi:z]
noun
(pl. of ellipsis )


ellipsis

<< ellipses <<
 ellipsis >> elliptic >>

[ɪˈlɪpsɪs]
noun
(pl. ellipses) ling.
эллипсис


elliptic

<< ellipsis <<
 elliptic >> elliptical >>

[ɪˈlɪptɪk]
adj. ling.
эллиптический


elliptical

<< elliptic <<
 elliptical >> elm >>

[ɪˈlɪptɪkəl]
adj. ling.
эллиптический


elm

<< elliptical <<
 elm >> elocution >>

[elm]
noun bot.
вяз, ильм


elocution

<< elm <<
 elocution >> elongate >>

[ˌeləˈkju:ʃən]
noun
1) ораторское искусство
2) дикция


emeritus

<< emergent <<
 emeritus >> emersion >>

[i:ˈmerɪtəs]
adj.
emeritus professor заслуженный профессор в отставке


emersion

<< emeritus <<
 emersion >> emery >>

[i:ˈmə:ʃən]
noun
1) появление (обыкн. солнца, луны после затмения)
2) всплытие (подводной лодки)


emery

<< emersion <<
 emery >> emery-cloth >>

[ˈemərɪ]
noun
наждак, корунд


emery-cloth

<< emery <<
 emery-cloth >> emery-paper >>

[ˈemərɪklɔθ]
noun
наждачное полотно, шкурка


emery-paper

<< emery-cloth <<
 emery-paper >> emery-wheel >>

[ˈemərɪˌpeɪpə]
noun
наждачная бумага


emery-wheel

<< emery-paper <<
 emery-wheel >> emetic >>

[ˈemərɪwi:l]
noun
точило, шлифовальный круг; наждачный круг


emetic

<< emery-wheel <<
 emetic >> emetine >>

[ɪˈmetɪk]

01. adj.
рвотный

02. noun
рвотное (лекарство)


emetine

<< emetic <<
 emetine >> emeu >>

[ˈemətɪn]
noun chem.
эметин


emeu

<< emetine <<
 emeu >> emigrant >>

[ˈi:mju:]
= emu


emigrant

<< emeu <<
 emigrant >> emigrate >>

[ˈemɪgrənt]

01. noun
эмигрант (не политический); переселенец

02. adj.
эмигрирующий; переселенческий; emigrant labourers кочующие рабочие


emir

<< eminent <<
 emir >> emissary >>

[eˈmɪə]
arab.
noun
эмир


emissary

<< emir <<
 emissary >> emission >>

[ˈemɪsərɪ]
noun
1) эмиссар, агент
2) шпион, лазутчик


emission

<< emissary <<
 emission >> emissive >>

[ɪˈmɪʃən]
noun
1) выделение, распространение (тепла, света, запаха)
2) phys. эмиссия электронов
3) fin. выпуск, эмиссия
4) physiol. поллюция


emissive

<< emission <<
 emissive >> emit >>

[ɪˈmɪsɪv]
adj.
выделяющий; испускающий; излучающий


emit

<< emissive <<
 emit >> emmet >>

[ɪˈmɪt]
v.
1) испускать, выделять
2) издавать (крик, звук)
3) phys. излучать
4) выбрасывать, извергать (дым, лаву)
5) выпускать (деньги, воззвания и т. п.)


emmet

<< emit <<
 emmet >> emollient >>

[ˈemɪt]
noun obs. dial.
муравей


emollient

<< emmet <<
 emollient >> emolument >>

[ɪˈmɔlɪənt]

01. adj.
смягчающий

02. noun
мягчительное средство


emolument

<< emollient <<
 emolument >> emote >>

[ɪˈmɔljumənt]
noun
(usu. pl.)
заработок, вознаграждение; жалованье, доход
Syn:
salary


emote

<< emolument <<
 emote >> emotion >>

[ɪˈməut]
v. coll.
1) проявлять показные чувства
2) theatr. переигрывать, изображать страсти


emotion

<< emote <<
 emotion >> emotional >>

[ɪˈməuʃən]
noun
1) душевное волнение, возбуждение
2) чувство; эмоция
Syn:
affect, desire, feeling, passion, sentiment
Ant:
indifference, insensibility, rationality, reason


empathy

<< empanel <<
 empathy >> empennage >>

[ˈempəθɪ]
noun
сочувствие; сопереживание


empennage

<< empathy <<
 empennage >> emperor >>

[emˈpenɪʒ]
fr.
noun aeron.
хвостовое оперение


emperor

<< empennage <<
 emperor >> emphases >>

[ˈempərə]
noun
1) император
2) формат бумаги


emphases

<< emperor <<
 emphases >> emphasis >>

[ˈemfəsi:z]
noun
(pl. of emphasis )


emphasis

<< emphases <<
 emphasis >> emphasize >>

noun
1) выразительность, сила, ударение; эмфаза; to lay special emphasis, to make an emphasis on smth. придавать особое значение, особенно подчеркивать что-л.; with great emphasis настоятельно
2) ling. ударение, акцент
3) paint. резкость контуров
4) typ. выделительный шрифт (курсив, разрядка); emphasis mine подчеркнуто мною (авторское замечание в тексте)


emphasize

<< emphasis <<
 emphasize >> emphatic >>

[ˈemfəsaɪz]
v.
1) придавать особое значение; подчеркивать; акцентировать
2) делать особое ударение (на слове, факте)
3) ling. ставить ударение


emphatic

<< emphasize <<
 emphatic >> emphatically >>

[ɪmˈfætɪk]
adj.
1) выразительный; эмфатический
2) подчеркнутый
3) настойчивый


emphatically

<< emphatic <<
 emphatically >> emphysema >>

[ɪmˈfætɪkəlɪ]
adv.
1) настойчиво
2) многозначительно


emphysema

<< emphatically <<
 emphysema >> empire >>

[ˌemfɪˈsi:mə]
noun med.
эмфизема


empire

<< emphysema <<
 empire >> Empire City >>

[ˈempaɪə]

I
(Empire)

01. noun
стиль ампир

02. adj.
в стиле ампир

II
noun
империя;
the Empire
а) Британская империя;
б) hist. Священная Римская империя


emplacement

<< empiricist <<
 emplacement >> emplane >>

[ɪmˈpleɪsmənt]
noun
1) установка на место; назначение места (для постройки и т. п.)
2) rare местоположение
3) mil. оборудованная огневая позиция; орудийный окоп


emplane

<< emplacement <<
 emplane >> employ >>

[ɪmˈpleɪn]
v.
сажать, садиться, грузить(ся) на самолет(ы)


employ

<< emplane <<
 employ >> employable >>

[ɪmˈplɔɪ]

01. noun
служба; работа по найму; to be in smb.'s employ служить, работать у кого-л.

02. v.
1) держать на службе; предоставлять работу; нанимать; to be employed by работать, служить у; the new road will employ hundreds of men на новой дороге будут заняты сотни людей
2) занимать (чье-л. время и т. п.); how do you employ yourself of an evening? что вы делаете вечером?
3) употреблять, применять, использовать (in, on, for); to employ theory in one's experiments в своих экспериментах опираться на теорию
Syn:
hire


employable

<< employ <<
 employable >> employe >>

[ɪmˈplɔɪəbl]
adj.
трудоспособный


employe

<< employable <<
 employe >> employee >>

[ɔmˈplɔɪeɪ]
fr.
= employee


employee

<< employe <<
 employee >> employer >>

[ˌemplɔɪˈi:]
noun
служащий; работающий по найму; number of employees число занятых


employer

<< employee <<
 employer >> employment >>

[ɪmˈplɔɪə]
noun
1) предприниматель
2) наниматель, работодатель


employment

<< employer <<
 employment >> empoison >>

[ɪmˈplɔɪmənt]
noun
1) служба; занятие, работа; out of employment без работы; full employment econ. полная занятость
2) применение, использование; employment of industrial capacity использование производственных мощностей
3) (attr.) employment bureau бюро найма (рабочих и служащих); employment exchange биржа труда и страховая касса; employment agent агент по найму; employment book расчетная книжка


empoison

<< employment <<
 empoison >> emporium >>

[ɪmˈpɔɪzn]
v.
1) отравлять; fig. портить (жизнь)
2) ожесточать


emporium

<< empoison <<
 emporium >> empower >>

[emˈpɔ:rɪəm]
noun
1) торговый центр; рынок;
2) coll. большой магазин, универмаг


empty-headed

<< empty-handed <<
 empty-headed >> emptyings >>

[ˈemptɪˈhedɪd]
adj.
пустоголовый; невежественный


emptyings

<< empty-headed <<
 emptyings >> empurple >>

[ˈemptɪɪŋz]
noun
(pl.) coll.
1) отстой (на дне сосуда), осадок
2) amer. закваска


empurple

<< emptyings <<
 empurple >> empyreal >>

[ɪmˈpə:pl]
v.
обагрять


empyreal

<< empurple <<
 empyreal >> empyrean >>

[ˌempaɪˈri:əl]
adj. poet.
небесный, заоблачный; неземной


empyrean

<< empyreal <<
 empyrean >> emu >>

[ˌempaɪˈri:ən]

01. noun
1) greek myth. эмпиреи, небеса
2) poet. небесная твердь, небо

02. adj.
= empyreal ; empyrean love чистая, неземная любовь


emu

<< empyrean <<
 emu >> emulate >>

[ˈi:mju:]
noun zool.
эму


emulate

<< emu <<
 emulate >> emulation >>

[ˈemjuleɪt]
v.
1) соревноваться, стремиться превзойти
2) соперничать
3) подражать


emulation

<< emulate <<
 emulation >> emulative >>

[ˌemjuˈleɪʃən]
noun
1) соревнование; socialist emulation социалистическое соревнование
2) соперничество
3) подражание (примеру)


emulative

<< emulation <<
 emulative >> emulous >>

[ˈemjulətɪv]
adj.
соревновательный; emulative spirit дух соревнования


emulous

<< emulative <<
 emulous >> emulsify >>

[ˈemjuləs]
adj.
1) соревнующийся
2) жаждущий (of чего-л.)
3) побуждаемый чувством соперничества


enable

<< en- <<
 enable >> enact >>

[ɪˈneɪbl]
v.
1) давать возможность или право (что-л. сделать)
2) облегчать
3) obs. приспосабливать; делать годным


enact

<< enable <<
 enact >> enacting >>

[ɪˈnækt]
v.
1) предписывать; вводить закон; постановлять
2) ставить на сцене; играть роль
3) (обыкн. pass.) происходить, разыгрываться


enacting

<< enact <<
 enacting >> enactment >>

[ɪˈnæktɪŋ]

01. pres. part. of enact

02. adj.
вводящий, постановляющий; enacting clause преамбула закона, конвенции и т. п.


enactment

<< enacting <<
 enactment >> enamel >>

[ɪˈnæktmənt]
noun
1) введение закона в силу
2) закон, указ


enamel

<< enactment <<
 enamel >> enamour >>

[ɪˈnæməl]

01. noun
1) эмаль; финифть
2) глазурь, полива
3) эмаль (на зубах)
4) косметическое средство для кожи; лак для ногтей

02. v.
1) покрывать эмалью, глазурью; эмалировать
2) испещрять; fields enamelled with flowers поля, усеянные цветами


enamour

<< enamel <<
 enamour >> encaenia >>

[ɪˈnæmə]
v.
возбуждать любовь; очаровывать; to be enamoured of smb. быть влюбленным в кого-л.; to be enamoured of smth. страстно увлекаться чем-л.


encaenia

<< enamour <<
 encaenia >> encage >>

[enˈsi:njə]
noun
празднование годовщины (основания)


encage

<< encaenia <<
 encage >> encamp >>

[ɪnˈkeɪdʒ]
v.
сажать в клетку


encamp

<< encage <<
 encamp >> encampment >>

[ɪnˈkæmp]
v.
располагать(ся) лагерем


encampment

<< encamp <<
 encampment >> encase >>

[ɪnˈkæmpmənt]
noun
1) лагерь, место лагеря
2) расположение лагерем


encephalitis

<< encephalic <<
 encephalitis >> enchain >>

[ˌenkefəˈlaɪtɪs]
noun med.
энцефалит


enchain

<< encephalitis <<
 enchain >> enchant >>

[ɪnˈtʃeɪn]
v.
1) сажать на цепь; заковывать
2) приковывать (внимание); сковывать (чувства и т. п.)
3) obs. сцеплять, соединять


enchant

<< enchain <<
 enchant >> enchanter >>

[ɪnˈtʃɑ:nt]
v.
1) очаровывать, приводить в восторг
2) околдовывать, опутывать чарами


enchanter

<< enchant <<
 enchanter >> enchantment >>

[ɪnˈtʃɑ:ntə]
noun
чародей, волшебник


enchantment

<< enchanter <<
 enchantment >> enchantress >>

[ɪnˈtʃɑ:ntmənt]
noun
1) очарование, обаяние
2) колдовство, магия, волшебство


enchantress

<< enchantment <<
 enchantress >> enchase >>

[ɪnˈtʃɑ:ntrɪs]
noun
1) чародейка, колдунья, волшебница
2) чаровница, обворожительная женщина


enchase

<< enchantress <<
 enchase >> enchiridion >>

[ɪnˈtʃeɪs]
v.
1) оправлять, заделывать в оправу
2) инкрустировать; гравировать


enchiridion

<< enchase <<
 enchiridion >> encipher >>

[ˌenkaɪəˈrɪdɪən]
noun book.
справочник, руководство


encipher

<< enchiridion <<
 encipher >> encircle >>

[enˈsaɪfə]
v.
зашифровывать, писать шифром сообщение


encircle

<< encipher <<
 encircle >> encirclement >>

[ɪnˈsə:kl]
v.
окружать; делать круг
Syn:
circumscribe


enclosure

<< enclose <<
 enclosure >> encode >>

[ɪnˈkləuʒə]
noun
1) огороженное место
2) ограждение, ограда
3) отгораживание
4) вложение, приложение
5) hist. огораживание общинных земель (в Англии)
6) constr. тепляк


encode

<< enclosure <<
 encode >> encomia >>

[ɪnˈkəud]
v.
кодировать, шифровать


encomia

<< encode <<
 encomia >> encomiast >>

[enˈkəumjə]
noun
(pl. of encomium ) rare


encomiast

<< encomia <<
 encomiast >> encomiastic >>

[enˈkəumɪæst]
noun book.
панегирист


encomiastic

<< encomiast <<
 encomiastic >> encomium >>

[enˌkəumɪˈæstɪk]
adj. book.
панегирический, хвалебный


encomium

<< encomiastic <<
 encomium >> encompass >>

[enˈkəumjəm]
lat.
noun book.
(pl. -s, -ia)
панегирик, восхваление


encompass

<< encomium <<
 encompass >> encore >>

[ɪnˈkʌmpəs]
v.
окружать (тж. fig. напр., заботой и т. п.); заключать
Syn:
circumscribe


encore

<< encompass <<
 encore >> encounter >>

[ɔŋˈkɔ:]
fr.

01. interj.
бис!

02. noun
вызов на 'бис'

03. v.
требовать повторения, кричать 'бис', вызывать


encounter

<< encore <<
 encounter >> encourage >>

[ɪnˈkauntə]

01. noun
1) неожиданная встреча
2) столкновение, схватка, стычка

02. v.
1) (неожиданно) встретить(ся)
2) сталкиваться; иметь столкновение
3) наталкиваться (на трудности и т. п.)
Syn:
meet


encourage

<< encounter <<
 encourage >> encouragement >>

[ɪnˈkʌrɪdʒ]
v.
1) ободрять
2) поощрять, поддерживать
3) потворствовать; подстрекать
Syn:
embolden, foster, hearten, inspire, promote, support
see cheer
Ant:
abash, discourage, dishearten, hinder, thwart


encumbrance

<< encumber <<
 encumbrance >> encumbrancer >>

[ɪnˈkʌmbrəns]
noun
1) препятствие, затруднение
2) бремя, обуза
3) лицо, находящееся на иждивении (особ. о ребенке); without encumbrance coll. бездетный
4) leg. закладная (на имущество)


encumbrancer

<< encumbrance <<
 encumbrancer >> encyclic >>

[ɪnˈkʌmbrənsə]
noun leg.
залогодержатель


encyclic

<< encumbrancer <<
 encyclic >> encyclical >>

[enˈsɪklɪk]
eccl.

01. adj.
предназначенный для широкого распространения; encyclical letter циркулярное письмо, циркуляр

02. noun
энциклика


encyclical

<< encyclic <<
 encyclical >> encyclopaedia >>

[enˈsɪklɪkəl]
eccl.

01. adj.
предназначенный для широкого распространения; encyclical letter циркулярное письмо, циркуляр

02. noun
энциклика


encyclopaedia

<< encyclical <<
 encyclopaedia >> encyclopaedic >>

[enˈsaɪkləuˈpi:djə]
noun
энциклопедия
walking encyclopaedia ходячая энциклопедия


encyclopaedic

<< encyclopaedia <<
 encyclopaedic >> encyclopaedical >>

[enˈsaɪkləuˈpi:dɪk]
adj.
энциклопедический


encyclopaedical

<< encyclopaedic <<
 encyclopaedical >> encyclopaedist >>

[enˈsaɪkləuˈpi:dɪkəl]
adj.
энциклопедический


encyclopaedist

<< encyclopaedical <<
 encyclopaedist >> encyclopedia >>

[enˈsaɪkləuˈpi:dɪst]
noun
энциклопедист


encyclopedia

<< encyclopaedist <<
 encyclopedia >> encyclopedic >>

[enˈsaɪkləuˈpi:djə]
noun
энциклопедия
walking encyclopaedia ходячая энциклопедия


encyclopedic

<< encyclopedia <<
 encyclopedic >> encyclopedical >>

[enˈsaɪkləuˈpi:dɪk]
adj.
энциклопедический


end up

<< end play <<
 end up >> end-game >>

оканчиваться, прекращаться, обрываться


end-game

<< end up <<
 end-game >> end-paper >>

noun chess
эндшпиль


end-paper

<< end-game <<
 end-paper >> end-product >>

noun
пустой лист в начале и в конце книги, форзац


end-product

<< end-paper <<
 end-product >> end-up >>

noun
1) готовый продукт
2) конечный продукт; результат


end-up

<< end-product <<
 end-up >> end-view >>

adj. coll.
курносый


end-view

<< end-up <<
 end-view >> endanger >>

noun
концевой вид, вид сбоку (на чертеже)


endanger

<< end-view <<
 endanger >> endear >>

[ɪnˈdeɪndʒə]
v.
подвергать опасности


endear

<< endanger <<
 endear >> endearment >>

[ɪnˈdɪə]
v.
заставить полюбить; внушить любовь


endearment

<< endear <<
 endearment >> endeavor >>

[ɪnˈdɪəmənt]
noun
ласка, выражение нежности, привязанности


endeavor

<< endearment <<
 endeavor >> endeavour >>

[ɪnˈdevə]
amer.
= endeavour


Enoch

<< ennui <<
 Enoch >> enormity >>

[ˈi:nɔk]
noun bibl.
Енох


enormity

<< Enoch <<
 enormity >> enormous >>

[ɪˈnɔ:mɪtɪ]
noun
1) гнусность
2) чудовищное преступление


enormous

<< enormity <<
 enormous >> enormously >>

[ɪˈnɔ:məs]
adj.
1) громадный; огромный; enormous changes огромные перемены
2) amer. чудовищный, ужасный
Syn:
massive


enormously

<< enormous <<
 enormously >> enough >>

[ɪˈnɔ:məslɪ]
adv.
чрезвычайно


enough

<< enormously <<
 enough >> enounce >>

[ɪˈnʌf]

01. adj.
достаточный; to have enough time располагать достаточным запасом времени
Syn:
adequate

02. noun
достаточное количество; he has enough and to spare он имеет больше, чем нужно; I've had enough of him он мне надоел

03. adv.
достаточно, довольно; strangely enough как это ни странно; you know well enough вы отлично знаете; he did it well enough он сделал это довольно хорошо


enounce

<< enough <<
 enounce >> enow >>

[i:ˈnauns]
v.
1) выражать; излагать
2) произносить


enow

<< enounce <<
 enow >> enplane >>

[ɪˈnau]
obs. poet.
see enough


enplane

<< enow <<
 enplane >> enquire >>

[ɪnˈpleɪn]
v.
сажать, садиться, грузить(ся) в самолет


enquire

<< enplane <<
 enquire >> enquiry >>

[ɪnˈkwaɪə]
= inquire


enquiry

<< enquire <<
 enquiry >> enrage >>

[ɪnˈkwaɪərɪ]
= inquiry


enrolment

<< enroll <<
 enrolment >> enroot >>

[ɪnˈrəulmənt]
noun
1) внесение в списки, регистрация; the enrolment of new members прием новых членов (в профсоюз и т. п.)
2) вербовка


enroot

<< enrolment <<
 enroot >> ensanguined >>

[ɪnˈru:t]
v.
(usu. past part.)
укоренять; fig. внедрять


ensanguined

<< enroot <<
 ensanguined >> ensconce >>

[ɪnˈsæŋgwɪnd]
adj.
1) окровавленный
2) кроваво-красный


ensconce

<< ensanguined <<
 ensconce >> ensemble >>

[ɪnˈskɔns]
v.
(oft. refl.)
1) укрывать(ся)
2) устраивать(ся) удобно или уютно; to ensconce oneself cosily усесться уютно


ensemble

<< ensconce <<
 ensemble >> enshrine >>

[ɑ:nˈsɑ:mbl]
fr.
noun
1) ансамбль (тж. tout ensemble)
2) общее впечатление
3) mus. ансамбль
4) костюм, туалет; ансамбль
Syn:
orchestra


enshrine

<< ensemble <<
 enshrine >> enshroud >>

[ɪnˈʃraɪn]
v.
1) eccl. помещать в раку
2) хранить, лелеять (воспоминание и т. п.)


enshroud

<< enshrine <<
 enshroud >> ensign >>

[ɪnˈʃraud]
v.
закутывать, обволакивать; enshrouded in darkness погруженный во тьму


ensign

<< enshroud <<
 ensign >> ensilage >>

[ˈensaɪn]
noun
1) значок, эмблема, кокарда
2) знамя; флаг; вымпел; blue ensign синий (английский) кормовой флаг; red ensign английский торговый флаг; white ensign английский военно-морской флаг
3) hist. прапорщик
4) amer. naut. лейтенант, энсин (первичное офицерское звание)
5) (attr.) ensign ship флагманское судно; ensign staff naut. кормовой флагшток


ensilage

<< ensign <<
 ensilage >> enslave >>

[ˈensɪlɪdʒ]
agric.

01. noun
1) силосование
2) силосованный корм

02. v.
силосовать


enslave

<< ensilage <<
 enslave >> enslavement >>

[ɪnˈsleɪv]
v.
порабощать; покорять; делать рабом


ensure

<< ensuing <<
 ensure >> entablature >>

[ɪnˈʃuə]
v.
1) обеспечивать, гарантировать; to ensure the independence гарантировать независимость
2) ручаться
Syn:
assure


entablature

<< ensure <<
 entablature >> entablement >>

[enˈtæblətʃə]
= entablement


entablement

<< entablature <<
 entablement >> entail >>

[ɪnˈteɪblmənt]
noun archit.
антаблемент


entail

<< entablement <<
 entail >> entangle >>

[ɪnˈteɪl]

01. noun
1) leg. акт, закрепляющий порядок наследования земли без права отчуждения; майоратное наследование
2) майорат

02. v.
1) влечь за собой; вызывать (что-л.)
2) навлекать (upon на)
3) leg. определять порядок наследования земли без права отчуждения


entangle

<< entail <<
 entangle >> entanglement >>

[ɪnˈtæŋgl]
v.
1) запутывать (тж. перен.)
2) поймать в ловушку; обойти (лестью)


entanglement

<< entangle <<
 entanglement >> entente >>

[ɪnˈtæŋglmənt]
noun
1) запутанность; затруднительное положение
2) mil. (проволочное) заграждение


entente

<< entanglement <<
 entente >> enter >>

[ɑ:nˈtɑ:nt]
fr.
noun polit.
дружеское соглашение между группой государств; the Entente hist. Антанта
Syn:
treaty


enter

<< entente <<
 enter >> enter for >>

[ˈentə]
v.
1) входить; проникать; to enter a room войти в комнату; the idea never entered my head такая мысль мне никогда в голову не приходила
2) вонзаться; the pin entered the finger булавка уколола палец
3) вступать, поступать; to enter a school поступить в школу
4) вписывать, вносить (в книги, списки); записывать, регистрировать; to enter smb.'s name внести чью-л. фамилию (в список, реестр и т. п.); to enter a word in a dictionary включить слово в словарь; to enter a team for the event внести команду в список участников состязания; to enter an event зафиксировать факт; to enter a boy at a school подать заявление о приеме мальчика в школу; to enter at the Stationers' Hall заявить авторское право
5) сделать письменное заявление, представление; to enter an affidavit представить письменное свидетельское показание
6) leg. начинать процесс
7) начинать; браться (за что-л.; тж. enter upon)
enter for
enter into
enter upon


enter for

<< enter <<
 enter for >> enter into >>

записывать(ся) (для участия в чем-л.)


enter into

<< enter for <<
 enter into >> enter upon >>

а) вступать; to enter into a contract заключать договор; to enter into negotiations вступать в переговоры;
б) входить; являться составной частью (чего-л.); water enters into the composition of all vegetables вода является составной частью всех овощей;
в) заняться, приступить; to enter into a new undertaking принять на себя новые обязательства;
г) разделять (чувство), понимать; I could not enter into the fun я не мог разделить этого удовольствия


entertaining

<< entertain <<
 entertaining >> entertainment >>

[ˌentəˈteɪnɪŋ]

01. pres. part. of entertain

02. adj.
забавный, занимательный, развлекательный


entertainment

<< entertaining <<
 entertainment >> enthalpy >>

[ˌentəˈteɪnmənt]
noun
1) прием (гостей); вечер; вечеринка
2) развлечения, увеселения; эстрадный концерт, дивертисмент
3) obs. гостеприимство; угощение
4) (attr.) entertainment unit бригада артистов; entertainment tax налог на зрелища


enthalpy

<< entertainment <<
 enthalpy >> enthral >>

[enˈθælpɪ]
noun phys.
энтальпия, теплосодержание


enthral

<< enthalpy <<
 enthral >> enthrall >>

[ɪnˈθrɔ:l]
v.
1) порабощать
2) очаровывать, увлекать, захватывать


enthrall

<< enthral <<
 enthrall >> enthralling >>

[ɪnˈθrɔ:l]
v.
1) порабощать
2) очаровывать, увлекать, захватывать


enthralling

<< enthrall <<
 enthralling >> enthrone >>

[ɪnˈθrɔ:lɪŋ]

01. pres. part. of enthrall

02. adj.
увлекательный, захватывающий


enthrone

<< enthralling <<
 enthrone >> enthronement >>

[ɪnˈθrəun]
v.
возводить на престол; to be enthroned in the hearts царить в сердцах


enthronement

<< enthrone <<
 enthronement >> enthuse >>

[ɪnˈθrəunmənt]
noun
возведение на престол


enthuse

<< enthronement <<
 enthuse >> enthusiasm >>

[ɪnˈθju:z]
v. coll.
1) приходить в восторг
2) приводить в восторг


enthusiasm

<< enthuse <<
 enthusiasm >> enthusiast >>

[ɪnˈθju:zɪæzm]
noun
1) восторг; энтузиазм
2) восторженность
3) (религиозное) исступление


entire

<< enticing <<
 entire >> entirely >>

[ɪnˈtaɪə]

01. adj.
1) полный, совершенный
2) целый, цельный; сплошной
3) не кастрированный (о животном)
4) чистый, беспримесный
Syn:
complete, full, intact, total, whole
Ant:
broken, damaged, destroyed, divided, empty, imperfect, incomplete, limited, partial

02. noun
1) (the entire) целое; полнота
2) некастрированное животное, особ. жеребец


entirely

<< entire <<
 entirely >> entirety >>

[ɪnˈtaɪəlɪ]
adv.
полностью, всецело, совершенно


entirety

<< entirely <<
 entirety >> entitle >>

[ɪnˈtaɪətɪ]
noun
1) полнота, цельность; in its entirety полностью; в целом; во всей полноте
2) общая сумма
3) leg. совместное владение неразделенным недвижимым имуществом


entitle

<< entirety <<
 entitle >> entity >>

[ɪnˈtaɪtl]
v.
1) называть, давать название; озаглавливать
2) жаловать титул
3) давать право (to на что-л.); to be entitled to smth. иметь право на что-л.


entity

<< entitle <<
 entity >> entomb >>

[ˈentɪtɪ]
noun
1) philos. бытие
2) сущность, существо
3) нечто реально существующее
4) существо, организм; организация; political entity политическая организация; legal entity юридическое лицо
5) coll. вещь, объект


entomb

<< entity <<
 entomb >> entombment >>

[ɪnˈtu:m]
v.
1) погребать
2) служить гробницей
3) fig. укрывать


entombment

<< entomb <<
 entombment >> entomological >>

noun
1) погребение
2) могила, гробница


entomological

<< entombment <<
 entomological >> entomologist >>

[ˌentəməˈlɔdʒɪkəl]
adj.
энтомологический


entomologist

<< entomological <<
 entomologist >> entomology >>

[ˌentəuˈmɔlədʒɪst]
noun
энтомолог


entomology

<< entomologist <<
 entomology >> entourage >>

[ˌentəuˈmɔlədʒɪ]
noun
энтомология


entrant

<< entrancing <<
 entrant >> entrap >>

[ˈentrənt]
noun
1) тот, кто входит, вступает (напр., посетитель, гость; вступающий в члены клуба, общества и т. п.)
2) вступающий в должность, приступающий к отправлению обязанностей
3) приезжий, приезжающий (в страну)
4) (заявленный) участник (состязания и т. п.)


entrap

<< entrant <<
 entrap >> entreat >>

[ɪnˈtræp]
v.
поймать в ловушку; обмануть, запутать, завлечь


entreat

<< entrap <<
 entreat >> entreaty >>

[ɪnˈtri:t]
v.
умолять, упрашивать


entreaty

<< entreat <<
 entreaty >> entrechat >>

[ɪnˈtri:tɪ]
noun
мольба, просьба


entrechat

<< entreaty <<
 entrechat >> entree >>

[ˌɑ:ŋtrəˈʃɑ:]
fr.
noun
антраша


entree

<< entrechat <<
 entree >> entremets >>

[ˈɔntreɪ]
fr.
noun
1) право входа, доступ
2) блюдо, подаваемое между рыбой и жарким


entremets

<< entree <<
 entremets >> entrench >>

[ˈɔntrəmeɪ]
fr.
noun
(pl.)
дополнительные блюда (подаваемые между основными)


entrench

<< entremets <<
 entrench >> entrenched >>

[ɪnˈtrentʃ]
v.
1) mil. окапывать, укреплять траншеями;
to entrench oneself
а) окапываться;
б) закрепиться, занять прочное положение
2) отстаивать свои взгляды, защищать свою позицию
3) rare нарушать (чужие права); покушаться (upon на чужие права); to entrench upon the truth грешить против истины


entrenched

<< entrench <<
 entrenched >> entrenchment >>

[ɪnˈtrentʃt]

01. past part. of entrench

02. adj.
укоренившийся, закрепившийся; entrenched habits укоренившиеся привычки


entrenchment

<< entrenched <<
 entrenchment >> entrepot >>

[ɪnˈtrentʃmənt]
noun
1) mil. окоп; траншея, полевое укрепление
2) obs. нарушение, посягательство


entwine

<< entry <<
 entwine >> enucleate >>

[ɪnˈtwaɪn]
v.
1) сплетать(ся); вплетать
2) обвивать (with, about)
3) обхватывать


enucleate

<< entwine <<
 enucleate >> enumerate >>

[ɪˈnju:klɪeɪt]
v.
1) book. выяснять, выявлять
2) med. вылущивать (опухоль и т. п.)


enumerate

<< enucleate <<
 enumerate >> enumeration >>

[ɪˈnju:məreɪt]
v.
перечислять


enumeration

<< enumerate <<
 enumeration >> enunciate >>

[ɪˌnju:məˈreɪʃən]
noun
1) перечисление
2) перечень


enunciate

<< enumeration <<
 enunciate >> enunciation >>

[ɪˈnʌnsɪeɪt]
v.
1) ясно, отчетливо произносить
2) объявлять; провозглашать
3) формулировать (теорию и т. п.)
Syn:
declare


enunciation

<< enunciate <<
 enunciation >> enure >>

[ɪˌnʌnsɪˈeɪʃən]
noun
1) хорошее произношение, дикция
2) возвещение; провозглашение
3) формулировка


enure

<< enunciation <<
 enure >> envelop >>

[ɪˈnjuə]
= inure


envelop

<< enure <<
 envelop >> envelope >>

[ɪnˈveləp]
v.
1) обертывать; завертывать
2) закутывать; окутывать; enveloped in flames объятый пламенем; enveloped in mystery окутанный тайной
3) mil. окружать, охватывать, обходить
Syn:
circumscribe


envelope

<< envelop <<
 envelope >> envelopment >>

[ˈenvələup]
noun
1) конверт
2) обертка, обложка
3) оболочка (аэростата и т. п.); покрышка
4) обвертка (у растений); пленка (в яйце)
5) math. огибающая (линия)


envelopment

<< envelope <<
 envelopment >> envenom >>

[ɪnˈveləpmənt]
noun
1) обертывание
2) покрышка
3) mil. охват


environmental

<< environment <<
 environmental >> environmentalist >>

[ɪnˌvaɪərənˈmentl]
adj.
относящийся к окружающей среде; относящийся к борьбе с загрязнением окружающей среды; environmental research исследование окружающей Среды


environmentalist

<< environmental <<
 environmentalist >> environs >>

[ɪnˌvaɪərənˈmentəlɪst]
noun
ученый, разрабатывающий средства борьбы с загрязнением окружающей Среды


environs

<< environmentalist <<
 environs >> envisage >>

[ɪnˈvaɪərənz]
noun
(pl.)
1) окрестности
2) окружение, Среда


envisage

<< environs <<
 envisage >> envision >>

[ɪnˈvɪzɪdʒ]
v.
1) смотреть прямо в глаза (опасности, фактам)
2) рассматривать (вопрос)
3) предусматривать


envision

<< envisage <<
 envision >> envoy >>

[ɪnˈvɪʒən]
v. book.
воображать (что-л.), рисовать в своем воображении; представлять себе


envoy

<< envision <<
 envoy >> envy >>

[ˈenvɔɪ]

I
noun
1) посланник; посланец, эмиссар
2) агент, доверенное лицо
Syn:
ambassador

II
noun
заключительная строфа поэмы


envy

<< envoy <<
 envy >> enwrap >>

[ˈenvɪ]

01. noun
1) зависть (of, at)
2) предмет зависти

02. v.
завидовать


enwrap

<< envy <<
 enwrap >> enzyme >>

[ɪnˈræp]
v.
1) завертывать (in, with)
2) окутывать


enzyme

<< enwrap <<
 enzyme >> eocene >>

[ˈenzaɪm]
noun
энзим, фермент


eocene

<< enzyme <<
 eocene >> eolation >>

[ˈi:ousi:n]
noun geol.
эоцен


ephemera

<< epenthetic <<
 ephemera >> ephemeral >>

[ɪˈfemərə]
noun
1) zool. разновидность поденки
2) что-л. мимолетное, преходящее


ephemeral

<< ephemera <<
 ephemeral >> epic >>

[ɪˈfemərəl]
adj.
1) эфемерный, преходящий; недолговечный
2) biol. живущий один день (о насекомых, растениях)
Syn:
temporary


epic

<< ephemeral <<
 epic >> epical >>

[ˈepɪk]

01. noun
1) эпическая поэма
2) coll. многосерийный приключенческий фильм; приключенческий роман с продолжениями

02. adj.
эпический


epical

<< epic <<
 epical >> epicene >>

= epic 2.


epicene

<< epical <<
 epicene >> epicentre >>

[ˈepɪsi:n]
adj. gram.
общего рода
Syn:
bisexual


epicentre

<< epicene <<
 epicentre >> epicure >>

[ˈepɪsentə]
noun
эпицентр (землетрясения)


epicure

<< epicentre <<
 epicure >> epicurean >>

[ˈepɪkjuə]
noun
эпикуреец


epicurean

<< epicure <<
 epicurean >> epicureanism >>

[ˌepɪkjuəˈri:ən]

01. adj.
эпикурейский

02. noun = epicure


epicureanism

<< epicurean <<
 epicureanism >> epicurism >>

[ˌepɪkjuəˈri:ənɪzm]
noun
1) учение Эпикура
2) эпикурейство


epicurism

<< epicureanism <<
 epicurism >> epicycle >>

[ˈepɪkjuərɪzm]
= epicureanism


epidermic

<< epidermal <<
 epidermic >> epidermis >>

[ˌepɪˈdə:mɪk]
= epidermal


epidermis

<< epidermic <<
 epidermis >> epidiascope >>

[ˌepɪˈdə:mɪs]
noun anat. bot.
эпидерма, эпидермис


epidiascope

<< epidermis <<
 epidiascope >> epigastric >>

[ˌepɪˈdaɪəskəup]
noun
эпидиаскоп


epigastric

<< epidiascope <<
 epigastric >> epigastrium >>

[ˌepɪˈgæstrɪk]
adj. anat.
надчревный; epigastric burning med. изжога


epigastrium

<< epigastric <<
 epigastrium >> epiglottis >>

[ˌepɪˈgæstrɪəm]
noun anat.
надчревная область


epiglottis

<< epigastrium <<
 epiglottis >> epigone >>

[ˌepɪˈglɔtɪs]
noun anat.
надгортанник


epigone

<< epiglottis <<
 epigone >> epigram >>

[ˈepɪgəun]
noun rare
эпигон


epigram

<< epigone <<
 epigram >> epigrammatist >>

[ˈepɪgræm]
noun
эпиграмма
Syn:
proverb


epigrammatist

<< epigram <<
 epigrammatist >> epigraph >>

[ˌepɪˈgræmətɪst]
noun
автор эпиграмм


epigraph

<< epigrammatist <<
 epigraph >> epigraphy >>

[ˈepɪgrɑ:f]
noun
эпиграф
Syn:
proverb


erica

<< ergotism <<
 erica >> Erin >>

[ˈerɪkə]
noun bot.
(collect.)
вересковые


Erin

<< erica <<
 Erin >> eristic >>

[ˈɪərɪn]
noun poet.
Ирландия


eristic

<< Erin <<
 eristic >> ermine >>

[eˈrɪstɪk]
book.

01. adj.
возбуждающий спор, дискуссию

02. noun
1) любитель спора, спорщик
2) искусство полемики


ermine

<< eristic <<
 ermine >> erne >>

[ˈə:mɪn]
noun
горностай
to assume (to wear) the ermine стать (быть) членом (верховного) суда


erne

<< ermine <<
 erne >> erode >>

[ə:n]
noun zool.
орлан-белохвост


erode

<< erne <<
 erode >> erogenous >>

[ɪˈrəud]
v.
1) разъедать; вытравлять; разрушать (ткани)
2) geol. выветривать; размывать


erogenous

<< erode <<
 erogenous >> Eros >>

[ɪˈrɔdʒɪnɪs]
adj.
эро(то)генный; эротический


Eros

<< erogenous <<
 Eros >> erosion >>

[ˈɪərɔs]
noun greek myth.
Эрос, Эрот


erosion

<< Eros <<
 erosion >> erosive >>

[ɪˈrəuʒən]
noun
эрозия, разъедание; разрушение; размывание; выветривание


erosive

<< erosion <<
 erosive >> erotic >>

[ɪˈrəusɪv]
adj.
эрозийный, вызывающий эрозию; размывающий; выветривающий


errant

<< errand-boy <<
 errant >> errantry >>

[ˈerənt]
adj.
1) странствующий
2) блуждающий (о мыслях)
3) заблудший, сбившийся с пути


errantry

<< errant <<
 errantry >> errata >>

[ˈerəntrɪ]
noun
приключения странствующего рыцаря


errata

<< errantry <<
 errata >> erratic >>

[eˈrɑ:tə]
noun
(pl.)
1) (pl. of erratum )
2) список опечаток


erratic

<< errata <<
 erratic >> erratum >>

[ɪˈrætɪk]
adj.
1) странный, неустойчивый, беспорядочный, рассеянный (о мыслях, взглядах и т. п.); erratic behaviour сумасбродное поведение; erratic temperature неустойчивая температура
2) obs. блуждающий
3) geol. эрратический; erratic block валун
Syn:
inconstant


erratum

<< erratic <<
 erratum >> erring >>

[eˈrɑ:təm]
lat.
noun
(pl. -ta)
опечатка, описка


erring

<< erratum <<
 erring >> erroneous >>

[ˈə:rɪŋ]

01. pres. part. of err

02. adj.
заблудший, грешный


erroneous

<< erring <<
 erroneous >> error >>

[ɪˈrəunjəs]
adj.
ложный; ошибочный; erroneous policies неправильная политика, неправильный курс


error

<< erroneous <<
 error >> ersatz >>

[ˈerə]
noun
1) ошибка, заблуждение; to make an error совершить ошибку, ошибиться; in error по ошибке, ошибочно; to be in error заблуждаться
2) грех
3) poet. блуждание
4) отклонение, уклонение, погрешность
5) radio рассогласование
Syn:
mistake


ersatz

<< error <<
 ersatz >> Erse >>

[ˈɛəzæts]
germ.
noun
эрзац, суррогат, заменитель


Erse

<< ersatz <<
 Erse >> erst >>

[ə:s]
noun obs.
1) ирландский гаэльский язык
2) шотландский гаэльский язык


erudition

<< erudite <<
 erudition >> erupt >>

[ˌeru:ˈdɪʃən]
noun
эрудиция, ученость; начитанность
Syn:
learning


erupt

<< erudition <<
 erupt >> eruption >>

[ɪˈrʌpt]
v.
1) извергать(ся) (о вулкане, гейзере)
2) прорываться
3) прорезываться (о зубах)
Syn:
explode


eruption

<< erupt <<
 eruption >> eruptive >>

[ɪˈrʌpʃən]
noun
1) извержение (вулкана)
2) взрыв (смеха, гнева)
3) med. сыпь, высыпание
4) прорезывание (зубов)


eruptive

<< eruption <<
 eruptive >> erven >>

[ɪˈrʌptɪv]
adj.
1) geol. эруптивный, изверженный, вулканический
2) med. сопровождаемый сыпью; eruptive stage стадия высыпания


erven

<< eruptive <<
 erven >> erysipelas >>

[ˈervən]
noun
(pl. of erf )


erysipelas

<< erven <<
 erysipelas >> erythema >>

[ˌerɪˈsɪpɪləs]
noun med.
рожа, рожистое воспаление


erythema

<< erysipelas <<
 erythema >> Esau >>

[ˌerɪˈθi:mə]
noun med.
эритема


Esau

<< erythema <<
 Esau >> escalade >>

[ˈi:sɔ:]
noun bibl.
Исав


escalade

<< Esau <<
 escalade >> escalate >>

[ˌeskəˈleɪd]
noun mil. hist.
штурм стены (с помощью лестниц), эскалада


escalate

<< escalade <<
 escalate >> escalate down >>

[ˈeskəleɪt]
v.
1) совершать (постепенное) восхождение
2) расширять, обострять (конфликт и т. п.); to escalate confrontation углублять конфронтацию
escalate down


escape

<< escapade <<
 escape >> escapee >>

[ɪsˈkeɪp]

01. noun
1) бегство; побег; fig. уход от действительности
2) избавление; спасение; to have a hairbreadth escape едва избежать опасности, быть на волосок (от чего-л.)
3) истечение, выделение (крови и т. п.)
4) утечка (газа, пара и т. п.); выпуск (газа, пара)
5) tech. выпускное отверстие
6) одичавшее культурное растение
7) (attr.) спасательный; escape ladder спасательная лестница; escape route дорога к отступлению;
escape hatch
а) десантный люк;
б) люк для выхода в космическое пространство (в космическом корабле); escape velocity вторая космическая скорость

02. v.
1) бежать, совершать побег (из заключения, плена)
2) избежать (опасности), спастись; избавиться; отделаться; to escape punishment избежать наказания
3) уходить, отключаться, отстраняться, замыкаться в себе
4) давать утечку; улетучиваться
5) ускользать; your point escapes me я не улавливаю вашей мысли; his name had escaped my memory не могу припомнить его имени; nothing escapes you! все-то вы замечаете!
6) вырываться (о стоне и т. п.)
Syn:
abscond, flee, fly, retreat, run away
see avoid
Ant:
confront, face, give up, remain, submit, surrender


escapee

<< escape <<
 escapee >> escapement >>

noun
беглец


escapement

<< escapee <<
 escapement >> escapism >>

[ɪsˈkeɪpmənt]
noun
1) бегство и пр.
2) спуск, регулятор хода (часов)
3) tech. выход, выпуск


escapism

<< escapement <<
 escapism >> escapist >>

[ɪsˈkeɪpɪzm]
noun lit.
эскапизм, бегство от жизни


escapist

<< escapism <<
 escapist >> escarp >>

[ɪsˈkeɪpɪst]

01. noun
1) стремящийся уйти от действительности
2) lit. писатель-эскапист

02. adj. lit.
эскапистский; развлекательный


escarp

<< escapist <<
 escarp >> escarpment >>

[ɪsˈkɑ:p]

01. noun
1) крутая насыпь, откос
2) mil. эскарп

02. v.
1) делать откос
2) mil. эскарпировать


escarpment

<< escarp <<
 escarpment >> eschalot >>

[ɪsˈkɑ:pmənt]
noun mil.
эскарп


eschalot

<< escarpment <<
 eschalot >> eschar >>

[ˈeʃəlɔt]
= shallot


eschar

<< eschalot <<
 eschar >> escheat >>

[ˈeskɑ:]
noun med.
струп (после ожога)


escheat

<< eschar <<
 escheat >> eschew >>

[ɪsˈtʃi:t]
leg.

01. noun
1) выморочное имущество
2) переход выморочного имущества в казну

02. v.
1) становиться выморочным (об имуществе)
2) конфисковать выморочное имущество


Eskimo

<< escutcheon <<
 Eskimo >> esophagus >>

[ˈeskɪməu]

01. noun
(pl. -oes )
эскимос
Eskimo dog лайка
Eskimo pie эскимо (мороженое)

02. adj.
эскимосский


esophagus

<< Eskimo <<
 esophagus >> esoteric >>

[i:ˈsɔfəgəs]
noun
(pl. -gi) anat.
пищевод


esoteric

<< esophagus <<
 esoteric >> espalier >>

[ˌesəuˈterɪk]

01. adj.
тайный; известный или понятный лишь посвященным

02. noun
посвященный


espalier

<< esoteric <<
 espalier >> esparto >>

[ɪsˈpæljə]
fr.
noun
шпалеры, шпалерник (в саду)


esparto

<< espalier <<
 esparto >> especial >>

[esˈpɑ:təu]
noun bot.
трава альфа, эспарто (тж. esparto grass)


especial

<< esparto <<
 especial >> especially >>

[ɪsˈpeʃəl]
adj.
особенный, специальный; my especial aversion предмет моего особого отвращения; of especial importance особо важный


especially

<< especial <<
 especially >> Esperanto >>

[ɪsˈpeʃəlɪ]
adv.
особенно, главным образом


Esperanto

<< especially <<
 Esperanto >> espial >>

[ˌespəˈræntəu]
noun
(язык) эсперанто


espial

<< Esperanto <<
 espial >> espionage >>

[ɪsˈpaɪəl]
noun
тайное наблюдение; выслеживание


espionage

<< espial <<
 espionage >> esplanade >>

[ˌespɪəˈnɑ:ʒ]
noun
шпионаж, шпионство


esquire

<< Esquimau <<
 esquire >> essay >>

[ɪsˈkwaɪə]
noun
1) эсквайр
2) (Esq.) господин (как вежливое обращение; пишется в адресе после имени адресата); John Smith, Esq. г-ну Джону Смиту


essay

<< esquire <<
 essay >> essayist >>

[ˈeseɪ]

01. noun
1) очерк, этюд, набросок; эссе
2) попытка
3) проба, опыт
Syn:
composition

02. v.
1) подвергать испытанию
2) пытаться; to essay a hard task брать на себя неблагодарный труд


essayist

<< essay <<
 essayist >> essence >>

[ˈeseɪɪst]
noun
очеркист; эссеист


essence

<< essayist <<
 essence >> essential >>

[ˈesns]
noun
1) сущность, существо; in essence по существу; of the essence существенно
2) существование
3) экстракт, эссенция
4) obs. духи
5) аромат
6) mot. бензин


essential

<< essence <<
 essential >> essentiality >>

[ɪˈsenʃəl]

01. adj.
1) существенный; составляющий сущность, неотъемлемый
2) необходимый, весьма важный, ценный
3) essential oils эфирные масла
Syn:
inherent

02. noun
1) сущность; неотъемлемая часть; the essentials of education основы воспитания
2) (pl.) предметы первой необходимости


essentiality

<< essential <<
 essentiality >> essentially >>

[ɪˌsenʃɪˈælɪtɪ]
noun
сущность; существенность


essentially

<< essentiality <<
 essentially >> establish >>

[ɪˈsenʃəlɪ]
adv.
1) по существу
2) существенным образом


establish

<< essentially <<
 establish >> established >>

[ɪsˈtæblɪʃ]
v.
1) основывать; создавать; учреждать
2) устанавливать, создавать; устраивать; to establish favourable conditions (for smth.) создать благоприятные условия (для чего-л.); to establish oneself in a new house поселиться в новом доме
3) устанавливать (обычай, факт)
4) упрочивать; to establish one's health восстановить свое здоровье; to establish one's reputation упрочить свою репутацию
5) (юридически) доказать
6) заложить (фундамент)


established

<< establish <<
 established >> establishment >>

[ɪsˈtæblɪʃt]

01. past part. of establish

02. adj.
1) учрежденный; Established Church государственная церковь
2) установленный; упрочившийся, укоренившийся; established truth непреложная истина; established practice устоявшаяся практика; long established освященный временем; общепринятый
3) акклиматизировавшийся
4) авторитетный


establishment

<< established <<
 establishment >> estate >>

[ɪsˈtæblɪʃmənt]
noun
1) основание; введение
2) учреждение, заведение; ведомство
3) штат (служащих)
4) хозяйство, семья, дом; separate establishment побочная семья
5) the
Establishment
а) государственная церковь;
б) истэблишмент; совокупность основ и устоев государственного и социального строя; консервативно-бюрократический аппарат сохранения власти; правящая элита


estimator

<< estimation <<
 estimator >> Estonian >>

[ˈestɪmeɪtə]
noun
оценщик


Estonian

<< estimator <<
 Estonian >> estop >>

[esˈtəunjən]

01. adj.
эстонский

02. noun
1) эстонец; эстонка
2) эстонский язык


estop

<< Estonian <<
 estop >> estoppel >>

[ɪsˈtɔp]
v. leg.
1) отводить какое-л. заявление, противоречащее прежним высказываниям того же лица
2) заявлять процессуальный отвод


estoppel

<< estop <<
 estoppel >> estrange >>

[ɪsˈtɔpəl]
noun leg.
процессуальный отвод


estrange

<< estoppel <<
 estrange >> estrangement >>

[ɪsˈtreɪndʒ]
v.
отдалять, отстранять, делать чуждым; to estrange oneself from smb. отходить, отдаляться от кого-л.


estrangement

<< estrange <<
 estrangement >> estreat >>

[ɪsˈtreɪndʒmənt]
noun
1) отчужденность, отчуждение; охлаждение, холодок (в отношениях)
2) отдаление; отрыв, разрыв


estreat

<< estrangement <<
 estreat >> estuary >>

[ɪsˈtri:t]
v.
1) leg. направлять ко взысканию документы о штрафе, недоимке и т. п.
2) штрафовать


estuary

<< estreat <<
 estuary >> esurient >>

[ˈestjuərɪ]
noun
эстуарий, дельта; устье реки


esurient

<< estuary <<
 esurient >> et cetera >>

[ɪˈsjuərɪənt]
adj. book.
1) голодный
2) жадный


et cetera

<< esurient <<
 et cetera >> etcetera >>

[ɪtˈsetrə]
adv. lat.
1) и так далее, и прочее
2) (pl.) всякая всячина; несущественные дополнения


eternity

<< eternalize <<
 eternity >> eternize >>

[i:ˈtə:nɪtɪ]
noun
1) вечность
2) (pl.) вечные истины
3) загробный мир


eternize

<< eternity <<
 eternize >> Etesian >>

[i:ˈtə:naɪz]
= eternalize


Etesian

<< eternize <<
 Etesian >> ethane >>

[ɪˈti:ʒjən]
adj.
периодический, годичный; Etesian winds летние северо-западные пассатные ветры (на Средиземном море)


ethane

<< Etesian <<
 ethane >> ether >>

[ˈeθeɪn]
noun chem.
этан


ether

<< ethane <<
 ether >> ethereal >>

[ˈi:θə]
noun
1) chem. phys. эфир; over the ether по радио
2) poet. небо, небеса


ethereal

<< ether <<
 ethereal >> ethereality >>

[i:ˈθɪərɪəl]
adj.
1) эфирный
2) легкий, воздушный; бесплотный
3) неземной


ethereality

<< ethereal <<
 ethereality >> etherization >>

[i:ˌθɪərɪˈælɪtɪ]
noun
эфирность, легкость, воздушность


etherization

<< ethereality <<
 etherization >> etherize >>

[ˌi:θəraɪˈzeɪʃən]
noun
1) med. применение эфирного наркоза
2) превращение в эфир


etherize

<< etherization <<
 etherize >> ethic >>

[ˈi:θəraɪz]
v.
1) med. усыплять эфиром
2) chem. превращать в эфир


ethic

<< etherize <<
 ethic >> ethical >>

[ˈeθɪk]
adj.
нравственный, этический; этичный


ethnographic

<< ethnical <<
 ethnographic >> ethnographical >>

[ˌeθnəuˈgræfɪk]
adj.
этнографический


ethnographical

<< ethnographic <<
 ethnographical >> ethnography >>

[ˌeθnəuˈgræfɪkəl]
adj.
этнографический


ethnography

<< ethnographical <<
 ethnography >> ethnologic >>

[eθˈnɔgrəfɪ]
noun
этнография


ethnologic

<< ethnography <<
 ethnologic >> ethnological >>

[ˌeθnəuˈlɔdʒɪk]
adj.
этнологический


ethnological

<< ethnologic <<
 ethnological >> ethnology >>

[ˌeθnəuˈlɔdʒɪkəl]
adj.
этнологический


ethnology

<< ethnological <<
 ethnology >> ethology >>

[eθˈnɔlədʒɪ]
noun
этнология


ethology

<< ethnology <<
 ethology >> ethos >>

[i:ˈθɔlədʒɪ]
noun
1) исследование, посвященное поведению организмов в среде обитания
2) наука о поведении человека


ethos

<< ethology <<
 ethos >> ethyl >>

[ˈi:θɔs]
greek
noun
характер, преобладающая черта; повадки
Syn:
abdc.htm>tradition


ethyl

<< ethos <<
 ethyl >> etiolate >>

[ˈeθɪl]
noun
1) chem. этил
2) (attr.) ethyl alcohol винный спирт


etiolate

<< ethyl <<
 etiolate >> etiology >>

[ˈi:tɪəuleɪt]
v.
1) bot. выращивать растение в темноте, этиолировать
2) делать бледным, придавать болезненный вид


etude

<< Etruscan <<
 etude >> etui >>

[eɪˈtju:d]
fr.
noun mus.
этюд


etui

<< etude <<
 etui >> etwee >>

[eˈtwi:]
fr.
noun
ящичек для иголок, булавок и пр.: футляр


etwee

<< etui <<
 etwee >> etymologic >>

[eˈtwi:]
fr.
noun
ящичек для иголок, булавок и пр.: футляр


etymologic

<< etwee <<
 etymologic >> etymological >>

[ˌetɪməˈlɔdʒɪk]
adj.
этимологический


etymological

<< etymologic <<
 etymological >> etymologist >>

[ˌetɪməˈlɔdʒɪkəl]
adj.
этимологический


etymologist

<< etymological <<
 etymologist >> etymologize >>

[ˌetɪˈmɔlədʒɪst]
noun
этимолог


etymologize

<< etymologist <<
 etymologize >> etymology >>

[ˌetɪˈmɔlədʒaɪz]
v.
изучать этимологию; определять этимологию слова


etymology

<< etymologize <<
 etymology >> etymon >>

[ˌetɪˈmɔlədʒɪ]
noun
этимология


etymon

<< etymology <<
 etymon >> eucalypti >>

[ˈetɪmɔn]
noun ling.
этимон


eucalypti

<< etymon <<
 eucalypti >> eucalyptus >>

[ˌju:kəˈlɪptaɪ]
noun
(pl. of eucalyptus )


flatware

<< flatulent <<
 flatware >> flatways >>

[ˈflætwɛə]
noun
1) столовый прибор (нож, вилка и ложка)
2) мелкая или плоская посуда


flatways

<< flatware <<
 flatways >> flatwise >>

[ˈflætweɪz]
adv.
плашмя


flatwise

<< flatways <<
 flatwise >> flaunt >>

[ˈflætwaɪz]
adv.
плашмя


flaunt

<< flatwise <<
 flaunt >> flautist >>

[flɔ:nt]
v.
1) гордо развеваться (о знаменах)
2) выставлять (себя) напоказ, рисоваться; щеголять


flautist

<< flaunt <<
 flautist >> flavin >>

[ˈflɔ:tɪst]
noun
флейтист


flavin

<< flautist <<
 flavin >> flavor >>

[ˈfleɪvɪn]
noun
желтая краска


flavor

<< flavin <<
 flavor >> flavorless >>

[ˈfleɪvə]
amer.
= flavour


flavorless

<< flavor <<
 flavorless >> flavour >>

[ˈfleɪvəlɪs]
amer.
= flavourless


flavour

<< flavorless <<
 flavour >> flavourless >>

[ˈfleɪvə]

01. noun
1) вкус (обыкн. приятный); букет (вина)
2) аромат, запах
3) особенность; привкус; there is a flavour of romance in the affair в этой истории есть что-то романтическое

02. v.
приправлять; придавать вкус, запах; fig. придавать интерес, пикантность


flavourless

<< flavour <<
 flavourless >> flaw >>

[ˈfleɪvəlɪs]
adj.
1) безвкусный
2) без запаха


flaxy

<< flaxen <<
 flaxy >> flay >>

[ˈflæksɪ]
adj.
1) льняной
2) похожий на лен


flay

<< flaxy <<
 flay >> flay-flint >>

[fleɪ]
v.
1) сдирать кожу, свежевать
2) чистить, снимать кожицу, обдирать кору и т. п.
3) вымогать, разорять; драть шкуру
4) беспощадно критиковать


flay-flint

<< flay <<
 flay-flint >> flea >>

[ˈfleɪflɪnt]
noun
вымогатель; скряга


flea

<< flay-flint <<
 flea >> flea-bag >>

[fli:]
noun
блоха
a flea in one's ear
а) резкое замечание, разнос;
б) отпор;
в) раздражающий ответ; to send smb. away with a flea in his ear дать кому-л. пощечину; дать резкий отпор кому-л., осадить кого-л.


flea-bag

<< flea <<
 flea-bag >> flea-bane >>

[ˈfli:bæg]
noun coll.
спальный мешок


flea-bane

<< flea-bag <<
 flea-bane >> flea-bite >>

[ˈfli:beɪn]
noun bot.
блошница дизентерийная


flea-bite

<< flea-bane <<
 flea-bite >> flea-bitten >>

[ˈfli:baɪt]
noun
1) блошиный укус
2) ничтожная боль, маленькое неудобство или неприятность
3) рыжее пятно на белой шерсти лошади


flea-bitten

<< flea-bite <<
 flea-bitten >> flea-pit >>

[ˈfli:ˌbɪtn]
adj.
1) искусанный блохами
2) чубарый (о лошади)
3) coll. захудалый; поношенный


flea-pit

<< flea-bitten <<
 flea-pit >> fleam >>

[ˈfli:pɪt]
noun coll.
1) грязная, обшарпанная комната; развалюха, 'сарай'
2) дешевое кино


fleam

<< flea-pit <<
 fleam >> fleck >>

[fli:m]
noun
ланцет


fledgeling

<< fledged <<
 fledgeling >> fledgling >>

[ˈfledʒlɪn]
noun
1) оперившийся птенец
2) ребенок; неопытный юнец


fledgling

<< fledgeling <<
 fledgling >> flee >>

[ˈfledʒlɪn]
noun
1) оперившийся птенец
2) ребенок; неопытный юнец


flee

<< fledgling <<
 flee >> fleece >>

[fli:]
v.
(past and past part. fled)
1) бежать, спасаться бегством (from; out of; away)
2) избегать
3) (тк. past и p. р.) исчезнуть, пролететь; the clouds fled before the wind ветер рассеял облака
Syn:
escape


fleece

<< flee <<
 fleece >> fleecy >>

[fli:s]

01. noun
1) руно; овечья шерсть
2) настриг с одной овцы
3) копна волос
4) text. начес, ворс

02. v.
1) rare стричь овец
2) обдирать, вымогать (деньги); he was fleeced of his money = его ободрали как липку
3) покрывать словно шерстью
Syn:
cheat


fleecy

<< fleece <<
 fleecy >> fleer >>

[ˈfli:sɪ]
adj.
1) покрытый шерстью
2) шерстистый; fleecy cloud кудрявое облако; fleecy hair курчавые волосы


fleer

<< fleecy <<
 fleer >> fleet >>

[flɪə]

01. noun
презрительный взгляд; насмешка

02. v.
презрительно улыбаться; насмехаться; скалить зубы


fleet

<< fleer <<
 fleet >> Fleet Street >>

[fli:t]

I
noun
1) флот
2) флотилия; fleet of whalers китобойная флотилия
3) парк (автомобилей, тракторов и т. п.)
Syn:
armada, convoy, navy

II

01. adj.
1) быстрый; fleet glance беглый взгляд
2) poet. быстротечный
3) мелкий (о воде)

02. adv. dial.
неглубоко

03. v.
1) плыть по поверхности
2) быстро протекать, миновать


Fleet Street

<< fleet <<
 Fleet Street >> fleet-footed >>

[ˈfli:tˈstri:t]
noun
улица в Лондоне, где расположены основные издательства; центр английской газетной индустрии; fig. английская пресса


fleet-footed

<< Fleet Street <<
 fleet-footed >> fleeting >>

[ˈfli:tˈfutɪd]
adj.
быстроногий


fleeting

<< fleet-footed <<
 fleeting >> Fleming >>

[ˈfli:tɪŋ]

01. pres. part. of fleet II 3.

02. adj.
быстрый, мимолетный, скоротечный; fleeting impression поверхностное впечатление
Syn:
temporary


flesh-coloured

<< flesh tights <<
 flesh-coloured >> flesh-fly >>

[ˈfleʃˌkʌləd]
noun
телесного цвета


flesh-fly

<< flesh-coloured <<
 flesh-fly >> flesh-pot >>

[ˈfleʃflaɪ]
noun
мясная муха


flesh-pot

<< flesh-fly <<
 flesh-pot >> flesh-wound >>

[ˈflæʃpɔt]
noun
котел для варки мяса
flesh-pots (of Egypt)
bibl.
а) довольство, богатая жизнь, материальное благополучие;
б) злачные места


flesh-wound

<< flesh-pot <<
 flesh-wound >> fleshings >>

[ˈfleʃwu:nd]
noun
поверхностная рана


fleshings

<< flesh-wound <<
 fleshings >> fleshly >>

[ˈfleʃɪŋz]
noun
(pl.)
трико телесного цвета (для сцены)


fleshly

<< fleshings <<
 fleshly >> fleshy >>

[ˈfleʃlɪ]
adj.
1) телесный
2) плотский, чувственный
Syn:
physical


fleshy

<< fleshly <<
 fleshy >> fleur-de-lis >>

[ˈfleʃɪ]
adj.
1) мясистый
2) толстый
Syn:
physical


fleur-de-lis

<< fleshy <<
 fleur-de-lis >> flew >>

[flə:dəˈli:]
fr.
noun
(pl. fleurs-de-lis)
1) bot. ирис
2) геральдическая лилия (особ. эмблема французского королевского дома)


flew

<< fleur-de-lis <<
 flew >> flews >>

[flu:]
past of fly II 2.


flews

<< flew <<
 flews >> flex >>

[flu:z]
noun
(pl.)
отвислые губы (у собаки-ищейки и т. п.)


flibbertigibbet

<< flexure <<
 flibbertigibbet >> flick >>

[ˈflɪbətɪˈdʒɪbɪt]
noun
1) легкомысленный или ненадежный человек; человек без твердых убеждений
2) болтун(ья); сплетник; сплетница


flick

<< flibbertigibbet <<
 flick >> flick out >>

[flɪk]

01. noun
1) легкий удар (хлыстом, ногтем и т. п.)
2) резкое движение
3) (pl.) coll. киносеанс

02. v.
1) слегка ударить, стегнуть
2) смахнуть или сбросить (что-л.) легким ударом или щелчком (пепел с сигареты, крошки и т. п.; обыкн. flick off, flick away)
flick out


flick out

<< flick <<
 flick out >> flicker >>

быстро вытащить, выхватить


flicker

<< flick out <<
 flicker >> flickering >>

[ˈflɪkə]

I

01. noun
1) мерцание
2) трепетание; дрожание
3) короткая вспышка
4) (pl.) coll. кинокартина, фильм

02. v.
1) мерцать; a faint hope still flickered in her breast слабая надежда все еще теплилась в ее душе
2) колыхаться; дрожать
3) бить, махать крыльями

II
noun amer.
дятел


flickering

<< flicker <<
 flickering >> flier >>

[ˈflɪkərɪŋ]

01. pres. part. of flicker I 2.

02. adj.
трепещущий, колеблющийся; the flickering tongue of a snake дрожащий язычок змеи; flickering shadows дрожащие тени
Syn:
sparkling


flier

<< flickering <<
 flier >> flight >>

[ˈflaɪə]
= flyer


flight

<< flier <<
 flight >> flight-deck >>

[flaɪt]

I

01. noun
1) полет (тж. перен.); birds in flight птицы в полете; to take (или to wing) one's flight улететь; a flight of fancy (или imagination) полет фантазии; а flight of wit проблеск остроумия
2) перелет
3) расстояние полета, перелета
4) aeron. рейс
5) стая (птиц)
6) град (стрел, пуль и т. п.); залп
7) звено (самолетов)
8) coll. выводок (птиц)
9) быстрое течение (времени)
10) ряд барьеров (на скачках)
11) ряд ступеней; пролет лестницы
12) ряд шлюзов (на канале)
13) (attr.) flight path а> направление полета (самолета);
б) mil. траектория полета; flight book aeron. бортовой журнал
in the first flight в первых рядах, в авангарде; занимающий ведущее место

02. v.
совершать перелет; слетаться (о стае птиц)

II
noun
бегство, поспешное отступление; побег; to seek safety in flight спасаться бегством; to put to flight обращать в бегство; to take (to) flight обращаться в бегство


flight-deck

<< flight <<
 flight-deck >> flight-lieutenant >>

[ˈflaɪtdek]
noun aeron.
1) полетная палуба (на авианосце)
2) кабина экипажа авиалайнера


flight-lieutenant

<< flight-deck <<
 flight-lieutenant >> flight-shot >>

[ˈflaɪtlefˈtenənt]
noun
капитан авиации (в Англии)


flight-shot

<< flight-lieutenant <<
 flight-shot >> flighty >>

[ˈflaɪtʃɔt]
noun
1) дальность полета стрелы
2) выстрел влет


fling about

<< fling <<
 fling about >> fling aside >>

разбрасывать; to fling one's arms about яростно жестикулировать


fling aside

<< fling about <<
 fling aside >> fling away >>

отвергнуть, пренебречь


fling away

<< fling aside <<
 fling away >> fling down >>

а) отбросить;
б) промотать;
в) броситься вон


fling down

<< fling away <<
 fling down >> fling off >>

а) сбрасывать на землю;
б) разрушать


fling off

<< fling down <<
 fling off >> fling on >>

а) броситься вон;
б) сбрасывать, стряхивать; the horse flung his rider off лошадь сбросила седока;
в) отделаться от; to fling off one's pursuers убежать от преследования


fling on

<< fling off <<
 fling on >> fling out >>

набрасывать, накидывать; to fling one's clothes on накинуть платье впопыхах


fling out

<< fling on <<
 fling out >> fling to >>

а) разразиться (бранью и т. п.);
б) брыкаться (о лошади)


fling to

<< fling out <<
 fling to >> fling up >>

захлопнуть


fling up

<< fling to <<
 fling up >> fling upon >>

to fling one's arms up всплеснуть руками


fling upon

<< fling up <<
 fling upon >> flint >>

to fling oneself upon smb.'s mercy отдаться на милость кого-л.


flip

<< flinty <<
 flip >> flip-flap >>

[flɪp]

I

01. noun
1) щелчок, легкий удар
2) coll. (непродолжительный) полет в самолете
3) (attr.) the flip side coll. обратная сторона (грампластинки)

02. v.
1) щелкать, ударять слегка
2) смахнуть, стряхнуть (пепел с сигареты и т. п.)
3) подбросить; to flip a nickel amer. бросить жребий

II
noun
горячий напиток из подслащенного пива со спиртом


flip-flap

<< flip <<
 flip-flap >> flippancy >>

[ˈflɪpflæp]
noun
1) хлопающие звуки
2) сальто-мортале
3) род фейерверка; шутиха
4) качели (на ярмарке)
5) amer. род печенья (к чаю)


flippancy

<< flip-flap <<
 flippancy >> flippant >>

[ˈflɪpənsɪ]
noun
1) легкомыслие, ветреность
2) дерзость


flippant

<< flippancy <<
 flippant >> flipper >>

[ˈflɪpənt]
adj.
1) легкомысленный, ветреный
2) дерзкий
3) obs. болтливый
Syn:
casual, nonchalant, offhand, smart


flipper

<< flippant <<
 flipper >> flirt >>

[ˈflɪpə]
noun
1) zool. плавник, плавательная перепонка; ласт; (pl.) ласты (пловца)
2) sl. рука
3) mot. флиппер


flirt

<< flipper <<
 flirt >> flirtation >>

[flə:t]

01. noun
1) кокетка
2) внезапный толчок; взмах

02. v.
1) флиртовать, кокетничать (with)
2) заигрывать, притворяться заинтересованным; he flirted with the idea of dropping the cards он подумывал о том, чтобы (окончательно) перестать играть в карты
3) быстро двигать(ся) или махать; to flirt a fan играть веером


flirtation

<< flirt <<
 flirtation >> flirty >>

[flə:ˈteɪʃən]
noun
флирт


flirty

<< flirtation <<
 flirty >> flit >>

[ˈflə:tɪ]
adj.
любящий пофлиртовать, кокетливый


flit

<< flirty <<
 flit >> flitch >>

[flɪt]

01. noun
перемена местожительства (особ. тайно от кредиторов)

02. v.
1) перелетать, порхать; to flit past пролетать; recollections flit through one's mind воспоминания проносятся в голове
2) легко и бесшумно двигаться (about)
3) переезжать на другую квартиру (особ. тайно от кредиторов)


flitch

<< flit <<
 flitch >> flitter >>

[flɪtʃ]
noun
1) засоленный и копченый свиной бок
2) филе палтуса
3) forest. горбыль


floatation

<< floatage <<
 floatation >> floater >>

[fləuˈteɪʃən]
noun
1) плавучесть
2) comm. основание предприятия
3) tech. флотация


floater

<< floatation <<
 floater >> floating >>

[ˈfləutə]
noun
1) сезонный рабочий
2) amer. избиратель, голос которого можно купить
to make a floater попасть впросак, влипнуть


floating

<< floater <<
 floating >> floating bridge >>

[ˈfləutɪŋ]

01. pres. part. of float 2.

02. adj.
1) плавающий, плавучий; floating cargo морской груз; floating light naut. светящий плавучий знак; floating piston плавающий, свободный поршень
2) изменчивый; floating population текучее народонаселение
3) med. блуждающий; floating kidney блуждающая почка
floating rate (of exchange) fin. свободно колеблющийся курс валюты
floating debt текущая задолженность; краткосрочный долг


floating bridge

<< floating <<
 floating bridge >> floating earth >>

[ˈfləutɪŋˈbrɪdʒ]
noun
понтонный или наплавной мост


floating earth

<< floating bridge <<
 floating earth >> floaty >>

[ˈfləutɪŋˈə:θ]
noun
плывуны


floaty

<< floating earth <<
 floaty >> flocculate >>

[ˈfləutɪ]
adj.
1) плавучий
2) легкий


flocculate

<< floaty <<
 flocculate >> flock >>

[ˈflɔkjuleɪt]
v. chem.
выпадать хлопьями, флоккулировать


flock

<< flocculate <<
 flock >> floe >>

[flɔk]

I
noun
1) пушинка; клочок; пучок (волос)
2) (pl.) шерстяные или хлопчатобумажные очески

II

01. noun
1) стадо (обыкн. овец); стая (обыкн. птиц); flocks and herds овцы и рогатый скот; the flower of the flock fig. краса, украшение семьи
2) толпа; группа; to come in flocks приходить толпами
3) eccl. паства

02. v.
стекаться; держаться вместе; the children flocked round their teacher ребята окружили учителя


floe

<< flock <<
 floe >> flog >>

[fləu]
noun
1) плавучая льдина
2) ледяное поле


flog

<< floe <<
 flog >> flog along >>

[flɔg]
v.
1) стегать, пороть, сечь
2) ловить рыбу внахлестку
3) sl. продавать или менять что-л. из-под полы
flog along
flog into
flog out
to flog a dead horse = решетом воду носить; зря тратить силы
Syn:
beat


floodlight

<< flood-gate <<
 floodlight >> floor >>

[ˈflʌdlaɪt]

01. noun
(usu. pl.)
прожекторное освещение

02. v.
освещать прожектором


floor

<< floodlight <<
 floor >> floor show >>

[flɔ:]

01. noun
1) пол; настил, междуэтажное перекрытие
2) места для членов (законодательного) собрания; floor of the House места членов парламента в зале заседания
3) право выступать на собрании; to have (или to take) the floor выступать, брать слово; to get the floor получить слово; a question from the floor вопрос с места
4) этаж; ярус; third floor четвертый этаж; amer. третий этаж
5) гумно
6) дно (моря, пещеры)
7) минимальный уровень (особ. цен)
8) киностудия
9) производство фильма; to go on the floor идти в производство (о фильме); to be on the floor быть в производстве
10) (attr.) floor exercise вольные движения; floor space размеры помещения

02. v.
1) настилать пол
2) повалить на пол; сбить с ног
3) coll. одолеть, справиться (с кем-л.); to floor the question суметь ответить на вопрос
4) coll. сразить, смутить, заставить замолчать; the question floored him вопрос поставил его в тупик
5) school посадить на место (ученика, не знающего урока)


floor show

<< floor <<
 floor show >> floor-cloth >>

[ˈflɔ:ʃəu]
noun
представление среди публики (в кабаре и т. п.)


floor-cloth

<< floor show <<
 floor-cloth >> floor-lamp >>

[ˈflɔ:klɔθ]
noun
1) линолеум
2) половая тряпка


floor-lamp

<< floor-cloth <<
 floor-lamp >> floorer >>

[ˈflɔ:læmp]
noun
торшер


floorer

<< floor-lamp <<
 floorer >> flooring >>

[ˈflɔ:rə]
noun
1) сногсшибательный удар
2) coll. озадачивающий вопрос; тяжелое известие; затруднительное положение; сложная задача


flooring

<< floorer <<
 flooring >> floorwalker >>

[ˈflɔ:rɪŋ]

01. pres. part. of floor 2.

02. noun
1) настил, пол
2) настилка полов
3) constr. половые доски


floorwalker

<< flooring <<
 floorwalker >> floosie >>

[ˈflɔ:ˌwɔ:kə]
noun
администратор универсального магазина


floosie

<< floorwalker <<
 floosie >> floozie >>

[ˈflu:zɪ]
noun sl.
шлюха


floozie

<< floosie <<
 floozie >> floozy >>

[ˈflu:zɪ]
noun sl.
шлюха


floral

<< florae <<
 floral >> Florentine >>

[ˈflɔ:rəl]
adj.
1) цветочный
2) относящийся к флоре, растительный


Florentine

<< floral <<
 Florentine >> florescence >>

[ˈflɔrəntaɪn]

01. adj.
флорентийский

02. noun
1) флорентинец
2) флорентин (род шелковой материи)


florescence

<< Florentine <<
 florescence >> floret >>

[flɔ:ˈresns]
noun
1) цветение; время цветения
2) fig. расцвет


floret

<< florescence <<
 floret >> floriated >>

[ˈflɔ:rɪt]
noun
1) bot. цветок, цветочек (в корзинке сложноцветных)
2) маленький цветок


floriated

<< floret <<
 floriated >> floriculture >>

[ˈflɔ:rɪeɪtɪd]
adj.
с цветочным орнаментом


floriculture

<< floriated <<
 floriculture >> florid >>

[ˈflɔ:rɪkʌltʃə]
noun
цветоводство


florid

<< floriculture <<
 florid >> florin >>

[ˈflɔrɪd]
adj.
1) цветистый, напыщенный; florid style витиеватый стиль
2) красный, багровый (о лице)
3) кричащий (о наряде)


florin

<< florid <<
 florin >> florist >>

[ˈflɔrɪn]
noun
флорин (монета в разных странах)


florist

<< florin <<
 florist >> floruit >>

[ˈflɔrɪst]
noun
1) торговец цветами
2) цветовод


floruit

<< florist <<
 floruit >> floss >>

[ˈflɔ:ruɪt]
lat.
noun
годы деятельности исторического лица


foam plastic

<< foam <<
 foam plastic >> foam-rubber >>

[ˈfəumˈplæstɪk]
noun
пенопласт


foam-rubber

<< foam plastic <<
 foam-rubber >> foamy >>

[ˈfəumˌrʌbə]
noun
губчатая резина; поролон (для набивки матрацев, спинок и сидений мебели и т. п.)


foamy

<< foam-rubber <<
 foamy >> fob >>

[ˈfəumɪ]
adj.
1) пенящийся
2) покрытый пеной, взмыленный


fob

<< foamy <<
 fob >> focal >>

[fɔb]

I
noun
кармашек для часов

II
v.
to fob off smb. with smth., to fob smth. off on smb. надувать кого-л. (поддельной вещью, ложными обещаниями и т. п.)


focal

<< fob <<
 focal >> foci >>

[ˈfəukəl]
adj.
1) phys. фокусный; focal distance (или length) фокусное расстояние
2) центральный; she has come to be the focal point of his thinking она занимает главное место в его мыслях; focal points основные, узловые моменты или пункты


foci

<< focal <<
 foci >> focus >>

[ˈfəusaɪ]
noun
(pl. of focus )


focus

<< foci <<
 focus >> fodder >>

[ˈfəukəs]

01. noun
(pl. -ci, -ses )
1) phys. фокус; in focus в фокусе; out of focus не в фокусе
2) очаг (инфекции, землетрясения)
3) med. фокус, центр
4) центр, средоточие; focus of interest круг интересов; to bring to a focus выдвигать (вопрос и т. п.)

02. v.
1) собирать(ся), помещать в фокусе; сфокусировать
2) сосредоточивать (внимание и т. п.; on - на)


fodder

<< focus <<
 fodder >> foe >>

[ˈfɔdə]

01. noun
корм для скота; фураж

02. v.
задавать корм (скоту)


foe

<< fodder <<
 foe >> foetid >>

[fəu]
noun poet.
враг, противник; недоброжелатель
Syn:
opponent


foetid

<< foe <<
 foetid >> foetus >>

[ˈfi:tɪd]
= fetid


foible

<< fogy <<
 foible >> foil >>

[ˈfɔɪbl]
noun
1) слабая струнка, слабость, недостаток
2) слабая, гибкая часть клинка
Syn:
flaw


foil

<< foible <<
 foil >> foist >>

[fɔɪl]

I

01. noun
1) фольга, станиоль
2) archit. орнамент в виде листьев (в готическом стиле)
3) контраст; фон; to serve as a foil to служить контрастом, подчеркивать (что-л.)

02. v. rare
служить контрастом, подчеркивать (что-л.)

II

01. noun
след зверя

02. v.
1) сбивать (собаку) со следа
2) ставить в тупик; расстраивать (чьи-л.) планы; срывать (что-л.)
3) obs. отразить нападение, одолеть
Syn:
thwart

III
noun
рапира


foist

<< foil <<
 foist >> fold >>

[fɔɪst]
v.
всунуть, всучить (off)


fold

<< foist <<
 fold >> fold back >>

[fəuld]

I

01. noun
1) складка, сгиб; a dress hanging in loose folds платье, падающее свободными складками
2) впадина, падь; извилины ущелья, каньона
3) створ (двери)
4) tech. фальц
5) geol. флексура, складка
6) кольцо (змеи)

02. v.
1) складывать (ткань и т. п.) вдвое, вчетверо и т. п.; сгибать, загибать, перегибать; to fold one's arms скрестить руки на груди; to fold one's hands сложить руки; fig. бездействовать
2) завертывать (in)
3) обнимать, обхватывать; to fold smb. to one's breast прижать кого-л. к груди
4) окутывать; hills folded in mist горы, окутанные туманом
5) typ. фальцевать
6) text. дублировать
7) cul. сбивать, вымешивать (негустое тесто и т. п.)
fold back
fold up
Syn:
crease, line, pleat, wrinkle
Ant:
smooth, straighten, unfold

II

01. noun
1) загон (для овец), овчарня; кошара
2) eccl. паства
to return to the fold
а) вернуться в отчий дом;
б) вернуться в лоно единомышленников

02. v.
загонять (овец)


fold back

<< fold <<
 fold back >> fold up >>

отвернуть; to fold back the bedclothes свернуть постель


fold up

<< fold back <<
 fold up >> folder >>

а) свертывать, завертывать;
б) coll. свернуться; the business finally folded up last week предприятие, в конце концов, на прошлой неделе прекратило существование


folder

<< fold up <<
 folder >> folding >>

[ˈfəuldə]
noun
1) папка, скоросшиватель
2) несшитая брошюрка
3) книжечка (рекламная; расписание поездов или самолетов)
4) amer. книжечка с картонными спичками
5) typ. фальцевальная машина
6) фальцовщик
7) (pl.) складные очки, складной бинокль и т. п.


folding

<< folder <<
 folding >> folding-bed >>

[ˈfəuldɪŋ]

I

01. pres. part. of fold I 2.

02. noun
фальцовка

03. adj.
складной; створчатый; откидной; folding door(s) раздвижные двери; folding screen ширма

II
pres. part. of fold II 2.


folding-bed

<< folding <<
 folding-bed >> folding-chair >>

[ˈfəuldɪŋbed]
noun
походная кровать; кровать-раскладушка


folding-chair

<< folding-bed <<
 folding-chair >> folding-cot >>

[ˈfəuldɪŋtʃɛə]
noun
складной стул


folk

<< folio <<
 folk >> folk-etymology >>

[fəuk]
noun
1) (употр. с гл. во мн. ч.) люди; old folk старики; rich folk богачи; my folks coll. родня; the old folks at home старики, родители
2) obs. народ
3) (attr.) народный
Syn:
nation, people, race, tribe


folk-etymology

<< folk <<
 folk-etymology >> folk-lore >>

[ˈfəukˌetɪˈmɔlədʒɪ]
noun ling.
народная этимология


folk-lore

<< folk-etymology <<
 folk-lore >> folksy >>

noun
фольклор


folksy

<< folk-lore <<
 folksy >> folkways >>

[ˈfəuksɪ]
adj. coll.
1) близкий к народу, народный
2) общительный


folkways

<< folksy <<
 folkways >> follicle >>

[ˈfəukweɪz]
noun
(pl.)
народные обычаи, нравы


follicle

<< folkways <<
 follicle >> follow >>

[ˈfɔlɪkl]
noun
1) zool. кокон
2) anat. фолликул, сумка, мешочек
3) bot. стручок


follow

<< follicle <<
 follow >> follow my leader >>

[ˈfɔləu]
v.
1) следовать, идти за; a concert followed the lecture, the lecture was followed by a concert после лекции состоялся концерт; one misfortune followed (upon) another одна беда сменялась другой
2) преследовать
3) следить, провожать (взглядом)
4) слушать, следить (за словами); (do) you follow me? понятно?
5) сопровождать (кого-л.)
6) придерживаться; follow this path! идите этой дорогой!; to follow the policy придерживаться (определенной) политики
7) заниматься чем-л.; to follow the plough пахать; to follow the hounds охотиться с собаками; to follow the law быть, стать юристом; to follow the sea быть, стать моряком
8) сменить (кого-л.); быть преемником
9) разделять взгляды, поддерживать; быть последователем; I cannot follow you in all your views я не со всеми вашими взглядами могу согласиться
10) логически вытекать; from what you say it follows из ваших слов следует
follow on
follow out
follow through
follow up
as follows следующее
the letter reads as follows в письме говорится следующее
Syn:
chase, pursue, shadow, tag, tail, abef.htm>trail
Ant:
lead, precede


follow my leader

<< follow <<
 follow my leader >> follow on >>

[ˈfɔləumɪˈli:də]
noun
детская игра 'делай как я'


follow on

<< follow my leader <<
 follow on >> follow out >>

coll. продолжать (пре)следовать


follow out

<< follow on <<
 follow out >> follow through >>

выполнять до конца; осуществлять


foment

<< folly <<
 foment >> fomentation >>

[fəuˈment]
v.
1) класть припарки
2) подстрекать; раздувать, разжигать (ненависть, беспорядки и т. п.)
Syn:
incite


fomentation

<< foment <<
 fomentation >> fond >>

[ˌfəumenˈteɪʃən]
noun
1) припарка
2) подстрекательство; fomentation of discontent разжигание недовольства


fond

<< fomentation <<
 fond >> fondant >>

[fɔnd]
adj.
1) нежный, любящий; in fond remembrance of smb., smth. в знак (доброй) памяти о ком-л., чем-л.
2) to be fond of smb., smth. любить кого-л., что-л.
3) излишне доверчивый, излишне оптимистичный; fond hope неосновательная, тщетная надежда
Syn:
loving


fondant

<< fond <<
 fondant >> fondle >>

[ˈfɔndənt]
noun cul.
помадка


fondle

<< fondant <<
 fondle >> fondling >>

[ˈfɔndl]
v.
ласкать
Syn:
caress


fondling

<< fondle <<
 fondling >> fondly >>

[ˈfɔndlɪŋ]

01. pres. part. of fondle

02. noun
любимец


fondly

<< fondling <<
 fondly >> fondness >>

[ˈfɔndlɪ]
adv.
1) нежно
2) наивно, доверчиво


fondness

<< fondly <<
 fondness >> font >>

[ˈfɔndnɪs]
noun
нежность, любовь


font

<< fondness <<
 font >> food >>

[fɔnt]
noun
1) eccl. купель
2) poet. источник, фонтан
3) резервуар керосиновой или масляной лампы
4) = fount II


food

<< font <<
 food >> food crop >>

[fu:d]
noun
1) пища, питание; еда, корм; the food there is excellent там хорошо кормят; food for thought (или reflection) пища для ума, духовная пища; to become food for fishes утонуть; to become food for worms умереть
2) съестные припасы, провизия, продовольствие
3) (attr.) питательный; food value питательность
4) (attr.) продовольственный; food rationing карточная система (распределения продуктов)


fool around

<< fool after <<
 fool around >> fool away >>

amer. = fool about


fool away

<< fool around <<
 fool away >> fool out >>

тратить зря; упускать (случай); to fool away one's time попусту тратить время


fool out

<< fool away <<
 fool out >> fool with >>

добиваться обманом (of - y)


fool with

<< fool out <<
 fool with >> fool's-cap >>

забавляться, играть


fool's-cap

<< fool with <<
 fool's-cap >> foolery >>

noun
1) шутовской колпак
2) формат бумаги (13 д. * 17 д.)


foolery

<< fool's-cap <<
 foolery >> foolhardy >>

[ˈfu:lərɪ]
noun
дурачество; глупый поступок


foolhardy

<< foolery <<
 foolhardy >> foolish >>

[ˈfu:lˌhɑ:dɪ]
adj.
1) безрассудно храбрый
2) любящий риск
Syn:
reckless


foolish

<< foolhardy <<
 foolish >> foolishness >>

[ˈfu:lɪʃ]
adj.
глупый; безрассудный; дурашливый
Syn:
absurd


foolishness

<< foolish <<
 foolishness >> foolproof >>

[ˈfu:lɪʃnɪs]
noun
глупость, безрассудство


foolproof

<< foolishness <<
 foolproof >> foolscap >>

[ˈfu:lpru:f]
noun coll.
1) несложный; понятный всем и каждому
2) безопасный, защищенный от неосторожного или неумелого обращения
3) верный (о деле)


foot-bridge

<< foot-bath <<
 foot-bridge >> foot-fault >>

[ˈfutbrɪdʒ]
noun
пешеходный мостик


foot-fault

<< foot-bridge <<
 foot-fault >> foot-gear >>

[ˈfu:tfɔ:lt]
noun
потеря подачи из-за неправильного положения ног подающего (в теннисе), зашаг


foot-gear

<< foot-fault <<
 foot-gear >> foot-hill >>

[ˈfutgɪə]
noun
(collect.)
1) обувь
2) чулки и носки


foot-hill

<< foot-gear <<
 foot-hill >> foot-mark >>

[ˈfuthɪl]
noun
предгорье


foot-mark

<< foot-hill <<
 foot-mark >> foot-note >>

[ˈfutmɑ:k]
noun
след, отпечаток (ноги)


foot-note

<< foot-mark <<
 foot-note >> foot-pace >>

[ˈfutnəut]

01. noun
подстрочное примечание; сноска

02. v.
снабжать подстрочными примечаниями


foot-pace

<< foot-note <<
 foot-pace >> foot-passenger >>

[ˈfutpeɪs]
noun
шаг; at (а) foot-pace шагом


foot-passenger

<< foot-pace <<
 foot-passenger >> foot-path >>

[ˈfutˌpæsɪndʒə]
noun
пешеход


foot-path

<< foot-passenger <<
 foot-path >> foot-plate >>

[ˈfutpɑ:θ]
noun
пешеходная дорожка, тропинка


foot-plate

<< foot-path <<
 foot-plate >> foot-pound >>

[ˈfutpleɪt]
noun
1) площадка машиниста паровоза
2) (attr.) паровозный; foot-plate crew паровозная бригада


football-player

<< football <<
 football-player >> footballer >>

[ˈfutbɔ:lˌpleɪə]
= footballer


footballer

<< football-player <<
 footballer >> footboard >>

[ˈfutbɔ:lə]
noun
футболист


footboard

<< footballer <<
 footboard >> footer >>

[ˈfutbɔ:d]
noun
1) подножка (экипажа, железнодорожного вагона, автомобиля); запятки; ступенька
2) tech. подкладка
3) изножье (кровати)


footer

<< footboard <<
 footer >> footfall >>

[ˈfutə]
noun sl.
футбол


footfall

<< footer <<
 footfall >> foothold >>

[ˈfutfɔ:l]
noun
1) поступь
2) звук шагов


foothold

<< footfall <<
 foothold >> footing >>

[ˈfuthəuld]
noun
1) опора для ноги
2) точка опоры; опорный пункт, плацдарм; to gain a foothold стать твердой ногой, утвердиться, укрепиться


footing

<< foothold <<
 footing >> footle >>

[ˈfutɪŋ]

01. pres. part. of foot 2.

02. noun
1) опора для ноги; to lose one's footing поскользнуться, оступиться
2) основание, фундамент, опора
3) прочное положение (в обществе, учреждении и т. п.); to get (или to gain) a footing in society приобрести положение в обществе
4) итог, сумма столбца цифр
to pay (for)
one's footing coll.
а) сделать вступительный взнос (в виде дара, для организации вечеринки и т. п.);
б) поставить магарыч
to be on a friendly footing with smb. быть на дружеской ноге с кем-л.
on an equal footing на равных основаниях
to put on a war footing приводить в боевую готовность; переводить на военное положение


footle

<< footing <<
 footle >> footless >>

[ˈfu:tl]
coll.

01. noun
болтовня, ерунда; глупость

02. v.
дурить, болтать чепуху


footless

<< footle <<
 footless >> footlights >>

[ˈfutlɪs]
adj.
1) безногий
2) лишенный основания
3) amer. неуклюжий, неумелый


footlights

<< footless <<
 footlights >> footling >>

[ˈfutlaɪts]
noun
(pl.) theatr.
огни рампы; рампа; to appear before the footlights выступать на сцене; стать актером; to get over the footlights иметь успех, понравиться публике (о пьесе, спектакле)


footsore

<< footsie <<
 footsore >> footstalk >>

[ˈfutsɔ:]
adj.
со стертыми ногами


footstalk

<< footsore <<
 footstalk >> footstep >>

[ˈfutstɔ:k]
noun bot.
стебель


footstep

<< footstalk <<
 footstep >> footstool >>

[ˈfutstep]
noun
1) след; поступь, походка; to follow in smb.'s footsteps идти по чьим-л. стопам
2) подножка, ступенька
3) tech. опора, пята


footstool

<< footstep <<
 footstool >> footway >>

[ˈfutstu:l]
noun
скамеечка для ног


footway

<< footstool <<
 footway >> footwork >>

[ˈfutweɪ]
noun
1) пешеходная дорожка; тротуар
2) mining лестница (в шахте)


footwork

<< footway <<
 footwork >> footworn >>

[ˈfutwə:k]
noun
работа ног (в спорте, танцах и т. п.)


footworn

<< footwork <<
 footworn >> foozle >>

[ˈfutwɔ:n]
adj.
1) усталый (о путнике)
2) исхоженный, утоптанный (о тропинке и т. п.)


foozle

<< footworn <<
 foozle >> fop >>

[ˈfu:zl]
coll.

01. noun
1) неудачный удар (в гольфе)
2) amer. дурак

02. v.
1) делать неудачный удар (в гольфе)
2) делать кое-как (что-л.)


fop

<< foozle <<
 fop >> foppery >>

[fɔp]
noun
фат, щеголь, хлыщ


foppery

<< fop <<
 foppery >> foppish >>

[ˈfɔpərɪ]
noun
фатовство, щегольство


foramina

<< foramen <<
 foramina >> forasmuch >>

[fɔˈræmɪnə]
noun
(pl. of foramen )


forasmuch

<< foramina <<
 forasmuch >> foray >>

[fərəzˈmʌtʃ]
adv.
forasmuch as ввиду того что, поскольку


foray

<< forasmuch <<
 foray >> forbad >>

[ˈfɔreɪ]

01. noun
набег; мародерство
Syn:
raid

02. v.
производить грабительский набег


forbad

<< foray <<
 forbad >> forbade >>

[fəˈbæd]
past of forbid rare


forbade

<< forbad <<
 forbade >> forbear >>

[fəˈbeɪd]
past of forbid


forbear

<< forbade <<
 forbear >> forbearance >>

[ˈfɔ:bɛə]

I
noun
(usu. pl.)
предок

II
v.
(past forbore; past part. forborne)
1) воздерживаться (from)
2) быть терпеливым; to bear and forbear быть терпеливым и терпимым
Syn:
abstain


forbearance

<< forbear <<
 forbearance >> forbid >>

[fɔ:ˈbɛərəns]
noun
1) воздержанность
2) снисходительность, терпеливость
Syn:
patience


forbid

<< forbearance <<
 forbid >> forbidden >>

[fəˈbɪd]
v.
(past forbad, forbade; past part. forbidden)
запрещать; не позволять; to forbid smb. the country запретить кому-л. въезд в страну; to forbid the house отказать от дома; time forbids время не позволяет; I am forbidden tobacco мне запрещено курить
God forbid! боже упаси!
Syn:
prohibit


forbidden

<< forbid <<
 forbidden >> forbidding >>

[fəˈbɪdn]

01. past part. of forbid

02. adj.
запретный; запрещенный
forbidden fruit запретный плод
forbidden ground запретная тема (разговора)


forbidding

<< forbidden <<
 forbidding >> forbore >>

[fəˈbɪdɪŋ]

01. pres. part. of forbid

02. adj.
1) непривлекательный, отталкивающий; а forbidding look отталкивающая внешность
2) угрожающий; страшный
3) неприступный; а forbidding coast неприступный берег; his attitude was forbidding он держал себя неприступно
Syn:
dismal


force-meat

<< force-land <<
 force-meat >> force-pump >>

[ˈfɔ:smi:t]
noun
фарш


force-pump

<< force-meat <<
 force-pump >> forced >>

[ˈfɔ:spʌmp]
noun tech.
нагнетательный насос


forced

<< force-pump <<
 forced >> forcedly >>

[fɔ:st]

01. past part. of force 2.

02. adj.
1) принудительный; forced landing aeron. вынужденная посадка
2) натянутый (об улыбке); аффектированный, притворный; неестественный
3) mil. форсированный
4) tech. форсированный; принудительный; forced draught искусственная тяга


forcedly

<< forced <<
 forcedly >> forceful >>

[ˈfɔ:sɪdlɪ]
adv.
вынужденно; принужденно


forceful

<< forcedly <<
 forceful >> forceless >>

[ˈfɔ:sful]
adj.
1) сильный
2) действенный, убедительный


forceless

<< forceful <<
 forceless >> forceps >>

[ˈfɔ:slɪs]
adj.
бессильный


forceps

<< forceless <<
 forceps >> forcible >>

[ˈfɔ:seps]
noun
(pl. and sg.)
1) хирургические щипцы; пинцет
2) (attr.) a forceps delivery наложение щипцов (при родах)


forcible

<< forceps <<
 forcible >> forcing >>

[ˈfɔ:səbl]
adj.
1) насильственный
2) веский, убедительный (о доводе и т. п.); яркий


forcing

<< forcible <<
 forcing >> ford >>

[ˈfɔ:sɪŋ]

01. pres. part. of force 2.

02. noun
1) насилие, принуждение
2) стимуляция (роста); выгонка (растения) в парнике
3) tech. форсирование
4) (attr.) forcing bed парник; теплица


ford

<< forcing <<
 ford >> fore >>

[fɔ:d]

I
(Ford)
noun
'форд' (автомобиль)

II

01. noun
1) брод
2) obs. poet. река, поток

02. v.
переходить вброд


formal

<< form-master <<
 formal >> formaldehyde >>

[ˈfɔ:məl]
adj.
1) официальный; formal call официальный визит; formal permission официальное разрешение
2) формальный; номинальный; formal acquiescence формальное согласие
3) относящийся к внешней форме, внешний; formal resemblance внешнее сходство
4) правильный, соответствующий правилам; симметричный; formal garden(s) английский парк
Syn:
affected, ceremonial, ceremonious, pompous, proper, punctilious, ritual
Ant:
haphazard, improvisatory, informal, natural, spontaneous


formaldehyde

<< formal <<
 formaldehyde >> formalin >>

[fɔ:ˈmældɪhaɪd]
noun chem.
формальдегид


formalin

<< formaldehyde <<
 formalin >> formalism >>

[ˈfɔ:məlɪn]
noun
формалин


formalism

<< formalin <<
 formalism >> formalist >>

[ˈfɔ:məlɪzm]
noun
1) формализм; педантичность
2) art формализм
3) rel. обрядовость


formalist

<< formalism <<
 formalist >> formality >>

[ˈfɔ:məlɪst]
noun
формалист; педант


formality

<< formalist <<
 formality >> formalize >>

[fɔ:ˈmælɪtɪ]
noun
1) соблюдение установленных норм и правил; педантичность
2) формальность; legal formalities юридические формальности; a mere formality чистая формальность


formalize

<< formality <<
 formalize >> format >>

[ˈfɔ:məlaɪz]
v.
1) оформлять; придавать определенную форму
2) действовать официально
3) подходить формально


format

<< formalize <<
 format >> formate >>

[ˈfɔ:mæt]
fr.
noun
формат книги


formate

<< format <<
 formate >> formation >>

[fɔ:ˈmeɪt]

I
v. aeron.
лететь строем

II
noun chem.
соль муравьиной кислоты


formation

<< formate <<
 formation >> formative >>

[fɔ:ˈmeɪʃən]
noun
1) образование, создание; формирование; составление; price formation ценообразование
2) строение, конструкция
3) характер, строение; national formation национальный склад
4) mil. расположение; строй, порядок (войск)
5) aeron. боевой порядок, строй самолетов в воздухе
6) geol. формация, свита пластов


formication

<< formicary <<
 formication >> formidable >>

[ˌfɔ:mɪˈkeɪʃən]
noun
мурашки по телу


formidable

<< formication <<
 formidable >> formless >>

[ˈfɔ:mɪdəbl]
adj.
1) страшный, грозный
2) громадный, огромный, труднопреодолимый; formidable task грандиозная задача
3) значительный, внушительный; formidable personality важная персона


formless

<< formidable <<
 formless >> formula >>

[ˈfɔ:mlɪs]
adj.
бесформенный, аморфный


formula

<< formless <<
 formula >> formulae >>

[ˈfɔ:mjulə]
noun
(pl. -as, -ae)
1) формула, формулировка
2) формула (в точных науках)
3) лозунг, доктрина
4) рецепт


formulae

<< formula <<
 formulae >> formulate >>

[ˈfɔ:mjuli:]
noun
(pl. of formula )


formulate

<< formulae <<
 formulate >> formulation >>

[ˈfɔ:mjuleɪt]
v.
1) формулировать
2) выражать в виде формулы
Syn:
devise


formulation

<< formulate <<
 formulation >> formulism >>

[ˌfɔ:mjuˈleɪʃən]
noun
формулировка, редакция; final formulation окончательная редакция


formulism

<< formulation <<
 formulism >> fornicate >>

[ˈfɔ:mjulɪzm]
noun
слепое следование формуле


fornicate

<< formulism <<
 fornicate >> fornication >>

[ˈfɔ:nɪkeɪt]
v.
вступать во внебрачную связь


fornication

<< fornicate <<
 fornication >> forrader >>

[ˌfɔ:nɪˈkeɪʃən]
noun
внебрачная связь; блуд


forswore

<< forswear <<
 forswore >> forsworn >>

[fɔ:ˈswɔ:]
past of forswear


forsworn

<< forswore <<
 forsworn >> fort >>

[fɔ:ˈswɔ:n]

01. past part. of forswear

02. noun
(the forsworn) клятвопреступник(и)


fort

<< forsworn <<
 fort >> forte >>

[fɔ:t]
noun
форт


forte

<< fort <<
 forte >> forth >>

[fɔ:t]

I
noun
сильная сторона (в человеке); Latin is not my forte в латыни я не силен

II
it.
adv., noun mus.
форте


forth

<< forte <<
 forth >> forthcoming >>

[fɔ:θ]

01. adv.
1) вперед, дальше; back and forth туда и сюда; взад и вперед
2) наружу; to put forth leaves покрываться листьями
3) впредь; from this time (или day) forth с этого времени
and so forth и так далее
so far forth постольку

02. prep. obs.
из


forthcoming

<< forth <<
 forthcoming >> forthright >>

[fɔ:θˈkʌmɪŋ]

01. noun
появление, приближение

02. adj.
1) предстоящий, грядущий; приближающийся; а forthcoming book книга, заканчивающаяся печатанием; книга, которая скоро выйдет
2) (predic.) ожидаемый; the help we hoped for was not forthcoming помощь, на которую мы рассчитывали, не поступала
3) coll. обходительный, приветливый; общительный (о человеке)


forthright

<< forthcoming <<
 forthright >> forthwith >>

[ˈfɔ:θraɪt]

01. adj.
1) прямой
2) откровенный; прямолинейный, честный
Syn:
outspoken

02. adv.
прямо, решительно


forthwith

<< forthright <<
 forthwith >> forties >>

[ˈfɔ:θˈwɪθ]
adv.
тотчас, немедленно


forties

<< forthwith <<
 forties >> fortieth >>

[ˈfɔ:tɪz]
noun
(pl.)
1) (the forties) сороковые годы
2) пятый десяток (возраст между 40 и 49 годами)
the roaring forties бурная зона Атлантики (39-50° сев. широты)


fortieth

<< forties <<
 fortieth >> fortification >>

[ˈfɔ:tɪɪθ]

01. num. ord.
сороковой

02. noun
сороковая часть


fortnightly

<< fortnight <<
 fortnightly >> fortress >>

[ˈfɔ:tˌnaɪtlɪ]

01. adj.
двухнедельный; выходящий раз в две недели (о журнале); происходящий каждые две недели

02. adv.
раз в две недели


fortress

<< fortnightly <<
 fortress >> fortuitous >>

[ˈfɔ:trɪs]
noun
крепость


fortuitous

<< fortress <<
 fortuitous >> fortuity >>

[fɔ:ˈtju:ɪtəs]
adj.
случайный
Syn:
chance


fortuity

<< fortuitous <<
 fortuity >> fortunate >>

[fɔ:ˈtju:ɪtɪ]
noun
случайность; случай


fortunate

<< fortuity <<
 fortunate >> fortune >>

[ˈfɔ:tʃnɪt]
adj.
счастливый, удачный; благоприятный; if one is fortunate в случае удачи; в лучшем случае
Syn:
favourable


fortune

<< fortunate <<
 fortune >> fortune-hunter >>

[ˈfɔ:tʃən]

01. noun
1) удача; счастье; счастливый случай; bad (или ill) fortune несчастье, неудача; by good fortune по счастливой случайности; to seek one's fortune искать счастья
2) судьба; to read smb.'s fortune, to tell fortunes гадать; to tell smb. his fortune предсказать кому-л. судьбу
3) богатство, состояние; a man of fortune богач; to come into a fortune получить наследство; to make a fortune разбогатеть; to marry a fortune жениться на деньгах; a small fortune coll. = целое состояние, большая сумма
Syn:
destiny

02. v. obs. poet.
1) случаться
2) наткнуться (upon)


fortune-hunter

<< fortune <<
 fortune-hunter >> fortune-teller >>

[ˈfɔ:tʃənˌhʌntə]
noun
охотник за приданым, искатель богатых невест


fortune-teller

<< fortune-hunter <<
 fortune-teller >> fortuneless >>

[ˈfɔ:tʃənˌtelə]
noun
гадалка, ворожея


fortuneless

<< fortune-teller <<
 fortuneless >> forty >>

[ˈfɔ:tʃənlɪs]
adj.
1) незадачливый; несчастный
2) бедный


forty

<< fortuneless <<
 forty >> forty-niner >>

[ˈfɔ:tɪ]

01. num. card.
сорок; forty-one сорок один; forty-two сорок два и т. д.
forty winks короткий (послеобеденный) сон
the F-five якобитское восстание 1745 г.

02. noun
сорок (единиц, штук)


forwent

<< forwardness <<
 forwent >> forworn >>

[fɔ:ˈwent]
past of forgo


forworn

<< forwent <<
 forworn >> fossa >>

[fɔ:ˈwɔ:n]
adj. obs. poet.
усталый, измученный


fossa

<< forworn <<
 fossa >> fossae >>

[ˈfɔsə]
noun
(pl. -ae) anat.
ямка, впадина


fossae

<< fossa <<
 fossae >> fosse >>

[ˈfɔsi:]
noun
(pl. of fossa )


fosse

<< fossae <<
 fosse >> fossick >>

[fɔs]
noun
1) mil. ров, канава, траншея
2) = fossa


fossick

<< fosse <<
 fossick >> fossil >>

[ˈfɔsɪk]
v. coll.
шарить, искать


fossil

<< fossick <<
 fossil >> fossilize >>

[ˈfɔsl]

01. noun
окаменелость, ископаемое (тж. перен.)

02. adj.
1) окаменелый, ископаемый
2) старомодный, допотопный


fossilize

<< fossil <<
 fossilize >> foster >>

[ˈfɔsɪlaɪz]
v.
1) превращать(ся) в окаменелость
2) закоснеть


foster

<< fossilize <<
 foster >> foster-brother >>

[ˈfɔstə]
v.
1) воспитывать, выхаживать; ходить (за детьми, больными)
2) питать (чувство); лелеять (мысль)
3) поощрять; благоприятствовать
Syn:
encourage


foster-brother

<< foster <<
 foster-brother >> foster-child >>

[ˈfɔstəˌbrʌðə]
noun
молочный брат


fought

<< fosterling <<
 fought >> foul >>

[fɔ:t]
past, past part. of fight 2.


foul

<< fought <<
 foul >> foul-mouthed >>

[faul]

01. adj.
1) грязный, отвратительный, вонючий
2) загрязненный; гнойный (о ране); заразный (о болезни)
3) бесчестный, нравственно испорченный; подлый; предательский; by fair means or foul любыми средствами
4) sport неправильный, сыгранный не по правилам; foul blow запрещенный удар
5) непристойный, непотребный; foul language сквернословие
6) coll. гадкий, отвратительный, скверный; foul journey отвратительная поездка; foul dancer плохой танцор
7) бурный; ветреный (о погоде)
8) противный, встречный (о ветре)
9) naut. заросший ракушками и водорослями (о подводной части судна)
10) naut. запутанный (о снастях, якоре)
Syn:
dirty

02. noun
1) что-л. дурное, грязное и т. п.
2) столкновение (при беге, верховой езде и т. п.)
3) sport нарушение правил игры; to claim a foul sport опротестовать победу своего противника ввиду нарушения им правил игры

03. adv.
нечестно

04. v.
1) пачкать(ся); засорять(ся)
2) обрастать (о дне судна)
3) образовать затор (движения)
4) naut. запутывать(ся) (о снастях)
5) sport нечестно играть
to foul one's hands with smth. унизиться до чего-л.


foul-mouthed

<< foul <<
 foul-mouthed >> foul-up >>

[ˈfaulmauðd]
adj.
сквернословящий


foul-up

<< foul-mouthed <<
 foul-up >> foulard >>

[ˈfaulʌp]
noun coll.
пиковое положение


foulard

<< foul-up <<
 foulard >> foule >>

[ˈfu:lɑ:]
fr.
noun
фуляр


foule

<< foulard <<
 foule >> foully >>

[fu:ˈleɪ]
fr.
noun text.
фуле


foully

<< foule <<
 foully >> foulness >>

[ˈfaulɪ]
adv.
1) грязно, отвратительно
2) предательски; жестоко


foulness

<< foully <<
 foulness >> foumart >>

[ˈfaulnɪs]
noun
1) грязь, испорченность и пр.
2) geol. газоносность


foumart

<< foulness <<
 foumart >> found >>

[ˈfu:mɑ:t]
noun
хорек


found

<< foumart <<
 found >> foundation >>

[faund]

I
v.
1) закладывать (фундамент, город)
2) основывать, учреждать; создавать
3) обосновывать, подводить основу; to be well founded быть хорошо обоснованным, убедительным
4) опираться, основываться (о доводах и т. п.; on, upon - на)

II
v.
плавить, лить, отливать; варить (стекло)

III

01. past, past part. of find 1.

02. adj.
снабженный всем необходимым


foundress

<< foundling-hospital <<
 foundress >> foundry >>

[ˈfaundrɪs]
noun
основательница, учредительница


foundry

<< foundress <<
 foundry >> foundry hand >>

[ˈfaundrɪ]
noun
1) литейная, литейный цех
2) литье


foundry hand

<< foundry <<
 foundry hand >> fount >>

[ˈfaundrɪhænd]
noun
литейщик


fount

<< foundry hand <<
 fount >> fountain >>

[faunt]

I
noun
1) источник, ключ
2) = font 3)

II
noun typ.
комплект шрифта


fountain

<< fount <<
 fountain >> fountain-head >>

[ˈfauntɪn]
noun
1) ключ, источник; исток реки
2) фонтан
3) резервуар (керосиновой лампы, авторучки)


fountain-head

<< fountain <<
 fountain-head >> fountain-pen >>

[ˈfauntɪnˈhed]
noun
1) ключ, источник
2) первоисточник; to go to the fountain-head обратиться к первоисточнику


fountain-pen

<< fountain-head <<
 fountain-pen >> four >>

[ˈfauntɪnpen]
noun
авторучка


four

<< fountain-pen <<
 four >> four-ale >>

[fɔ:]

01. num. card.
четыре

02. noun
1) четверка
2) (pl.) четвертый номер (размер перчаток, обуви и т. п.)
3) coll. четверка (лодка); команда четверки
4) (pl.) mil. строй по четыре; form fours! ряды вздвой!
5) fin. четырехпроцентные акции или ценные бумаги
on all fours
а) на четвереньках;
б) точно совпадающий; аналогичный, тождественный


four-ale

<< four <<
 four-ale >> four-cornered >>

[ˈfɔ:reɪl]
noun
1) obs. пиво, продававшееся по 4 пенса за кварту
2) (attr.) four-ale bar пивной бар


four-cornered

<< four-ale <<
 four-cornered >> four-cycle >>

[ˈfɔ:ˈkɔ:nəd]
adj.
четырехугольный


four-letter word

<< four-in-hand <<
 four-letter word >> four-oar >>

noun
непристойное слово, ругательство


four-oar

<< four-letter word <<
 four-oar >> four-poster >>

[ˈfɔ:rɔ:]
noun
четверка (лодка)


four-poster

<< four-oar <<
 four-poster >> four-seater >>

[ˈfɔ:ˈpəustə]
noun
кровать с пологом на четырех столбиках


four-seater

<< four-poster <<
 four-seater >> four-square >>

[ˈfɔ:ˈsi:tə]
noun
четырехместная машина


four-square

<< four-seater <<
 four-square >> four-wheeler >>

[ˈfɔ:ˈskwɛə]

01. noun
квадрат

02. adj.
1) квадратный
2) coll. честный

03. adv.
прямо; честно


four-wheeler

<< four-square <<
 four-wheeler >> fourfold >>

[ˈfɔ:ˈwi:lə]
noun
извозчичья карета


fourfold

<< four-wheeler <<
 fourfold >> fourscore >>

[ˈfɔ:fəuld]

01. adj.
четырехкратный

02. adv.
четырежды; вчетверо


fourscore

<< fourfold <<
 fourscore >> foursome >>

[ˈfɔ:ˈskɔ:]
noun
1) восемьдесят
2) восемьдесят лет (о возрасте)


foursome

<< fourscore <<
 foursome >> fourteen >>

[ˈfɔ:səm]
noun
1) игра в гольф между двумя парами
2) coll. компания, группа из четырех человек


fourteen

<< foursome <<
 fourteen >> fourteenth >>

[ˈfɔ:ˈti:n]
num. card.
четырнадцать


fowler

<< fowl-run <<
 fowler >> fowling bag >>

[ˈfaulə]
noun
птицелов; охотник


fowling bag

<< fowler <<
 fowling bag >> fowling-piece >>

[ˈfaulɪŋbæg]
noun
ягдташ


fowling-piece

<< fowling bag <<
 fowling-piece >> fox >>

[ˈfaulɪŋpi:s]
noun
охотничье ружье


fox

<< fowling-piece <<
 fox >> fox-brush >>

[fɔks]

01. noun
1) лисица, лиса
2) лисий мех
3) хитрец, лиса
4) amer. univ. sl. первокурсник
5) (attr.) лисий

02. v.
1) sl. действовать ловко; хитрить, обманывать
2) покрывать(ся) бурыми пятнами (о бумаге)


fox-brush

<< fox <<
 fox-brush >> fox-earth >>

[ˈfɔksbrʌʃ]
noun
лисий хвост


fox-earth

<< fox-brush <<
 fox-earth >> fox-terrier >>

[ˈfɔksə:θ]
= foxhole 1)


fox-terrier

<< fox-earth <<
 fox-terrier >> foxbane >>

noun
фокстерьер


foxbane

<< fox-terrier <<
 foxbane >> foxfire >>

[ˈfɔksbeɪn]
noun bot.
аконит, борец


foxfire

<< foxbane <<
 foxfire >> foxglove >>

[ˈfɔksˌfaɪə]
noun amer.
фосфоресцирующий свет (гнилого дерева)


foxglove

<< foxfire <<
 foxglove >> foxhole >>

[ˈfɔksglʌv]
noun bot.
наперстянка


frabjous

<< foyer <<
 frabjous >> fracas >>

[ˈfræbjəs]
adj. coll.
1) великолепный
2) радостный


fracas

<< frabjous <<
 fracas >> fraction >>

[ˈfrækɑ:]
fr.
noun
шумная ссора; скандал


fraction

<< fracas <<
 fraction >> fractional >>

[ˈfrækʃən]
noun
1) дробь; common fraction простая дробь; proper (improper) fraction правильная (неправильная) дробь
2) частица, доля, крупица; обломок, осколок; not by a fraction ни на йоту
3) chem. фракция
4) obs. преломление, излом, разрыв, перерыв


fractional

<< fraction <<
 fractional >> fractionary >>

[ˈfrækʃənl]
adj.
1) дробный; частичный
2) coll. незначительный
3) chem. фракционный


fractionary

<< fractional <<
 fractionary >> fractionate >>

adj.
1) дробный; частичный
2) coll. незначительный
3) chem. фракционный


fractionate

<< fractionary <<
 fractionate >> fractious >>

[ˈfrækʃəneɪt]
v. chem.
фракционировать


fractious

<< fractionate <<
 fractious >> fracture >>

[ˈfrækʃəs]
adj.
капризный, раздражительный; беспокойный; fractious horse норовистая лошадь


fracture

<< fractious <<
 fracture >> frag bomb >>

[ˈfræktʃə]

01. noun
1) surg. перелом
2) трещина, излом; разрыв

02. v.
ломать(ся); вызывать перелом; раздроблять
Syn:
break


frag bomb

<< fracture <<
 frag bomb >> fragile >>

[ˈfrægˈbɔm]
noun mil. coll.
осколочная бомба


fragile

<< frag bomb <<
 fragile >> fragility >>

[ˈfrædʒaɪl]
adj.
1) хрупкий, ломкий
2) хрупкий, слабый
3) преходящий, недолговечный
Syn:
brittle, frail, frangible, friable
Ant:
elastic, flexible, malleable, strong, supple, tough


freshly

<< freshet <<
 freshly >> freshman >>

[ˈfreʃlɪ]
adv.
1) свежо, бодро и пр.
2) недавно, только что (тк. с p. р., напр.: freshly painted только что окрашенный)


freshman

<< freshly <<
 freshman >> freshwater >>

[ˈfreʃmən]
noun
1) univ. первокурсник
2) amer. новичок в школе
3) (attr.) freshman year первый год пребывания в составе какой-л. организации; freshman English начальный курс английского языка


freshwater

<< freshman <<
 freshwater >> fret >>

[ˈfreʃˌwɔ:tə]
adj.
пресноводный
freshwater sailor неопытный матрос, новичок на судне


fret

<< freshwater <<
 fret >> fret-saw >>

[fret]

I

01. noun
1) раздражение, волнение; мучение
2) брожение (напитков)
Syn:
worry

02. v.
1) разъедать, подтачивать; размывать
2) подергиваться рябью
3) беспокоить(ся); мучить(ся); you have nothing to fret about вам не из-за чего волноваться
to fret and fume = рвать и метать
to fret the/one's gizzard coll. волновать(ся), беспокоить(ся); мучить(ся)

II

01. noun
прямоугольный орнамент

02. v.
украшать резьбой или лепкой

III
noun
лад (в гитаре)


fret-saw

<< fret <<
 fret-saw >> fretful >>

[ˈfretsɔ:]
noun
пилка для выпиливания, лобзик


fretful

<< fret-saw <<
 fretful >> fretwork >>

[ˈfretful]
adj.
раздражительный, капризный


fretwork

<< fretful <<
 fretwork >> Freudian >>

[ˈfretwə:k]
noun
1) archit. резное или лепное украшение
2) украшение или узор, выпиленные из дерева лобзиком


Freudian

<< fretwork <<
 Freudian >> friability >>

[ˈfrɔɪdjən]

01. adj.
фрейдистский

02. noun
фрейдист


friability

<< Freudian <<
 friability >> friable >>

[ˌfraɪəˈbɪlɪtɪ]
noun
рыхлость


friable

<< friability <<
 friable >> friar >>

[ˈfraɪəbl]
adj.
рыхлый, крошащийся; ломкий, хрупкий; friable soil рыхлая почва
Syn:
fragile


friction

<< fricative <<
 friction >> friction-gear >>

[ˈfrɪkʃən]
noun
1) трение
2) трения, разногласия
3) растирание
Syn:
controversy


friction-gear

<< friction <<
 friction-gear >> Friday >>

[ˈfrɪkʃəngɪə]
noun tech.
фрикционная передача


Friday

<< friction-gear <<
 Friday >> fridge >>

[ˈfraɪdɪ]
noun
пятница
Good Friday eccl. страстная пятница; Good Friday face постное лицо
man Friday верный слуга (по имени верного слуги в романе 'Робинзон Крузо' Дефо)
girl Friday
а) верная помощница;
б) секретарша


fridge

<< Friday <<
 fridge >> friend >>

[frɪdʒ]
= frig I


friend

<< fridge <<
 friend >> friendless >>

[frend]

01. noun
1) друг, приятель; to make friends помириться; to make friends with smb. подружиться с кем-л.
2) товарищ, коллега; my honourable friend мой достопочтенный собрат (упоминание одним членом парламента другого в своей речи)
3) сторонник, доброжелатель
4) (Friend) квакер; Society of Friends 'Общество друзей' (квакеры)
a friend in need is a friend indeed посл. друзья познаются в беде
Syn:
acquaintance, companion, comrade, confidant, crony, intimate, pal
Ant:
antagonist, opponent

02. v. poet.
помогать, быть другом


friendless

<< friend <<
 friendless >> friendliness >>

[ˈfrendlɪs]
adj.
одинокий, не имеющий друзей


friendliness

<< friendless <<
 friendliness >> friendly >>

[ˈfrendlɪnɪs]
noun
дружелюбие


friendly

<< friendliness <<
 friendly >> friendship >>

[ˈfrendlɪ]

01. adj.
1) дружеский; дружески расположенный; дружелюбный; friendly in manner обходительный; Friendly Society общество взаимопомощи; friendly match sport товарищеская встреча
2) дружественный; friendly nation дружественная страна
3) сочувствующий, одобряющий (to)
4) благоприятный
5) (Friendly) квакерский
Syn:
gregarious

02. adv.
дружественно; дружелюбно


friendship

<< friendly <<
 friendship >> frieze >>

[ˈfrendʃɪp]
noun
1) дружба
2) дружелюбие


frieze

<< friendship <<
 frieze >> frig >>

[fri:z]

I
noun text.
бобрик; грубая ворсистая шерстяная ткань

II
noun
фриз; бордюр


frighten

<< fright <<
 frighten >> frighten away >>

[ˈfraɪtn]
v.
пугать
frighten away
frighten into
frighten off
frighten out of
Syn:
scare, startle, terrify
Ant:
calm, comfort, quiet, soothe, tranquillize


frighten away

<< frighten <<
 frighten away >> frighten into >>

спугнуть


frighten into

<< frighten away <<
 frighten into >> frighten off >>

страхом, запугиванием заставить сделать что-л.


frighten off

<< frighten into <<
 frighten off >> frighten out of >>

спугнуть


frighten out of

<< frighten off <<
 frighten out of >> frightened >>

запугиванием заставить отказаться от чего-л.; to frighten smb. out of existence напугать кого-л. до смерти


frightened

<< frighten out of <<
 frightened >> frightful >>

[ˈfraɪtnd]

01. past part. of frighten

02. adj.
испуганный
Syn:
afraid


frightful

<< frightened <<
 frightful >> frigid >>

[ˈfraɪtful]
adj.
1) страшный, ужасный
2) coll. неприятный, противный
3) coll. безобразный


frigid

<< frightful <<
 frigid >> frigidity >>

[ˈfrɪdʒɪd]
adj.
холодный; frigid безразличный, натянутый
Syn:
cold


frigidity

<< frigid <<
 frigidity >> frill >>

[frɪˈdʒɪdɪtɪ]
noun
1) морозность; мерзлота; eternal frigidity вечная мерзлота
2) холодность, безразличие


frill

<< frigidity <<
 frill >> frilled >>

[frɪl]
noun
1) оборочка; сборки; жабо; брыжи
2) (pl.) ненужные украшения
3) (pl.) ужимки
4) (pl.) amer. coll. деликатес
5) anat. брыжейка
to put on frills манерничать, важничать; задаваться
to take the frills out of smb. sl. сбивать спесь с кого-л.
Newgate frill бородка, отпущенная ниже подбородка при сбритых усах и гладко выбритом лице


frisk

<< Frisian <<
 frisk >> frisky >>

[frɪsk]

01. noun
прыжок, скачок

02. v.
1) резвиться, прыгать
2) махать (веером)
3) sl. обыскивать (кого-л. в поисках оружия)
Syn:
caper, frolic, gambol
Ant:
mope, sulk


frisky

<< frisk <<
 frisky >> frit >>

[ˈfrɪskɪ]
adj.
резвый, игривый
Syn:
playful


frit

<< frisky <<
 frit >> frith >>

[frɪt]
tech.

01. noun
фритта

02. v.
спекать, сплавлять; фриттовать


frith

<< frit <<
 frith >> fritter >>

[frɪθ]
= firth


fritter

<< frith <<
 fritter >> frivol >>

[ˈfrɪtə]

01. noun
1) оладья (часто с яблоками и т. п.)
2) отрывок

02. v.
1) делить на мелкие части
2) растрачивать по мелочам (обыкн. fritter away)


frivol

<< fritter <<
 frivol >> frivolity >>

[ˈfrɪvəl]
v.
1) вести праздный образ жизни
2) бессмысленно растрачивать (время, деньги и т. п.; обыкн. frivol away)


frivolity

<< frivol <<
 frivolity >> frivolous >>

[frɪˈvɔlɪtɪ]
noun
1) легкомыслие; легкомысленный поступок
2) фривольность


frivolous

<< frivolity <<
 frivolous >> friz >>

[ˈfrɪvələs]
adj.
1) пустой, легкомысленный; фривольный; поверхностный
2) пустячный, незначительный


friz

<< frivolous <<
 friz >> frizz >>

[frɪz]
= frizz I


frizz

<< friz <<
 frizz >> frizz up >>

[frɪz]

I

01. noun
1) кудри
2) вьющиеся волосы
3) rare парик

02. v.
завивать
frizz up

II
v.
шипеть (при жаренье)


frock

<< fro <<
 frock >> frock-coat >>

[frɔk]
noun
1) дамское или детское платье
2) ряса
3) = frock-coat
4) тельняшка


frock-coat

<< frock <<
 frock-coat >> frog >>

[ˈfrɔkˈkəut]
noun
сюртук


frog

<< frock-coat <<
 frog >> frog-in-the-throat >>

[frɔg]

I
noun
1) лягушка
2) стрелка (в копыте лошади)
3) railways крестовина (стрелки)
4) electr. воздушная стрелка контактного провода
5) стойка-башмак (плуга)
6) coll. француз
7) (attr.) frog restaurant amer. coll. ресторан с французской кухней

II
noun
1) отделка на одежде из тесьмы, сутажа и т. п.
2) аксельбант
2) петля, крючок (для прикрепления палаша, кортика и т. п.)


frog-in-the-throat

<< frog <<
 frog-in-the-throat >> frog-march >>

[ˈfoɔgɪnðəˈθrəut]
noun coll.
хрипота


frog-march

<< frog-in-the-throat <<
 frog-march >> froggy >>

[ˈfrɔgmɑ:tʃ]

01. noun
прием подавления сопротивления при аресте (когда четыре полицейских несут человека за ноги и за руки лицом вниз)

02. v.
тащить (кого-л.) с четырех сторон за ноги и за руки лицом вниз


froggy

<< frog-march <<
 froggy >> frogling >>

[ˈfrɔgɪ]
adj.
лягушечий; лягушачий


frogling

<< froggy <<
 frogling >> frogman >>

[ˈfrɔglɪŋ]
noun
лягушонок


frogman

<< frogling <<
 frogman >> frogskin >>

[ˈfrɔgmən]
noun
1) ныряльщик с аквалангом
2) водолаз


frogskin

<< frogman <<
 frogskin >> frolic >>

[ˈfrɔgskɪn]
noun amer. sl.
долларовая бумажка


frolic

<< frogskin <<
 frolic >> frolicsome >>

[ˈfrɔlɪk]

01. noun
шалость; резвость; веселье

02. adj. poet.
веселый; резвый; шаловливый

03. v.
резвиться, проказничать
Syn:
frisk


frond

<< from under <<
 frond >> Fronde >>

[frɔnd]
noun
1) вайя; ветвь с листьями
2) лист (папоротника или пальмы)


Fronde

<< frond <<
 Fronde >> front >>

[frɔ:ŋd]
fr.
noun hist.
фронда


front

<< Fronde <<
 front >> front page >>

[frʌnt]

01. noun
1) фасад; передняя сторона (чего-л.); to come to the front выдвинуться; in front of перед, впереди; a car stopped in front of the house перед домом остановилась машина; in front of smb.'s eyes на чьих-л. глазах; don't say it in front of the children не говори об этом при детях
2) mil. фронт; передовые позиции
3) фронт, сплоченность (перед лицом врага); united front единый фронт; popular (или the people,s) front народный фронт
4) poet. лицо, лик; чело
5) накладка из волос
6) накрахмаленная манишка
7) набережная; приморский бульвар
to have the front to do smth. иметь наглость сделать что-л.
to present (или to show) a bold front не падать духом
to put a bold front on it проявить мужество

02. adj.
1) передний
2) phon. переднеязычный; front vowels гласные переднего ряда
front bench министерская скамья в английском парламенте или скамья, занимаемая лидерами оппозиции в парламенте

03. v.
1) выходить на; быть обращенным к; the house fronts on (или towards) the sea дом выходит на море
2) противостоять


front page

<< front <<
 front page >> front-bencher >>

[ˈfrʌntpeɪdʒ]
noun
1) титульный лист
2) первая полоса (в газете)


front-bencher

<< front page <<
 front-bencher >> front-line >>

[ˈfrʌntˌbentʃə]
noun parl.
1) министр
2) бывший министр
3) руководитель оппозиции


front-line

<< front-bencher <<
 front-line >> front-page >>

noun
линия фронта; передний край


front-page

<< front-line <<
 front-page >> front-pager >>

[ˈfrʌntˈpeɪdʒ]
adj.
помещаемый на первой странице (газеты); очень важный


front-pager

<< front-page <<
 front-pager >> front-rank >>

[ˈfrʌntˌpeɪdʒə]
noun coll.
сенсационная информация, важное известие


front-rank

<< front-pager <<
 front-rank >> frontage >>

adj.
передовой


frontage

<< front-rank <<
 frontage >> frontal >>

[ˈfrʌntɪdʒ]
noun
1) передний фасад
2) палисадник; участок между зданием и дорогой
3) граница земельного участка (по дороге, реке)
4) mil. ширина фронта


frontward

<< fronton <<
 frontward >> frontwards >>

[ˈfrʌntwəd]

01. adj.
выходящий на фасад

02. adv.
(лицом) вперед


frontwards

<< frontward <<
 frontwards >> frontways >>

[ˈfrʌntwədz]
= frontward 2.


frontways

<< frontwards <<
 frontways >> frontwise >>

[ˈfrʌntweɪz]
= frontward 2.


frontwise

<< frontways <<
 frontwise >> frost >>

[ˈfrʌntwaɪz]
= frontward 2.


frost

<< frontwise <<
 frost >> frost crack >>

[frɔst]

01. noun
1) мороз; ten degrees of frost десять градусов мороза; black frost мороз без инея; hard (или sharp, biting) frost сильный мороз
2) иней (тж. hoar frost)
3) холодность, суровость
4) coll. провал (пьесы, затеи и т. п.); the play turned out a frost пьеса провалилась; dead frost coll. гиблое дело; полная неудача, фиаско

02. v.
1) побивать морозом (растения)
2) подмораживать
3) расхолаживать
4) подвергать быстрому замораживанию (продукты)
5) покрывать глазурью, посыпать сахарной пудрой
6) матировать (стекло)
7) подковывать на острые шипы


frost crack

<< frost <<
 frost crack >> frost-bite >>

[ˈfrɔstkræk]
= frost-cleft 1.


frost-bite

<< frost crack <<
 frost-bite >> frost-bitten >>

[ˈfrɔstbaɪt]
noun
отмороженное место


frost-bitten

<< frost-bite <<
 frost-bitten >> frost-bound >>

[ˈfrɔstˌbɪtn]
adj.
обмороженный


frost-bound

<< frost-bitten <<
 frost-bound >> frost-cleft >>

[ˈfrɔstbaund]
adj.
скованный морозом


frost-cleft

<< frost-bound <<
 frost-cleft >> frost-hardy >>

[ˈfrɔstkleft]
forest.

01. noun
зяблина, морозобоина

02. adj.
пораженный морозобоиной; треснувший от мороза


froth-blower

<< froth <<
 froth-blower >> frothy >>

[ˈfrɔθˌbləuə]
noun joc.
завсегдатай пивных


frothy

<< froth-blower <<
 frothy >> frou-frou >>

[ˈfrɔθɪ]
adj.
1) пенистый
2) fig. пустой


frou-frou

<< frothy <<
 frou-frou >> frounce >>

[ˈfru:fru:]
noun coll.
шуршание (шелка)


frounce

<< frou-frou <<
 frounce >> frown >>

[frauns]
v.
1) завивать
2) делать сборки, складки
3) obs. хмуриться


frown

<< frounce <<
 frown >> frowst >>

[fraun]

01. noun
сдвинутые брови; хмурый взгляд; выражение неодобрения

02. v.
хмурить брови; смотреть неодобрительно (at, on, upon - на); насупиться; to frown on smth. быть недовольным чем-л.
Syn:
grimace, pout, scowl
Ant:
smile


frowst

<< frown <<
 frowst >> frowsy >>

[fraust]

01. noun coll.
спертый, затхлый воздух (в комнате), духота

02. v.
1) сидеть в духоте
2) бездельничать


frowsy

<< frowst <<
 frowsy >> frowzy >>

[ˈfrauzɪ]
adj.
1) затхлый, спертый
2) неряшливый, нечесаный, грязный


frowzy

<< frowsy <<
 frowzy >> froze >>

[ˈfrauzɪ]
adj.
1) затхлый, спертый
2) неряшливый, нечесаный, грязный


froze

<< frowzy <<
 froze >> frozen >>

[frəuz]
past of freeze


frozen

<< froze <<
 frozen >> fructiferous >>

[ˈfrəuzn]

01. past part. of freeze

02. adj.
1) замерзший
2) замороженный; frozen fruit свежезамороженные фрукты
3) студеный
4) fig. холодный, крайне сдержанный


fruit

<< frugality <<
 fruit >> fruit machine >>

[fru:t]

01. noun
1) плод; to bear fruit плодоносить
2) (collect.) фрукты; to grow fruit разводить плодовые деревья; small fruit ягоды
3) (преим. pl) плоды, результаты
4) (attr.) фруктовый

02. v.
плодоносить


fruit machine

<< fruit <<
 fruit machine >> fruit salad >>

noun coll.
игральный автомат


fruit salad

<< fruit machine <<
 fruit salad >> fruit-cake >>

noun
фруктовый салат


fruit-cake

<< fruit salad <<
 fruit-cake >> fruit-grower >>

[ˈfru:tkeɪk]
noun
кекс с изюмом или смородиной


fruit-grower

<< fruit-cake <<
 fruit-grower >> fruit-knife >>

[ˈfru:tˌgrəuə]
noun
садовод, плодовод


fruit-knife

<< fruit-grower <<
 fruit-knife >> fruit-piece >>

[ˈfru:tnaɪf]
noun
нож для фруктов


fruit-piece

<< fruit-knife <<
 fruit-piece >> fruit-sugar >>

noun
натюрморт с фруктами


fruit-sugar

<< fruit-piece <<
 fruit-sugar >> fruit-tree >>

[ˈfru:tˌʃugə]
noun
фруктоза; глюкоза


fruit-tree

<< fruit-sugar <<
 fruit-tree >> fruitage >>

[ˈfru:ttri:]
noun
плодовое дерево


fruitage

<< fruit-tree <<
 fruitage >> fruitarian >>

[ˈfru:tɪdʒ]
noun
1) плодоношение
2) poet. плоды


fruitless

<< fruition <<
 fruitless >> fruity >>

[ˈfru:tlɪs]
adj.
1) бесплодный
2) бесполезный


fruity

<< fruitless <<
 fruity >> frumenty >>

[ˈfru:tɪ]
adj.
1) похожий на фрукты (по вкусу, запаху и т. п.)
2) сохраняющий аромат винограда (о вине)
3) звучный; iron. сладкоголосый; а fruity voice мелодичный голос
4) coll. сочный, смачный; непристойный; а fruity story история с пикантными подробностями


frumenty

<< fruity <<
 frumenty >> frump >>

[ˈfru:məntɪ]
noun
сладкая пшеничная каша на молоке, приправленная корицей


frump

<< frumenty <<
 frump >> frumpish >>

[frʌmp]
noun
старомодно и плохо одетая женщина


frumpish

<< frump <<
 frumpish >> frusta >>

[ˈfrʌmpɪʃ]
adj.
1) старомодно одетый
2) obs. сварливый


frusta

<< frumpish <<
 frusta >> frustrate >>

[ˈfrʌstə]
noun
(pl. of frustum )


frustrate

<< frusta <<
 frustrate >> frustration >>

[frʌsˈtreɪt]
v.
расстраивать, срывать (планы); делать тщетным, бесполезным
Syn:
thwart


frustration

<< frustrate <<
 frustration >> frustum >>

[frʌsˈtreɪʃən]
noun
1) расстройство (планов); крушение (надежд)
2) разочарование


frustum

<< frustration <<
 frustum >> fry >>

[ˈfrʌstəm]
noun
(pl. -ta, -tums ) geom.
усеченная пирамида;усеченный конус


fry

<< frustum <<
 fry >> frying-pan >>

[fraɪ]

I
noun
мелкая рыбешка; мальки; small fry disdain. joc. мелкота, мелюзга; мелкая сошка

II

01. noun
жареное мясо; жареное (кушанье); жаркое

02. v.
жарить(ся)
Syn:
boil


furlong

<< furl <<
 furlong >> furlough >>

[ˈfə:lɔŋ]
noun
восьмая часть мили (= 201 м)


furlough

<< furlong <<
 furlough >> furmety >>

[ˈfə:ləu]
noun mil.
отпуск


furmety

<< furlough <<
 furmety >> furnace >>

[ˈfə:mətɪ]
= frumenty


furnace

<< furmety <<
 furnace >> furnace-bar >>

[ˈfə:nɪs]
noun
1) горн; очаг; печь
2) топка


furnace-bar

<< furnace <<
 furnace-bar >> furnace-charge >>

[ˈfə:nɪsbɑ:]
noun
колосник


furnace-charge

<< furnace-bar <<
 furnace-charge >> furnish >>

[ˈfə:nɪsˈtʃɑ:dʒ]
noun
загрузка печи


furnish

<< furnace-charge <<
 furnish >> furnished >>

[ˈfə:nɪʃ]
v.
1) снабжать (with); предоставлять, доставлять; to furnish sentries mil. выставлять часовых
2) представлять; to furnish benefits (explanations) представлять выгоды (объяснения)
3) обставлять (мебелью), меблировать
Syn:
equip


furnished

<< furnish <<
 furnished >> furnisher >>

[ˈfə:nɪʃt]

01. past part. of furnish

02. adj.
меблированный; furnished rooms меблированные комнаты; furnished house дом с мебелью, с обстановкой


furnisher

<< furnished <<
 furnisher >> furnishings >>

[ˈfə:nɪʃə]
noun
поставщик (особ. мебели)


furnishings

<< furnisher <<
 furnishings >> furniture >>

[ˈfə:nɪʃɪŋz]
noun
(pl.)
1) обстановка, меблировка
2) оборудование
3) украшения
4) домашние принадлежности


furry

<< furrow <<
 furry >> further >>

[ˈfə:rɪ]
adj.
1) меховой; подбитый мехом
2) покрытый налетом, накипью


further

<< furry <<
 further >> furtherance >>

[ˈfə:ðə]

01. adj.
1) comp. of far 1.
2) более отдаленный
3) дальнейший; добавочный; further education дальнейшее образование (исключая университетское); to obtain further information получить дополнительные сведения; till further notice впредь до дальнейшего уведомления

02. adv.
1) comp. of far 2.
2) дальше; далее
3) затем; кроме того; более того; to inquire further расспросить подробнее; let me further tell you разрешите мне добавить

I'll see you further first = держи карман шире!, и не подумаю!, вот еще!

03. v.
продвигать; содействовать, способствовать; to further hopes поддерживать надежды
Syn:
advance, contribute, implement
Ant:
delay, hinder, prevent, side-track


furtherance

<< further <<
 furtherance >> furthermore >>

[ˈfə:ðərəns]
noun
продвижение; поддержка, помощь


furthermore

<< furtherance <<
 furthermore >> furthermost >>

[ˈfə:ðəˈmɔ:]
adv.
к тому же, кроме того; более того


furthermost

<< furthermore <<
 furthermost >> furthest >>

[ˈfə:ðəməust]
= farthermost


furthest

<< furthermost <<
 furthest >> furtive >>

[ˈfə:ðɪst]
= farthest


furtive

<< furthest <<
 furtive >> furtively >>

[ˈfə:tɪv]
adj.
1) скрытый, тайный; furtive footsteps крадущиеся шаги; to cast a furtive glance посмотреть украдкой
2) хитрый
Syn:
stealthy


furtively

<< furtive <<
 furtively >> furuncle >>

[ˈfə:tɪvlɪ]
adv.
украдкой, крадучись


furuncle

<< furtively <<
 furuncle >> fury >>

[ˈfjuərʌŋkl]
noun
фурункул, чирей
Syn:
wart


fury

<< furuncle <<
 fury >> furze >>

[ˈfjuərɪ]
noun
1) неистовство; бешенство, ярость
2) (Fury) myth. фурия; fig. тж. сварливая женщина
like fury coll. чертовски, безумно
Syn:
anger


fusibility

<< fuselage <<
 fusibility >> fusible >>

[ˌfju:zəˈbɪlɪtɪ]
noun
плавкость


fusible

<< fusibility <<
 fusible >> fusiform >>

[ˈfju:zəbl]
adj.
плавкий


fusiform

<< fusible <<
 fusiform >> fusil >>

[ˈfju:zɪfɔ:m]
adj.
веретенообразный


fusil

<< fusiform <<
 fusil >> fusilier >>

[ˈfju:zɪl]
noun hist.
фузея, легкий мушкет


fusilier

<< fusil <<
 fusilier >> fusillade >>

[ˌfju:zɪˈlɪə]
noun hist.
фузилер, стрелок


fusillade

<< fusilier <<
 fusillade >> fusion >>

[ˌfju:zɪˈleɪd]
noun
1) стрельба
2) расстрел


fusion

<< fusillade <<
 fusion >> fuss >>

[ˈfju:ʒən]
noun
1) плавка; расплавление
2) расплавленная масса, сплав
3) слияние, объединение
4) (attr.) fusion reaction реакция синтеза; fusion bomb термоядерная бомба


fuss

<< fusion <<
 fuss >> fuss up >>

[fʌs]

01. noun
1) нервное, возбужденное состояние; to get into a fuss разволноваться, разнервничаться
2) суета, беспокойство из-за пустяков; to make a fuss about smth. волноваться попусту, раздраженно жаловаться; суетиться; to make a fuss of smb. суетливо, шумно опекать кого-л.; to make a fuss of smth. поднимать шум вокруг чего-л., привлекать к чему-л. внимание
3) суетливый человек, волнующийся из-за всяких пустяков

02. v.
1) суетиться, волноваться из-за пустяков (часто fuss about); приставать, надоедать с пустяками
2) amer. coll. ссориться; объясняться
fuss up
to have one's feathers fussed дать себя раздразнить; взволноваться


fuss up

<< fuss <<
 fuss up >> fussy >>

amer. coll. наряжать


fussy

<< fuss up <<
 fussy >> fust >>

[ˈfʌsɪ]
adj.
1) суетливый; нервный
2) вычурный; аляповатый


futile

<< futhorc <<
 futile >> futility >>

[ˈfju:taɪl]
adj.
1) бесполезный, тщетный
2) несерьезный, пустой, поверхностный


futility

<< futile <<
 futility >> future >>

[fju:ˈtɪlɪtɪ]
noun
тщетность и пр.


future

<< futility <<
 future >> futurism >>

[ˈfju:tʃə]

01. noun
1) будущее (время); for the future, in future в будущем, впредь
2) будущность
3) (pl.) comm. товары, закупаемые или продаваемые на срок (часто в спекулятивных целях)
4) (pl.) comm. срочные контракты; to deal in futures скупать товары заблаговременно в спекулятивных целях

02. adj.
будущий; future tense gram. будущее время


futurism

<< future <<
 futurism >> futurist >>

[ˈfju:tʃərɪzm]
noun
футуризм


futurist

<< futurism <<
 futurist >> futurity >>

[ˈfju:tʃərɪst]
noun
футурист


futurity

<< futurist <<
 futurity >> futurology >>

[fju:ˈtjuərɪtɪ]
noun
1) будущее, будущность
2) (pl.) события будущего
3) rel. загробная жизнь


futurology

<< futurity <<
 futurology >> fuze >>

[ˌfju:tʃəˈrɔlədʒɪ]
noun
футурология


fuze

<< futurology <<
 fuze >> fuzz >>

[fju:z]
= fuse II


fuzz

<< fuze <<
 fuzz >> fuzzily >>

[fʌz]

01. noun
1) пух, пушинка
2) agric. волоски; бородка (зерна)
3) пышные волосы
4) sl. полиция

02. v.
1) покрываться слоем мельчайших пушинок
2) разлетаться (о пухе)


fuzzily

<< fuzz <<
 fuzzily >> fuzzy >>

[ˈfʌzɪlɪ]
adv.
неясно, смутно, как в тумане


gabardine

<< gab <<
 gabardine >> gabber >>

[ˈgæbədi:n]
noun
1) text. габардин
2) = gaberdine 1)


gabber

<< gabardine <<
 gabber >> gabble >>

[ˈgæbə]
noun coll.
болтун, пустозвон


gabble

<< gabber <<
 gabble >> gabbler >>

[ˈgæbl]

01. noun
бормотание, бессвязная речь

02. v.
1) говорить неясно и быстро, бормотать
2) гоготать (о гусях)


gabbler

<< gabble <<
 gabbler >> gabby >>

[ˈgæblə]
noun
бормотун; болтун


gabby

<< gabbler <<
 gabby >> gaberdine >>

[ˈgæbɪ]
adj. coll.
разговорчивый; словоохотливый


gaberdine

<< gabby <<
 gaberdine >> gabion >>

[ˈgæbədi:n]
noun
1) длиннополый кафтан из грубого сукна
2) = gabardine 1)


gabion

<< gaberdine <<
 gabion >> gabionade >>

[ˈgeɪbjən]
noun
1) hydr. габион
2) mil. тур


gabionade

<< gabion <<
 gabionade >> gable >>

[ˌgeɪbjəˈneɪd]
noun hydr.
линия, ряд габионов


gable

<< gabionade <<
 gable >> gabled >>

[ˈgeɪbl]
noun
1) archit. фронтон, щипец
2) конек крыши
3) (attr.) gable roof двускатная (или щипцовая) крыша; gable window слуховое окно


gabled

<< gable <<
 gabled >> gaby >>

[ˈgeɪbld]
adj.
остроконечный (о крыше)


gadoid

<< gadget <<
 gadoid >> gadolinium >>

[ˈgeɪdɔɪd]

01. noun
рыба из семейства тресковых

02. adj.
из семейства тресковых


gadolinium

<< gadoid <<
 gadolinium >> Gael >>

[ˌgædɔˈlɪnɪəm]
noun chem.
гадолиний


Gael

<< gadolinium <<
 Gael >> Gaelic >>

[geɪl]
noun
шотландский (реже ирландский) кельт, гаэл


Gaelic

<< Gael <<
 Gaelic >> gaff >>

[ˈgeɪlɪk]

01. adj.
гаэльский

02. noun
гаэльский язык (особ. язык шотландских кельтов)


gaff

<< Gaelic <<
 gaff >> gaffe >>

[gæf]

I

01. noun
1) острога; багор
2) naut. гафель
to stand the gaff amer. coll. проявить выносливость; без жалоб выносить трудности
to give smb. the gaff сурово обращаться с кем-л.; подвергать кого-л. жестокой критике

02. v.
багрить (рыбу)

II
noun coll.
дешевый театр, мюзик-холл (обыкн. penny gaff)

III
noun coll.
ерунда, вздор
to blow the gaff проболтаться


gaffe

<< gaff <<
 gaffe >> gaffer >>

[gæf]
noun
оплошность, ошибка, ложный шаг


gaffer

<< gaffe <<
 gaffer >> gag >>

[ˈgæfə]
noun
1) coll. старик; дедушка (обращение)
2) coll. десятник


gag

<< gaffer <<
 gag >> gaga >>

[gæg]

01. noun
1) затычка, кляп
2) parl. прекращение прений
3) theatr. отсебятина; вставной комический номер; шутка, острота; импровизация
4) coll. обман; мистификация
5) med. роторасширитель
6) tech. пробка, заглушка
Syn:
joke

02. v.
1) вставлять кляп, затыкать рот
2) заставить замолчать; не давать говорить
3) давиться
4) theatr. вставлять отсебятину
5) coll. обманывать, мистифицировать
6) med. применять роторасширитель
7) tech. править


gaga

<< gag <<
 gaga >> gage >>

[ˈgɑ:gɑ:]
adj. coll.
1) глупый, бессмысленный
2) слабоумный; to go gaga поглупеть; впасть в слабоумие


gage

<< gaga <<
 gage >> gaggle >>

[geɪdʒ]

I

01. noun
1) залог; in gage of smth. в залог чего-л.; to give on gage отдавать в залог
2) вызов (на поединок); to throw down a gage бросить вызов, 'перчатку'

02. v.
1) ручаться; давать в качестве залога
2) биться об заклад

II
amer.
= gauge


gain over

<< gain on <<
 gain over >> gain upon >>

переманить на свою сторону, убедить


gain upon

<< gain over <<
 gain upon >> gainful >>

= gain on


gainful

<< gain upon <<
 gainful >> gainings >>

[ˈgeɪnful]
adj.
1) доходный, прибыльный, стоящий, выгодный; оплачиваемый
2) стремящийся к выгоде


gainings

<< gainful <<
 gainings >> gainsaid >>

[ˈgeɪnɪŋz]
noun
(pl.)
1) заработок, доход
2) выигрыш


gainsaid

<< gainings <<
 gainsaid >> gainsay >>

[geɪnˈseɪd]
past, past part. of gainsay


gainsay

<< gainsaid <<
 gainsay >> gait >>

[geɪnˈseɪ]
v.
(past and past part. gainsaid)
1) противоречить
2) отрицать
Syn:
contradict


gait

<< gainsay <<
 gait >> gaiter >>

[geɪt]
noun
походка


gaiter

<< gait <<
 gaiter >> gal >>

[ˈgeɪtə]
noun
(usu. pl.)
гамаши, гетры; краги
ready to the last gaiter button полностью готовый


gal

<< gaiter <<
 gal >> gala >>

[gæl]
noun coll.
девчонка, девушка; молодая женщина


gala

<< gal <<
 gala >> gala day >>

[ˈgɑ:lə]

01. noun
празднество

02. adj.
торжественный, праздничный, парадный


galaxy

<< galanty show <<
 galaxy >> gale >>

[ˈgæləksɪ]
noun
1) astr. Галактика, Млечный путь
2) плеяда (тж. перен.)


gale

<< galaxy <<
 gale >> galeeny >>

[geɪl]

I
noun
1) шторм; буря; ветер от 7 до 10 баллов
2) взрыв, вспышка; gales of laughter взрывы смеха
3) poet. ветерок, зефир
Syn:
wind

II
noun bot.
восковник (обыкновенный)

III
noun
периодическая выплата ренты


galeeny

<< gale <<
 galeeny >> galena >>

[gəˈli:nɪ]
noun
цесарка


galena

<< galeeny <<
 galena >> galenic >>

[gəˈli:nə]
noun
свинцовый блеск, галенит


galenic

<< galena <<
 galenic >> galenical >>

[gəˈlenɪk]
adj.
галенов, относящийся к Галену (в фармакологии)


galenical

<< galenic <<
 galenical >> galimatias >>

[gəˈlenɪkəl]
= galenic


galimatias

<< galenical <<
 galimatias >> galipot >>

[ˌgælɪˈmætɪəs]
fr.
noun
галиматья, чепуха


galipot

<< galimatias <<
 galipot >> gall >>

[ˈgælɪpɔt]
noun
застывшая сосновая или еловая смола, живица


gall

<< galipot <<
 gall >> gall-bladder >>

[gɔ:l]

I
noun
1) желчь
2) желчный пузырь
3) желчность, раздражение; злоба
4) coll. наглость, нахальство; to have the gall to do smth. иметь наглость сделать что-л.
gall and wormwood нечто ненавистное, постылое
Syn:
brashness

II

01. noun
ссадина, натертое место; нагнет (у лошади)

02. v.
1) ссадить, натереть (кожу)
2) раздражать, беспокоить
3) уязвлять (гордость)

III
noun bot.
галл, чернильный орешек


gall-bladder

<< gall <<
 gall-bladder >> gall-fly >>

[ˈgɔ:lˌblædə]
noun anat.
желчный пузырь


galleon

<< galleass <<
 galleon >> gallery >>

[ˈgælɪən]
noun hist.
галеон (корабль)


gallery

<< galleon <<
 gallery >> galley >>

[ˈgælərɪ]
noun
1) галерея
2) галерка; публика на галерке; to play to the gallery играть, рассчитывая на дешевый эффект; искать дешевой популярности
3) картинная галерея
4) хоры
5) портик, балкон
6) mining штрек, штольня


galley

<< gallery <<
 galley >> galley proof >>

[ˈgælɪ]
noun
1) hist. галера; the galleys каторжные работы
2) naut. вельбот; гичка
3) naut. камбуз
4) typ. наборная доска; верстатка
5) = galley proof to read the galleys читать гранки; she read the galleys of her new novel она читала гранки своего нового романа


galley proof

<< galley <<
 galley proof >> galley-slave >>

[ˈgælɪpru:f]
noun typ.
гранка


galley-slave

<< galley proof <<
 galley-slave >> gallic >>

[ˈgælɪsleɪv]
noun
1) гребец на галере (раб или осужденный преступник)
2) человек, обреченный на тяжелый труд


gallic

<< galley-slave <<
 gallic >> gallicism >>

[ˈgælɪk]

I
(Gallic)
adj.
1) галльский
2) joc. французский

II
adj. chem.
галловый


gallicism

<< gallic <<
 gallicism >> galligaskins >>

[ˈgælɪsɪzm]
noun
галлицизм


galligaskins

<< gallicism <<
 galligaskins >> gallimaufry >>

[ˌgælɪˈgæskɪnz]
noun
(pl.)
1) широкие штаны XVI-XVII вв.
2) joc. широкие брюки


gallimaufry

<< galligaskins <<
 gallimaufry >> gallinaceous >>

[ˌgælɪˈmɔ:frɪ]
noun
всякая всячина, мешанина


gallinaceous

<< gallimaufry <<
 gallinaceous >> galliot >>

[ˌgælɪˈneɪʃəs]
adj. zool.
куриный


galloon

<< gallon <<
 galloon >> gallop >>

[gəˈlu:n]
noun
галун


gallop

<< galloon <<
 gallop >> galloper >>

[ˈgæləp]

01. noun
галоп; at full gallop во весь опор

02. v.
1) скакать галопом, галопировать
2) пускать (лошадь) галопом
3) быстро прогрессировать
4) делать (что-л.) быстро (часто gallop through, gallop over)


galloper

<< gallop <<
 galloper >> gallophil >>

[ˈgæləpə]
noun mil.
1) coll. дежурный; посыльный на мотоцикле
2) легкая пушка


gallophil

<< galloper <<
 gallophil >> gallophobe >>

[ˈgæləufɪl]
noun
галлофил


gallophobe

<< gallophil <<
 gallophobe >> galloping >>

[ˈgæləufəub]
noun
галлофоб


galloping

<< gallophobe <<
 galloping >> galloway >>

[ˈgæləpɪŋ]

01. pres. part. of gallop 2.

02. adj.
несущийся (галопом)
galloping consumption скоротечная чахотка


galloway

<< galloping <<
 galloway >> gallows >>

[ˈgæləweɪ]
noun scot.
малорослая, но сильная лошадь


gallows

<< galloway <<
 gallows >> gallows-bird >>

[ˈgæləuz]
noun
(pl., usu. as sg.)
1) виселица; to come to the gallows быть повешенным
2) козлы
3) (pl.) coll. подтяжки, помочи
4) constr. неполный дверной оклад


gallows-bird

<< gallows <<
 gallows-bird >> gallows-tree >>

[ˈgæləuzbə:d]
noun coll.
негодяй, висельник


gallows-tree

<< gallows-bird <<
 gallows-tree >> Gallup poll >>

[ˈgæləuztri:]
= gallows 1)


garibaldi

<< gargoyle <<
 garibaldi >> garish >>

[ˌgærɪˈbɔ:ldɪ]
noun
женская или детская блуза


garish

<< garibaldi <<
 garish >> garland >>

[ˈgɛərɪʃ]
adj.
1) кричащий (о платье, красках); показной
2) яркий, ослепительный
Syn:
gaudy


garland

<< garish <<
 garland >> garlic >>

[ˈgɑ:lənd]

01. noun
1) гирлянда, венок; диадема
2) приз; пальма первенства
3) obs. антология

02. v.
1) украшать гирляндой, венком
2) rare плести венок


garlic

<< garland <<
 garlic >> garlicky >>

[ˈgɑ:lɪk]
noun
1) чеснок; a clove of garlic зубок чеснока
2) (attr.) garlic bulblet (или hop) зубок чеснока


garlicky

<< garlic <<
 garlicky >> garment >>

[ˈgɑ:lɪkɪ]
adj.
чесночный; отдающий чесноком


garment

<< garlicky <<
 garment >> garner >>

[ˈgɑ:mənt]

01. noun
1) предмет одежды
2) (pl.) одежда
3) покров, одеяние; the earth's garment of green зеленый покров земли

02. v.
(mainly past part.) poet.
одевать


garner

<< garment <<
 garner >> garnet >>

[ˈgɑ:nə]
poet. rhet.

01. noun
амбар; житница (тж. перен.)

02. v.
ссыпать зерно в амбар; складывать в амбар, запасать


garnet

<< garner <<
 garnet >> garnish >>

[ˈgɑ:nɪt]
noun
1) min. гранат
2) темно-красный цвет
3) naut. гитовтали


garnish

<< garnet <<
 garnish >> garniture >>

[ˈgɑ:nɪʃ]

01. noun
1) гарнир
2) украшение, отделка
Syn:
ornament

02. v.
1) гарнировать (блюдо)
2) украшать, отделывать; swept and garnished приведенный в порядок и украшенный
Syn:
ornament


garniture

<< garnish <<
 garniture >> garret >>

[ˈgɑ:nɪtʃə]
noun
1) украшение; орнамент; отделка
2) гарнир
3) гарнитура, принадлежности


garter

<< garrulous <<
 garter >> garth >>

[ˈgɑ:tə]

01. noun
1) подвязка
2) (the Garter) орден Подвязки

02. v.
1) надеть подвязку
2) надеть или пожаловать орден Подвязки


garth

<< garter <<
 garth >> gas >>

[gɑ:θ]
noun obs. poet.
1) огороженное место
2) двор, сад
3) agric. запруда для ловли рыбы


gas

<< garth <<
 gas >> gas attack >>

[gæs]

01. noun
1) газ; газообразное тело; natural gas природный газ; producer gas генераторный газ
2) светильный газ
3) amer. coll. бензин, газолин; горючее; step on the gas! дай газу!, увеличь скорость!
4) coll. болтовня, бахвальство
5) mining метан, рудничный газ
6) mil. отравляющее вещество
7) med. ветры, газы

02. v.
1) заражать отравляющими веществами; производить химическое нападение
2) отравлять(ся) газом; she gassed herself она отравилась газом
3) наполнять газом; насыщать газом
4) выделять газ
5) amer. заправляться горючим
6) coll. болтать; бахвалиться; нести вздор для отвода глаз; stop gassing! перестань болтать вздор!


gas attack

<< gas <<
 gas attack >> gas chamber >>

[ˈgæsəˌtæk]
noun
химическое нападение


gas chamber

<< gas attack <<
 gas chamber >> gas defence >>

[ˈgæsˌtʃeɪmbə]
noun
газовая камера, душегубка


gas defence

<< gas chamber <<
 gas defence >> gas-alarm >>

[ˈgæsdɪˌfens]
noun
противохимическая оборона


gas-alarm

<< gas defence <<
 gas-alarm >> gas-alert >>

[ˈgæsəˈlɑ:m]
noun
химическая тревога


gas-alert

<< gas-alarm <<
 gas-alert >> gas-bag >>

[ˈgæsəˈlə:t]
noun
1) = gas-alarm
2) химическая готовность; положение противогаза 'наготове'


gas-bag

<< gas-alert <<
 gas-bag >> gas-bomb >>

[ˈgæsbæg]
noun
1) газовый баллон
2) аэростат
3) coll. болтун; пустозвон


gas-bomb

<< gas-bag <<
 gas-bomb >> gas-burner >>

[ˈgæsbɔ:m]
noun
химическая бомба


gas-holder

<< gas-furnace <<
 gas-holder >> gas-jet >>

[ˈgæsˌhəuldə]
noun
газгольдер, газохранилище


gas-jet

<< gas-holder <<
 gas-jet >> gas-main >>

[ˈgæsdʒet]
noun
газовый рожок, горелка


gas-main

<< gas-jet <<
 gas-main >> gas-man >>

[ˈgæsmeɪn]
noun
газопровод, газовая магистраль


gas-man

<< gas-main <<
 gas-man >> gas-mantle >>

[ˈgæsmæn]
noun
1) инкассатор по счетам за газ
2) = gas-fitter


gas-mantle

<< gas-man <<
 gas-mantle >> gas-mask >>

[ˈgæsˌmæntl]
noun tech.
калильная сетка


gas-mask

<< gas-mantle <<
 gas-mask >> gas-meter >>

[ˈgæsmɑ:sk]
noun
противогаз


gas-meter

<< gas-mask <<
 gas-meter >> gas-plant >>

[ˈgæsˌmi:tə]
noun
газовый счетчик, газомер


gas-plant

<< gas-meter <<
 gas-plant >> gas-producer >>

[ˈgæsˈplɑ:nt]
noun
1) газовый завод
2) газогенераторная установка


gas-producer

<< gas-plant <<
 gas-producer >> gas-proof >>

[ˈgæsprəˌdju:sə]
noun
газогенератор


gas-proof

<< gas-producer <<
 gas-proof >> gas-ring >>

[ˈgæspru:f]
adj.
газонепроницаемый; gas-proof shelter газоубежище


gas-tight

<< gas-tank <<
 gas-tight >> gas-warfare >>

[ˈgæstaɪt]
= gas-proof


gas-warfare

<< gas-tight <<
 gas-warfare >> gas-works >>

[ˈgæsˌwɔ:fɛə]
noun
химическая война


gas-works

<< gas-warfare <<
 gas-works >> gasateria >>

[ˈgæswə:ks]
noun
газовый завод


gasateria

<< gas-works <<
 gasateria >> gasbracket >>

[ˌgæsəˈtɪərɪə]
noun amer. coll.
бензозаправочная колонка самообслуживания


gasbracket

<< gasateria <<
 gasbracket >> Gascon >>

[ˈgæsˌbrækɪt]
noun
газовый рожок


Gascon

<< gasbracket <<
 Gascon >> gasconade >>

[ˈgæskən]
noun
1) гасконец
2) хвастун


gasconade

<< Gascon <<
 gasconade >> gaselier >>

[ˌgæskəˈneɪd]

01. noun
хвастовство, бахвальство

02. v.
хвастаться, бахвалиться


gaselier

<< gasconade <<
 gaselier >> gaseous >>

[ˌgæsəˈlɪə]
noun
газовая люстра


gaseous

<< gaselier <<
 gaseous >> gash >>

[ˈgæsjəs]
adj.
газовый; газообразный


gash

<< gaseous <<
 gash >> gasification >>

[gæʃ]

01. noun
1) глубокая рана, разрез
2) tech. надрез; запил
Syn:
cut

02. v.
наносить глубокую рану


gasoline

<< gasolene <<
 gasoline >> gasometer >>

[ˈgæsəuli:n]
noun
1) газолин
2) amer. бензин


gasometer

<< gasoline <<
 gasometer >> gasp >>

[gæˈsɔmɪtə]
noun
1) газометр
2) = gas-meter


gasp

<< gasometer <<
 gasp >> gasp for >>

[gɑ:sp]

01. noun
затрудненное дыхание; удушье;
at one's last gasp
а) при последнем издыхании;
б) в последний момент; to give a gasp онеметь от изумления

02. v.
1) дышать с трудом, задыхаться; ловить воздух
2) открывать рот (от изумления)
gasp for
gasp out
to gasp out one's life испустить дух, скончаться


gasp for

<< gasp <<
 gasp for >> gasp out >>

страстно желать


gasp out

<< gasp for <<
 gasp out >> gasper >>

произносить задыхаясь


gasper

<< gasp out <<
 gasper >> gaspingly >>

[ˈgɑ:spə]
noun coll.
дешевая папироса


gaspingly

<< gasper <<
 gaspingly >> gassed >>

[ˈgɑ:spɪŋlɪ]
adv.
1) задыхаясь; с одышкой
2) в изумлении


gassed

<< gaspingly <<
 gassed >> gassing >>

[gæst]

01. past part. of gas 2.

02. adj.
отравленный газами; пораженный, зараженный отравляющими веществами


gassing

<< gassed <<
 gassing >> gassy >>

[ˈgæsɪŋ]

01. pres. part. of gas 2.

02. noun
1) отравление газом
2) окуривание газом
3) газовая дезинфекция
4) выделение газа
5) coll. болтовня; бахвальство


gassy

<< gassing <<
 gassy >> gasteropoda >>

[ˈgæsɪ]
adj.
1) газообразный
2) полный газа
3) coll. болтливый, пустой


gastronomic

<< gastronomer <<
 gastronomic >> gastronomist >>

[ˌgæstrəˈnɔmɪk]
adj.
гастрономический


gastronomist

<< gastronomic <<
 gastronomist >> gastronomy >>

[gæsˈtrɔnəmɪst]
= gastronome


gastronomy

<< gastronomist <<
 gastronomy >> gastropoda >>

[gæsˈtrɔnəmɪ]
noun
кулинария, гастрономия


gastropoda

<< gastronomy <<
 gastropoda >> gat >>

[ˈgæstərəpɔdə]
noun
(pl.) zool.
брюхоногие


gat

<< gastropoda <<
 gat >> gate >>

[gæt]
noun amer. coll.
револьвер


gate

<< gat <<
 gate >> gate-bill >>

[geɪt]

01. noun
1) ворота; калитка
2) вход, выход
3) застава, шлагбаум
4) количество зрителей (на стадионе, выставке и т. п.)
5) сбор (денежный - на стадионе, выставке и т. п.)
6) (pl.) часы, когда ворота колледжа (в Оксфорде и Кембридже) запираются на ночь
7) горный проход
8) шлюз
9) tech. щит, затвор; клапан, заслонка; шибер; литник
to give the gate дать отставку, уволить
to get the gate получить отставку, быть уволенным
to open the gate for (или to) smb. открыть кому-л. путь

02. v.
запирать ворота колледжа после известного часа (в Оксфорде и Кембридже)


gate-bill

<< gate <<
 gate-bill >> gate-crash >>

[ˈgeɪtbɪl]
noun
штрафная запись опоздавших студентов


gate-crash

<< gate-bill <<
 gate-crash >> gate-crasher >>

[ˈgeɪtkræʃ]
v. coll.
1) приходить незваным
2) проникнуть на внешний рынок


gate-crasher

<< gate-crash <<
 gate-crasher >> gate-keeper >>

[ˈgeɪtˌkræʃə]
noun coll.
1) 'заяц', безбилетный зритель
2) незваный гость


gate-keeper

<< gate-crasher <<
 gate-keeper >> gate-legged >>

[ˈgeɪtˌki:pə]
noun
привратник, сторож


gather up

<< gather <<
 gather up >> gathering >>

а) подбирать; to gather up the thread of a story подхватить нить рассказа;
б) суммировать;
в) съежиться, занять меньше места;
г) to gather oneself up подтянуться; собраться с силами


gathering

<< gather up <<
 gathering >> gauche >>

[ˈgæðərɪŋ]

01. pres. part.
om gather 1

02. noun
1) собирание; комплектование
2) собрание; сборище; встреча; скопление
3) agric. уборка (хлеба или сена); уборочный сезон
4) med. нагноение; нарыв
Syn:
meeting


gauche

<< gathering <<
 gauche >> gaud >>

[gəuʃ]
fr.
adj.
неуклюжий, неловкий
Syn:
boorish, maladroit, tactless, uncouth, unpolished
Ant:
adroit, considerate, polite, urbane


gaud

<< gauche <<
 gaud >> gaudy >>

[gɔ:d]
noun
1) безвкусное украшение; мишура
2) игрушка; безделка
3) (pl.) пышные празднества


gaudy

<< gaud <<
 gaudy >> gauffer >>

[ˈgɔ:dɪ]

I
noun
1) большое празднество
2) ежегодный обед в честь бывших студентов (в англ. университетах)

II
adj.
1) яркий, кричащий, безвкусный
2) цветистый, витиеватый (о стиле)
Syn:
flashy, garish, meretricious, tawdry
Ant:
modest, plain, quiet, simple, tasteful


gauffer

<< gaudy <<
 gauffer >> gauge >>

[ˈgəufə]
= goffer


gauge

<< gauffer <<
 gauge >> gauge-glass >>

[geɪdʒ]

01. noun
1) мера, масштаб, размер; калибр; to take the gauge of измерять; оценивать
2) критерий; способ оценки
3) измерительный прибор
4) шаблон, лекало; эталон
5) калибр (пули); номер, толщина (проволоки); electr. сортамент (проводов)
6) railways ширина колеи; broad (narrow) gauge широкая (узкая) колея
7) naut. (обыкн. gage) положение относительно ветра
to have the weather gauge of иметь преимущество перед кем-л.
Syn:
standard

02. v.
1) измерять, проверять (размер)
2) оценивать (человека, характер)
3) градуировать, калибровать; выверять, клеймить (меры)
4) подводить под определенный размер


gauge-glass

<< gauge <<
 gauge-glass >> gauging-station >>

[ˈgeɪdʒglɑ:s]
noun
водомерное стекло


gauging-station

<< gauge-glass <<
 gauging-station >> Gaul >>

[ˈgeɪdʒɪŋˈsteɪʃən]
noun hydr.
гидрометрическая станция


Gaul

<< gauging-station <<
 Gaul >> Gauleiter >>

[gɔ:l]
noun
1) hist. Галлия
2) hist. галл
3) joc. француз


gauze

<< gauss <<
 gauze >> gauzy >>

[gɔ:z]
noun
1) газ (материя)
2) марля
3) дымка (в воздухе)
4) tech. металлическая сетка, проволочная ткань


gauzy

<< gauze <<
 gauzy >> gave >>

[ˈgɔ:zɪ]
adj.
тонкий, просвечивающий (особ. о ткани)


gave

<< gauzy <<
 gave >> gavel >>

[geɪv]
past of give 1.


gavel

<< gave <<
 gavel >> gavotte >>

[ˈgævl]
noun
молоток (председателя собрания, судьи или аукциониста)


gavotte

<< gavel <<
 gavotte >> gawk >>

[gəˈvɔt]
noun
гавот


gawk

<< gavotte <<
 gawk >> gawky >>

[gɔ:k]

01. noun
остолоп, разиня; простофиля

02. v.
смотреть с глупым видом; таращить глаза


gawky

<< gawk <<
 gawky >> gay >>

[ˈgɔ:kɪ]
adj.
неуклюжий; застенчивый (о человеке)
Syn:
clumsy


gay

<< gawky <<
 gay >> gazabo >>

[geɪ]
adj.
1) веселый; радостный
2) беспутный; to lead a gay life вести беспутную жизнь
3) яркий, пестрый; нарядный, блестящий


gazabo

<< gay <<
 gazabo >> gaze >>

[gəˈzeɪbəu]
= gazebo


gaze

<< gazabo <<
 gaze >> gazebo >>

[geɪz]

01. noun
пристальный взгляд; to stand at gaze смотреть пристально; to be at gaze находиться в состоянии замешательства, быть в изумлении

02. v.
пристально глядеть (at, on, upon - на); вглядываться
Syn:
look


gear

<< gazogene <<
 gear >> gear down >>

[gɪə]

01. noun
1) механизм, аппарат; прибор
2) приспособления, принадлежности
3) tech. шестерня, зубчатая передача; передаточный механизм; привод; in gear включенный, сцепленный, действующий; out of gear невключенный, недействующий, неработающий; to throw out of gear выключить передачу; to get into gear включить передачу; fig. включиться в работу; to go into lst, 2nd, etc. gear переключаться на 1-ю, 2-ю и т. д. скорость; in high gear на большой (или третьей) скорости; fig. в разгаре; low gear низшая, первая передача
4) упряжь
5) движимое имущество, утварь, одежда
6) naut. такелаж; снасти

02. v.
1) снабжать приводом
2) приводить в движение (механизм)
3) зацеплять, сцепляться (о зубцах колес)
4) направлять по определенному плану; приспосабливать; to gear oneself for war готовиться к войне
5) запрягать (часто gear up)
gear down
gear into
gear to
gear up


gear down

<< gear <<
 gear down >> gear into >>

замедлять (движение)


gear into

<< gear down <<
 gear into >> gear to >>

приспособлять, пригонять


gear to

<< gear into <<
 gear to >> gear up >>

связывать с, ставить в зависимость от


gear up

<< gear to <<
 gear up >> gear-box >>

ускорять (движение и т. п.)


gear-box

<< gear up <<
 gear-box >> gear-case >>

[ˈgɪəbɔks]
noun tech.
коробка передач, коробка скоростей


gear-case

<< gear-box <<
 gear-case >> gear-ratio >>

[ˈgɪəkeɪs]
= gear-box


gear-ratio

<< gear-case <<
 gear-ratio >> gear-wheel >>

[ˈgɪəˌreɪʃɪəu]
noun tech.
передаточное число


gear-wheel

<< gear-ratio <<
 gear-wheel >> gearing >>

[ˈgɪəwi:l]
noun
зубчатое колесо


gearing

<< gear-wheel <<
 gearing >> gee >>

[ˈgɪərɪŋ]

01. pres. part. of gear 2.

02. noun tech.
зацепление; зубчатая передача, привод


Geiger counter

<< Gehenna <<
 Geiger counter >> geisha >>

[ˈgaɪgəˈkauntə]
noun phys.
счетчик Гейгера


geisha

<< Geiger counter <<
 geisha >> gel >>

[ˈgeɪʃə]
noun
гейша


gel

<< geisha <<
 gel >> gelatin >>

[dʒel]
noun chem.
гель


gelatin

<< gel <<
 gelatin >> gelatine >>

[ˌdʒeləˈti:n]
noun
желатин; студень, желе


gelatine

<< gelatin <<
 gelatine >> gelatinize >>

[ˌdʒeləˈti:n]
noun
желатин; студень, желе


gelatinize

<< gelatine <<
 gelatinize >> gelatinous >>

[dʒɪˈlætɪnaɪz]
v.
превращать(ся) в студень


gelatinous

<< gelatinize <<
 gelatinous >> gelation >>

[dʒɪˈlætɪnəs]
adj.
желатиновый; студенистый


gelation

<< gelatinous <<
 gelation >> geld >>

[dʒɪˈleɪʃən]
noun
1) замораживание
2) застывание (при охлаждении)


geld

<< gelation <<
 geld >> gelding >>

[geld]
v.
(past and past part. gelded, gelt)
кастрировать
Syn:
sterilize


gelding

<< geld <<
 gelding >> gelid >>

[ˈgeldɪŋ]

01. pres. part. of geld

02. noun
кастрированное животное, особ. мерин
Syn:
horse


geometrician

<< geometrically <<
 geometrician >> geometry >>

[ˌdʒɪəuməˈtrɪʃən]
= geometer


geometry

<< geometrician <<
 geometry >> geophysical >>

[dʒɪˈɔmɪtrɪ]
noun
геометрия


geophysical

<< geometry <<
 geophysical >> geophysics >>

[ˌdʒi:əuˈfɪzɪkəl]
adj.
геофизический


geophysics

<< geophysical <<
 geophysics >> geopolitics >>

[ˌdʒi:əuˈfɪzɪks]
noun
(pl. as sg.)
геофизика


geopolitics

<< geophysics <<
 geopolitics >> George >>

[ˌdʒi:əuˈpɔlɪtɪks]
noun
(pl. as sg.)
геополитика


George

<< geopolitics <<
 George >> georgette >>

[dʒɔ:dʒ]
noun aeron. jargon
летчик; автопилот
by George! ей-богу!, честное слово!; вот так так!


georgette

<< George <<
 georgette >> Georgian >>

[dʒɔ:ˈdʒet]
noun text.
жоржет


Georgian

<< georgette <<
 Georgian >> geranium >>

[ˈdʒɔ:dʒjən]

I

01. adj.
грузинский

02. noun
1) грузин; грузинка; the Georgians (pl.; collect.) грузины
2) грузинский язык

II
amer.

01. adj.
относящийся к штату Джорджия

02. noun
уроженец штата Джорджия

III
adj.
времени, эпохи одного из английских королей Георгов


geranium

<< Georgian <<
 geranium >> gerfalcon >>

[dʒɪˈreɪnjəm]
noun bot.
герань, журавельник


gerfalcon

<< geranium <<
 gerfalcon >> geriatrics >>

[ˈdʒə:ˌfɔ:lkən]
noun zool.
(исландский) кречет


germander

<< German text <<
 germander >> germane >>

[dʒə:ˈmændə]
noun bot.
дубровник


germane

<< germander <<
 germane >> Germanic >>

[dʒə:ˈmeɪn]
adj.
уместный, подходящий (to)


Germanic

<< germane <<
 Germanic >> Germanism >>

[dʒə:ˈmænɪk]

01. adj.
1) hist. германский
2) тевтонский

02. noun ling.
германский праязык; общегерманский язык


Germanism

<< Germanic <<
 Germanism >> germanium >>

[ˈdʒə:mənɪzm]
noun
1) ling. немецкий оборот, германизм
2) германофильство


germanium

<< Germanism <<
 germanium >> Germanize >>

[dʒə:ˈmeɪnɪəm]
noun chem.
германий


Germanize

<< germanium <<
 Germanize >> germicide >>

[ˈdʒə:mənaɪz]
v.
германизировать, онемечивать


germicide

<< Germanize <<
 germicide >> germinal >>

[ˈdʒə:mɪsaɪd]

01. noun
вещество, убивающее бактерии

02. adj.
убивающий бактерии, бактерицидный


germinal

<< germicide <<
 germinal >> germinate >>

[ˈdʒə:mɪnl]
adj.
зародышевый; зачаточный


germinate

<< germinal <<
 germinate >> germination >>

[ˈdʒə:mɪneɪt]
v.
1) давать почки или ростки
2) вызывать к жизни, порождать


germination

<< germinate <<
 germination >> gerontocracy >>

[ˌdʒə:mɪˈneɪʃən]
noun
1) прорастание
2) рост, развитие


gerundive

<< gerund-grinder <<
 gerundive >> gesso >>

[dʒɪˈrʌndɪv]
gram.

01. noun
герундив

02. adj.
герундиальный


gesso

<< gerundive <<
 gesso >> gestation >>

[ˈdʒesəu]
noun
гипс (для скульптуры)


gestation

<< gesso <<
 gestation >> gesticulate >>

[dʒesˈteɪʃən]
noun
1) беременность; период беременности
2) созревание (плана, проекта)


gesticulate

<< gestation <<
 gesticulate >> gesticulation >>

[dʒesˈtɪkjuleɪt]
v.
жестикулировать


gesticulation

<< gesticulate <<
 gesticulation >> gesture >>

[dʒesˌtɪkjuˈleɪʃən]
noun
жестикуляция


gesture

<< gesticulation <<
 gesture >> get >>

[ˈdʒestʃə]

01. noun
1) жест; телодвижение; a fine gesture благородный жест
2) мимика (тж. facial gesture)
friendly gesture дружеский жест

02. v.
жестикулировать


get

<< gesture <<
 get >> get about >>

[get]

01. v.
(past got; past part. got, obs. and amer. gotten)
1) получать; доставать, добывать; we can get in for you мы можем достать это для вас; you'll get little by it вы мало что от этого выиграете; to get advantage получить преимущество
2) зарабатывать; to get a living зарабатывать на жизнь
3) схватить, заразиться; to get an illness заболеть
4) покупать, приобретать; to get a new coat купить новое пальто
5) получать; брать; I get letters every day я получаю письма ежедневно; to get a leave получить, взять отпуск; to get singing lessons брать уроки пения
6) достигать, добиваться (from, out of); we couldn't get permission from him мы не могли получить у него разрешения; to get glory добиться славы
7) доставлять, приносить; get me a chair принеси мне стул; I got him to bed я уложил его спать
8) прибыть, добраться, достичь (какого-л. места; to); попасть (куда-л.);we cannot get to Moscow tonight сегодня вечером мы не попадем в Москву
9) coll. понимать, постигать; I don't get you я вас не понимаю; to get it right понять правильно
10) ставить в тупик; the answer got me ответ меня озадачил
11) устанавливать, вычислять; we get 9.5 on the average мы получили 9,5 в среднем
12) coll. съедать (завтрак, обед и т. п.); go and get your breakfast позавтракай сейчас же
13) порождать, производить (о животных)
14) perf. coll. иметь, обладать, владеть; I've got very little money у меня очень мало денег; he has got the measles у него корь
15) (perf.; с inf.) быть обязанным, быть должным (что-л. сделать); I've got to go for the doctor at once я должен немедленно идти за врачом
16) (с последующим сложным дополнением - n или pron + inf.) заставить, убедить (кого-л. сделать что-либо); to get smb. to speak заставить кого-л. выступить; we got our friends to come to dinner мы уговорили своих друзей прийти к обеду; to get a tree to grow in a bad soil суметь вырастить дерево на плохой почве
17) (с последующим сложным дополнением - n или pron + p. p. или a) обозначает: а) что действие выполнено или должно быть выполнено кем-л. по желанию субъекта: I got my hair cut я постригся, меня постригли; you must get your coat made вы должны (отдать) сшить себе пальто;
б) что какой-то объект приведен действующим лицом в определенное состояние; you'll get your feet wet вы промочите ноги; she's got her face scratched она оцарапала лицо
18) (с последующим инфинитивом или герундием) означает начало или однократность действия: to get to know узнать; they got talking они начали разговаривать
19) (глагол-связка в составном именном сказуемом или вспомогательный глагол в pass.) становиться, делаться; to get old стареть; to get angry (рас)сердиться;
to get better
а) оправиться;
б) стать лучше; to get drunk опьянеть; to get married жениться; you'll get left behind вас обгонят, вы останетесь позади
20) (с последующим существительным) выражает действие, соответствующее значению существительного; to get some sleep соснуть; to get a glimpse of smb. мельком увидеть кого-л.
get about
get abroad
get across
get ahead
get along
get at
get away
get back
get behind
get by
get down
get in
get into
get off
get on
get out
get over
get round
get through
get to
get together
get under
get up
to get by heart выучить наизусть
to get one's hand in набить руку в чем-л., освоиться с чем-л.
to get smth. into one's head вбить что-л. себе в голову
to get one's breath перевести дыхание; прийти в себя
to get on one's feet (или legs) вставать (чтобы говорить публично)
to have got smb., smth. on one's nerves раздражаться из-за кого-л., чего-л.
to get under way сдвинуться с места; отправиться
to get a head захмелеть, иметь тяжелую голову с похмелья
to get hold of суметь схватить (часто мысль)
to get the mitten (или the sack, walking orders, walking papers) быть уволенным
to get it (hot) получить нагоняй
to get in wrong with smb. попасть в немилость к кому-л.
to get one's own way сделать по-своему, поставить на своем
to get nowhere ничего не достичь
to get off with a whole skin = выйти сухим из воды
get along with you! coll. убирайтесь!
get away with you! joc. да ну тебя!; не болтай глупостей!
get out with you! уходи!, проваливай!

I got him (или through to him) on the telephone at last наконец я дозвонился к нему
Syn:
acquire, gain, obtain, procure
Ant:
give up, let go, lose, relinquish

02. noun
приплод, потомство (у животных)


get about

<< get <<
 get about >> get abroad >>

а) распространяться (о слухах);
б) начинать (вы)ходить после болезни


get abroad

<< get about <<
 get abroad >> get across >>

распространяться (о слухах); становиться известным


get across

<< get abroad <<
 get across >> get ahead >>

а) перебираться, переправляться;
б) четко изложить; to get across an idea четко изложить мысль


get by

<< get behind <<
 get by >> get down >>

а) проходить, проезжать; there's enough room for the car to get by автомобиль вполне может здесь проехать;
б) сдать (экзамен);
в) выходить сухим из воды;
г) сводить концы с концами; устраиваться


get down

<< get by <<
 get down >> get in >>

а) спуститься, сойти;
б) снять (с полки);
в) проглатывать;
г) засесть (за учение и т. п.; to)


get in

<< get down <<
 get in >> get into >>

а) входить;
б) пройти на выборах;
в) сажать (семена);
г) убирать (сено, урожай);
д) нанести удар;
е) вернуть (долги и т. п.);
ж) войти в пай, участвовать (on - в)


get into

<< get in <<
 get into >> get off >>

а) войти, прибыть;
б) надевать, напяливать (одежду)


get off

<< get into <<
 get off >> get on >>

а) сойти, слезть;
б) снимать (платье);
в) отбывать, отправляться;
г) начинать; he got off to a flying start он начал блестяще;
д) убежать; спастись, отделаться (от наказания и т. п.);
е) откалывать (шутки);
ж) aeron. отрываться от земли, подниматься;
з) coll. знакомиться


get on

<< get off <<
 get on >> get out >>

а) делать успехи, преуспевать; how is he getting on? как (идут) его дела?;
б) стареть; стариться;
в) приближаться (о времени); it is getting on for supper-time время близится к ужину;
г) надевать;
д) садиться (на лошадь);
е) уживаться, ладить (with);
ж) продолжать; let's get on with the meeting продолжим собрание


get out

<< get on <<
 get out >> get over >>

а) выходить, вылезать (from, of - из); to get out of shape потерять форму; to get out of sight исчезнуть из поля зрения; get out! уходи!, проваливай!;
б) вынимать, вытаскивать (from, of - из);
в) произнести, вымолвить;
г) стать известным (о секрете);
д) выведывать, выспрашивать;
е) бросить (привычку; of);
ж) избегать (делать что-л.);
з) what did you get out of his lecture? что вы вынесли из его лекции?; what did you get out of the deal? сколько вы заработали на этой сделке?


get over

<< get out <<
 get over >> get round >>

а) перейти, перелезть, переправиться (через);
б) оправиться (после болезни, от испуга);
в) преодолеть (трудности); покончить, разделаться с чем-л.;
г) пройти (расстояние);
д) привыкнуть к чему-л.; свыкнуться с мыслью о чем-л.;
е) пережить что-л.;
ж) to get over smb. coll. перехитрить, обойти кого-л.


get round

<< get over <<
 get round >> get through >>

а) обмануть, перехитрить, обойти кого-л.; заставить сделать по-своему;
б) обходить (закон, вопрос и т. п.);
в) amer. приезжать, прибывать;
г) выздороветь


get through

<< get round <<
 get through >> get to >>

а) пройти через что-л.;
б) справиться с чем-л.; выдержать экзамен;
в) провести (законопроект);
г) пройти (о законопроекте)


get-tough

<< get-together <<
 get-tough >> get-up >>

[ˈgettʌf]
adj. coll.
жесткий; get-tough policy жесткая политика


get-up

<< get-tough <<
 get-up >> getaway >>

[ˈgetʌp]
noun
1) устройство, общая структура
2) coll. манера одеваться; стиль
3) одежда, обмундирование
4) coll. оформление (книги)
5) постановка (пьесы)
6) amer. coll. энергия, предприимчивость


getaway

<< get-up <<
 getaway >> getter >>

[ˈgetəweɪ]
noun
1) coll. бегство; побег;
to make a getaway
а) бежать;
б) ускользнуть
2) sport старт


getter

<< getaway <<
 getter >> gewgaw >>

[ˈgetə]
noun
1) приобретатель; добытчик
2) mining забойщик
3) производитель (о жеребце, быке)
4) radio геттер


gewgaw

<< getter <<
 gewgaw >> geyser >>

[ˈgju:gɔ:]
noun
безделушка, пустяк; мишура


geyser

<< gewgaw <<
 geyser >> gharri >>

noun
1) гейзер
2) газовая колонка (ванны)


gharri

<< geyser <<
 gharri >> gharry >>

[ˈgærɪ]
indian
noun
повозка; наемный экипаж


gharry

<< gharri <<
 gharry >> ghastly >>

[ˈgærɪ]
indian
noun
повозка; наемный экипаж


ghastly

<< gharry <<
 ghastly >> ghat >>

[ˈgɑ:stlɪ]

01. adj.
1) страшный
2) мертвенно-бледный; призрачный; ghastly smile страдальческая улыбка
3) coll. ужасный; неприятный
Syn:
gruesome

02. adv.
страшно, ужасно, чрезвычайно


ghat

<< ghastly <<
 ghat >> ghaut >>

[gɔ:t]
indian
noun
1) горная цепь
2) горный проход
3) пристань на реке


ghostwriter

<< ghostly <<
 ghostwriter >> ghoul >>

[ˈgəustˌraɪtə]
amer.
= ghost 4)


ghoul

<< ghostwriter <<
 ghoul >> ghoulish >>

[gu:l]
noun
1) вурдалак, упырь, вампир
2) кладбищенский вор


ghoulish

<< ghoul <<
 ghoulish >> GI >>

[ˈgu:lɪʃ]
adj.
дьявольский, отвратительный; мерзкий


GI

<< ghoulish <<
 GI >> giant >>

[ˈdʒi:ˈaɪ]

01. noun
(abbr. of government issue) amer.
солдат
GI bride coll. невеста или жена американского солдата из другой страны

02. adj., abbr.
(of government issue) amer.
1) казенный, военного образца
2) армейский


giant

<< GI <<
 giant >> giant's-stride >>

[ˈdʒaɪənt]

01. noun
1) великан, гигант, исполин; титан
2) tech. гидромонитор

02. adj.
гигантский, громадный, исполинский
Syn:
large


giant's-stride

<< giant <<
 giant's-stride >> giant-stride >>

[ˈdʒaɪəntsˈstraɪd]
noun
гигантские шаги (аттракцион)


giant-stride

<< giant's-stride <<
 giant-stride >> giantess >>

[ˈdʒaɪəntˈstraɪd]
noun
гигантские шаги (аттракцион)


giantess

<< giant-stride <<
 giantess >> giantism >>

[ˈdʒaɪəntɪs]
noun
великанша


giantism

<< giantess <<
 giantism >> giantlike >>

[ˈdʒaɪəntɪzm]
noun med.
гигантизм


giantlike

<< giantism <<
 giantlike >> giaour >>

[ˈdʒaɪəntlaɪk]
adj.
гигантский, огромный


gibbosity

<< gibbon <<
 gibbosity >> gibbous >>

[gɪˈbɔsɪtɪ]
noun
1) горбатость, горб
2) выпуклость


gibbous

<< gibbosity <<
 gibbous >> gibe >>

[ˈgɪbəs]
adj.
1) горбатый
2) выпуклый
3) между второй четвертью и gibbous полнолунием (о Луне)


gibe

<< gibbous <<
 gibe >> giber >>

[dʒaɪb]

01. noun
насмешка

02. v.
насмехаться (at - над)
Syn:
scoff


giber

<< gibe <<
 giber >> giblets >>

[ˈdʒaɪbə]
noun
насмешник


giblets

<< giber <<
 giblets >> gibus >>

[ˈdʒɪblɪts]
noun
(pl.)
гусиные потроха


gibus

<< giblets <<
 gibus >> giddily >>

[ˈdʒaɪbəs]
noun
шапокляк, складной цилиндр


giddily

<< gibus <<
 giddily >> giddiness >>

[ˈgɪdɪlɪ]
adv.
1) головокружительно
2) легкомысленно, ветрено


giddiness

<< giddily <<
 giddiness >> giddy >>

[ˈgɪdɪnɪs]
noun
1) головокружение
2) легкомыслие, ветреность; взбалмошность


giddy

<< giddiness <<
 giddy >> gift >>

[ˈgɪdɪ]
adj.
1) (predic.) испытывающий головокружение; I feel giddy у меня кружится голова
2) головокружительный; giddy success головокружительный успех
3) легкомысленный, ветреный, непостоянный


gift

<< giddy <<
 gift >> gifted >>

[gɪft]

01. noun
1) подарок, дар; I would not take (или have) it at a gift = я этого и даром не возьму
2) способность, дарование; талант (of); the gift of the gab дар слова, дар речи; the gift of tongues (или for languages) способность к языкам
3) право распределять (приходы, должности)
Greek gift дары данайцев
Syn:
genius

02. v.
1) дарить
2) одарять, наделять


gilbert

<< GIJ <<
 gilbert >> gild >>

[ˈgɪlbət]
noun electr.
гильберт


gild

<< gilbert <<
 gild >> gilded >>

[gɪld]

I
v.
(past and past part. gilded, gilt)
1) золотить; to gild the pill позолотить пилюлю
2) украшать

II
= guild


gilded

<< gild <<
 gilded >> gilder >>

[ˈgɪldɪd]

01. past part. of gild I

02. adj.
позолоченный
Gilded Chamber палата лордов
gilded youth золотая молодежь


gilder

<< gilded <<
 gilder >> gilding >>

[ˈgɪldə]
noun
позолотчик; carver and gilder багетный мастер


gilding

<< gilder <<
 gilding >> gill >>

[ˈgɪldɪŋ]

01. pres. part. of gild I

02. noun
1) позолота
2) золочение


gill

<< gilding <<
 gill >> gillie >>

[gɪl]

I
(Gill)
noun
(abbr. of Gillian)
1) Джил
2) девушка, возлюбленная, любимая

II
noun
(usu. pl.)
1) жабры
2) второй подбородок
3) бородка (у петуха)
4) bot. гимениальная пластинка (в шляпке гриба)
to be (или to look) rosy (green) about the gills выглядеть здоровым (больным)

III
noun
1) глубокий лесистый овраг
2) горный поток

IV
noun
четверть пинты (англ. = 0,142 л, amer. = 0,118 л)


gillie

<< gill <<
 gillie >> gillyflower >>

[ˈgɪlɪ]
noun scot.
1) hist. слуга вождя
2) помощник охотника, рыбака


gillyflower

<< gillie <<
 gillyflower >> gilt >>

[ˈdʒɪlɪˌflauə]
noun
левкой


gilt

<< gillyflower <<
 gilt >> gilt-edged >>

[gɪlt]

01. past, past part. of gild I

02. noun
позолота
to take the gilt off the gingerbread показывать что-л. без прикрас; лишать что-л. привлекательности; обесценивать что-л.

03. adj.
золоченый, позолоченный


gilt-edged

<< gilt <<
 gilt-edged >> gimbals >>

[ˈgɪltedʒd]
adj.
1) с золотым обрезом
2) fig. первоклассный, лучшего качества; he gave her a gilt-edged tip он дал ей прекрасный совет
gilt-edged securities надежные ценные бумаги


gin-shop

<< gin-mill <<
 gin-shop >> ginger >>

[ˈdʒɪnʃɔp]
noun
пивная


ginger

<< gin-shop <<
 ginger >> ginger beer >>

[ˈdʒɪndʒə]

01. noun
1) имбирь
2) coll. огонек, воодушевление; he wants some ginger ему изюминки не хватает
3) рыжеватый цвет (волос)
4) coll. рыжеволосый человек
ginger group группа членов парламента или какой-л. другой политической организации, настаивающих на более решительной, активной политике

02. v.
1) приправлять имбирем
2) взбадривать (беговую лошадь)
3) coll. подстегнуть, оживить (тж. ginger up)


ginger beer

<< ginger <<
 ginger beer >> ginger-snap >>

[ˈdʒɪndʒəˈbɪə]
noun
имбирный лимонад; имбирное пиво


ginger-snap

<< ginger beer <<
 ginger-snap >> gingerbread >>

[ˈdʒɪndʒəˈsnæp]
noun
имбирное печенье


gingerbread

<< ginger-snap <<
 gingerbread >> gingerly >>

[ˈdʒɪndʒəbred]
noun
1) имбирный пряник (иногда золоченый)
2) (attr.) пышный, мишурный, пряничный;
gingerbread work
а) золоченая резьба на корабле;
б) безвкусный орнамент


gingerly

<< gingerbread <<
 gingerly >> gingery >>

[ˈdʒɪndʒəlɪ]

01. adj.
осторожный, осмотрительный; робкий

02. adv.
осторожно, осмотрительно; робко


gingery

<< gingerly <<
 gingery >> gingham >>

[ˈdʒɪndʒərɪ]
adj.
1) имбирный, пряный
2) раздражительный, вспыльчивый
3) рыжеватый


gingham

<< gingery <<
 gingham >> gingivitis >>

[ˈgɪŋəm]
noun
1) полосатая или клетчатая бумажная или льняная материя из крашеной пряжи
2) coll. (большой) зонтик


gingivitis

<< gingham <<
 gingivitis >> gink >>

[ˌdʒɪndʒɪˈvaɪtɪs]
noun med.
воспаление десен, гингивит


gink

<< gingivitis <<
 gink >> ginnery >>

[gɪŋk]
noun amer. coll.
чудак


girandole

<< giraffe <<
 girandole >> gird >>

[ˈdʒɪrəndəul]
noun
1) жирандоль, канделябр, большой фигурный подсвечник для нескольких свечей
2) колесо (в фейерверке)
3) многоструйный фонтан
4) крупный камень в серьге или кулоне, окруженный более мелкими камнями


gird

<< girandole <<
 gird >> girder >>

[gə:d]

I
v.
(past and past part. girded, girt)
1) опоясывать; подпоясывать(ся); he was girt about with a rope он был подпоясан веревкой
2) прикреплять саблю, шашку к поясу
3) облекать (властью; with)
4) окружать, опоясывать; the island girded by the sea остров, окруженный морем
to gird oneself for smth. приготовиться к чему-л.

II

01. noun
насмешка

02. v.
насмехаться (at - над)


girder

<< gird <<
 girder >> girdle >>

[ˈgə:də]
noun
балка; брус; перекладина; ферма (моста); radio мачта


girdle

<< girder <<
 girdle >> girl >>

[ˈgə:dl]

01. noun
1) пояс, кушак
2) tech. обойма, кольцо
3) anat. пояс
4) geol. тонкий пласт песчаника
under smb.'s girdle на поводу у кого-л.

02. v.
1) подпоясывать
2) кольцевать (плодовые деревья)
3) окружать
4) обнимать; to girdle smb.'s waist обнять кого-л. за талию


girl

<< girdle <<
 girl >> girl-friend >>

[gə:l]
noun
1) девочка
2) девушка
3) coll. (молодая) женщина
4) служанка, прислуга
5) продавщица
6) невеста, возлюбленная (тж. best girl)
7) coll. хористка; танцовщица в ревю
8) (attr.) girl guides женская организация скаутов
old girl disdain. affect. 'старушка', женщина (независимо от возраста); милая (в обращении)


girl-friend

<< girl <<
 girl-friend >> girlhood >>

[ˈgə:lfrend]
noun
1) подруга, подружка
2) любимая девушка


girlhood

<< girl-friend <<
 girlhood >> girlie >>

[ˈgə:lhud]
noun
девичество


girlie

<< girlhood <<
 girlie >> girlish >>

[ˈgə:lɪ]
noun
(dim. of girl)
девочка, девчушка


girlish

<< girlie <<
 girlish >> Girondist >>

[ˈgə:lɪʃ]
adj.
1) девический
2) изнеженный, похожий на девочку (о мальчике)


Girondist

<< girlish <<
 Girondist >> girt >>

[dʒɪˈrɔndɪst]
fr.
noun hist.
жирондист


gloat

<< gloaming <<
 gloat >> gloatingly >>

[gləut]
v.
1) тайно злорадствовать, торжествовать
2) пожирать глазами (over, upon)
Syn:
boast


gloatingly

<< gloat <<
 gloatingly >> global >>

[ˈgləutɪŋlɪ]
adv.
злорадно; со злорадством


global

<< gloatingly <<
 global >> globe >>

[ˈgləubəl]
adj.
1) мировой, всемирный, глобальный
2) всеобщий; global disarmament всеобщее разоружение


globe

<< global <<
 globe >> globe-flower >>

[ˈgləub]
noun
1) шар; globe of the eye глазное яблоко
2) (the globe) земной шар
3) небесное тело
4) глобус
5) держава (эмблема власти монарха)
6) колокол воздушного насоса
7) круглый стеклянный абажур


globe-flower

<< globe <<
 globe-flower >> globe-lightning >>

[ˈgləubˌflauə]
noun bot.
купальница


globe-lightning

<< globe-flower <<
 globe-lightning >> globe-trotter >>

[ˈgləubˌlaɪtnɪŋ]
noun
шаровидная молния


globe-trotter

<< globe-lightning <<
 globe-trotter >> globose >>

[ˈgləubˌtrɔtə]
noun
человек, много путешествующий по свету


globose

<< globe-trotter <<
 globose >> globosity >>

[ˈgləubəus]
adj.
шаровидный; сферический


globosity

<< globose <<
 globosity >> globular >>

[gləuˈbɔsɪtɪ]
noun
шаровидность


globular

<< globosity <<
 globular >> globule >>

[ˈglɔbjulə]
adj.
1) шаровидный; сферический; globular flowers шарообразные цветы
2) состоящий из шаровидных частиц


gloria

<< gloomy <<
 gloria >> glorification >>

[ˈglɔ:rɪə]
noun
полушелковая ткань 'глория' для зонтов


glorification

<< gloria <<
 glorification >> glorify >>

[ˌglɔ:rɪfɪˈkeɪʃən]
noun
прославление, восхваление


glorify

<< glorification <<
 glorify >> gloriole >>

[ˈglɔ:rɪfaɪ]
v.
1) прославлять, восхвалять, окружать ореолом; возвеличивать
2) (обыкн. p. р.) coll. украшать


gloriole

<< glorify <<
 gloriole >> glorious >>

[ˈglɔ:rɪəul]
noun
нимб, ореол, сияние


glorious

<< gloriole <<
 glorious >> glory >>

[ˈglɔ:rɪəs]
adj.
1) славный; знаменитый
2) великолепный, чудесный, восхитительный (тж. ирон.)
3) coll. в приподнятом настроении; подвыпивший


glory

<< glorious <<
 glory >> gloss >>

[ˈglɔ:rɪ]

01. noun
1) слава
2) триумф
3) великолепие, красота
4) нимб, ореол, сияние
to go to glory умереть
to send to glory убить
Old Glory amer. coll. государственный флаг США

02. v.
гордиться (обыкн. glory in); торжествовать; упиваться; to glory in one's health and strength быть олицетворением здоровья и силы


gloss

<< glory <<
 gloss >> glossal >>

[glɔs]

I

01. noun
1) внешний блеск
2) обманчивая наружность

02. v.
1) наводить глянец, лоск
2) лосниться

II

01. noun
1) глосса; заметка на полях; толкование
2) подстрочник или глоссарий
3) превратное истолкование

02. v.
1) составлять глоссарий; снабжать комментарием
2) истолковывать благоприятно, замалчивая недостатки (часто gloss over)
3) превратно истолковывать (upon)


glossal

<< gloss <<
 glossal >> glossary >>

[ˈglɔsəl]
adj. anat.
относящийся к языку


glossary

<< glossal <<
 glossary >> glossiness >>

[ˈglɔsərɪ]
noun
1) словарь (приложенный в конце книги)
2) глоссарий


glossiness

<< glossary <<
 glossiness >> glossitis >>

[ˈglɔsɪnɪs]
noun
лоск, глянец


Gloucester

<< gloubosity <<
 Gloucester >> glove >>

[ˈglɔstə]
noun
глостерский сыр


glove

<< Gloucester <<
 glove >> glover >>

[glʌv]

01. noun
перчатка
to handle without gloves не церемониться, поступать грубо; относиться беспощадно
to throw down (to take up) the glove бросить (принять) вызов
to take off the gloves приготовиться к бою

02. v.
1) надеть перчатку; gloved в перчатках
2) снабжать перчатками


glover

<< glove <<
 glover >> glow >>

[ˈglʌvə]
noun
перчаточник


glow

<< glover <<
 glow >> glow-lamp >>

[gləu]

01. noun
1) сильный жар, накал; summer's scorching glow палящий летний зной; to be all of a glow, to be in a glow пылать, ощущать жар
2) свет, отблеск, зарево (отдаленного пожара, заката)
3) яркость красок
4) румянец
5) пыл; оживленность, горячность
6) свечение

02. v.
1) накаляться докрасна; добела
2) светиться; сверкать
3) тлеть
4) гореть, сверкать (о глазах)
5) сиять (от радости)
6) рдеть, пылать (о щеках)
7) чувствовать приятную теплоту (в теле)


glow-lamp

<< glow <<
 glow-lamp >> glow-worm >>

[ˈgləulæmp]
noun
лампа накаливания


glow-worm

<< glow-lamp <<
 glow-worm >> glower >>

[ˈgləuwə:m]
noun
жук-светляк


glower

<< glow-worm <<
 glower >> glowing >>

[ˈglauə]

I
noun
нить накаливания

II

01. noun
сердитый взгляд

02. v.
смотреть сердито


glowing

<< glower <<
 glowing >> gloxinia >>

[ˈgləuɪŋ]

01. pres. part. of glow 2.

02. adj.
1) раскаленный докрасна, добела
2) ярко светящийся
3) горячий, пылкий
4) яркий (о красках); to paint in glowing colours представлять в радужном свете
5) пылающий (о щеках)
Syn:
bright


gloxinia

<< glowing <<
 gloxinia >> glucinium >>

[glɔkˈsɪnjə]
noun bot.
глоксиния


glucinium

<< gloxinia <<
 glucinium >> glucose >>

[glu:ˈsɪnɪəm]
noun chem.
глициний, бериллий


glut

<< glume <<
 glut >> gluten >>

[glʌt]

01. noun
1) избыток; glut in the market затоваривание рынка
2) пресыщение
3) излишество (в еде и т. п.)
4) tech. клин

02. v.
1) насыщать, пресыщать
2) наполнять до отказа
3) затоваривать
Syn:
surfeit


gluten

<< glut <<
 gluten >> glutinous >>

[ˈglu:tən]
noun
клейковина


glutinous

<< gluten <<
 glutinous >> glutton >>

[ˈglu:tɪnəs]
adj.
клейкий


glutton

<< glutinous <<
 glutton >> gluttonous >>

[ˈglʌtn]
noun
1) обжора
2) жадный, ненасытный человек; a glutton of books жадно и много читающий
3) zool. росомаха
Syn:
gourmet


gluttonous

<< glutton <<
 gluttonous >> gluttony >>

[ˈglʌtnəs]
adj.
прожорливый
Syn:
greedy


gluttony

<< gluttonous <<
 gluttony >> glycerin >>

[ˈglʌtnɪ]
noun
обжорство


glycerin

<< gluttony <<
 glycerin >> glycerine >>

[ˌglɪsəˈri:n]
noun
глицерин


glycerine

<< glycerin <<
 glycerine >> glyptic >>

[ˌglɪsəˈri:n]
noun
глицерин


glyptic

<< glycerine <<
 glyptic >> glyptics >>

[ˈglɪptɪk]
adj.
глиптический


glyptics

<< glyptic <<
 glyptics >> glyptography >>

[ˈglɪptɪks]
noun
(pl. as sg.)
глиптика


gnawer

<< gnaw <<
 gnawer >> gneiss >>

[ˈnɔ:ə]
noun
грызун


gneiss

<< gnawer <<
 gneiss >> gnome >>

[naɪs]
noun min.
гнейс


gnome

<< gneiss <<
 gnome >> gnomic >>

[ˈnəumi:]

I
noun
афоризм

II
noun
1) гном, карлик
2) jargon международный банкир
Syn:
sprite


gnomic

<< gnome <<
 gnomic >> gnomical >>

[ˈnəumɪk]
adj.
гномический, афористический


gnomical

<< gnomic <<
 gnomical >> gnomish >>

[ˈnəumɪkəl]
adj.
гномический, афористический


gnomish

<< gnomical <<
 gnomish >> gnomon >>

[ˈnəumɪʃ]
adj.
похожий на гнома


gnomon

<< gnomish <<
 gnomon >> gnostic >>

[ˈnəumɔn]
noun
столбик-указатель солнечных часов; гномон


gnostic

<< gnomon <<
 gnostic >> gnosticism >>

[ˈnɔstɪk]
philos.

01. adj.
гностический

02. noun
гностик


gnosticism

<< gnostic <<
 gnosticism >> gnu >>

[ˈnɔstɪsɪzm]
noun philos.
гностицизм


gnu

<< gnosticism <<
 gnu >> go >>

[nu:]
noun
гну (антилопа)


go at

<< go along <<
 go at >> go away >>

coll.
а) бросаться на кого-л.;
б) энергично браться за что-л.


go away

<< go at <<
 go away >> go back >>

уходить, убираться


go back

<< go away <<
 go back >> go behind >>

а) возвращаться;
б) нарушить (обещание; слово; on, upon);
в) отказаться (on, upon - от своих слов);
г) изменить (друзьям; on, upon)


go behind

<< go back <<
 go behind >> go between >>

пересматривать, рассматривать заново, изучать (основания, данные)


go between

<< go behind <<
 go between >> go beyond >>

быть посредником между


go beyond

<< go between <<
 go beyond >> go by >>

превышать что-л.


go by

<< go beyond <<
 go by >> go down >>

а) проходить (о времени);
б) проходить мимо;
в) судить по;
г) руководствоваться; I go by the barometer я руководствуюсь барометром


go down

<< go by <<
 go down >> go far into >>

а) спускаться; опускаться; to go down in the world опуститься, потерять былое положение (в обществе);
б) затонуть;
в) садиться (о солнце);
г) быть побежденным;
д) стихать (о ветре);
е) быть приемлемым (для кого-л.); быть одобренным (with - кем-л.)


go far into

<< go down <<
 go far into >> go for >>

продолжаться долго


go for

<< go far into <<
 go for >> go forth >>

а) идти за чем-л.;
б) стремиться к чему-л.;
в) быть принятым за;
г) coll. наброситься, обрушиться на; the speaker went for the profiteers оратор обрушился на спекулянтов;
д) стоить, иметь цену; to go for nothing (something) ничего не стоить (кое-что стоить); to go for a song идти за бесценок, ничего не стоить


go on

<< go off <<
 go on >> go on for >>

а) (упорно) продолжать, идти дальше;
б) длиться; for going on a year в течение года;
в) coll. придираться, спорить


go on for

<< go on <<
 go on for >> go out >>

приближаться к (о времени, возрасте)


go out

<< go on for <<
 go out >> go over >>

а) выйти; выходить;
б) бывать в обществе;
в) выйти в свет (о книге);
г) выйти в отставку;
д) выйти из моды;
е) погаснуть;
ж) кончаться (о месяце, годе);
з) (за)бастовать;
и) amer. обрушиться;
к) потерпеть неудачу


go over

<< go out <<
 go over >> go round >>

а) переходить (на другую сторону);
б) переходить из одной партии в другую; переменить веру;
в) перечитывать, повторять;
г) изучать в деталях;
д) превосходить;
е) быть отложенным (о проекте закона);
ж) chem. переходить, превращаться;
з) опрокинуться (об экипаже)


go round

<< go over <<
 go round >> go through >>

а) вращаться; the wheels go round колеса вращаются;
б) приходить в гости запросто;
в) обойти кругом, хватить на всех (за столом)


go through

<< go round <<
 go through >> go together >>

а) тщательно разбирать пункт за пунктом;
б) испытывать, подвергаться;
в) упорствовать;
г) обыскивать, обшаривать;
д) проделывать;
е) находить сбыт, рынок (о товаре); to go through several editions выдержать несколько изданий (о книге);
ж) быть принятым (о проекте, предложении);
з) проноситься (об одежде); go through with smth. довести что-л. до конца


go together

<< go through <<
 go together >> go under >>

сочетаться, гармонировать


go under

<< go together <<
 go under >> go up >>

а) тонуть;
б) гибнуть; amer. умирать;
в) исчезать;
г) разоряться;
д) не выдерживать (испытаний, страданий);
е) заходить, закатываться (о солнце)


go up

<< go under <<
 go up >> go with >>

а) подниматься; восходить (на гору); go up in smoke улетучиться;
б) расти (о числе); повышаться (о ценах); apples have gone up яблоки подорожали;
в) взорваться, сгореть;
г) amer. разориться


go with

<< go up <<
 go with >> go without >>

а) сопровождать;
б) быть заодно с кем-л.;
в) подходить, гармонировать; согласовываться, соответствовать


go-easy

<< go-cart <<
 go-easy >> go-getter >>

[ˈgəuˌi:zɪ]
= easy-going


go-getter

<< go-easy <<
 go-getter >> go-off >>

[ˈgəuˈgetə]
noun coll.
энергичный и удачливый человек; предприимчивый делец


go-off

<< go-getter <<
 go-off >> go-round >>

[ˈgəuˈɔf]
noun
начало, старт


go-round

<< go-off <<
 go-round >> go-slow >>

[ˈgəuraund]
noun
обход, объезд


go-slow

<< go-round <<
 go-slow >> go-to-meeting >>

[ˈgəuˈsləu]
noun
снижение темпа работы (вид забастовки)


go-to-meeting

<< go-slow <<
 go-to-meeting >> goad >>

[ˈgəutəˈmi:tɪŋ]
adj. joc.
праздничный, лучший (о костюме, платье, шляпе)


goad

<< go-to-meeting <<
 goad >> goaf >>

[gəud]

01. noun
1) бодец, стрекало
2) возбудитель, стимул

02. v.
1) подгонять (стадо)
2) побуждать; подстрекать; to goad into fury привести в ярость; довести до бешенства
Syn:
spur


goaf

<< goad <<
 goaf >> goal >>

[gəuf]
noun mining
завал; выработанное пространство


goal

<< goaf <<
 goal >> goalee >>

[gəul]
noun
1) цель, задача
2) цель, место назначения
3) финиш
4) sport ворота
5) sport гол
6) мета (в древнем Риме)
Syn:
purpose


goalee

<< goal <<
 goalee >> goalie >>

[ˈgəulɪ]
= goalkeeper


goatling

<< goatish <<
 goatling >> goatskin >>

[ˈgəutlɪŋ]
noun
козленок


goatskin

<< goatling <<
 goatskin >> goatsucker >>

[ˈgəutskɪn]
noun
1) сафьян
2) бурдюк


goatsucker

<< goatskin <<
 goatsucker >> goaty >>

[ˈgəutˈsʌkə]
noun
козодой (птица)


goaty

<< goatsucker <<
 goaty >> gob >>

[ˈgəutɪ]
adj.
козлиный


gob

<< goaty <<
 gob >> gobbet >>

[gɔb]

I

01. noun
1) coll. плевок
2) coll. рот, глотка
3) mining пустая порода, завал

02. v. coll.
плевать

II
noun amer. coll.
моряк


gobbet

<< gob <<
 gobbet >> gobble >>

[ˈgɔbɪt]

I
noun
комок полупережеванной пищи, мяса

II
noun coll.
отрывок для перевода на экзамене


gobble

<< gobbet <<
 gobble >> gobbledygook >>

[ˈgɔbl]

I
v.
есть жадно, быстро; пожирать
Syn:
eat

II

01. noun
кулдыканье

02. v.
1) кулдыкать (об индюке)
2) злобно бормотать


gobbledygook

<< gobble <<
 gobbledygook >> gobbler >>

noun coll.
1) напыщенность речи; употребление длинных и непонятных слов
2) бюрократический или специальный язык; psychiatric/legal gobbledygook профессиональный жаргон психиатров/юристов; the gobbledygook of official reports бюрократический слог официальных сообщений
Syn:
claptrap, gibberish, nonsense, rubbish


gobbler

<< gobbledygook <<
 gobbler >> Gobelin >>

[ˈgɔblə]
noun
индюк


Gobelin

<< gobbler <<
 Gobelin >> goblet >>

01. noun
гобелен

02. adj.
гобеленовый; Gobelin tapestry гобелен


goddaughter

<< godchild <<
 goddaughter >> goddess >>

[ˈgɔdˌdɔ:tə]
noun
крестница


goddess

<< goddaughter <<
 goddess >> godfather >>

[ˈgɔdɪs]
noun
богиня


godfather

<< goddess <<
 godfather >> godfearing >>

01. noun
крестный (отец)

02. v.
1) быть крестным отцом
2) дать (свое) имя (чему-л.)


godfearing

<< godfather <<
 godfearing >> godforsaken >>

[ˈgɔdˌfɪərɪŋ]
adj.
богобоязненный


godforsaken

<< godfearing <<
 godforsaken >> godhead >>

[ˈgɔdfəˈseɪkn]
adj.
заброшенный; захолустный; унылый


godhead

<< godforsaken <<
 godhead >> godless >>

[ˈgɔdhed]
noun
1) божество
2) божественность


godless

<< godhead <<
 godless >> godlike >>

[ˈgɔdlɪs]
adj.
1) безбожный
2) нечестивый


godlike

<< godless <<
 godlike >> godliness >>

[ˈgɔdlaɪk]
adj.
богоподобный; божественный


godliness

<< godlike <<
 godliness >> godly >>

[ˈgɔdlɪnɪs]
noun
набожность, благочестие


godly

<< godliness <<
 godly >> godmother >>

[ˈgɔdlɪ]
adj.
благочестивый; религиозный


gorge

<< gore <<
 gorge >> gorgeous >>

[gɔ:dʒ]

01. noun
1) то, что проглочено, съедено
2) пресыщение; отвращение; ярость; my gorge rises я чувствую отвращение, меня тошнит; to raise the gorge приводить в ярость
3) узкое ущелье, теснина
4) obs. poet. горло; глотка, пасть; зоб (хищных птиц)
5) затор, нагромождение; пробка
6) mil. горжа
7) archit. выкружка

02. v.
1) жадно есть, объедаться
2) жадно глотать, поглощать
Syn:
eat


gorgeous

<< gorge <<
 gorgeous >> gorget >>

[ˈgɔ:dʒəs]
adj.
1) великолепный, прекрасный, пышный
2) ярко расцвеченный
3) витиеватый (о стиле)
Syn:
beautiful


gorget

<< gorgeous <<
 gorget >> Gorgon >>

[ˈgɔ:dʒɪt]
noun
1) ожерелье
2) горжет
3) отметина на шейке птиц
4) hist. латный воротник


Gorgon

<< gorget <<
 Gorgon >> gorilla >>

[ˈgɔ:gən]
noun
1) myth. Горгона, Медуза
2) мегера, страшилище


gorilla

<< Gorgon <<
 gorilla >> gormandize >>

[gəˈrɪlə]
noun
1) горилла
2) coll. страшилище
3) amer. sl. убийца, бандит


gormandize

<< gorilla <<
 gormandize >> gory >>

[ˈgɔ:məndaɪz]

01. noun
обжорство

02. v.
объедаться


gory

<< gormandize <<
 gory >> gosh >>

[ˈgɔ:rɪ]
adj.
1) окровавленный
2) кровопролитный
Syn:
bloody


gosh

<< gory <<
 gosh >> goshawk >>

[gɔʃ]
interj. coll.
by gosh! черт возьми! (выражение изумления, досады и т. п.)


goshawk

<< gosh <<
 goshawk >> gosling >>

[ˈgɔ:shɔ:k]
noun
ястреб-тетеревятник


gosling

<< goshawk <<
 gosling >> gospel >>

[ˈgɔzlɪŋ]
noun
1) гусенок
2) глупыш


gossoon

<< gossipy <<
 gossoon >> got >>

[gəˈsu:n]
noun irish
1) парень
2) молодой лакей


got

<< gossoon <<
 got >> Goth >>

[gɔt]
past, past part. of get 1.


Goth

<< got <<
 Goth >> Gotham >>

[gɔθ]
noun
1) hist. гот
2) fig. варвар, вандал


Gotham

<< Goth <<
 Gotham >> Gothic >>

[ˈgəutəm]
noun
a man of Gotham, a wise man of Gotham простак, дурак


Gothic

<< Gotham <<
 Gothic >> gotten >>

[ˈgɔθɪk]

01. adj.
1) готский
2) варварский, грубый, жестокий
3) готический (о стиле)
4) typ. готический (о шрифте)

02. noun
1) готский язык
2) готический стиль
3) typ. готический шрифт


gotten

<< Gothic <<
 gotten >> gouache >>

[ˈgɔtn]
amer.
past part. of get 1.


gouache

<< gotten <<
 gouache >> gouge >>

[guˈɑ:ʃ]
fr.
noun paint.
гуашь


gouge

<< gouache <<
 gouge >> Goulard >>

[gaudʒ]

01. noun
1) полукруглое долото
2) amer. выдолбленное отверстие, выемка и т. п.

02. v.
1) выдалбливать; выдавливать; to gouge out an eye выбить, выдавить глаз
2) amer. coll. обманывать


Goulard

<< gouge <<
 Goulard >> goulash >>

[guˈlɑ:d]
noun
свинцовая примочка (тж. Goulard water)


goulash

<< Goulard <<
 goulash >> gourd >>

[ˈgu:læʃ]
noun hung.
гуляш


govern

<< gouty <<
 govern >> governable >>

[ˈgʌvən]
v.
1) управлять, править
2) регулировать; руководить
3) владеть (собой, страстями)
4) влиять (на кого-л.); направлять, определять, обусловливать (ход событий)
5) gram. управлять
Syn:
control


governable

<< govern <<
 governable >> governance >>

[ˈgʌvənəbl]
adj.
послушный; подчиняющийся


governance

<< governable <<
 governance >> governess >>

[ˈgʌvənəns]
noun
управление, власть; руководство


governess

<< governance <<
 governess >> governing >>

[ˈgʌvənɪs]
noun
1) гувернантка, воспитательница
2) obs. правительница


governing

<< governess <<
 governing >> government >>

[ˈgʌvənɪŋ]

01. pres. part. of govern

02. adj.
1) руководящий, контролирующий
2) главный, основной
3) the governing classes правящие классы


government

<< governing <<
 government >> Government house >>

[ˈgʌvnmənt]
noun
1) правительство; organs of government органы государственного управления; general government центральное правительство; responsible government ответственное министерство; invisible government фактические правители
2) форма правления
3) управление; local government местное самоуправление
4) провинция (управляемая губернатором)
5) gram. управление


Government house

<< government <<
 Government house >> governmental >>

[ˈgʌvnmənthaus]
noun
официальная резиденция губернатора


governmental

<< Government house <<
 governmental >> governor >>

[ˌgʌvənˈmentl]
adj.
правительственный


governor

<< governmental <<
 governor >> governor general >>

[ˈgʌvənə]
noun
1) правитель
2) губернатор
3) комендант (крепости); начальник (тюрьмы)
4) заведующий (школой, больницей)
5) coll. отец
6) coll. хозяин
7) coll. господин
8) tech. регулятор


governor general

<< governor <<
 governor general >> gowk >>

[ˈgʌvənəˈdʒenərəl]
noun
губернатор колонии или доминиона, генерал-губернатор


grabble

<< grabber <<
 grabble >> grace >>

[ˈgræbl]
v.
1) искать ощупью
2) ползать на четвереньках


grace

<< grabble <<
 grace >> grace-cup >>

[greɪs]

01. noun
1) грация; изящество; привлекательность
2) благосклонность, благоволение; to be in smb.'s good graces пользоваться чьей-л. благосклонностью
3) приличие; такт; любезность; with (а) good grace любезно, охотно; with (а) bad grace нелюбезно, неохотно; you had the ill grace to deny it вы имели бестактность отрицать это
4) (pl.) привлекательные свойства, качества; airs and graces манерность
5) милость, милосердие; прощение; Act of grace (всеобщая) амнистия
6) отсрочка, передышка; days of grace comm. льготные дни (для уплаты по векселю)
7) молитва (перед едой и после еды)
8) univ. разрешение на соискание ученой степени
9) милость, светлость (форма обращения к герцогу, герцогине, архиепископу); Your, His Grace Ваша, Его светлость
10) (pl.) (the Graces) myth. Грации
11) mus. фиоритура
12) (pl.) игра в серсо

02. v.
1) украшать (with)
2) удостаивать, награждать


grace-cup

<< grace <<
 grace-cup >> graceful >>

[ˈgreɪskʌp]
noun
1) заздравный кубок, заздравная чаша
2) последний, прощальный бокал вина, 'посошок'


graceful

<< grace-cup <<
 graceful >> graceless >>

[ˈgreɪsful]
adj.
1) грациозный, изящный
2) приятный
3) элегантный
Syn:
exquisite


graceless

<< graceful <<
 graceless >> gracious >>

[ˈgreɪslɪs]
adj.
1) нравственно испорченный; бесстыдный; непристойный; развращенный
2) некрасивый, непривлекательный
3) тяжеловесный (о стиле)


gracious

<< graceless <<
 gracious >> graciously >>

[ˈgreɪʃəs]

01. adj.
1) добрый, милостивый, милосердный
2) снисходительный; любезный

02. interj.
gracious me! боже мой!; батюшки!


graciously

<< gracious <<
 graciously >> gradate >>

[ˈgreɪʃəslɪ]
adv.
милостиво; любезно; снисходительно


gradate

<< graciously <<
 gradate >> gradation >>

[grəˈdeɪt]
v.
1) располагать в порядке степеней
2) paint. незаметно переходить от оттенка к оттенку


gradation

<< gradate <<
 gradation >> grade >>

[grəˈdeɪʃən]
noun
1) градация, постепенность; постепенный переход
2) (pl.) переходные ступени, оттенки
3) ling. чередование гласных, абляут


grade

<< gradation <<
 grade >> grade crossing >>

[greɪd]

01. noun
1) градус
2) степень; ранг, класс; звание
3) качество, сорт
4) amer. класс (в школе); the grades = grade school
5) amer. отметка, оценка
6) agric. новая, улучшенная скрещиванием порода
7) railways уклон; градиент; down grade под уклон; спускаясь; up grade на подъеме; to make the grade брать крутой подъем; fig. coll. добиться успеха; добиться своего

02. v.
1) располагать по рангу, по степеням
2) сортировать
3) улучшать породу скрещиванием
4) постепенно меняться, переходить (в другую стадию; into - в)
5) railways нивелировать


gradually

<< gradualism <<
 gradually >> graduate >>

[ˈgrædjuəlɪ]
adv.
постепенно, мало-помалу, понемногу


graduate

<< gradually <<
 graduate >> graduate school >>

[ˈgrædjuət]

01. noun
1) имеющий ученую степень; чаще amer. окончивший учебное заведение; выпускник; абитуриент
2) мензурка

02. v.
1) кончать университет с ученой степенью (at); преим. amer. окончить (любое) учебное заведение (from или без предлога)
2) располагать в последовательном порядке
3) градуировать, наносить деления, калибровать
4) biol. постепенно изменяться, переходя во что-л. другое
5) chem. сгущать жидкость (выпариванием)


graduate school

<< graduate <<
 graduate school >> graduate student >>

[ˈgrædjuətˈsku:l]
noun amer.
аспирантура


graduate student

<< graduate school <<
 graduate student >> graduation >>

[ˈgrædjuətˈstju:dənt]
noun amer.
аспирант


graduation

<< graduate student <<
 graduation >> graft >>

[ˌgrædjuˈeɪʃən]
noun
1) окончание учебного заведения (from)
2) получение или присуждение ученой степени
3) градация
4) выпаривание (жидкости)
5) градуировка (сосуда)
6) линии, деления


graft

<< graduation <<
 graft >> grafter >>

[grɑ:ft]

I

01. noun
1) привой, прививка (растения)
2) surg. пересадка ткани

02. v.
1) прививать (растение)
2) пересаживать ткань

II

01. noun
взятка, незаконные доходы; подкуп

02. v.
брать взятки; пользоваться нечестными доходами


grafter

<< graft <<
 grafter >> grafting >>

[ˈgrɑ:ftə]

I
noun
1) привой
2) садовый нож

II
noun
1) взяточник
2) мошенник, жулик


grafting

<< grafter <<
 grafting >> graham >>

[ˈgrɑ:ftɪŋ]

I

01. pres. part. of graft I 2.

02. noun agric.
прививка

II
pres. part. of graft II 2.


graham

<< grafting <<
 graham >> Grail >>

[ˈgreɪəm]
adj.
сделанный из пшеничной муки; graham bread хлеб 'Грэхем'; graham flour пшеничная мука грубого помола


Grail

<< graham <<
 Grail >> grain >>

[greɪl]
noun
The (Holy) Grail myth. Грааль, чаша Грааля


grain tank

<< grain separator <<
 grain tank >> grains >>

[ˈgreɪntæŋk]
noun agric.
бункер для зерна


grains

<< grain tank <<
 grains >> grainy >>

[greɪnz]
noun
(pl., usu. as sg.)
гарпун


grainy

<< grains <<
 grainy >> gram >>

[ˈgreɪnɪ]
adj.
1) негладкий, шероховатый
2) зернистый, гранулированный


gram

<< grainy <<
 gram >> grama >>

[græm]

I
= gramme

II
noun
мелкий горошек


grama

<< gram <<
 grama >> gramicidin >>

[ˈgrɑ:mə]
= gramma


gramicidin

<< grama <<
 gramicidin >> graminaceous >>

[ˈgræmɪsɪdɪn]
noun pharm.
грамицидин


graminaceous

<< gramicidin <<
 graminaceous >> gramineous >>

[ˌgreɪmɪˈneɪʃəs]
adj.
травянистый


gramineous

<< graminaceous <<
 gramineous >> graminivorous >>

[ʌgreɪˈmɪnɪəs]
adj.
травянистый


graminivorous

<< gramineous <<
 graminivorous >> gramma >>

[ˌgræmɪˈnɪvərəs]
adj.
травоядный


gramma

<< graminivorous <<
 gramma >> grammar >>

[ˈgræmə]
noun
пастбищная трава (тж. gramma grass)


grampus

<< gramophone <<
 grampus >> gran-dad >>

[ˈgræmpəs]
noun
1) северный дельфин-касатка
2) пыхтящий или громко сопящий человек
3) tech. большие клещи


gran-dad

<< grampus <<
 gran-dad >> granary >>

[ˈgrændæd]
= grand-dad


granary

<< gran-dad <<
 granary >> grand >>

[ˈgrænərɪ]
noun
1) амбар; зернохранилище
2) житница, хлебородный район


grand

<< granary <<
 grand >> Grand Duke >>

[grænd]

01. adj.
1) грандиозный, большой, величественный
2) великий (тж. в титулах)
3) возвышенный; благородный
4) главный, очень важный; grand question важный вопрос
5) великолепный, пышный; роскошный; импозантный; парадный
6) coll. богато, щегольски одетый
7) важный, знатный
8) важничающий, исполненный самомнения; to do the grand coll. важничать
9) coll. восхитительный, приятный
10) итоговый; суммирующий

02. noun
1) рояль
2) amer. jargon тысяча долларов


Grand Duke

<< grand <<
 Grand Duke >> grand jury >>

[ˈgrændˈdju:k]
noun
1) великий герцог
2) великий князь


grand jury

<< Grand Duke <<
 grand jury >> Grand Master >>

[ˈgrændˈdʒuərɪ]
noun leg.
большое жюри; присяжные, решающие вопрос о предании суду


Grand Master

<< grand jury <<
 Grand Master >> grand piano >>

[ˈgrændˈmɑ:stə]
noun chess
гроссмейстер


grand piano

<< Grand Master <<
 grand piano >> Grand Prix >>

[ˈgrændˈpjænəu]
noun
рояль


Grand Prix

<< grand piano <<
 Grand Prix >> grand-dad >>

[ˈgrɑ:ŋˈpri:]
fr.
noun
большой приз, гран-при


grand-dad

<< Grand Prix <<
 grand-dad >> grand-nephew >>

[ˈgrændæd]
noun coll.
дедушка


grandfather

<< grandeur <<
 grandfather >> grandiloquence >>

[ˈgrændˌfɑ:ðə]
noun
дедушка
grandfather's clock высокие стоячие часы


grandiloquence

<< grandfather <<
 grandiloquence >> grandiloquent >>

[grænˈdɪləkwəns]
noun
высокопарность, напыщенность


grandiloquent

<< grandiloquence <<
 grandiloquent >> grandiose >>

[grænˈdɪləkwənt]
adj.
высокопарный, напыщенный


grandiose

<< grandiloquent <<
 grandiose >> grandiosity >>

[ˈgrændɪəus]
adj.
1) грандиозный
2) напыщенный, претенциозный
Syn:
elegant


grandiosity

<< grandiose <<
 grandiosity >> grandma >>

[ˌgrændɪˈɔsɪtɪ]
noun
грандиозность


grandma

<< grandiosity <<
 grandma >> grandmamma >>

[ˈgrænmɑ:]
= grandmamma


grandmamma

<< grandma <<
 grandmamma >> grandmother >>

[ˈgrænməˌmɑ:]
noun coll.
бабушка


grandmother

<< grandmamma <<
 grandmother >> grandmotherly >>

[ˈgrænˌmʌðə]

01. noun
бабушка

02. v.
баловать; изнеживать


grandmotherly

<< grandmother <<
 grandmotherly >> grandpa >>

[ˈgrænˌmʌðəlɪ]
adj.
1) проявляющий материнскую заботу, заботливый; опекающий
2) похожий на бабушку
3) излишне мелочный (особенно о законодательстве)


grandpa

<< grandmotherly <<
 grandpa >> grandpapa >>

[ˈgrænpɑ:]
= grandpapa


granite

<< granger's cattle <<
 granite >> granitic >>

[ˈgrænɪt]
noun
1) гранит
2) (attr.) the granite city г. Абердин


granitic

<< granite <<
 granitic >> grannie >>

[græˈnɪtɪk]
adj.
гранитный


grannie

<< granitic <<
 grannie >> granny >>

[ˈgrænɪ]
noun
1) affect. бабушка, бабуся
2) coll. старуха
3) mil. jargon тяжелое орудие


granny

<< grannie <<
 granny >> grant >>

[ˈgrænɪ]
noun
1) affect. бабушка, бабуся
2) coll. старуха
3) mil. jargon тяжелое орудие


grant

<< granny <<
 grant >> grant-in-aid >>

[grɑ:nt]

01. noun
1) дар, официальное предоставление; дарственный акт
2) дотация, субсидия; безвозмездная ссуда
3) (pl.) стипендия
4) уступка, разрешение, согласие
Syn:
present

02. v.
1) дарить, жаловать, даровать; предоставлять
2) давать дотацию, субсидию
3) разрешать; давать согласие (на что-л.)
4) допускать; to take for granted допускать, считать доказанным, не требующим доказательства; считать само собой разумеющимся; to take nothing for granted ничего не принимать на веру
Syn:
give


grant-in-aid

<< grant <<
 grant-in-aid >> grantee >>

[ˈgrɑ:ntɪnˈeɪd]
noun
дотация, субсидия


grantee

<< grant-in-aid <<
 grantee >> grantor >>

[grɑ:nˈti:]
noun
получающий в дар


grantor

<< grantee <<
 grantor >> granular >>

[grɑ:nˈtɔ:]
noun
даритель


granular

<< grantor <<
 granular >> granulate >>

[ˈgrænjulə]
adj.
зернистый; гранулированный


granulate

<< granular <<
 granulate >> granulated sugar >>

[ˈgrænjuleɪt]
v.
1) обращать (-ся) в зерна; дробить; мельчить
2) гранулироваться, образовывать грануляции (о ране и т. п.)


grape-shot

<< grape-fruit <<
 grape-shot >> grape-sugar >>

[ˈgreɪpʃɔt]
noun mil. hist.
крупная картечь


grape-sugar

<< grape-shot <<
 grape-sugar >> grape-vine >>

[ˈgreɪpˌʃugə]
noun
виноградный сахар, глюкоза


grape-vine

<< grape-sugar <<
 grape-vine >> grapery >>

[ˈgreɪpvaɪn]

I
noun
виноградная лоза

II
noun coll.
1) система сообщения с помощью сигналов; способ тайного сообщения (тж. grape-vine telegraph)
2) ложные слухи


grapery

<< grape-vine <<
 grapery >> graph >>

[ˈgreɪpərɪ]
noun
оранжерея для винограда


graph

<< grapery <<
 graph >> graphic >>

[græf]
noun
1) график, диаграмма, кривая
2) math. граф
3) (attr.) graph paper миллиметровка


graphic

<< graph <<
 graphic >> graphically >>

[ˈgræfɪk]
adj.
1) графический, изобразительный; graphic arts изобразительные искусства
2) graphic model math. пространственная диаграмма
3) наглядный; живописный; живой, красочный (о рассказе)
Syn:
pictorial, picturesque, vivid


graphically

<< graphic <<
 graphically >> graphite >>

[ˈgræfɪkəlɪ]
adv.
1) графически
2) наглядно, живо; красочно


graphite

<< graphically <<
 graphite >> graphology >>

[ˈgræfaɪt]
noun
графит


graphology

<< graphite <<
 graphology >> grapnel >>

[græˈfɔlədʒɪ]
noun
графология


grapnel

<< graphology <<
 grapnel >> grapple >>

[ˈgræpnəl]
noun
1) крюк, захват, кошка
2) дрек; шлюпочный якорь


greenback

<< green-stuff <<
 greenback >> greener >>

[ˈgri:nbæk]
noun amer. coll.
1) банкнот
2) (pl.) бумажные деньги


greener

<< greenback <<
 greener >> greenery >>

[ˈgri:nə]
noun coll.
1) новичок; неопытный рабочий
2) простак
3) недавно приехавший иммигрант


greenery

<< greener <<
 greenery >> greenfinch >>

[ˈgri:nərɪ]
noun
1) зелень, растительность
2) оранжерея, теплица


greenfinch

<< greenery <<
 greenfinch >> greengage >>

[ˈgri:nfɪntʃ]
noun zool.
зеленушка


greengage

<< greenfinch <<
 greengage >> greengrocer >>

[ˈgri:ngeɪdʒ]
noun
слива-венгерка


greengrocer

<< greengage <<
 greengrocer >> greengrocery >>

[ˈgri:nˌgrəusə]
noun
зеленщик; продавец фруктов


greengrocery

<< greengrocer <<
 greengrocery >> greenhorn >>

[ˈgri:nˌgrəusərɪ]
noun
1) зеленная или фруктовая лавка
2) зелень; фрукты


greenhorn

<< greengrocery <<
 greenhorn >> greenhouse >>

[ˈgri:nhɔ:n]
noun
новичок; неопытный человек


greenhouse

<< greenhorn <<
 greenhouse >> greening >>

[ˈgri:nhaus]
noun
теплица, оранжерея


greening

<< greenhouse <<
 greening >> greenish >>

[ˈgri:nɪŋ]
noun
зеленое яблоко (сорт)


greeny

<< greenwood <<
 greeny >> greenyard >>

[ˈgri:nɪ]
adj.
зеленоватый


greenyard

<< greeny <<
 greenyard >> greet >>

[ˈgri:njɑ:d]
noun
загон для отбившихся от стада животных


greet

<< greenyard <<
 greet >> greeting >>

[gri:t]

I
v.
1) приветствовать; здороваться, кланяться
2) встречать (возгласами и т. п.)
3) доноситься (о звуке)
4) открываться (взгляду)
Syn:
accost, address, hail, salute, welcome

II
v. scot.
плакать


greeting

<< greet <<
 greeting >> gregarious >>

[ˈgri:tɪŋ]

I

01. pres. part. of greet I

02. noun
1) приветствие, поклон
2) встреча (аплодисментами и т. п.)

II
pres. part. of greet II


gregarious

<< greeting <<
 gregarious >> Gregorian >>

[grɪˈgɛərɪəs]
adj.
1) живущий стаями, стадами, обществами
2) стадный
3) общительный
Syn:
affable, amiable, cordial, friendly, outgoing, sociable, social
Ant:
aloof, anti-social, hostile, introverted, retiring, afae.htm>unapproachable, unsociable


Gregorian

<< gregarious <<
 Gregorian >> gregory-powder >>

[grɪˈgɔ:rɪən]
adj.
григорианский; Gregorian style новый стиль


gregory-powder

<< Gregorian <<
 gregory-powder >> gremlin >>

[ˈgregərɪˌpaudə]
noun
ревенный порошок (слабительное)


gremlin

<< gregory-powder <<
 gremlin >> grenade >>

[ˈgremlɪn]
noun aeron. jargon
злой гном, приносящий неудачу летчику
Syn:
sprite


grenade

<< gremlin <<
 grenade >> grenade-gun >>

[grɪˈneɪd]
noun
1) граната
2) огнетушитель


grenade-gun

<< grenade <<
 grenade-gun >> grenadier >>

[grɪˈneɪdgʌn]
noun
гранатомет


grey friar

<< grey <<
 grey friar >> grey goose >>

[ˈgreɪˌfraɪə]
noun
францисканец (монах)


grey goose

<< grey friar <<
 grey goose >> grey matter >>

[ˈgreɪgu:s]
noun
дикий гусь


grey matter

<< grey goose <<
 grey matter >> grey-coat >>

[ˈgreɪˈmætə]
noun
1) серое вещество мозга
2) coll. ум


grey-coat

<< grey matter <<
 grey-coat >> grey-eyed >>

[ˈgreɪkəut]
noun
солдат в серой шинели; amer. hist. солдат армии южан (в гражданской войне 1861-65 гг.)


grey-eyed

<< grey-coat <<
 grey-eyed >> grey-headed >>

[ˈgreɪaɪd]
adj.
сероглазый


grey-headed

<< grey-eyed <<
 grey-headed >> grey-hen >>

[ˈgreɪˈhedɪd]
adj.
1) седой; старый
2) поношенный (in)


grey-hen

<< grey-headed <<
 grey-hen >> greybeard >>

[ˈgreɪhen]
noun
тетерка


greybeard

<< grey-hen <<
 greybeard >> greycing >>

[ˈgreɪbɪəd]
noun
1) старик; пожилой человек
2) глиняный кувшин (для спиртных напитков)


greycing

<< greybeard <<
 greycing >> greyhound >>

[ˈgreɪsɪŋ]
noun coll.
охота с борзыми собаками


greyhound

<< greycing <<
 greyhound >> greyish >>

[ˈgreɪhaund]
noun
1) борзая
2) быстроходное океанское судно (тж. ocean greyhound)


gride

<< griddle cake <<
 gride >> gridiron >>

[graɪd]

01. noun
скрип; скребущий звук

02. v.
1) врезаться с резким, скрипящим звуком (обыкн. gride along, gride through); вонзаться, причиняя острую боль
2) пронзать


gridiron

<< gride <<
 gridiron >> grief >>

[ˈgrɪdˌaɪən]
noun
1) рашпер
2) решетка, сетка
3) комплект запасных частей и ремонтных инструментов
4) theatr. колосники
5) railways сортировочный парк
6) amer. coll. футбольное поле
7) hist. решетка для пытки (огнем); on the gridiron fig. в муках; в сильном беспокойстве, как на угольях


grief

<< gridiron <<
 grief >> grievance >>

[gri:f]
noun
горе, печаль; огорчение; беда; to come to grief попасть в беду; потерпеть неудачу; to bring to grief довести до беды


grievance

<< grief <<
 grievance >> grieve >>

[ˈgri:vəns]
noun
1) обида; повод для недовольства
2) жалоба; what is your grievance? на что вы жалуетесь?


grieve

<< grievance <<
 grieve >> grievous >>

[gri:v]
v.
1) огорчать, глубоко опечаливать
2) горевать, убиваться (at, for, about, over)
Syn:
lament, mourn, sorrow
Ant:
exult, jubilate, rejoice


grievous

<< grieve <<
 grievous >> grievously >>

[ˈgri:vəs]
adj.
1) горестный, печальный; прискорбный, достойный сожаления
2) тяжелый, мучительный (о боли и т. п.)
3) ужасный, вопиющий


grievously

<< grievous <<
 grievously >> griff >>

[ˈgri:vəslɪ]
adv.
1) горестно, печально; с прискорбием
2) мучительно


griff

<< grievously <<
 griff >> griffin >>

[grɪf]
= griffin II


griffin

<< griff <<
 griffin >> griffon >>

[ˈgrɪfɪn]

I
noun
1) myth. грифон; fig. бдительный страж; дуэнья
2) zool. сип (или гриф) белоголовый

II
noun indian
европеец, недавно прибывший в Индию; новичок


griffon

<< griffin <<
 griffon >> griffon-vulture >>

[ˈgrɪfən]

I
= griffin I

II
noun
грифон (длинношерстная легавая собака)


grilse

<< grille <<
 grilse >> grim >>

[grɪls]
noun
молодой лосось


grim

<< grilse <<
 grim >> grimace >>

[grɪm]
adj.
1) жестокий, беспощадный, неумолимый, непреклонный
2) страшный, мрачный, зловещий; grim humour мрачный юмор
Syn:
dismal


grimace

<< grim <<
 grimace >> grimalkin >>

[grɪˈmeɪs]

01. noun
гримаса, ужимка

02. v.
гримасничать
Syn:
frown


grimalkin

<< grimace <<
 grimalkin >> grime >>

[grɪˈmælkɪn]
noun
1) старая кошка
2) злая, ворчливая старуха, старая карга


grime

<< grimalkin <<
 grime >> grimy >>

[graɪm]

01. noun
1) глубоко въевшаяся грязь, сажа
2) грязь, неопрятность (тж. перен.)

02. v.
пачкать, грязнить


grimy

<< grime <<
 grimy >> grin >>

[ˈgraɪmɪ]
adj.
1) запачканный, покрытый сажей, углем; чумазый; грязный
2) смуглый


grin

<< grimy <<
 grin >> grind >>

[grɪn]

01. noun
оскал зубов; усмешка
Syn:
smile

02. v.
скалить зубы; осклабиться; ухмыляться; to grin and bear it скрывать под улыбкой свои переживания; мужественно переносить боль; he grinned approbation он одобрительно улыбнулся


grind

<< grin <<
 grind >> grind away >>

[graɪnd]

01. noun
1) размалывание
2) тяжелая, однообразная, скучная работа
3) прогулка для моциона
4) скачки с препятствиями
5) amer. coll. зубрила
6) coll. зубрежка
Syn:
labour

02. v.
(past and past part. ground)
1) молоть(ся), перемалывать(ся); растирать (в порошок); толочь; разжевывать; to grind the teeth скрежетать зубами
2) точить, оттачивать; полировать; шлифовать; гранить (алмазы)
3) наводить мат, делать матовым (стекло)
4) стачиваться; шлифоваться
5) тереть(ся) со скрипом (on, into, against - об(о) что-л.)
6) вертеть ручку (чего-л.); играть на шарманке
7) работать усердно, кропотливо
8) вдалбливать (ученику и т. п.); репетировать; зубрить
9) мучить, угнетать (чрезмерной требовательностью)
grind away
grind down
grind in
grind out
grind up
to grind one's own axe преследовать личные, корыстные цели
Syn:
champ, chew, chomp, gnash, masticate


grind away

<< grind <<
 grind away >> grind down >>

усердно работать (at); учиться


grind down

<< grind away <<
 grind down >> grind in >>

а) размалывать(ся);
б) стачивать;
в) замучить


grindstone

<< grinding machine <<
 grindstone >> gringo >>

[ˈgraɪndstəun]
noun
точильный камень; точило
to hold (или to keep, to put) smb.'s nose to the grindstone заставлять кого-л. работать без отдыха


gringo

<< grindstone <<
 gringo >> grip >>

[ˈgrɪŋgəu]
noun
(pl. -os ) pejor.
гринго, иностранец, особ. англичанин или американец (в Лат. Америке)


grip

<< gringo <<
 grip >> grip vice >>

[grɪp]

I

01. noun
1) схватывание; сжатие, зажатие; хватка; пожатие; close grip мертвая хватка; to come to grips, to get at grips схватиться (о борцах); вступить в борьбу
2) власть, тиски; to secure a grip on smth. прибрать к рукам что-л.; in the grip of poverty в нужде, в бедности
3) способность понять, схватить (суть дела)
4) умение овладеть положением, чьим-л. вниманием
5) рукоять, ручка, эфес
6) amer. саквояж
7) tech. тиски, зажим, захват; лапа

02. v.
1) схватить (on, onto); сжать
2) крепко держать
3) понимать, схватывать (умом)
4) овладевать вниманием
5) затирать, зажимать; захватывать; the ship was gripped by the ice судно было затерто льдами
Syn:
grasp

II
noun
небольшая канава


grip vice

<< grip <<
 grip vice >> gripe >>

[ˈgrɪpvaɪs]
noun tech.
зажимные тиски


gripe

<< grip vice <<
 gripe >> grippe >>

[graɪp]

01. noun
1) зажим, зажатие; fig. тиски; in the gripe of в тисках (чего-л.)
2) (обыкн. the gripes) (pl.) coll. колики, резь
3) рукоятка, ручка

02. v.
1) схватить, сжать
2) притеснять, угнетать
3) понять, постигнуть, усвоить
4) вызывать резь, спазмы (в кишечнике)
5) amer. coll. раздосадовать, огорчить
Syn:
complain


grippe

<< gripe <<
 grippe >> gripsack >>

[grɪp]
noun
грипп


gripsack

<< grippe <<
 gripsack >> grisaille >>

[ˈgrɪpsæk]
noun amer.
саквояж


grisaille

<< gripsack <<
 grisaille >> grisly >>

[grɪˈzeɪl]
noun paint.
гризаль


grisly

<< grisaille <<
 grisly >> grist >>

[ˈgrɪzlɪ]
adj.
1) вызывающий ужас, суеверный страх
2) coll. неприятный, скверный
Syn:
gruesome


grist

<< grisly <<
 grist >> grist-mill >>

[grɪst]
noun
1) зерно для помола; помол
2) барыш; to bring grist to the mill приносить доход; all is grist that comes to his mill он из всего извлекает барыш
3) солод
4) amer. запас, масса


gritty

<< gritstone <<
 gritty >> grizzle >>

[ˈgrɪtɪ]
adj.
песчаный; с песком


grizzle

<< gritty <<
 grizzle >> grizzled >>

[ˈgrɪzl]

I

01. noun
1) серый цвет
2) седой человек
3) седой парик
4) серая лошадь
5) необожженный кирпич
6) низкосортный уголь

02. v.
1) становиться серым, сереть
2) седеть

II
v.
1) рычать, огрызаться
2) хныкать, капризничать (о детях)


grizzled

<< grizzle <<
 grizzled >> grizzly >>

[ˈgrɪzld]

I

01. past part. of grizzle I 2.

02. adj.
седой; седеющий

II
past part. of grizzle II


grizzly

<< grizzled <<
 grizzly >> groan >>

[ˈgrɪzlɪ]

I

01. adj.
1) серый
2) с сильной проседью

02. noun
гризли, североамериканский серый медведь (тж. grizzly bear)

II
noun
1) железная решетка для защиты шлюзов
2) mining колосниковый грохот


groan

<< grizzly <<
 groan >> groan down >>

[grəun]

01. noun
1) тяжелый вздох; стон
2) скрип, треск

02. v.
1) стонать; тяжело вздыхать; охать; to groan inwardly быть расстроенным
2) со стонами высказывать, рассказывать (что-л.; тж. groan out)
3) издавать треск, скрипеть; the table groaned with food стол ломился от яств
groan down


groan down

<< groan <<
 groan down >> groat >>

ворчаньем, оханьем заставить (говорящего) замолчать


groat

<< groan down <<
 groat >> groats >>

[grəut]
noun
1) hist. серебряная монета в 4 пенса
2) мелкая, ничтожная сумма

I don't care a groat мне решительно все равно


groats

<< groat <<
 groats >> grocer >>

[grəuts]
noun
(pl.)
крупа (преим. овсяная)


grocer

<< groats <<
 grocer >> grocery >>

[ˈgrəusə]
noun
торговец бакалейными товарами, бакалейщик


grocery

<< grocer <<
 grocery >> groceteria >>

[ˈgrəusərɪ]
noun
1) бакалейная лавка; бакалейно-гастрономический магазин (тж. grocery shop)
2) бакалейная торговля
3) (обыкн. pl) бакалея


groom

<< groin <<
 groom >> groomsman >>

[grum]

01. noun
1) грум; конюх
2) (сокр. от bridegroom) жених
3) придворный

02. v.
1) чистить лошадь, ходить за лошадью
2) (обыкн. p. р.) ухаживать, холить; to be well groomed быть выхоленным, хорошо одетым, тщательно подстриженным, подтянутым и т. п.
3) coll. готовить к определенной деятельности, карьере


groomsman

<< groom <<
 groomsman >> groove >>

[ˈgrumzmən]
noun
шафер, дружка (жениха)


groove

<< groomsman <<
 groove >> grope >>

[gru:v]

01. noun
1) желобок, паз; прорез, канавка
2) рутина; привычка; to get into a groove войти в привычную колею; to move (или to run)
in a groove
а) идти по проторенной дорожке;
б) идти своим чередом
3) нарез (винтовки)
4) шахта, рудник
5) tech. ручей, калибр

02. v.
желобить, делать пазы, канавки; the river has grooved itself through река прорыла себе проход


grope

<< groove <<
 grope >> gropingly >>

[grəup]
v.
1) ощупывать, идти ощупью
2) искать (for, after); fig. нащупывать


gropingly

<< grope <<
 gropingly >> grosbeak >>

[ˈgrəupɪŋlɪ]
adv.
ощупью


grosbeak

<< gropingly <<
 grosbeak >> gross >>

[ˈgrəusbi:k]
noun
дубонос (птица)


gross

<< grosbeak <<
 gross >> gross ton >>

[grəus]

01. adj.
1) большой; объемистый
2) толстый, тучный; gross habit of body тучность
3) буйный (о растительности)
4) крупный, грубого помола
5) грубый, явный; ужасный; gross blunder грубая ошибка; gross dereliction of duty преступная халатность
6) простой, грубый, жирный (о пище); gross feeder тот, кто ест много и неразборчиво
7) грубый, вульгарный; грязный; непристойный; gross story неприличный анекдот
8) грубый; притупленный; gross ear грубый, немузыкальный слух
9) плотный, сгущенный; весьма ощутимый
10) валовой; брутто; gross receipt валовой доход; gross value валовая стоимость; gross weight вес брутто; gross national product econ. валовой продукт страны
11) макроскопический
Syn:
flagrant

02. noun
1) масса; by (или in)
the gross
а) оптом; гуртом;
б) в общем, в целом
2) гросс (12 дюжин; тж. small gross); great gross 12 гроссов


gross ton

<< gross <<
 gross ton >> grossly >>

[ˈgrəusˈtʌn]
noun
длинная (или английская) тонна (= 1016,06 кг)


grossly

<< gross ton <<
 grossly >> grotesque >>

[ˈgrəuslɪ]
adv.
1) грубо; вульгарно
2) чрезвычайно
3) крупно
4) econ. оптовым путем


grotesque

<< grossly <<
 grotesque >> grotto >>

[grəuˈtesk]

01. noun
гротеск; шарж

02. adj.
1) гротескный
2) абсурдный, нелепый
Syn:
bizarre


ground forces

<< ground floor <<
 ground forces >> ground game >>

[ˈgraundˌfɔ:sɪz]
noun
(pl.)
сухопутные войска


ground game

<< ground forces <<
 ground game >> ground glass >>

[ˈgraundgeɪm]
noun
наземная дичь; пушной зверь (зайцы, кролики и т. п.)


ground glass

<< ground game <<
 ground glass >> ground oak >>

[ˈgraundglɑ:s]
noun
матовое стекло


ground oak

<< ground glass <<
 ground oak >> ground panel >>

[ˈgraundˈəuk]
noun
1) поросль дуба (от пня)
2) карликовый дуб


ground panel

<< ground oak <<
 ground panel >> ground rice >>

[ˈgraundˈpænl]
noun aeron.
сигнальное полотнище


ground rice

<< ground panel <<
 ground rice >> ground swell >>

[ˈgraundraɪs]
noun
рис-сечка, дробленый рис


ground swell

<< ground rice <<
 ground swell >> ground water >>

[ˈgraundˈswel]
noun
донные волны


ground water

<< ground swell <<
 ground water >> ground-colour >>

noun
почвенная, грунтовая вода; подпочвенные воды


ground-colour

<< ground water <<
 ground-colour >> ground-hog >>

[ˈgraundˌkʌlə]
noun paint.
грунт; фон


ground-hog

<< ground-colour <<
 ground-hog >> ground-ice >>

noun
сурок лесной американский


ground-to-air missile

<< ground-to-air guided missile <<
 ground-to-air missile >> ground-to-ground guided missile >>

[ˈgraundtuˈɛəˈmɪsaɪl]
noun mil.
(управляемая) ракета класса 'земля - воздух'


ground-to-ground guided missile

<< ground-to-air missile <<
 ground-to-ground guided missile >> ground-to-ground missile >>

noun mil.
(управляемая) ракета класса 'земля - земля'


ground-to-ground missile

<< ground-to-ground guided missile <<
 ground-to-ground missile >> grounding >>

[ˈgraundtəˈgraundˈmɪsaɪl]
noun mil.
(управляемая) ракета класса 'земля - земля'


grounding

<< ground-to-ground missile <<
 grounding >> groundless >>

[ˈgraundɪŋ]

01. pres. part. of ground II 2.

02. noun
1) посадка на мель
2) обучение основам предмета
3) грунтовка
4) aeron. запрещение подниматься в воздух
5) electr. заземление


groundless

<< grounding <<
 groundless >> groundling >>

[ˈgraundlɪs]
adj.
беспричинный, беспочвенный, неосновательный; groundless suspicions необоснованные подозрения


groundling

<< groundless <<
 groundling >> groundsel >>

[ˈgraundlɪŋ]
noun
1) донная рыба (пескарь и т. п.)
2) ползучее или низкорослое растение
3) невзыскательный зритель или читатель


groundsel

<< groundling <<
 groundsel >> groundsill >>

[ˈgraunsl]

I
noun bot.
крестовник

II
noun
1) constr. лежень
2) hydr. порог


groundsill

<< groundsel <<
 groundsill >> groundsman >>

[ˈgraunsɪl]
= groundsel II 1)


groundsman

<< groundsill <<
 groundsman >> groundwork >>

[ˈgraundzmən]
= ground-man


groundwork

<< groundsman <<
 groundwork >> group >>

[ˈgraundwə:k]
noun
1) фундамент, основа (тж. перен.)
2) фон
3) полотно железной дороги


hors-d'oeuvre

<< hors de combat <<
 hors-d'oeuvre >> horse >>

fr.
noun
закуска


horse

<< hors-d'oeuvre <<
 horse >> horse around >>

[hɔ:s]

01. noun
1) лошадь, конь; to take horse сесть на лошадь; ехать верхом; riding horse верховая лошадь; to horse! по коням!; spare horse запасная лошадь
2) кавалерия, конница;
horse and foot
а) конница и пехота;
б) изо всех сил
3) конь (гимнастический снаряд)
4) рама; станок; козлы
5) mining включение пустой породы в руде
6) (attr.) конный; конский; лошадиный; fig. грубый; horse artillery конная артиллерия
dark (или black)
horse
а) 'темная лошадка' (скаковая лошадь, о достоинствах которой мало известно; тж. перен.о человеке);
б) amer. polit. неожиданно выдвинутый, неизвестный ранее кандидат (на выборах)
don't look a gift horse in the mouth посл. дареному коню в зубы не смотрят
horse opera amer. coll. ковбойский (теле)фильм
straight from the horse's mouth = из первых рук, из первоисточника
Syn:
cob, colt, filly, foal, gelding, hunter, mare, nag, pony, stallion, steed, stud

02. v.
1) садиться на лошадь; ехать верхом
2) поставлять лошадей
3) obs. взвалить человека, которого порют, себе на спину (помогая при наказании)
horse around


horse around

<< horse <<
 horse around >> horse breeder >>

coll. возиться, шуметь


horse breeder

<< horse around <<
 horse breeder >> horse breeding >>

[ˈhɔ:sˌbri:də]
noun
коннозаводчик; коневод


horse breeding

<< horse breeder <<
 horse breeding >> horse godmother >>

[ˈhɔ:sˌbri:dɪŋ]
noun
коневодство


horse godmother

<< horse breeding <<
 horse godmother >> Horse Guards >>

[ˈhɔ:sˈgɔdˌmʌðə]
noun coll.
тучная, неповоротливая женщина, толстуха


Horse Guards

<< horse godmother <<
 Horse Guards >> horse hoe >>

noun
(pl.)
1) конная гвардия; конногвардейский полк
2) hist. штаб командира конногвардейского полка (в Лондоне)


horse hoe

<< Horse Guards <<
 horse hoe >> horse latitudes >>

noun agric.
конный пропашник


horse latitudes

<< horse hoe <<
 horse latitudes >> horse sense >>

noun
(pl.) naut.
'конские широты' (широты 30 - 35° N - штилевая полоса Атлантического океана; по аналогии тж. и широты 30-35° северного и южного полушарий во всех океанах)


horse sense

<< horse latitudes <<
 horse sense >> horse-bean >>

[ˈhɔ:ssens]
noun coll.
грубоватый здравый смысл


horse-breeding

<< horse-breaking <<
 horse-breeding >> horse-chanter >>

[ˈhɔ:sˌbri:dɪŋ]
adj.
коневодческий


horse-chanter

<< horse-breeding <<
 horse-chanter >> horse-chestnut >>

[ˈhɔ:sˌtʃɑ:ntə]
noun
барышник, торгующий лошадьми


horse-chestnut

<< horse-chanter <<
 horse-chestnut >> horse-cloth >>

[ˈhɔ:sˈtʃesnʌt]
noun
конский каштан (дерево и плод)


horse-cloth

<< horse-chestnut <<
 horse-cloth >> horse-collar >>

[ˈhɔ:sklɔθ]
noun
попона


horse-collar

<< horse-cloth <<
 horse-collar >> horse-comb >>

[ˈhɔ:sˌkɔlə]
noun
хомут


horse-comb

<< horse-collar <<
 horse-comb >> horse-coper >>

[ˈhɔ:skəum]
noun
скребница


horse-coper

<< horse-comb <<
 horse-coper >> horse-cover >>

[ˈhɔ:sˌkəupə]
= horse-dealer


horse-cover

<< horse-coper <<
 horse-cover >> horse-dealer >>

[ˈhɔ:sˌkʌvə]
= horse-cloth


horse-dealer

<< horse-cover <<
 horse-dealer >> horse-drawn >>

[ˈhɔ:sˌdi:lə]
noun
торговец лошадьми, барышник


horse-drawn

<< horse-dealer <<
 horse-drawn >> horse-fly >>

[ˈhɔ:sˈdrɔ:n]
adj.
на конной тяге


horse-radish

<< horse-race <<
 horse-radish >> horse-soldier >>

[ˈhɔ:sˌrædɪʃ]
noun
хрен


horse-soldier

<< horse-radish <<
 horse-soldier >> horse-tail >>

[ˈhɔ:sˈsəuldʒə]
noun
кавалерист


horse-tail

<< horse-soldier <<
 horse-tail >> horse-towel >>

[ˈhɔ:steɪl]
noun
1) хвост лошади
2) женская прическа 'конский хвост'
3) bot. хвощ (лесной)
4) hist. бунчук


horse-towel

<< horse-tail <<
 horse-towel >> horse-trade >>

[ˈhɔ:sˌtauəl]
noun
полотенце на ролике (для общественного пользования)


horse-trade

<< horse-towel <<
 horse-trade >> horseback >>

[ˈhɔ:streɪd]
noun
обсуждение условий сделки, сопровождаемое взаимными уступками


horseback

<< horse-trade <<
 horseback >> horseflesh >>

[ˈhɔ:sbæk]

01. noun
спина лошади; on horseback верхом

02. adv. amer.
верхом


horseflesh

<< horseback <<
 horseflesh >> horsehair >>

[ˈhɔ:sfleʃ]
noun
конина


horsehair

<< horseflesh <<
 horsehair >> horseleech >>

[ˈhɔ:shɛə]
noun
1) конский волос
2) материя из конского волоса; волосяная бортовка
3) (attr.) из конского волоса


horseleech

<< horsehair <<
 horseleech >> horseless >>

[ˈhɔ:sli:tʃ]
noun
1) конская пиявка
2) вымогатель
3) obs. коновал


horseless

<< horseleech <<
 horseless >> horseman >>

[ˈhɔ:slɪs]
adj.
безлошадный


horsewhip

<< horseshoe <<
 horsewhip >> horsewoman >>

[ˈhɔ:swɪp]

01. noun
хлыст

02. v.
отхлестать


horsewoman

<< horsewhip <<
 horsewoman >> horsing >>

[ˈhɔ:sˌwumən]
noun
всадница, наездница


horsing

<< horsewoman <<
 horsing >> horsy >>

[ˈhɔ:sɪŋ]

01. pres. part. of horse 2.

02. noun
1) конский ремонт
2) случка
3) порка


horsy

<< horsing <<
 horsy >> hortative >>

[ˈhɔ:sɪ]
adj.
конский; лошадиный; имеющий отношение к лошадям, конному делу или спорту


hortative

<< horsy <<
 hortative >> hortatory >>

[ˈhɔ:tətɪv]
adj.
увещевающий; наставительный


hortatory

<< hortative <<
 hortatory >> horticultural >>

[ˈhɔ:tətərɪ]
= hortative


horticultural

<< hortatory <<
 horticultural >> horticulture >>

[ˌhɔ:tɪˈkʌltʃərəl]
adj.
садовый; horticultural crops садовые культуры; horticultural sundry садовый инвентарь


horticulture

<< horticultural <<
 horticulture >> horticulturist >>

[ˈhɔ:tɪkʌltʃə]
noun
1) садоводство
2) огородничество


horticulturist

<< horticulture <<
 horticulturist >> hose >>

[ˌhɔ:tɪˈkʌltʃərɪst]
noun
садовод


hose

<< horticulturist <<
 hose >> hosier >>

[həuz]

I

01. noun
рукав, кишка (для поливки); шланг; брандспойт

02. v.
поливать из шланга

II
noun
(collect.)
1) чулки; чулочные изделия
2) рейтузы, штаны, плотно обтягивающие ноги


hospital-sheet

<< hospital chart <<
 hospital-sheet >> hospital-ship >>

[ˈhɔspɪtlʃi:t]
= hospital chart


hospital-ship

<< hospital-sheet <<
 hospital-ship >> hospital-train >>

[ˈhɔspɪtlʃɪp]
noun
госпитальное судно, плавучий госпиталь


hospital-train

<< hospital-ship <<
 hospital-train >> hospitaler >>

[ˈhɔspɪtltreɪn]
noun
санитарный поезд


hospitaler

<< hospital-train <<
 hospitaler >> hospitality >>

[ˈhɔspɪtlə]
= hospitaller


hospitality

<< hospitaler <<
 hospitality >> hospitalize >>

[ˌhɔspɪˈtælɪtɪ]
noun
гостеприимство, радушие


hospitalize

<< hospitality <<
 hospitalize >> hospitaller >>

[ˈhɔspɪtəlaɪz]
v.
госпитализировать, помещать в больницу


hospitaller

<< hospitalize <<
 hospitaller >> host >>

[ˈhɔspɪtlə]
noun hist.
госпитальер, член ордена госпитальеров


host

<< hospitaller <<
 host >> hostage >>

[həust]

I
noun
1) множество; толпа; сонм
2) obs. войско, воинство
the hosts of heaven
а) небесные светила;
б) ангелы, силы небесные
a host in himself один стоит многих (по работе и т. п.)
Syn:
throng

II

01. noun
1) хозяин; to act as host принимать гостей
2) содержатель, хозяин гостиницы; трактирщик
3) biol. организм, питающий паразитов, 'хозяин'
4) radio tv ведущий программу
5) (attr.) host country страна-устроительница (конференций и т. п.); host team sport хозяева поля
to reckon without one's host недооценить трудности; просчитаться

02. v.
1) принимать гостей
2) вести программу (по радио телевидению)

III
noun eccl.
гостия


hostage

<< host <<
 hostage >> hostel >>

[ˈhɔstɪdʒ]
noun
1) заложник
2) залог


hostel

<< hostage <<
 hostel >> hosteler >>

[ˈhɔstəl]
noun
1) общежитие
2) турбаза (тж. youth hostel)
3) obs. гостиница
Syn:
hotel


hot

<< hostler <<
 hot >> hot air >>

[hɔt]

01. adj.
1) горячий; жаркий; накаленный; boiling hot кипящий
2) пылкий; страстный
3) разгоряченный, возбужденный
4) раздраженный; to get hot разгорячиться, раздражиться
5) страстно увлекающийся (on); темпераментный
6) свежий; hot scent свежий, горячий след; hot сору (или news) coll. последние известия; hot from the press только что отпечатанный
7) близкий к цели
8) острый, пряный
9) теплый (о цвете)
10) amer. coll. бедовый
11) amer. coll. забористый
12) amer. coll. только что украденный или незаконно приобретенный
13) опасный (для жизни)
14) высокорадиоактивный; hot laboratory лаборатория для исследования радиоактивных веществ
to get one's water hot кипятиться
to get into hot water попасть в беду, в затруднительное положение
to make a place too hot for smb. coll. выкурить кого-л.
hot number amer. coll. популярный номер (песенка и т. п.)
not so hot amer. так себе, не ахти что
hot stuff coll.
а) отличный работник, игрок, исполнитель и т. п.;
б) опасный человек;
в) сильный артиллерийский обстрел;
г) неприличный анекдот; порнографическая литература;
д) распутница, шлюха
hot potato щекотливая тема; to drop smth. like a hot potato отказаться, отступиться от чего-л.
hot money fin. 'горячие деньги' (капитал, вывозимый за границу из опасения его обесценения и т. п.); спекулятивный иностранный капитал
hot war кровопролитная война
Syn:
burning, feverish, scorching, sizzling, sultry, sweltering, torrid
Ant:
cold, cool

02. adv.
горячо, жарко и пр.

03. noun sl.
(the hot) усиленно разыскиваемый полицией


hot air

<< hot <<
 hot air >> hot dog >>

noun
1) горячий или нагретый воздух
2) coll. пустая болтовня; бахвальство


hot dog

<< hot air <<
 hot dog >> hot well >>

[ˈhɔtˈdɔg]

01. noun coll.
бутерброд с горячей сосиской

02. interj.
здорово!


hot well

<< hot dog <<
 hot well >> hot wind >>

[ˈhɔtˈwel]
noun
1) горячий источник
2) tech. резервуар горячей воды


hot wind

<< hot well <<
 hot wind >> hot-air >>

[ˈhɔtˈwɪnd]
noun
суховей


hot-air

<< hot wind <<
 hot-air >> hot-blooded >>

[ˈhɔtˈɛə]
adj.
1) coll. болтливый, хвастливый
2) tech. работающий на нагретом воздухе


hot-blooded

<< hot-air <<
 hot-blooded >> hot-brained >>

[ˈhɔtˈblʌdɪd]
adj.
1) пылкий, страстный
2) вспыльчивый


hot-brained

<< hot-blooded <<
 hot-brained >> hot-headed >>

[ˈhɔtˈbreɪnd]
= hot-headed


hot-headed

<< hot-brained <<
 hot-headed >> hot-plate >>

[ˈhɔtˈhedɪd]
adj.
горячий; вспыльчивый; опрометчивый


hot-plate

<< hot-headed <<
 hot-plate >> hot-pot >>

[ˈhɔtpleɪt]
noun
1) электрическая или газовая плитка
2) плита кухонного очага


hotbrain

<< hotbed <<
 hotbrain >> hotchpot >>

[ˈhɔtbreɪn]
= hothead


hotchpot

<< hotbrain <<
 hotchpot >> hotchpotch >>

[ˈhɔtʃpɔt]
= hotchpotch


hotchpotch

<< hotchpot <<
 hotchpotch >> hotel >>

[ˈhɔtʃpɔtʃ]
noun
1) рагу из мяса и овощей; овощной суп на бараньем бульоне
2) смесь, всякая всячина
Syn:
jumble


hotel

<< hotchpotch <<
 hotel >> hotfoot >>

[həuˈtel]
noun
отель, гостиница
Syn:
hostel, inn, motel


hotfoot

<< hotel <<
 hotfoot >> hothead >>

[ˈhɔtfut]

01. adv.
быстро, поспешно; to come (или to follow) hotfoot on smb., smth. следовать сразу же за кем-л., чем-л.

02. v. coll.
идти быстро


hothead

<< hotfoot <<
 hothead >> hothouse >>

[ˈhɔthed]
noun
горячая голова (о человеке)


hothouse

<< hothead <<
 hothouse >> hotrod >>

[ˈhɔthaus]
noun
1) оранжерея, теплица
2) tech. сушильня
3) (attr.) тепличный; hothouse plant тепличное растение


hotrod

<< hothouse <<
 hotrod >> hotshot >>

[ˈhɔtrɔd]
noun
1) автомобиль, переоборудованный на высокие скорости
2) водитель-лихач


hotshot

<< hotrod <<
 hotshot >> hotspur >>

[ˈhɔtʃɔt]
adj. amer. coll.
отчаянный (о человеке)


hotspur

<< hotshot <<
 hotspur >> Hottentot >>

[ˈhɔtspə:]
noun
1) горячий, вспыльчивый, необузданный человек
2) сорвиголова


hour-circle

<< hour <<
 hour-circle >> hour-glass >>

[ˈauəˈsə:kl]
noun astr.
небесный меридиан


hour-glass

<< hour-circle <<
 hour-glass >> hour-hand >>

[ˈauəglɑ:s]
noun
песочные часы (рассчитанные на один час)


hour-hand

<< hour-glass <<
 hour-hand >> hourly >>

[ˈauəhænd]
noun
часовая стрелка


hourly

<< hour-hand <<
 hourly >> house >>

[ˈauəlɪ]

01. adj.
1) ежечасный
2) постоянный
3) частый
4) почасовой (о плате)

02. adv.
1) ежечасно
2) постоянно
3) часто


house

<< hourly <<
 house >> house allowance >>

[haus]

01. noun
(pl. -s )
1) дом; жилище; здание
2) дом; семья; хозяйство; to keep house вести хозяйство; to keep the house сидеть дома
3) семья, род; дом, династия
4) (тж. the House) палата (парламента); a parliament of two houses двухпалатный парламент; lower house нижняя палата; upper house верхняя палата; House of Commons палата общин; House of Lords палата лордов; House of Representatives палата представителей, нижняя палата конгресса США; third house amer. sl. кулуары конгресса; to enter the House стать членом парламента; to divide the house parl. провести поименное голосование; to make a house обеспечить кворум (в палате общин)
5) торговая фирма
6) (the House) coll. (лондонская) биржа
7) театр; публика, зрители; appreciative house отзывчивая публика, аудитория; to bring down the (whole) house вызвать гром аплодисментов; full house аншлаг
8) представление; сеанс; the first house starts at five o'clock первый сеанс начинается в пять часов
9) (the House) coll. работный дом
10) колледж университета; пансион при школе
11) гостиница, постоялый двор
12) религиозное братство
13) naut. рубка
14) (attr.) домашний, комнатный
house and home дом, домашний уют
house of call помещение, где собираются в ожидании клиентов возчики, рассыльные; извозчичья биржа и т. п.
house of correction исправительно-трудовая колония
on the house за счет предприятия, бесплатно; a drink on the house бесплатная выпивка
to set (или to put) one's house in order привести в порядок свои дела
like a house on fire coll. быстро и легко
Syn:
building, dwelling, housing, premises, roof, shelter

02. v.
1) предоставлять жилище; обеспечивать жильем
2) поселить, приютить
3) жить (в доме); we can house together мы можем поселиться вместе
4) помещать, убирать (о вещах, имуществе и т. п.)
5) agric. убирать (хлеб); загонять (скот)
6) вмещать(ся), помещаться
7) mil. расквартировывать


house allowance

<< house <<
 house allowance >> house party >>

[ˈhausəˌlauəns]
noun mil.
квартирные (деньги)


house party

<< house allowance <<
 house party >> house-agent >>

[ˈhausˌpɑ:tɪ]
noun
компания гостей, проводящая несколько дней в загородном доме


house-agent

<< house party <<
 house-agent >> house-boy >>

[ˈhausˌeɪdʒənt]
noun
комиссионер по продаже и сдаче внаем домов


house-boy

<< house-agent <<
 house-boy >> house-break >>

[ˈhausbɔɪ]
noun
мальчик, слуга


house-break

<< house-boy <<
 house-break >> house-builder >>

[ˈhausbreɪk]
v.
совершать кражу со взломом


house-room

<< house-proud <<
 house-room >> house-surgeon >>

[ˈhausrum]
noun
жилая площадь; квартира; жилье; to give house-room to smth. найти место (в доме) для чего-л.; to give house-room to smb. приютить кого-л.


house-surgeon

<< house-room <<
 house-surgeon >> house-to-house >>

[ˈhausˈsə:dʒən]
noun
старший хирург, живущий при больнице


house-to-house

<< house-surgeon <<
 house-to-house >> house-top >>

[ˈhaustəˈhaus]
adj.
house-to-house fighting уличный бой; house-to-house canvassing обход избирателей (с целью агитации за кандидата)


house-top

<< house-to-house <<
 house-top >> house-warm >>

[ˈhaustɔp]
noun
крыша
to proclaim from the house-tops
а) bibl. провозглашать на кровлях;
б) провозглашать во всеуслышание


house-warm

<< house-top <<
 house-warm >> house-warming >>

[ˈhauswɔ:m]
v.
праздновать новоселье


house-warming

<< house-warm <<
 house-warming >> houseboat >>

[ˈhausˌwɔ:mɪŋ]
noun
празднование новоселья


houseboat

<< house-warming <<
 houseboat >> housebreaker >>

[ˈhausbəut]
noun
1) плавучий дом; лодка или барка, приспособленная для жилья
2) плавучий дом отдыха; экскурсионное судно


housebreaker

<< houseboat <<
 housebreaker >> housecoat >>

[ˈhausˌbreɪkə]
noun
1) взломщик, громила
2) рабочий по сносу домов


housecoat

<< housebreaker <<
 housecoat >> housecraft >>

[ˈhauskəut]
noun
женский халат


housecraft

<< housecoat <<
 housecraft >> housefather >>

[ˈhauskrɑ:ft]
noun
образцовое ведение домашнего хозяйства и умелое воспитание детей


householder

<< household troops <<
 householder >> housekeeper >>

[ˈhausˌhəuldə]
noun
1) съемщик дома или квартиры
2) глава семьи


housekeeper

<< householder <<
 housekeeper >> housekeeping >>

[ˈhausˌki:pə]
noun
1) экономка; домоправительница
2) домашняя хозяйка


housekeeping

<< housekeeper <<
 housekeeping >> houseless >>

[ˈhausˌki:pɪŋ]
noun
домашнее хозяйство; домоводство


houseless

<< housekeeping <<
 houseless >> housemaid >>

[ˈhauslɪs]
adj.
бездомный; не имеющий крова


housemaid

<< houseless <<
 housemaid >> housemaster >>

[ˈhausmeɪd]
noun
горничная (особ. убирающая комнаты); уборщица (в частном доме)


housemaster

<< housemaid <<
 housemaster >> housemother >>

[ˈhausˌmɑ:stə]
noun
заведующий пансионом при школе


housemother

<< housemaster <<
 housemother >> housewife >>

[ˈhausˌmʌðə]
noun
1) мать семейства; глава семьи (о женщине)
2) воспитательница в женском общежитии, интернате и т. п.


housewife

<< housemother <<
 housewife >> housewifely >>

[ˈhauswaɪf]
noun
1) хозяйка
2) домашняя хозяйка
3) рабочая шкатулка или несессер (с принадлежностями для шитья); игольник


housewifely

<< housewife <<
 housewifely >> housewifery >>

[ˈhausˌwaɪflɪ]
adj.
хозяйственный, экономный; домовитый


housewifery

<< housewifely <<
 housewifery >> housework >>

[ˈhauswɪfərɪ]
noun
домашнее хозяйство; домоводство


Hungarian

<< hung <<
 Hungarian >> hunger >>

[hʌŋˈgɛərɪən]

01. adj.
венгерский

02. noun
1) венгр, венгерец; венгерка
2) венгерский язык


hunger

<< Hungarian <<
 hunger >> hunger-march >>

[ˈhʌŋgə]

01. noun
1) голод; голодание
2) сильное желание, жажда (чего-л.; for, after)

02. v.
1) голодать, быть голодным
2) принуждать голодом (into; out of)
3) сильно желать, жаждать (for, after)


hunger-march

<< hunger <<
 hunger-march >> hunger-marcher >>

[ˈhʌŋgəmɑ:tʃ]
noun
голодный поход


hunger-marcher

<< hunger-march <<
 hunger-marcher >> hunger-strike >>

[ˈhʌŋgəˌmɑ:tʃə]
noun
участник голодного похода


hunger-strike

<< hunger-marcher <<
 hunger-strike >> hungry >>

[ˈhʌŋgəstraɪk]

01. noun
голодовка (тюремная)

02. v.
объявлять голодовку


hungry

<< hunger-strike <<
 hungry >> hunk >>

[ˈhʌŋgrɪ]
adj.
1) голодный; голодающий
2) сильно желающий, жаждущий (чего-л.; for)
3) скудный, неплодородный (о почве)


hunk

<< hungry <<
 hunk >> hunker >>

[hʌŋk]
= hunch 1. 2)


hunker

<< hunk <<
 hunker >> hunkers >>

[ˈhʌŋkə]
noun amer.
1) hist. прозвище консервативного члена демократической партии
2) ретроград
3) (attr.) старомодный


hunkers

<< hunker <<
 hunkers >> hunks >>

[ˈhʌŋkəz]
noun
(pl.) coll.
on one's hunkers
а) на корточках;
б) в ужасном положении


hunks

<< hunkers <<
 hunks >> hunky-dory >>

[hʌŋks]
noun
скряга


hunt out

<< hunt for <<
 hunt out >> hunt up >>

отыскать; fig. откопать


hunt up

<< hunt out <<
 hunt up >> hunt-the-slipper >>

отыскать; fig. откопать


hunt-the-slipper

<< hunt up <<
 hunt-the-slipper >> hunter >>

[ˈhʌntðəˈslɪpə]
noun
туфля по кругу (игра)


hunter

<< hunt-the-slipper <<
 hunter >> hunter's moon >>

[ˈhʌntə]
noun
1) охотник
2) гунтер (верховая лошадь)
3) охотничья собака
4) карманные часы с крышкой
Syn:
horse


hunter's moon

<< hunter <<
 hunter's moon >> hunting >>

[ˈhʌntəzmu:n]
noun
полнолуние после осеннего равноденствия


hunting

<< hunter's moon <<
 hunting >> hunting-box >>

[ˈhʌntɪŋ]

01. pres. part. of hunt 2.

02. noun
1) охота
2) (attr.) охотничий


hunting-box

<< hunting <<
 hunting-box >> hunting-crop >>

[ˈhʌntɪŋbɔks]
noun
охотничий домик


hunting-crop

<< hunting-box <<
 hunting-crop >> hunting-ground >>

[ˈhʌntɪŋkrɔp]
noun
охотничий хлыст


hunting-ground

<< hunting-crop <<
 hunting-ground >> hunting-horn >>

[ˈhʌntɪŋgraund]
noun
район охоты
happy hunting-ground(s) а) рай, счастливая загробная жизнь (первоначально в представлении американских индейцев);
б) место, изобилующее дичью; = рай для охотников


hunting-horn

<< hunting-ground <<
 hunting-horn >> hunting-party >>

[ˈhʌntɪŋhɔ:n]
noun
охотничий рог


hup

<< huntsman <<
 hup >> hupp >>

[hʌp]

01. interj.
но-о! (понукание лошади)

02. v.
1) понукать лошадь
2) двигаться вперед


hupp

<< hup <<
 hupp >> hurdle >>

[hʌp]

01. interj.
но-о! (понукание лошади)

02. v.
1) понукать лошадь
2) двигаться вперед


hurdle

<< hupp <<
 hurdle >> hurdle-race >>

[ˈhə:dl]

01. noun
1) переносная загородка; плетень
2) sport препятствие, барьер; to clear the hurdle взять (или преодолеть, перейти через) барьер
3) (the hurdles) (pl.) = hurdle-race
4) fig. препятствие, затруднение
Syn:
obstacle

02. v.
1) ограждать плетнем (тж. hurdle off)
2) перескакивать через барьер
3) участвовать в барьерном беге
4) fig. преодолевать препятствия


hurdle-race

<< hurdle <<
 hurdle-race >> hurdler >>

[ˈhə:dlreɪs]
noun sport
1) барьерный бег
2) скачки с препятствиями


hurdler

<< hurdle-race <<
 hurdler >> hurdling >>

[ˈhə:dlə]
noun sport
барьерист


hurdling

<< hurdler <<
 hurdling >> hurdy-gurdy >>

[ˈhə:dlɪŋ]

01. pres. part. of hurdle 2.

02. noun sport
барьерный бег


hurdy-gurdy

<< hurdling <<
 hurdy-gurdy >> hurl >>

[ˈhə:dɪˌgə:dɪ]
noun
1) старинный струнный музыкальный инструмент
2) шарманка
3) naut. лебедка для вытаскивания глубоководных тралов


hurl

<< hurdy-gurdy <<
 hurl >> hurley >>

[hə:l]

01. noun
сильный бросок

02. v.
1) бросать (с силой); швырять; метать; to hurl oneself броситься (at, upon - на); to hurl reproaches at smb. осыпать кого-л. упреками
2) sport метать
Syn:
throw


hurley

<< hurl <<
 hurley >> hurly-burly >>

[ˈhə:lɪ]
noun
1) ирландский хоккей на траве
2) клюшка для ирландского хоккея на траве


hurly-burly

<< hurley <<
 hurly-burly >> hurra >>

[ˈhə:lɪˌbə:lɪ]
noun
сумятица, смятение, переполох


hurry

<< hurried <<
 hurry >> hurry away >>

[ˈhʌrɪ]

01. noun
1) торопливость, поспешность;
in a hurry
а) второпях;
б) coll. охотно, легко; to be in a hurry торопиться, спешить; to be in no hurry действовать не спеша; he won't do that again in a hurry ему теперь не скоро захочется повторить это; no hurry не к спеху
2) нетерпение, нетерпеливое желание (сделать что-л.)
Syn:
speed

02. v.
1) торопить, торопиться (обыкн. hurry along, hurry up); hurry up! скорее!, живее!, пошевеливайся!
2) быстро вести или тащить
3) делать в спешке
4) поспешно посылать, отправлять и т. п.
hurry away
hurry off
hurry over
hurry through
Syn:
quicken


hurry away

<< hurry <<
 hurry away >> hurry off >>

а) поспешно уехать;
б) поспешно увезти, унести


hurry off

<< hurry away <<
 hurry off >> hurry over >>

а) поспешно уехать;
б) поспешно увезти, унести


hurry over

<< hurry off <<
 hurry over >> hurry through >>

сделать кое-как


hurry through

<< hurry over <<
 hurry through >> hurry-scurry >>

сделать кое-как, второпях; the business was hurried through дело было сделано второпях, наспех


hurry-scurry

<< hurry through <<
 hurry-scurry >> hurry-up >>

[ˈhʌrɪˈskʌrɪ]

01. noun
суматоха; суета

02. adv.
наспех, кое-как

03. v.
действовать крайне поспешно; делать наспех; суетиться


hurry-up

<< hurry-scurry <<
 hurry-up >> hurst >>

[ˈhʌrɪˈʌp]
adj. amer. coll.
спешный; hurry-up repairs срочный ремонт


hurst

<< hurry-up <<
 hurst >> hurt >>

[hə:st]
noun
1) холмик, бугор
2) роща; лесистый холм
3) отмель, банка


hurt

<< hurst <<
 hurt >> hurtful >>

[hə:t]

01. noun
1) повреждение; боль; рана
2) вред, ущерб
3) обида

02. v.
(past and past part. hurt)
1) причинить боль; повредить; ушибить
2) причинять вред, ущерб
3) задевать, обижать, делать больно; to hurt smb.'s feelings задеть, обидеть кого-л.; nothing hurts like the truth = правда глаза колет
4) coll. болеть; my hand still hurts рука все еще болит
Syn:
afflict, aggrieve, distress, pain
see harm
Ant:
benefit, comfort, console, soothe


hurtful

<< hurt <<
 hurtful >> hurtle >>

[ˈhə:tful]
adj.
вредный, пагубный


hush up

<< hush <<
 hush up >> hush-hush >>

замалчивать, скрывать; замять


hush-hush

<< hush up <<
 hush-hush >> hush-money >>

[ˈhʌʃˈhʌʃ]
adj.
не подлежащий разглашению, секретный; hush-hush show coll. iron. сугубо секретное дело или совещание


hush-money

<< hush-hush <<
 hush-money >> hushaby >>

[ˈhʌʃˌmʌnɪ]
noun
взятка за молчание


hushaby

<< hush-money <<
 hushaby >> hushfully >>

[ˈhʌʃəbaɪ]
interj.
баю-бай


hushfully

<< hushaby <<
 hushfully >> husk >>

[ˈhʌʃfulɪ]
adv.
приглушенно, вполголоса


husk

<< hushfully <<
 husk >> husky >>

[hʌsk]

01. noun
1) шелуха, оболочка
2) amer. листовая обертка початка кукурузы
3) что-л. внешнее, наносное

02. v.
очищать от шелухи, лущить


husky

<< husk <<
 husky >> huso >>

[ˈhʌskɪ]

I
(Husky)

01. adj.
эскимосский

02. noun
1) эскимос; эскимоска
2) эскимосский язык

II

01. adj.
1) покрытый шелухой
2) сухой
3) сиплый, охрипший
4) coll. рослый, сильный, крепкий
Syn:
beefy, brawny, burly, hulking, stocky, strapping
Ant:
thin

02. noun coll.
рослый, сильный, крепкий человек; здоровяк

III
noun
лайка (порода собак)


huso

<< husky <<
 huso >> hussar >>

[ˈhju:səu]
noun
белуга


hussar

<< huso <<
 hussar >> Hussite >>

[ˈhuˈzɑ:]
noun
гусар


Hussite

<< hussar <<
 Hussite >> hussy >>

[ˈhʌsaɪt]
noun hist.
гусит


hutch

<< hut <<
 hutch >> hutment >>

[hʌtʃ]

01. noun
1) клетка для кроликов и т. п.
2) закром
3) coll. хижина, хибар(к)а
4) mining рудничная вагонетка
5) цистерна для промывки руды
6) tech. бункер

02. v.
промывать руду


hutment

<< hutch <<
 hutment >> hutting >>

[ˈhʌtmənt]
noun
1) поселок из нескольких хижин
2) размещение в бараках, хижинах и т. п.


hutting

<< hutment <<
 hutting >> huzza >>

[ˈhʌtɪŋ]

01. pres. part. of hut 2.

02. noun
строительный материал для сооружения временного жилья


huzza

<< hutting <<
 huzza >> huzzy >>

[huˈzɑ:]

01. interj.
ура!

02. noun
возгласы 'ура!'

03. v.
кричать 'ура!'


huzzy

<< huzza <<
 huzzy >> hy-spy >>

[ˈhʌzɪ]
= hussy I


hy-spy

<< huzzy <<
 hy-spy >> hyacinth >>

noun
игра в прятки


hyacinth

<< hy-spy <<
 hyacinth >> hyaena >>

[ˈhaɪəsɪnθ]
noun bot. min.
гиацинт


hyaena

<< hyacinth <<
 hyaena >> hyaline >>

[haɪˈi:nə]
= hyena


hyaline

<< hyaena <<
 hyaline >> hyalite >>

[ˈhaɪəlɪn]
adj.
1) poet. кристально чистый; прозрачный
2) стекловидный, гиалиновый


hyalite

<< hyaline <<
 hyalite >> hyaloid >>

[ˈhaɪəlaɪt]
noun min.
бесцветный опал, гиалит


hydrangea

<< hydra <<
 hydrangea >> hydrant >>

[haɪˈdreɪndʒə]
noun bot.
гортензия (древовидная)


hydrant

<< hydrangea <<
 hydrant >> hydrargyrum >>

[ˈhaɪdrənt]
noun
водоразборный кран, гидрант


hydrargyrum

<< hydrant <<
 hydrargyrum >> hydrate >>

[haɪˈdrɑ:dʒɪrəm]
noun chem.
ртуть


hydrate

<< hydrargyrum <<
 hydrate >> hydraulic >>

[ˈhaɪdreɪt]
noun chem.
гидрат, гидроокись; hydrate of lime гашеная известь; hydrate of sodium каустическая сода


hydraulic

<< hydrate <<
 hydraulic >> hydraulics >>

[haɪˈdrɔ:lɪk]
adj.
гидравлический; hydraulic cement гидравлический цемент (твердеющий в воде)


hydraulics

<< hydraulic <<
 hydraulics >> hydride >>

[haɪˈdrɔ:lɪks]
noun
(pl. as sg.)
гидравлика


hydride

<< hydraulics <<
 hydride >> hydro >>

[ˈhaɪdraɪd]
noun chem.
водородистое соединение элемента


hydro

<< hydride <<
 hydro >> hydroaeroplane >>

[ˈhaɪdrəu]

I
noun
(pl. -os ) coll. abbr. of hydropathic 2.

II
noun
(pl. -os ) coll. abbr. of hydroaeroplane


hydroaeroplane

<< hydro <<
 hydroaeroplane >> hydrocarbon >>

[ˈhaɪdrəuˈɛərəpleɪn]
noun
гидросамолет, гидроплан


hydrocarbon

<< hydroaeroplane <<
 hydrocarbon >> hydrocyanic >>

[ˈhaɪdrəuˈkɑ:bən]
noun chem.
углеводород


hydrogen bomb

<< hydrogen <<
 hydrogen bomb >> hydrogenous >>

= H-bomb


hydrogenous

<< hydrogen bomb <<
 hydrogenous >> hydrography >>

[haɪˈdrɔdʒɪnəs]
adj.
гидрогенный, водородный, содержащий водород


hydrography

<< hydrogenous <<
 hydrography >> hydrology >>

[haɪˈdrɔgrəfɪ]
noun
гидрография


hydrology

<< hydrography <<
 hydrology >> hydrolysis >>

[haɪˈdrɔlədʒɪ]
noun
гидрология


hydrolysis

<< hydrology <<
 hydrolysis >> hydromechanics >>

[haɪˈdrɔlɪsɪs]
noun chem.
гидролиз


hydromechanics

<< hydrolysis <<
 hydromechanics >> hydrometer >>

[ˈhaɪdrəumɪˈkænɪks]
noun
(pl. as sg.)
гидромеханика


hydrometer

<< hydromechanics <<
 hydrometer >> hydropathic >>

[haɪˈdrɔmɪtə]
noun
1) гидрометр, водомер
2) phys. ареометр


hydropathic

<< hydrometer <<
 hydropathic >> hydropathy >>

[ˌhaɪdrəuˈpæθɪk]

01. adj.
водолечебный

02. noun coll.
водолечебница


hydropathy

<< hydropathic <<
 hydropathy >> hydrophobia >>

[haɪˈdrɔpəθɪ]
noun
водолечение


hydrophobia

<< hydropathy <<
 hydrophobia >> hydrophone >>

[ˈhaɪdrəuˈfəubjə]
noun med.
водобоязнь, бешенство


hydrosphere

<< hydropsy <<
 hydrosphere >> hydrostatic >>

[ˈhaɪdrəusfɪə]
noun
гидросфера


hydrostatic

<< hydrosphere <<
 hydrostatic >> hydrostatics >>

[ˌhaɪdrəuˈstætɪk]
adj.
гидростатический


hydrostatics

<< hydrostatic <<
 hydrostatics >> hydrous >>

[ˌhaɪdrəuˈstætɪks]
noun
(pl. as sg.)
гидростатика


hydrous

<< hydrostatics <<
 hydrous >> hydroxide >>

[ˈhaɪdrəs]
adj.
водный, содержащий воду


hydroxide

<< hydrous <<
 hydroxide >> hyena >>

[haɪˈdrɔksaɪd]
noun chem.
гидроокись, гидрат окиси


hyena

<< hydroxide <<
 hyena >> hygiene >>

[haɪˈi:nə]
noun
гиена


hygiene

<< hyena <<
 hygiene >> hygienic >>

[ˈhaɪdʒi:n]
noun
гигиена


hygienic

<< hygiene <<
 hygienic >> hygienical >>

[haɪˈdʒi:nɪk]
adj.
1) гигиенический
2) здоровый


hygienical

<< hygienic <<
 hygienical >> hygienics >>

[haɪˈdʒi:nɪkəl]
adj.
1) гигиенический
2) здоровый


hygienics

<< hygienical <<
 hygienics >> hygrometer >>

[haɪˈdʒi:nɪks]
noun
(pl. as sg.)
принципы гигиены; гигиена


hymn

<< hymeneal <<
 hymn >> hymn-book >>

[hɪm]

01. noun
церковный гимн

02. v.
петь гимны; славословить


hymn-book

<< hymn <<
 hymn-book >> hymnal >>

= hymnal 1.


hymnal

<< hymn-book <<
 hymnal >> hyp >>

[ˈhɪmnəl]

01. noun
сборник церковных гимнов

02. adj.
относящийся к гимнам


hyp

<< hymnal <<
 hyp >> hyperacoustic >>

[hɪp]
= hip III 1.


hyperacoustic

<< hyp <<
 hyperacoustic >> hyperbola >>

[ˈhaɪpərəˈku:stɪk]
adj. acoust.
сверхзвуковой


hyperbola

<< hyperacoustic <<
 hyperbola >> hyperbolae >>

[haɪˈpə:bələ]
noun
(pl. -lae, -s ) math.
гипербола


hyperbolae

<< hyperbola <<
 hyperbolae >> hyperbole >>

[haɪˈpə:bəli:]
noun
(pl. of hyperbola )


hyperbole

<< hyperbolae <<
 hyperbole >> hyperbolic >>

[haɪˈpə:bəlɪ]
noun
преувеличение; гипербола


hyperbolic

<< hyperbole <<
 hyperbolic >> hyperbolical >>

[ˌhaɪpə:ˈbɔlɪk]
adj.
преувеличенный; гиперболический


hyperbolical

<< hyperbolic <<
 hyperbolical >> hyperborean >>

[ˌhaɪpə:ˈbɔlɪkəl]
adj.
преувеличенный; гиперболический


icterus

<< icteric <<
 icterus >> ictus >>

[ˈɪktərəs]
noun med.
желтуха


ictus

<< icterus <<
 ictus >> icy >>

[ˈɪktəs]
noun
1) ритмическое или метрическое ударение
2) med. удар пульса
3) med. вспышка болезни


icy

<< ictus <<
 icy >> idea >>

[ˈaɪsɪ]
adj.
1) ледяной, холодный (тж. перен.); icy welcome холодный прием
2) покрытый льдом
Syn:
cold


idea

<< icy <<
 idea >> ideal >>

[aɪˈdɪə]
noun
1) идея; мысль; that's the idea вот именно!; вот это мысль!
2) понятие, представление; we hadn't the slightest idea of it мы не имели ни малейшего представления об этом; to give an idea of smth. дать некоторое представление о чем-л.; this is not my idea of a good book я не считаю эту книгу интересной
3) воображение, фантазия; what an idea! что за фантазия!; what's the big idea? coll. это еще что?; a это зачем?
4) план, намерение; he is full of new ideas у него много новых планов
the young idea детский ум
Syn:
concept, conception, impression, notion, thought


ideal

<< idea <<
 ideal >> idealism >>

[aɪˈdɪəl]

01. noun
идеал
Syn:
prototype

02. adj.
1) идеальный, совершенный
2) воображаемый, мысленный; нереальный
Syn:
perfect


idealism

<< ideal <<
 idealism >> idealist >>

[aɪˈdɪəlɪzm]
noun
идеализм


idealist

<< idealism <<
 idealist >> idealistic >>

[aɪˈdɪəlɪst]
noun
идеалист


idealistic

<< idealist <<
 idealistic >> ideality >>

[aɪˌdɪəˈlɪstɪk]
adj.
идеалистический


ideality

<< idealistic <<
 ideality >> idealization >>

[ˌaɪdɪˈælɪtɪ]
noun
1) идеальность
2) (обыкн. pl) что-л. воображаемое, нереальное


idealization

<< ideality <<
 idealization >> idealize >>

[aɪˌdɪəlaɪˈzeɪʃən]
noun
идеализация


identic

<< idem <<
 identic >> identical >>

[aɪˈdentɪk]
adj.
1) = identical
2) identic note аналогичная, тождественная нота (посланная одновременно нескольким государствам)


identical

<< identic <<
 identical >> identification >>

[aɪˈdentɪkəl]
adj.
1) тот же самый (об одном предмете); the identical room where Shakespeare was born та самая комната, в которой родился Шекспир
2) одинаковый, идентичный, тождественный (with)


identification

<< identical <<
 identification >> identify >>

[aɪˌdentɪfɪˈkeɪʃən]
noun
1) отождествление
2) опознание; установление личности
3) выяснение; identification of enemy units mil. установление нумерации частей противника
4) солидаризация, поддержка (with)
5) (attr.) опознавательный; identification parade очная ставка; identification disc (или disk) mil. личный знак; identification prisoner контрольный пленный, 'язык'


identify

<< identification <<
 identify >> identikit >>

[aɪˈdentɪfaɪ]
v.
1) устанавливать тождество (with)
2) опознавать, устанавливать личность; to identify oneself назвать себя, предъявить удостоверение личности
3) отождествлять; солидаризироваться (with)


identikit

<< identify <<
 identikit >> identity >>

[aɪˈdentɪkɪt]
noun
портрет (преступника и т. п.), составленный по описанию


identity

<< identikit <<
 identity >> ideogram >>

[aɪˈdentɪtɪ]
noun
1) тождественность, идентичность
2) подлинность
3) личность, индивидуальность
4) math. тождество
5) (attr.) опознавательный, личный; identity card удостоверение личности


ideogram

<< identity <<
 ideogram >> ideograph >>

[ˈɪdɪəugræm]
noun
идеограмма (условный значок, символ в идеографическом письме)


ideograph

<< ideogram <<
 ideograph >> ideographic >>

[ʌˈɪdɪəugrɑ:f]
noun
идеограмма (условный значок, символ в идеографическом письме)


ideographic

<< ideograph <<
 ideographic >> ideographical >>

[ˌɪdɪəuˈgræfɪk]
adj.
идеографический


ideographical

<< ideographic <<
 ideographical >> ideolect >>

[ˌɪdɪəuˈgræfɪkəl]
adj.
идеографический


idiom

<< idiocy <<
 idiom >> idiomatic >>

[ˈɪdɪəm]
noun
1) идиома, идиоматическое выражение
2) язык, диалект, говор; local idiom местное наречие
3) средство выражения (обычно в искусстве)


idiomatic

<< idiom <<
 idiomatic >> idiosyncrasy >>

[ˌɪdɪəˈmætɪk]
adj.
1) идиоматический; характерный для данного языка
2) богатый идиомами
3) разговорный


idiosyncrasy

<< idiomatic <<
 idiosyncrasy >> idiosyncratic >>

[ˌɪdɪəˈsɪŋkrəsɪ]
noun
1) черта характера, особенность склада, стиля
2) med. идиосинкразия
Syn:
eccentricity


idiosyncratic

<< idiosyncrasy <<
 idiosyncratic >> idiot >>

[ˌɪdɪəsɪŋˈkrætɪk]
adj.
идиосинкразический


idiot

<< idiosyncratic <<
 idiot >> idiotic >>

[ˈɪdɪət]
noun
1) идиот
2) coll. дурак; a drivelling idiot круглый дурак
Syn:
moron


idiotic

<< idiot <<
 idiotic >> idle >>

[ˌɪdɪˈɔtɪk]
adj.
идиотский, дурацкий


idle

<< idiotic <<
 idle >> idle space >>

[ˈaɪdl]

01. adj.
1) незанятый; неработающий; безработный; to lie idle быть без употребления, быть неиспользованным; to stand idle не работать (о фабрике, заводе)
2) ленивый, праздный
3) бесполезный, тщетный
4) пустой, неосновательный; idle talk пустая болтовня
5) tech. бездействующий, холостой
6) electr. безваттный, реактивный (о токе)

02. v.
1) лениться, бездельничать (часто idle about); to idle away one's time проводить время в безделье
2) работать вхолостую (о моторе и т. п.)


idle space

<< idle <<
 idle space >> idle-headed >>

[ˈaɪdlspeɪs]
noun tech.
вредное пространство


idle-headed

<< idle space <<
 idle-headed >> idleness >>

[ˈaɪdlˈhedɪd]
adj.
пустоголовый, глупый


idleness

<< idle-headed <<
 idleness >> idler >>

[ˈaɪdlnɪs]
noun
праздность, лень, безделье; бездействие; to live in idleness вести праздный образ жизни


idolatry

<< idolatress <<
 idolatry >> idolize >>

[aɪˈdɔlətrɪ]
noun
1) идолопоклонство
2) поклонение, обожание


idolize

<< idolatry <<
 idolize >> idyll >>

[ˈaɪdəlaɪz]
v.
1) боготворить, делать кумиром
2) поклоняться идолам
Syn:
revere


idyll

<< idolize <<
 idyll >> idyllic >>

[ˈɪdɪl]
noun
идиллия


idyllic

<< idyll <<
 idyllic >> idyllize >>

[aɪˈdɪlɪk]
adj.
идиллический


idyllize

<< idyllic <<
 idyllize >> if >>

[ˈaɪdɪlaɪz]
v.
создавать идиллию


if

<< idyllize <<
 if >> iffy >>

[ɪf]

01. cj.
1) если (с гл. в изъявительном наклонении); I shall see him if he comes если он придет, я его увижу
2) если бы (с гл. в сослагательном наклонении); if only I knew если бы я только знал (сейчас); if only I had known если бы я только знал (тогда)
3) вводит косвенный вопрос или придаточное дополнительное предложение: do you know if he is here? вы не знаете, здесь ли он?; I don't know if he is here я не знаю, здесь ли он
4) even if даже если (бы); I will do it, even if it takes me the whole day я сделаю это, даже если это займет целый день
5) с гл. в отриц. форме выражает удивление, негодование и т. п.; well, if I haven't left my umbrella in the train подумать только, я оставил зонтик в поезде!
as if как будто, будто; as if you didn't know (как) будто вы не знали
if only хотя бы только; только бы; he may show up if only to see you он может появиться здесь, хотя бы только для того, чтобы повидать вас
if and when когда и где придется
if not или даже, а то и...

02. noun
условие, предположение; if ifs and ans were pots and pans = если бы да кабы


iffy

<< if <<
 iffy >> igloo >>

[ˈɪfɪ]
adj. amer. coll.
неопределенный


igloo

<< iffy <<
 igloo >> igneous >>

[ˈɪglu:]
noun
иглу (эскимосская хижина из затвердевшего снега)


igneous

<< igloo <<
 igneous >> ignis fatuus >>

[ˈɪgnɪəs]
adj.
1) огненный; огневой
2) geol. изверженный, пирогенный, вулканического происхождения


ignis fatuus

<< igneous <<
 ignis fatuus >> ignite >>

[ˈɪgnɪsˈfætjuəs]
lat.
noun
1) блуждающий огонек
2) обманчивая надежда


ignoramus

<< ignominy <<
 ignoramus >> ignorance >>

[ˌɪgnəˈreɪməs]
lat.
noun
(pl. -es )
невежда


ignorance

<< ignoramus <<
 ignorance >> ignorant >>

[ˈɪgnərəns]
noun
1) невежество
2) неведение, незнание (of); to do smth. from (или through) ignorance сделать что-л. по неведению


ignorant

<< ignorance <<
 ignorant >> ignore >>

[ˈɪgnərənt]
adj.
1) невежественный
2) несведущий, не знающий (of, in; that); I was ignorant of the time я не знал, который час


ignore

<< ignorant <<
 ignore >> ikon >>

[ɪgˈnɔ:]
v.
1) игнорировать
2) leg. отклонять (иск, жалобу)
Syn:
slight


ikon

<< ignore <<
 ikon >> il- >>

[ˈaɪkɔn]
= icon


il-

<< ikon <<
 il- >> ileus >>

pref. see in I in- II


ileus

<< il- <<
 ileus >> ilex >>

[ˈɪlɪəs]
noun med.
кишечная непроходимость, заворот кишок


ilex

<< ileus <<
 ilex >> ilia >>

[ˈaɪleks]
noun bot.
падуб


ilia

<< ilex <<
 ilia >> iliac >>

[ˈɪlɪə]
noun
(pl. of ilium )


iliac

<< ilia <<
 iliac >> ilium >>

[ˈɪlɪæk]
adj. anat.
подвздошный; iliac passion = ileus


ill-bred

<< ill-affected <<
 ill-bred >> ill-conditioned >>

[ˈɪlˈbred]
adj.
дурно воспитанный; невоспитанный, грубый


ill-conditioned

<< ill-bred <<
 ill-conditioned >> ill-considered >>

[ˈɪlkənˈdɪʃənd]
adj.
1) дурного нрава, сварливый
2) дурной, злой
3) в плохом состоянии; в плохом положении
4) agric. худой, неупитанный (о скоте)
5) comm. некондиционный


ill-considered

<< ill-conditioned <<
 ill-considered >> ill-disposed >>

[ˈɪlkənˈsɪdəd]
adj.
необдуманный


ill-disposed

<< ill-considered <<
 ill-disposed >> ill-fated >>

[ˈɪldɪsˈpəuzd]
adj.
1) склонный к дурному; злой
2) недоброжелательный (towards - к)
3) в плохом настроении, не в духе


ill-fated

<< ill-disposed <<
 ill-fated >> ill-favoured >>

[ˈɪlˈfeɪtɪd]
adj.
несчастливый; злополучный; злосчастный


ill-favoured

<< ill-fated <<
 ill-favoured >> ill-feeling >>

[ˈɪlˈfeɪvəd]
adj.
1) некрасивый
2) неприятный


ill-feeling

<< ill-favoured <<
 ill-feeling >> ill-found >>

[ˈɪlˈfi:lɪŋ]
noun
1) неприязнь; враждебность
2) чувство обиды


ill-found

<< ill-feeling <<
 ill-found >> ill-founded >>

[ˈɪlˈfaund]
adj.
плохо снабженный, испытывающий недостаток (в чем-л.)


ill-founded

<< ill-found <<
 ill-founded >> ill-gotten >>

[ˈɪlˈfaundɪd]
adj.
необоснованный


ill-gotten

<< ill-founded <<
 ill-gotten >> ill-humoured >>

[ˈɪlˈgɔtn]
adj.
добытый или нажитый нечестным путем
ill-gotten, illspent посл. = чужое добро впрок нейдет


ill-placed

<< ill-omened <<
 ill-placed >> ill-sorted >>

[ˈɪlˈpleɪst]
adj.
1) неудачно расположенный
2) неуместный


ill-sorted

<< ill-placed <<
 ill-sorted >> ill-spoken >>

[ˈɪlˈsɔ:tɪd]
adj.
неудачно подобранный


ill-spoken

<< ill-sorted <<
 ill-spoken >> ill-starred >>

[ˈɪlˈspəukən]
adj.
пользующийся дурной репутацией


ill-starred

<< ill-spoken <<
 ill-starred >> ill-suited >>

[ˈɪlˈstɑ:d]
adj.
родившийся под несчастливой звездой, несчастливый, неудачливый


ill-suited

<< ill-starred <<
 ill-suited >> ill-tempered >>

[ˈɪlˈsju:tɪd]
adj.
непригодный, неподходящий


ill-tempered

<< ill-suited <<
 ill-tempered >> ill-timed >>

[ˈɪlˈtempəd]
adj.
со скверным характером; раздражительный, брюзгливый


ill-timed

<< ill-tempered <<
 ill-timed >> ill-treat >>

[ˈɪlˈtaɪmd]
adj.
несвоевременный, неподходящий


ill-treat

<< ill-timed <<
 ill-treat >> ill-treatment >>

[ˈɪlˈtri:t]
v.
плохо, дурно обращаться


ill-treatment

<< ill-treat <<
 ill-treatment >> ill-use >>

[ˈɪlˈtri:tmənt]
noun
дурное обращение


ill-use

<< ill-treatment <<
 ill-use >> ill-used >>

[ˈɪlˈju:s]

01. noun
плохое обращение

02. v.
плохо обращаться (с кем-л.)


illegal

<< illative <<
 illegal >> illegality >>

[ɪˈli:gəl]
adj.
1) незаконный
2) нелегальный; illegal strike amer. забастовка, не согласованная с профсоюзом


illegality

<< illegal <<
 illegality >> illegibility >>

[ˌɪli:ˈgælɪtɪ]
noun
1) незаконность
2) нелегальность


illegibility

<< illegality <<
 illegibility >> illegible >>

[ɪˌledʒɪˈbɪlɪtɪ]
noun
неразборчивость, неудобочитаемость


illegible

<< illegibility <<
 illegible >> illegitimacy >>

[ɪˈledʒəbl]
adj.
нечеткий, неразборчивый, неудобочитаемый (о почерке)


illegitimacy

<< illegible <<
 illegitimacy >> illegitimate >>

[ˌɪlɪˈdʒɪtɪməsɪ]
noun
1) незаконность
2) незаконнорожденность


illegitimate

<< illegitimacy <<
 illegitimate >> illiberal >>

[ˌɪlɪˈdʒɪtɪmɪt]

01. adj.
1) незаконный
2) незаконнорожденный
3) логически неправильный (о выводе)

02. v.
объявлять незаконным


illiberal

<< illegitimate <<
 illiberal >> illicit >>

[ɪˈlɪbərəl]
adj.
1) непросвещенный; ограниченный
2) нетерпимый (к чужому мнению)
3) скупой, скаредный


illicit

<< illiberal <<
 illicit >> illimitable >>

[ɪˈlɪsɪt]
adj.
незаконный; недозволенный, запрещенный


illimitable

<< illicit <<
 illimitable >> illinium >>

[ɪˈlɪmɪtəbl]
adj.
неограниченный, беспредельный
Syn:
infinite


illinium

<< illimitable <<
 illinium >> illiteracy >>

[ɪˈlɪnɪəm]
noun chem.
иллиний


illuminate

<< illume <<
 illuminate >> illuminating >>

[ɪˈlju:mɪneɪt]
v.
1) освещать, озарять
2) иллюминировать, устраивать иллюминацию
3) украшать рукопись цветными рисунками; раскрашивать
4) просвещать
5) проливать свет, разъяснять


illuminating

<< illuminate <<
 illuminating >> illumination >>

[ɪˈlju:mɪneɪtɪŋ]

01. pres. part. of illuminate

02. adj.
1) осветительный, освещающий; illuminating gas светильный газ
2) разъясняющий


illumination

<< illuminating <<
 illumination >> illuminative >>

[ɪˌlju:mɪˈneɪʃən]
noun
1) освещение
2) electr. освещенность
3) яркость
4) (usu. pl.) иллюминация
5) (pl.) украшения и рисунки в рукописи; раскраска
6) вдохновение
7) (attr.) осветительный; illumination engineering осветительная техника


illuminative

<< illumination <<
 illuminative >> illumine >>

[ɪˈlju:mɪnətɪv]
adj.
1) освещающий
2) поучительный


illumine

<< illuminative <<
 illumine >> illusion >>

[ɪˈlju:mɪn]
v.
1) освещать
2) просвещать
3) оживлять, озарять


illusion

<< illumine <<
 illusion >> illusionist >>

[ɪˈlu:ʒən]
noun
1) иллюзия, обман чувств; мираж; optical illusion обман зрения; to indulge in illusions предаваться иллюзиям; to have no illusions about smb. (smth.) не обольщаться на чей-л. счет (по какому-л. поводу)
2) прозрачная кисея, тюль
Syn:
delusion


illusionist

<< illusion <<
 illusionist >> illusive >>

[ɪˈlu:ʒənɪst]
noun
1) иллюзионист, фокусник
2) мечтатель, фантазер
3) philos. приверженец иллюзионизма


illusive

<< illusionist <<
 illusive >> illusory >>

[ɪˈlu:sɪv]
adj.
обманчивый, призрачный, иллюзорный


illusory

<< illusive <<
 illusory >> illustrate >>

[ɪˈlu:sərɪ]
= illusive


illustrate

<< illusory <<
 illustrate >> illustration >>

[ˈɪləstreɪt]
v.
1) иллюстрировать; a wellillustrated book хорошо иллюстрированная книга
2) пояснять, иллюстрировать (примерами, цитатами и т. п.)


imagery

<< image-building <<
 imagery >> imaginable >>

[ˈɪmɪdʒərɪ]
noun
1) art (collect.) образы
2) скульптура, резьба
3) образность


imaginable

<< imagery <<
 imaginable >> imaginary >>

[ɪˈmædʒɪnəbl]
adj.
вообразимый


imaginary

<< imaginable <<
 imaginary >> imagination >>

[ɪˈmædʒɪnərɪ]
adj.
1) воображаемый; нереальный
2) мнимый


imagination

<< imaginary <<
 imagination >> imaginative >>

[ɪˌmædʒɪˈneɪʃən]
noun
1) воображение; фантазия
2) творческая фантазия
2) (мысленный) образ
Syn:
fancy, fantasy, reverie
Ant:
actuality, fact, reality, truth


imaginative

<< imagination <<
 imaginative >> imagine >>

[ɪˈmædʒɪnətɪv]
adj.
1) одаренный богатым воображением
2) образный; богатый поэтическими образами; imaginative literature художественная литература
Syn:
creative


imagine

<< imaginative <<
 imagine >> imagines >>

[ɪˈmædʒɪn]
v.
1) воображать, представлять себе
2) думать, предполагать, полагать
3) догадываться, понимать
Syn:
suppose


imagines

<< imagine <<
 imagines >> imago >>

[ɪˈmeɪdʒɪni:z]
noun
(pl. of imago )


imago

<< imagines <<
 imago >> imbalance >>

[ɪˈmeɪgəu]
noun
(pl. -gines, -os )
1) образ
2) имаго (последняя стадия развития насекомого)


imbalance

<< imago <<
 imbalance >> imbecile >>

[ɪmˈbæləns]
noun
1) отсутствие равновесия, неустойчивость
2) несоответствие


imbecile

<< imbalance <<
 imbecile >> imbecility >>

[ˈɪmbɪsi:l]

01. noun
1) слабоумный
2) глупец
Syn:
moron

02. adj.
1) слабоумный
2) coll. неразумный, глупый


impecunious

<< impeccable <<
 impecunious >> impedance >>

[ˌɪmpɪˈkju:njəs]
adj.
нуждающийся, безденежный, бедный
Syn:
insolvent


impedance

<< impecunious <<
 impedance >> impede >>

[ɪmˈpi:dəns]
noun electr.
полное сопротивление, импеданс


impede

<< impedance <<
 impede >> impediment >>

[ɪmˈpi:d]
v.
препятствовать, мешать, задерживать; затруднять (общение, уличное движение, переговоры и т. п.); his load impeded him ноша обременяла его
Syn:
hinder


impediment

<< impede <<
 impediment >> impedimenta >>

[ɪmˈpedɪmənt]
noun
1) препятствие, помеха, задержка; an impediment in one's speech заикание
2) leg. eccl. препятствие к браку
3) (pl.) войсковое имущество
Syn:
obstacle


impedimenta

<< impediment <<
 impedimenta >> impedimental >>

[ɪmˌpedɪˈmentə]
noun
(pl.)
войсковое имущество


impedimental

<< impedimenta <<
 impedimental >> impel >>

[ɪmˌpedɪˈmentl]
adj.
препятствующий, задерживающий


impel

<< impedimental <<
 impel >> impellent >>

[ɪmˈpel]
v.
1) приводить в движение
2) побуждать, принуждать (to)
Syn:
drive, motivate, move, prod, prompt
Ant:
inhibit, prevent, quell, stop (arrest), subdue


impellent

<< impel <<
 impellent >> impeller >>

[ɪmˈpelənt]

01. noun
побудительная, движущая сила

02. adj.
побуждающий, двигающий


impeller

<< impellent <<
 impeller >> impend >>

[ɪmˈpelə]
noun tech.
импеллер, лопастное колесо, крыльчатка


impend

<< impeller <<
 impend >> impendence >>

[ɪmˈpend]
v.
(usu. pres. part.)
1) нависать (over); fig. тж. угрожать; the danger impending over us угрожающая нам опасность
2) надвигаться, приближаться


impenitence

<< impenetrate <<
 impenitence >> impenitent >>

[ɪmˈpenɪtəns]
noun
нераскаянность


impenitent

<< impenitence <<
 impenitent >> imperatival >>

[ɪmˈpenɪtənt]
adj.
нераскаявшийся; нераскаянный; закоренелый


imperatival

<< impenitent <<
 imperatival >> imperative >>

[ɪmˌperəˈtaɪvəl]
adj. gram.
повелительный, относящийся к повелительному наклонению


imperative

<< imperatival <<
 imperative >> imperceptible >>

[ɪmˈperətɪv]

01. noun
1) gram. повелительное наклонение, императив
2) philos. императив

02. adj.
1) повелительный, властный
2) обязывающий, императивный; настоятельный
3) imperative mood gram. повелительное наклонение
Syn:
compulsory


imperceptible

<< imperative <<
 imperceptible >> imperfect >>

[ˌɪmpəˈseptəbl]
adj.
незаметный, незначительный


imperfect

<< imperceptible <<
 imperfect >> imperfection >>

[ɪmˈpə:fɪkt]

01. adj.
1) несовершенный, дефектный, с изъяном
2) неполный, незавершенный
3) gram. imperfect tense = 2.

02. noun gram.
прошедшее несовершенное время, имперфект


imperfection

<< imperfect <<
 imperfection >> imperial >>

[ˌɪmpəˈfekʃən]
noun
1) несовершенство; неполнота
2) недостаток, дефект
Syn:
flaw


imperial

<< imperfection <<
 imperial >> imperialism >>

[ɪmˈpɪərɪəl]

01. adj.
1) имперский; относящийся к Британской империи
2) императорский
3) верховный, высший
4) величественный; великолепный
5) установленный, стандартный (об английских мерах); imperial gallon английский галлон (= 4,54 л)

02. noun
1) эспаньолка (бородка)
2) формат бумаги (23 д. * 31 д.)
3) империал, верх экипажа, дилижанса и т. п.
4) империал (старинная русская золотая монета)


imperialism

<< imperial <<
 imperialism >> imperialist >>

[ɪmˈpɪərɪəlɪzm]
noun
империализм


imperialist

<< imperialism <<
 imperialist >> imperialistic >>

[ɪmˈpɪərɪəlɪst]
noun
1) империалист
2) (attr.) империалистический


impermeability

<< impermanent <<
 impermeability >> impermeable >>

[ɪmˌpə:mjəˈbɪlɪtɪ]
noun
непроницаемость; герметичность


impermeable

<< impermeability <<
 impermeable >> impermissible >>

[ɪmˈpə:mjəbl]
adj.
1) непроницаемый; герметический; impermeable to water водонепроницаемый
2) tech. уплотняющий, плотный (о шве)
Syn:
impenetrable


impermissible

<< impermeable <<
 impermissible >> impersonal >>

[ˌɪmpəˈmɪsəbl]
adj.
недопустимый, непозволительный


impersonal

<< impermissible <<
 impersonal >> impersonality >>

[ɪmˈpə:snl]
adj.
1) безличный (тж. грам.); не относящийся к определенному лицу
2) бескорыстный; объективный, беспристрастный
3) обезличенный, безликий


impersonality

<< impersonal <<
 impersonality >> impersonate >>

[ɪmˌpə:səˈnælɪtɪ]
noun
безличность


impersonate

<< impersonality <<
 impersonate >> impersonation >>

[ɪmˈpə:səneɪt]
v.
1) олицетворять, воплощать
2) исполнять роль
3) выдавать себя (за кого-л.)
Syn:
imitate


impersonation

<< impersonate <<
 impersonation >> impersonator >>

[ɪmˌpə:səˈneɪʃən]
noun
1) олицетворение, воплощение
2) исполнение роли
3) самозванство


impersonator

<< impersonation <<
 impersonator >> impertinence >>

[ɪmˈpə:səneɪtə]
noun
1) создатель (роли)
2) самозванец


impertinence

<< impersonator <<
 impertinence >> impertinent >>

[ɪmˈpə:tɪnəns]
noun
1) дерзость, наглость, нахальство
2) неуместность
Syn:
effrontery


impertinent

<< impertinence <<
 impertinent >> imperturbability >>

[ɪmˈpə:tɪnənt]
adj.
1) дерзкий, наглый, нахальный
2) неуместный


impetus

<< impetuous <<
 impetus >> impiety >>

[ˈɪmpɪtəs]
noun
1) стремительность, сила движения
2) (движущая) сила; побуждение, толчок, импульс, стимул; to give an impetus to smth. стимулировать что-л.


impiety

<< impetus <<
 impiety >> impinge >>

[ɪmˈpaɪətɪ]
noun
1) отсутствие набожности, благочестия
2) неуважение, непочтительность


impinge

<< impiety <<
 impinge >> impingement >>

[ɪmˈpɪndʒ]
v.
1) ударяться, сталкиваться (on, upon, against)
2) нарушать, вторгаться; to impinge upon smb.'s rights покушаться, посягать на чьи-л. права


impingement

<< impinge <<
 impingement >> impious >>

[ɪmˈpɪndʒmənt]
noun
1) удар, столкновение
2) покушение (на чьи-л. права)


impious

<< impingement <<
 impious >> impish >>

[ˈɪmpɪəs]
noun
нечестивый


impish

<< impious <<
 impish >> implacability >>

[ˈɪmpɪʃ]
adj.
проказливый; злой; impish laughter ехидный смех


implacability

<< impish <<
 implacability >> implacable >>

[ɪmˌplækəˈbɪlɪtɪ]
noun
1) неумолимость
2) непримиримость


implacable

<< implacability <<
 implacable >> implant >>

[ɪmˈplækəbl]
adj.
1) неумолимый
2) непримиримый


implant

<< implacable <<
 implant >> implantation >>

[ɪmˈplɑ:nt]

01. v.
1) насаждать; вселять, внедрять
2) внушать
3) сажать (растения)
Syn:
imbue, inculcate, infuse, ingrain, inseminate, instill

02. noun med.
капиллярная трубочка с радием, вводимая в живую ткань (для лечения злокачественной опухоли)


implantation

<< implant <<
 implantation >> implement >>

[ˌɪmplɑ:nˈteɪʃən]
noun
1) насаждение; внедрение
2) посадка (растений)


implicitly

<< implicit <<
 implicitly >> implode >>

[ɪmˈplɪsɪtlɪ]
adv.
1) косвенным образом
2) без колебаний, безоговорочно


implode

<< implicitly <<
 implode >> implore >>

[ɪmˈpləud]
v.
взрывать(ся)


implore

<< implode <<
 implore >> imploringly >>

[ɪmˈplɔ:]
v.
умолять; заклинать


imploringly

<< implore <<
 imploringly >> imply >>

[ɪmˈplɔ:rɪŋlɪ]
adv.
умоляюще; с мольбой


imply

<< imploringly <<
 imply >> impolicy >>

[ɪmˈplaɪ]
v.
1) заключать в себе, значить; with all that it implies со всеми вытекающими из этого последствиями
2) подразумевать, предполагать
Syn:
mean


impolicy

<< imply <<
 impolicy >> impolite >>

[ɪmˈpɔlɪsɪ]
noun
1) нетактичность
2) неразумная политика


impolite

<< impolicy <<
 impolite >> impolitic >>

[ˌɪmpəˈlaɪt]
adj.
невежливый, неучтивый


impolitic

<< impolite <<
 impolitic >> imponderable >>

[ɪmˈpɔlɪtɪk]
adj.
неполитичный; неразумный, бестактный


imponderable

<< impolitic <<
 imponderable >> import >>

[ɪmˈpɔndərəbl]

01. adj.
1) невесомый, очень легкий
2) не поддающийся учету; незначительный; неощутимый

02. noun
(usu. pl.)
нечто невесомое; что-л. неуловимое; что-л., не имеющее реальных оснований


import

<< imponderable <<
 import >> importable >>

[ˈɪmpɔ:t]

I

01. noun
1) импорт, ввоз
2) (pl.) импортные, ввозимые товары; imports and exports ввоз и вывоз; статьи импорта и экспорта

02. v.
1) импортировать, ввозить (into)
2) вносить, привносить; to import personal feelings вкладывать личные чувства

II

01. noun
1) смысл, значение, суть
2) важность, значительность; a question of great import очень важный вопрос

02. v.
1) выражать, означать, подразумевать
2) иметь значение, быть важным; that does not import это не имеет значения


importunate

<< importless <<
 importunate >> importune >>

[ɪmˈpɔ:tjunɪt]
adj.
1) настойчивый; докучливый, назойливый
2) спешный, безотлагательный


importune

<< importunate <<
 importune >> importunity >>

[ɪmˈpɔ:tju:n]
v.
докучать; назойливо домогаться; надоедать просьбами


importunity

<< importune <<
 importunity >> impose >>

[ˌɪmpɔ:ˈtju:nɪtɪ]
noun
назойливость; постоянное приставание с просьбами


impose

<< importunity <<
 impose >> imposing >>

[ɪmˈpəuz]
v.
1) облагать (пошлиной, налогом и т. п.); налагать (обязательство; on)
2) обманывать (on, upon)
3) навязать(ся)
4) обманом продать, всучить (on, upon)
5) typ. спускать (полосу); заключать (печатную форму)
Syn:
tax


imposing

<< impose <<
 imposing >> imposition >>

[ɪmˈpəuzɪŋ]

01. pres. part. of impose

02. adj.
производящий сильное впечатление; внушительный, импозантный


imposition

<< imposing <<
 imposition >> impossibility >>

[ˌɪmpəˈzɪʃən]
noun
1) наложение, возложение
2) обложение, налог
3) обман
4) typ. спуск (полосы набора, формы)
5) school дополнительная работа (наказание за провинность)


impossibility

<< imposition <<
 impossibility >> impossible >>

[ɪmˌpɔsəˈbɪlɪtɪ]
noun
невозможность и пр.


impossible

<< impossibility <<
 impossible >> impost >>

[ɪmˈpɔsəbl]
adj.
1) невозможный, невыполнимый
2) невероятный
3) coll. невыносимый, возмутительный


impost

<< impossible <<
 impost >> impostor >>

[ˈɪmpəust]
noun
1) hist. налог, подать; дань
2) constr. пята арки или свода


impostor

<< impost <<
 impostor >> imposture >>

[ɪmˈpɔstə]
noun
1) обманщик, мошенник
2) самозванец


impoverish

<< impoundment <<
 impoverish >> impoverished >>

[ɪmˈpɔvərɪʃ]
v.
1) доводить до бедности, до обнищания, лишать средств
2) истощать (почву)
3) подрывать (здоровье)
4) обеднять, делать скучным, неинтересным; to impoverish life обеднять жизнь


impoverished

<< impoverish <<
 impoverished >> impoverishment >>

[ɪmˈpɔvərɪʃt]

01. past part. of impoverish

02. adj.
1) истощенный; impoverished soil истощенная почва
2) убогий, жалкий; an impoverished existence убогое существование


impoverishment

<< impoverished <<
 impoverishment >> impracticability >>

[ɪmˈpɔvərɪʃmənt]
noun
обеднение, обнищание и пр.


impracticability

<< impoverishment <<
 impracticability >> impracticable >>

[ɪmˌpræktɪkəˈbɪlɪtɪ]
noun
невыполнимость и пр.


impracticable

<< impracticability <<
 impracticable >> impractical >>

[ɪmˈpræktɪkəbl]
adj.
1) невыполнимый, неисполнимый, неосуществимый
2) неподатливый, упрямый; несговорчивый
3) непроходимый, непроезжий; недоступный
4) негодный к употреблению, бесполезный


impractical

<< impracticable <<
 impractical >> imprecate >>

[ɪmˈpræktɪkəl]
adj.
1) = impracticable
2) = unpractical


imprecate

<< impractical <<
 imprecate >> imprecation >>

[ˈɪmprɪkeɪt]
v.
проклинать, призывать несчастья на чью-л. голову


imprecation

<< imprecate <<
 imprecation >> imprecatory >>

[ˌɪmprɪˈkeɪʃən]
noun
проклятие
Syn:
curse


imprecatory

<< imprecation <<
 imprecatory >> impregnability >>

[ˈɪmprɪkeɪtərɪ]
adj.
проклинающий, призывающий несчастье


impregnability

<< imprecatory <<
 impregnability >> impregnable >>

[ɪmˌpregnəˈbɪlɪtɪ]
noun
1) неприступность; неуязвимость
2) непоколебимость
3) tech. способность пропитываться


imprescriptible

<< impresario <<
 imprescriptible >> impress >>

[ˌɪmprɪsˈkrɪptəbl]
adj.
неотъемлемый


impress

<< imprescriptible <<
 impress >> impressibility >>

[ˈɪmpres]

I

01. noun
1) отпечаток, оттиск
2) штемпель, печать
3) впечатление, след, отпечаток, печать (чего-л.); a work bearing an impress of genius работа, носящая печать гения
Syn:
influence

02. v.
1) отпечатывать; печатать
2) клеймить, штемпелевать, штамповать (on); to impress a mark upon smth. оттиснуть, отпечатать знак на чем-л.
3) внушать, внедрять, запечатлевать (в сознании); impress on him that he must... внушите ему, что он должен...
4) производить впечатление, поражать; to impress smb. favourably произвести благоприятное впечатление на кого-л.

II
v.
1) mil. hist. вербовать силой
2) реквизировать (имущество и т. п.)


impressibility

<< impress <<
 impressibility >> impressible >>

[ɪmˌpresɪˈbɪlɪtɪ]
noun
впечатлительность


impressible

<< impressibility <<
 impressible >> impression >>

[ɪmˈpresəbl]
adj.
впечатлительный, восприимчивый


impression

<< impressible <<
 impression >> impressionability >>

[ɪmˈpreʃən]
noun
1) впечатление; strong impression сильное впечатление; visual (auditive) impression зрительное (слуховое) впечатление; to make (или to produce) an impression произвести впечатление; to be under the impression быть под впечатлением; we are under the impression that nothing can be done at present у нас создалось такое впечатление, что сейчас ничего нельзя сделать
2) оттиск, отпечаток
3) печать, печатание; тиснение
4) издание (книги); перепечатка, допечатка (без изменений)
5) paint. грунт, фон (картины)
Syn:
idea


impressionability

<< impression <<
 impressionability >> impressionable >>

[ɪmˌpreʃnəˈbɪlɪtɪ]
noun
впечатлительность, восприимчивость


impressionable

<< impressionability <<
 impressionable >> impressionism >>

[ɪmˈpreʃnəbl]
adj.
впечатлительный, восприимчивый


impressionism

<< impressionable <<
 impressionism >> impressionistic >>

[ɪmˈpreʃnɪzm]
noun art
импрессионизм


impressionistic

<< impressionism <<
 impressionistic >> impressive >>

[ɪmˌpreʃəˈnɪstɪk]
adj. art
импрессионистский


impressive

<< impressionistic <<
 impressive >> impressment >>

[ɪmˈpresɪv]
adj.
производящий глубокое впечатление; впечатляющий; выразительный; impressive speech яркая речь


imprisonment

<< imprison <<
 imprisonment >> improbability >>

[ɪmˈprɪznmənt]
noun
заключение (в тюрьму); лишение свободы


improbability

<< imprisonment <<
 improbability >> improbable >>

[ɪmˈprɔbəˌbɪlɪtɪ]
noun
невероятность, неправдоподобие


improbable

<< improbability <<
 improbable >> improbity >>

[ɪmˈprɔbəbl]
adj.
невероятный, неправдоподобный


improbity

<< improbable <<
 improbity >> impromptu >>

[ɪmˈprəubɪtɪ]
noun
нечестность, бесчестность


impromptu

<< improbity <<
 impromptu >> improper >>

[ɪmˈprɔmptju:]

01. noun
экспромт; импровизация

02. adj.
импровизированный
Syn:
spontaneous

03. adv.
без подготовки, экспромтом


improper

<< impromptu <<
 improper >> impropriety >>

[ɪmˈprɔpə]
adj.
1) неподходящий, неуместный
2) неправильный; ложный;
improper practice
а) неправильная (или ошибочная) практика;
б) несовершенный прием
3) непристойный, неприличный
4) неисправный, негодный
Syn:
indecent


impropriety

<< improper <<
 impropriety >> improvable >>

[ˌɪmprəˈpraɪətɪ]
noun
1) неуместность
2) неправильность
3) нарушение обычаев, этикета, приличия


improvable

<< impropriety <<
 improvable >> improve >>

[ɪmˈpru:vəbl]
adj.
поддающийся усовершенствованию, улучшению


improve

<< improvable <<
 improve >> improve away >>

[ɪmˈpru:v]
v.
улучшать(ся); совершенствовать(ся); to improve in health поправляться; to improve in looks выглядеть лучше, to improve the occasion (или the opportunity, the shining hour) использовать удобный случай
improve away
improve upon
Syn:
ameliorate, better, meliorate
Ant:
deteriorate, impair, pollute, rot, worsen


improve away

<< improve <<
 improve away >> improve upon >>

пытаясь улучшить, сделать хуже; потерять то хорошее, что было


improvisation

<< improvident <<
 improvisation >> improvisator >>

[ˈɪmprəvaɪˈzeɪʃən]
noun
импровизация


improvisator

<< improvisation <<
 improvisator >> improvise >>

[ɪmˈprɔvɪzeɪtə]
noun
импровизатор


improvise

<< improvisator <<
 improvise >> imprudence >>

[ˈɪmprəvaɪz]
v.
1) импровизировать
2) наскоро устроить, смастерить


imprudence

<< improvise <<
 imprudence >> imprudent >>

[ɪmˈpru:dəns]
noun
1) неблагоразумие, опрометчивость; неосторожность
2) опрометчивый поступок


imprudent

<< imprudence <<
 imprudent >> impudence >>

[ɪmˈpru:dənt]
adj.
неблагоразумный, опрометчивый; неосторожный
Syn:
unwise


impudence

<< imprudent <<
 impudence >> impudent >>

[ˈɪmpjudəns]
noun
дерзость, наглость; бесстыдство; none of your impudence! coll. я не потерплю вашей наглости!


impudent

<< impudence <<
 impudent >> impugn >>

[ˈɪmpjudənt]
adj.
дерзкий, нахальный; бесстыдный


impugn

<< impudent <<
 impugn >> impugnable >>

[ɪmˈpju:n]
v.
оспаривать, опровергать; ставить под сомнение


impugnable

<< impugn <<
 impugnable >> impugnment >>

[ɪmˈpju:nəbl]
adj.
спорный; опровержимый


impugnment

<< impugnable <<
 impugnment >> impulse >>

[ɪmˈpju:nmənt]
noun
оспаривание; опровержение


incertitude

<< inceptive <<
 incertitude >> incessant >>

[ɪnˈsə:tɪtju:d]
noun
неуверенность; неопределенность


incessant

<< incertitude <<
 incessant >> incest >>

[ɪnˈsesnt]
adj.
непрекращающийся, непрерывный, непрестанный
Syn:
persistent


incest

<< incessant <<
 incest >> incestuous >>

[ˈɪnsest]
noun
кровосмешение


incestuous

<< incest <<
 incestuous >> inch >>

[ɪnˈsestjuəs]
adj.
1) кровосмесительный
2) виновный в кровосмешении


inch

<< incestuous <<
 inch >> inch along >>

[ɪntʃ]

01. noun
1) дюйм ( = 2,5 см)
2) (pl.) высота, рост; a man of your inches человек вашего роста
inch by inch мало-помалу
by inches
а) = inch by inch;
б) почти; чуть не; the car missed him by inches он чуть не попал под машину
every inch
а) вполне, целиком;
б) вылитый; настоящий; с головы до ног; he is every inch a soldier он настоящий солдат
to beat (или to flog) smb. within an inch of his life избить кого-л. до полусмерти
not to budge (или to yield) an inch не уступить ни на йоту

02. v.
двигаться медленно или осторожно
inch along


inch along

<< inch <<
 inch along >> inchest >>

делать медленные, но верные успехи


inchest

<< inch along <<
 inchest >> inchmeal >>

[ɪnˈtʃest]
v.
упаковывать в ящики


inchmeal

<< inchest <<
 inchmeal >> inchoate >>

[ˈɪntʃmi:l]
adv.
дюйм за дюймом; мало-помалу; постепенно


inchoate

<< inchmeal <<
 inchoate >> inchoative >>

[ɪˈɪnkəueɪt]

01. adj.
1) только что начатый
2) зачаточный; рудиментарный

02. v.
начать, положить начало


inchoative

<< inchoate <<
 inchoative >> incidence >>

[ˈɪnkəueɪtɪv]
gram.

01. adj.
начинательный

02. noun
начинательный глагол


incinerator

<< incineration <<
 incinerator >> incipience >>

[ɪnˈsɪnəreɪtə]
noun
1) мусоросжигательная печь
2) печь для кремации


incipience

<< incinerator <<
 incipience >> incipient >>

[ɪnˈsɪpɪəns]
noun
начало, зарождение; in incipience в зародыше


incipient

<< incipience <<
 incipient >> incise >>

[ɪnˈsɪpɪənt]
adj.
начинающийся, зарождающийся; начальный; incipient cancer med. рак в начальной стадии


incise

<< incipient <<
 incise >> incision >>

[ɪnˈsaɪz]
v.
1) делать разрез; надрезать
2) вырезать; насекать, гравировать


incision

<< incise <<
 incision >> incisive >>

[ɪnˈsɪʒən]
noun
1) разрез, надрез; насечка
2) разрезание, надрезание
3) fig. колкость, резкость
Syn:
cut


incisive

<< incision <<
 incisive >> incisor >>

[ɪnˈsaɪsɪv]
adj.
острый, колкий; язвительный


incisor

<< incisive <<
 incisor >> incite >>

[ɪnˈsaɪzə]
noun
резец, передний зуб


incite

<< incisor <<
 incite >> incitement >>

[ɪnˈsaɪt]
v.
1) возбуждать; подстрекать
2) побуждать
Syn:
arouse, exhort, foment, instigate, provoke, rouse, stir up
Ant:
discourage, hinder, subdue


incitement

<< incite <<
 incitement >> incivility >>

[ɪnˈsaɪtmənt]
noun
1) подстрекательство
2) побуждение, стимул


incivility

<< incitement <<
 incivility >> inclemency >>

[ˌɪnsɪˈvɪlɪtɪ]
noun
невежливость, неучтивость


inclinometer

<< inclined <<
 inclinometer >> inclose >>

[ˌɪnklɪˈnɔmɪtə]
noun aeron.
креномер, уклономер


inclose

<< inclinometer <<
 inclose >> include >>

[ɪnˈkləuz]
= enclose


include

<< inclose <<
 include >> including >>

[ɪnˈklu:d]
v.
1) заключать, содержать в себе
2) включать
Syn:
comprise, contain, involve
Ant:
exclude, leave out, omit


including

<< include <<
 including >> inclusion >>

[ɪnˈklu:dɪŋ]

01. pres. part. of include

02. prep.
включая, в том числе


inclusion

<< including <<
 inclusion >> inclusive >>

[ɪnˈklu:ʒən]
noun
1) включение
2) присоединение
3) geol. инклюзия


inclusive

<< inclusion <<
 inclusive >> incoagulability >>

[ɪnˈklu:sɪv]
adj.
включающий в себя, содержащий; inclusive terms цена, в которую включены все услуги (в гостинице и т. п.)


incoagulability

<< inclusive <<
 incoagulability >> incoagulable >>

[ˈɪnkəuˌægjuləˈbɪlɪtɪ]
noun
несвертываемость (крови)


incoagulable

<< incoagulability <<
 incoagulable >> incog >>

[ˌɪnkəuˈægjuləbl]
adj.
несвертываемый, несвертывающийся (о крови и т. п.)


incog

<< incoagulable <<
 incog >> incognita >>

[ɪnˈkɔg]
abbr. of incognito coll.


incognita

<< incog <<
 incognita >> incognito >>

[ɪnˈkɔgnɪtə]
noun
(f. of incognito )


income

<< incombustible <<
 income >> income-tax >>

[ˈɪnkʌm]
noun
(периодический, обыкн. годовой) доход, приход; заработок


income-tax

<< income <<
 income-tax >> incomer >>

[ˈɪnkəmtæks]
noun
подоходный налог; graduated income-tax прогрессивный подоходный налог


incomer

<< income-tax <<
 incomer >> incoming >>

[ˈɪnˌkʌmə]
noun
1) входящий; вошедший; вновь пришедший
2) пришелец; иммигрант
3) преемник


incoming

<< incomer <<
 incoming >> incommensurability >>

[ˈɪnˌkʌmɪŋ]

01. noun
1) приход, прибытие
2) (pl.) доходы

02. adj.
1) наступающий; следующий; the incoming year наступающий год
2) вступающий (в права, должность и т. п.); incoming tenant новый арендатор
3) поступающий (о платеже)


incommensurability

<< incoming <<
 incommensurability >> incommensurable >>

[ˈɪnkəˌmenʃərəˈbɪlɪtɪ]
noun
несоизмеримость; несоразмерность; непропорциональность


incommensurable

<< incommensurability <<
 incommensurable >> incommensurate >>

[ˌɪnkəˈmenʃərəbl]
adj.
несоизмеримый; несоразмерный; непропорциональный


incommensurate

<< incommensurable <<
 incommensurate >> incommode >>

[ˌɪnkəˈmenʃərɪt]
adj.
1) несоответствующий
2) несоизмеримый (with, to - с); несоразмерный


incommode

<< incommensurate <<
 incommode >> incommodious >>

[ˌɪnkəˈməud]
v.
беспокоить, стеснять; мешать


incommodious

<< incommode <<
 incommodious >> incommunicable >>

[ˌɪnkəˈməudjəs]
adj.
неудобный; тесный


incommunicable

<< incommodious <<
 incommunicable >> incommunicado >>

[ˌɪnkəˈmju:nɪkəbl]
adj.
несообщаемый; непередаваемый


incompatible

<< incompatibility <<
 incompatible >> incompetence >>

[ˌɪnkəmˈpætəbl]
adj.
несовместимый
Syn:
disparate


incompetence

<< incompatible <<
 incompetence >> incompetent >>

[ɪnˈkɔmpɪtəns]
noun
1) некомпетентность; неспособность
2) leg. неправоспособность
3) med. недостаточность


incompetent

<< incompetence <<
 incompetent >> incomplete >>

[ɪnˈkɔmpɪtənt]
adj.
1) некомпетентный, несведущий; неспособный; неумелый
2) leg. неправоспособный; incompetent witness лицо, не способное быть свидетелем
3) geol. непрочный, слабый (о пласте)


incomplete

<< incompetent <<
 incomplete >> incompliance >>

[ˌɪnkəmˈpli:t]
adj.
1) неполный
2) несовершенный, дефектный
3) незавершенный, незаконченный


incompliance

<< incomplete <<
 incompliance >> incomprehensibility >>

[ˌɪnkəmˈplaɪəns]
noun
1) несогласие
2) неуступчивость, неподатливость; упрямство


incomprehensibility

<< incompliance <<
 incomprehensibility >> incomprehensible >>

[ɪnˌkɔmprɪhensəˈbɪlɪtɪ]
noun
непонятность, непостижимость


incomprehensible

<< incomprehensibility <<
 incomprehensible >> incomprehension >>

[ɪnˈkɔmprɪˈhensəbl]
adj.
непонятный, непостижимый, необъяснимый


incomprehension

<< incomprehensible <<
 incomprehension >> incompressible >>

[ɪnˈkɔmprɪˈhenʃən]
noun
непонимание


incompressible

<< incomprehension <<
 incompressible >> incomputable >>

[ˌɪnkəmˈpresəbl]
adj.
несжимаемый, несжимающийся


incomputable

<< incompressible <<
 incomputable >> inconceivability >>

[ˌɪnkəmˈpju:təbl]
adj.
неисчислимый, бесчисленный


incongruous

<< incongruity <<
 incongruous >> inconsecutive >>

[ɪnˈkɔŋgruəs]
adj.
1) несоответственный, несовместимый (with)
2) неуместный, нелепый
Syn:
disparate


inconsecutive

<< incongruous <<
 inconsecutive >> inconsequence >>

[ˌɪnkənˈsekjutɪv]
adj.
непоследовательный


inconsequence

<< inconsecutive <<
 inconsequence >> inconsequent >>

[ɪnˈkɔnsɪkwəns]
noun
непоследовательность


inconsequent

<< inconsequence <<
 inconsequent >> inconsequential >>

[ɪnˈkɔnsɪkwənt]
adj.
1) непоследовательный, нелогичный
2) не относящийся к делу; неуместный
3) несущественный; незначительный


inconsequential

<< inconsequent <<
 inconsequential >> inconsiderable >>

[ɪnˌkɔnsɪˈkwenʃəl]
= inconsequent


inconsiderable

<< inconsequential <<
 inconsiderable >> inconsiderate >>

[ˌɪnkənˈsɪdərəbl]
adj.
незначительный, неважный


inconsiderate

<< inconsiderable <<
 inconsiderate >> inconsistency >>

[ˌɪnkənˈsɪdərɪt]
adj.
1) необдуманный, неосмотрительный, опрометчивый
2) невнимательный к другим; to be inconsiderate of others ни с кем не считаться
Syn:
heedless


inconsistency

<< inconsiderate <<
 inconsistency >> inconsistent >>

[ˌɪnkənˈsɪstənsɪ]
noun
несовместимость, несообразность и пр.


inconsistent

<< inconsistency <<
 inconsistent >> inconsolable >>

[ˌɪnkənˈsɪstənt]
adj.
1) несовместимый, несообразный (with)
2) непоследовательный, противоречивый
3) = inconstant


inconsolable

<< inconsistent <<
 inconsolable >> inconsonant >>

[ˌɪnkənˈsəuləbl]
adj.
безутешный; неутешный; inconsolable distress безутешное горе


incontinence

<< incontestable <<
 incontinence >> incontinent >>

[ɪnˈkɔntɪnəns]
noun
1) несдержанность
2) невоздержанность (особ. половая)
3) med. недержание


incontinent

<< incontinence <<
 incontinent >> incontinently >>

[ɪnˈkɔntɪnənt]
adj.
1) несдержанный (of)
2) невоздержанный
3) med. страдающий недержанием


incontinently

<< incontinent <<
 incontinently >> incontrovertible >>

[ɪnˈkɔntɪnəntlɪ]
adv.
1) несдержанно
2) тотчас, немедленно


incontrovertible

<< incontinently <<
 incontrovertible >> inconvenience >>

[ˈɪnkɔntrəˈvə:təbl]
adj.
неоспоримый, неопровержимый, несомненный, бесспорный; incontrovertible evidence неопровержимое доказательство


inconvenience

<< incontrovertible <<
 inconvenience >> inconvenient >>

[ˌɪnkənˈvi:njəns]

01. noun
неудобство, беспокойство

02. v.
причинять неудобство, беспокоить


inconvenient

<< inconvenience <<
 inconvenient >> inconversable >>

[ˌɪnkənˈvi:njənt]
adj.
неудобный; беспокойный, затруднительный; неловкий; if not inconvenient to you если вас не затруднит


inconversable

<< inconvenient <<
 inconversable >> inconversant >>

[ˌɪnkənˈvə:səbl]
adj.
неразговорчивый, необщительный


inconversant

<< inconversable <<
 inconversant >> inconvertible >>

[ˌɪnkənˈvə:sənt]
adj.
несведущий


inconvertible

<< inconversant <<
 inconvertible >> incoodination >>

[ˌɪnkənˈvə:təbl]
adj.
1) не подлежащий свободному обмену, неразменный; inconvertible currency необратимая валюта
2) не поддающийся превращению


incoodination

<< inconvertible <<
 incoodination >> incoordinate >>

[ˈɪnkəuˌɔ:dɪˈneɪʃən]
noun
отсутствие координации, несогласованность


incorrodible

<< incorrigible <<
 incorrodible >> incorrupt >>

[ˌɪnkəˈrəudəbl]
adj. tech.
некорродируемый, не поддающийся коррозии


incorrupt

<< incorrodible <<
 incorrupt >> incorruptibility >>

[ˌɪnkəˈrʌpt]
adj.
1) неиспорченный; непортящийся, не подвергшийся изменению
2) неподкупный


incorruptibility

<< incorrupt <<
 incorruptibility >> incorruptible >>

[ˈɪnkəˌrʌptəˈbɪlɪtɪ]
noun
1) неподверженность порче
2) неподкупность


incorruptible

<< incorruptibility <<
 incorruptible >> increase >>

[ˌɪnkəˈrʌptəbl]
adj.
1) непортящийся
2) неподкупный


increase

<< incorruptible <<
 increase >> increasingly >>

[ˈɪnkri:s]

01. noun
возрастание, рост; увеличение, прибавление, размножение, прирост; to be on the increase расти, увеличиваться; an increase in pay прибавка к зарплате

02. v.
возрастать, увеличивать(ся); расти; усиливать(ся); to increase one's pace ускорять шаг; to increase by 10 0/0 увеличиться на 10 0/0
Syn:
enlarge


increasingly

<< increase <<
 increasingly >> incredibility >>

[ɪnˈkri:sɪŋlɪ]
adv.
все больше и больше


incredibility

<< increasingly <<
 incredibility >> incredible >>

[ɪnˌkredɪˈbɪlɪtɪ]
noun
неправдоподобие, невероятность


incredible

<< incredibility <<
 incredible >> incredulity >>

[ɪnˈkredəbl]
adj.
1) неправдоподобный, невероятный
2) coll. неслыханный, потрясающий; incredible difficulties неимоверные трудности


incredulity

<< incredible <<
 incredulity >> incredulous >>

[ˌɪnkrɪˈdju:lɪtɪ]
noun
недоверчивость, скептицизм
Syn:
afdb.htm>unbelief


incredulous

<< incredulity <<
 incredulous >> incremate >>

[ɪnˈkredjuləs]
adj.
недоверчивый, скептический; incredulous looks (smiles) скептические взгляды (улыбки)


incrustation

<< incriminatory <<
 incrustation >> incubate >>

[ˌɪnkrʌsˈteɪʃən]
noun
1) образование коры, корки, накипи
2) кора, корка, накипь и т. п.
3) инкрустация


incubate

<< incrustation <<
 incubate >> incubation >>

[ˈɪnkjubeɪt]
v.
1) высиживать, выводить (цыплят); сидеть (на яйцах)
2) разводить, выращивать (бактерии и т. п.)
3) вынашивать (мысль, идею)


incubation

<< incubate <<
 incubation >> incubative >>

[ˌɪnkjuˈbeɪʃən]
noun
1) высиживание (цыплят); инкубация (тж. artificial incubation)
2) разведение, выращивание (бактерий и т. п.)
3) med. инкубационный период


incubative

<< incubation <<
 incubative >> incubator >>

[ˈɪnkjubeɪtɪv]
= incubatory


incubator

<< incubative <<
 incubator >> incubatory >>

[ˈɪnkjubeɪtə]
noun
инкубатор


incubatory

<< incubator <<
 incubatory >> incubus >>

[ˈɪnkjubeɪtərɪ]
adj.
1) инкубаторный
2) инкубационный


incubus

<< incubatory <<
 incubus >> inculcate >>

[ˈɪnkjubəs]
noun
1) демон, злой дух
2) кошмар
3) груз забот и т. п.


inculcate

<< incubus <<
 inculcate >> inculcation >>

[ˈɪnkʌlkeɪt]
v.
внедрять, внушать, прививать, вселять (on, upon, in)
Syn:
implant


inculcation

<< inculcate <<
 inculcation >> inculpate >>

[ˌɪnkʌlˈkeɪʃən]
noun
внедрение, насаждение, внушение


inculpate

<< inculcation <<
 inculpate >> inculpation >>

[ˈɪnkʌlpeɪt]
v. book.
1) обвинять; порицать
2) изобличать


incurability

<< incur <<
 incurability >> incurable >>

[ɪnˌkjuərəˈbɪlɪtɪ]
noun
1) неизлечимость
2) неискоренимость


incurable

<< incurability <<
 incurable >> incuriosity >>

[ɪnˈkjuərəbl]

01. adj.
1) неизлечимый, неисцелимый
2) неискоренимый

02. noun
(oft. pl.)
безнадежный больной


incuriosity

<< incurable <<
 incuriosity >> incurious >>

[ɪnˌkjuərɪˈɔsɪtɪ]
noun
отсутствие любопытства


incurious

<< incuriosity <<
 incurious >> incursion >>

[ɪnˈkjuərɪəs]
adj.
1) нелюбопытный
2) невнимательный, безразличный
not incurious небезынтересный


incursion

<< incurious <<
 incursion >> incurvation >>

[ɪnˈkə:ʃən]
noun
1) вторжение, нашествие
2) внезапное нападение, налет, набег
3) geol. наступление (моря)
Syn:
raid


incurvation

<< incursion <<
 incurvation >> incurvature >>

[ˌɪnkə:ˈveɪʃən]
noun
1) сгибание
2) изгиб, кривизна, выгиб


incurvature

<< incurvation <<
 incurvature >> incurve >>

[ɪnˈkə:vətʃə]
= incurvation


incurve

<< incurvature <<
 incurve >> incus >>

[ˈɪnˈkə:v]
v.
1) сгибаться (внутрь)
2) выгибать(ся); загибать (внутрь)


incus

<< incurve <<
 incus >> incuse >>

[ˈɪŋkəs]
noun anat.
наковальня (во внутреннем ухе)


incuse

<< incus <<
 incuse >> incut >>

[ɪnˈkju:z]

01. noun
вычеканенное изображение

02. adj.
выбитый, вычеканенный

03. v.
выбивать (изображение на монете и т. п.), чеканить


indium

<< indite <<
 indium >> indivertible >>

[ˈɪndɪəm]
noun chem.
индий


indivertible

<< indium <<
 indivertible >> individual >>

[ˌɪndɪˈvə:təbl]
adj.
неотвратимый


individual

<< indivertible <<
 individual >> individualistic >>

[ˌɪndɪˈvɪdjuəl]

01. adj.
1) личный, индивидуальный; individual freedom (или liberty) свобода личности
2) характерный, особенный; оригинальный; she has an individual style of dressing у нее своеобразный стиль в одежде
3) отдельный, единичный, частный; individual peasant крестьянин-единоличник; individual fire mil. одиночный огонь

02. noun
1) личность, человек; agreeable individual приятный человек; private individual leg. частное лицо
2) индивидуум; особь


individualistic

<< individual <<
 individualistic >> individuality >>

[ˌɪndɪˌvɪdjuəˈlɪstɪk]
adj.
индивидуалистический


individuality

<< individualistic <<
 individuality >> individualize >>

[ˌɪndɪˌvɪdjuˈælɪtɪ]
noun
1) индивидуальность; a man of marked individuality незаурядная личность
2) philos. отдельное бытие
3) (обыкн. pl) индивидуальная черта, особенность


individualize

<< individuality <<
 individualize >> indivisibility >>

[ˌɪndɪˈvɪdjuəlaɪz]
v.
1) индивидуализировать, придавать индивидуальный характер
2) подробно, детально определять


indivisibility

<< individualize <<
 indivisibility >> indivisible >>

[ˈɪndɪˌvɪzɪˈbɪlɪtɪ]
noun
неделимость


indivisible

<< indivisibility <<
 indivisible >> Indo-Chinese >>

[ˌɪndɪˈvɪzəbl]

01. adj.
неделимый, бесконечно малый

02. noun
нечто неделимое, бесконечно малое


Indo-Chinese

<< indivisible <<
 Indo-Chinese >> Indo-European >>

[ˈɪndəutʃaɪˈni:z]
adj.
индокитайский


Indo-European

<< Indo-Chinese <<
 Indo-European >> indocile >>

[ˈɪndəuˌjuərəˈpi:ən]
adj.
индоевропейский


indomitable

<< indolent <<
 indomitable >> Indonesian >>

[ɪnˈdɔmɪtəbl]
adj.
неукротимый; упрямый, упорный; indomitable temper необузданный характер


Indonesian

<< indomitable <<
 Indonesian >> indoor >>

[ˌɪndəuˈni:zjən]

01. adj.
индонезийский

02. noun
индонезиец; индонезийка


indoor

<< Indonesian <<
 indoor >> indoors >>

[ˈɪndɔ:]
adj.
находящийся или происходящий в помещении; комнатный, домашний;
indoor games
а) комнатные игры;
б) игры в спортивном зале; indoor aerial radio комнатная антенна


indoors

<< indoor <<
 indoors >> indorsation >>

[ˈɪnˈdɔ:z]
adv.
внутри дома; в помещении; to stay (или to keep) indoors оставаться дома, не выходить


indorsation

<< indoors <<
 indorsation >> indorse >>

[ˌɪndɔ:ˈseɪʃən]
= endorsement


indorse

<< indorsation <<
 indorse >> indorsee >>

[ɪnˈdɔ:s]
= endorse


indorsee

<< indorse <<
 indorsee >> indorsement >>

[ˌɪndɔ:ˈsi:]
noun comm.
индоссат


indorsement

<< indorsee <<
 indorsement >> indraft >>

[ɪnˈdɔ:smənt]
= endorsement


indraft

<< indorsement <<
 indraft >> indraught >>

[ˈɪndrɑ:ft]
= indraught


indraught

<< indraft <<
 indraught >> indrawn >>

[ˈɪndrɑ:ft]
noun
приток; поток (воздуха, жидкости - внутрь)


inductance

<< induct <<
 inductance >> inductee >>

[ɪnˈdʌktəns]
noun electr.
индуктивность; (само)индукция


inductee

<< inductance <<
 inductee >> inductile >>

[ˌɪndʌkˈti:]
noun amer.
призывник


inductile

<< inductee <<
 inductile >> induction >>

[ɪnˈdʌktaɪl]
adj.
нетягучий, нековкий (о металле)


induction

<< inductile <<
 induction >> induction-coil >>

[ɪnˈdʌkʃən]
noun
1) официальное введение в должность
2) amer. призыв на военную службу
3) logic индукция, индуктивный метод
4) electr. индукция
5) tech. впуск
Syn:
reasoning


induction-coil

<< induction <<
 induction-coil >> induction-valve >>

[ɪnˈdʌkʃənkɔɪl]
noun electr.
индукционная катушка, индуктор


induction-valve

<< induction-coil <<
 induction-valve >> inductive >>

[ɪnˈdʌkʃənvælv]
noun tech.
впускной клапан


inductive

<< induction-valve <<
 inductive >> inductor >>

[ɪnˈdʌktɪv]
adj.
1) logic индуктивный
2) electr. индукционный; индуктивный


inductor

<< inductive <<
 inductor >> indue >>

[ɪnˈdʌktə]
noun electr.
индуктор


indue

<< inductor <<
 indue >> indulge >>

[ɪnˈdju:]
= endue


indulge

<< indue <<
 indulge >> indulgence >>

[ɪnˈdʌldʒ]
v.
1) позволять себе удовольствие; давать себе волю (в чем-л.); to indulge in bicycling увлекаться ездой на велосипеде; to indulge in a cigar (in a nap) с удовольствием выкурить сигару (вздремнуть)
2) доставлять удовольствие; he indulged the company with a song он доставил всем удовольствие своим пением
3) быть снисходительным; потворствовать, баловать, потакать; you can't indulge every creature на всех не угодишь
4) coll. сильно пить; I'm afraid he indulges too much я боюсь, что он злоупотребляет спиртным
5) comm. дать отсрочку платежа по векселю
Syn:
pamper


industrial

<< induration <<
 industrial >> industrialist >>

[ɪnˈdʌstrɪəl]

01. adj.
1) промышленный, индустриальный; industrial goods промышленные изделия; industrial classes промышленные рабочие, трудящиеся; industrial area промышленный район; industrial relations отношения, возникающие в процессе производства; the industrial revolution промышленная революция
2) производственный; industrial union amer. производственный профсоюз; industrial accident несчастный случай на прозводстве; industrial sanitation фабрично-заводская санитария;
industrial school
а) ремесленное училище;
б) ремесленная школа для беспризорных детей или правонарушителей
3) употребляемый для промышленных целей; industrial crops agric. технические культуры; industrial plant техническое растение; industrial wood пиломатериалы; industrial tractor трактор-тягач
industrial action забастовочное движение

02. noun
1) промышленник
2) (pl.) акции промышленных предприятий


industrialist

<< industrial <<
 industrialist >> industrialization >>

[ɪnˈdʌstrɪəlɪst]
noun
промышленник, предприниматель; фабрикант


industrialization

<< industrialist <<
 industrialization >> industrially >>

[ɪnˌdʌstrɪəlaɪˈzeɪʃən]
noun
индустриализация


industrially

<< industrialization <<
 industrially >> industrious >>

[ɪnˈdʌstrɪəlɪ]
adv.
1) в промышленном отношении; с индустриальной точки зрения
2) промышленным путем


industrious

<< industrially <<
 industrious >> industriously >>

[ɪnˈdʌstrɪəs]
adj.
трудолюбивый, усердный, прилежный
Syn:
diligent


industriously

<< industrious <<
 industriously >> industry >>

[ɪnˈdʌstrɪəslɪ]
adv.
старательно, усердно


industry

<< industriously <<
 industry >> indwell >>

[ˈɪndəstrɪ]
noun
1) промышленность, индустрия;
home industry
а) отечественная промышленность;
б) кустарный промысел; large-scale industry крупная промышленность
2) отрасль промышленности
3) трудолюбие, прилежание, усердие


indwell

<< industry <<
 indwell >> indwelling >>

[ˈɪnˈdwel]
v.
(past and past part. indwelt)
1) проживать (in)
2) постоянно пребывать, не покидать, не оставлять (о мыслях и т. п.)


indwelling

<< indwell <<
 indwelling >> indwelt >>

[ˈɪnˈdwelɪŋ]

01. pres. part. of indwell

02. noun
пребывание (где-л.)

03. adj.
живущий; постоянно пребывающий


indwelt

<< indwelling <<
 indwelt >> inearth >>

[ˈɪnˈdwelt]
past, past part. of indwell


ineducable

<< inedible <<
 ineducable >> ineffable >>

[ɪnˈedjukəbl]
adj.
не поддающийся обучению, воспитанию или дрессировке


ineffable

<< ineducable <<
 ineffable >> ineffaceable >>

[ɪnˈefəbl]
adj.
невыразимый, несказанный


ineffaceable

<< ineffable <<
 ineffaceable >> ineffective >>

[ˌɪnɪˈfeɪsəbl]
adj.
неизгладимый


ineffective

<< ineffaceable <<
 ineffective >> ineffectual >>

[ˌɪnɪˈfektɪv]
adj.
1) безрезультатный, не производящий или не достигающий эффекта
2) недействительный
3) неспособный, неумелый


ineffectual

<< ineffective <<
 ineffectual >> inefficacious >>

[ˌɪnɪˈfektjuəl]
adj.
безрезультатный, бесплодный; неудачный, слабый; ineffectual teacher плохой преподаватель


inefficacious

<< ineffectual <<
 inefficacious >> inefficiency >>

[ˌɪnefɪˈkeɪʃəs]
adj.
недействительный, неэффективный


inefficiency

<< inefficacious <<
 inefficiency >> inefficient >>

[ˌɪnɪˈfɪʃənsɪ]
noun
1) неспособность, неумелость
2) неэффективность, недейственность


inefficient

<< inefficiency <<
 inefficient >> inelaborate >>

[ˌɪnɪˈfɪʃənt]
adj.
1) неспособный, неумелый
2) плохо действующий, неэффективный; непроизводительный


inelaborate

<< inefficient <<
 inelaborate >> inelastic >>

[ˌɪnɪˈlæbərɪt]
adj.
1) неразработанный
2) простой, безыскусственный


inelastic

<< inelaborate <<
 inelastic >> inelasticity >>

[ˌɪnɪˈlæstɪk]
adj.
неэластичный, негибкий; inelastic timetable жесткое расписание


inept

<< ineluctable <<
 inept >> ineptitude >>

[ɪˈnept]
adj.
1) неподходящий, неуместный
2) неспособный
3) глупый
4) leg. недействительный
Syn:
clumsy


ineptitude

<< inept <<
 ineptitude >> inequable >>

[ɪˈneptɪtju:d]
noun
1) неуместность
2) неспособность, неумелость
3) глупость


inequable

<< ineptitude <<
 inequable >> inequality >>

[ɪnˈekwəbl]
adj.
1) изменчивый
2) неуравновешенный


inequality

<< inequable <<
 inequality >> inequilateral >>

[ˌɪni:ˈkwɔlɪtɪ]
noun
1) неравенство; разница
2) неодинаковость; различие, несходство
3) изменчивость, непостоянство
4) (обыкн. pl) неровность (поверхности)
5) несостоятельность; неспособность (сделать что-л.)


inequilateral

<< inequality <<
 inequilateral >> inequitable >>

[ɪnˈi:kwɪˈlætərəl]
adj.
неравносторонний


inequitable

<< inequilateral <<
 inequitable >> inequity >>

[ɪnˈekwɪtəbl]
adj.
несправедливый, пристрастный


inequity

<< inequitable <<
 inequity >> ineradicable >>

[ɪnˈekwɪtɪ]
noun
несправедливость


ineradicable

<< inequity <<
 ineradicable >> inerrable >>

[ˌɪnɪˈrædɪkəbl]
adj.
неискоренимый


inerrable

<< ineradicable <<
 inerrable >> inerrancy >>

[ɪnˈerəbl]
adj.
непогрешимый


inerrancy

<< inerrable <<
 inerrancy >> inert >>

[ɪnˈerənsɪ]
noun
непогрешимость


inessentials

<< inessential <<
 inessentials >> inestimable >>

[ˈɪnɪˈsenʃəlz]
noun
(pl.)
то, что не является предметом первой необходимости; предметы роскоши


inestimable

<< inessentials <<
 inestimable >> inevitability >>

[ɪnˈestɪməbl]
adj.
не поддающийся оценке; неоценимый, бесценный


inevitability

<< inestimable <<
 inevitability >> inevitable >>

[ɪnˌevɪtəˈbɪlɪtɪ]
noun
неизбежность


inevitable

<< inevitability <<
 inevitable >> inexact >>

[ɪnˈevɪtəbl]
adj.
1) неизбежный, неминуемый
2) coll. неизменный; tourists with their inevitable cameras туристы со своими неизменными фотоаппаратами
Syn:
inescapable, necessary, unavoidable
Ant:
avertible, chance, optional, preventable


inexact

<< inevitable <<
 inexact >> inexactitude >>

[ˌɪnɪgˈzækt]
adj.
неточный; небрежный


inexactitude

<< inexact <<
 inexactitude >> inexcusable >>

[ˌɪnɪgˈzæktɪtju:d]
noun
неточность
terminological inexactitudes euphem. ложь


inexcusable

<< inexactitude <<
 inexcusable >> inexhaustibility >>

[ˌɪnɪksˈkju:zəbl]
adj.
непростительный


inexhaustibility

<< inexcusable <<
 inexhaustibility >> inexhaustible >>

[ˈɪnɪgˌzɔ:stəˈbɪlɪtɪ]
noun
неистощимость и пр.


inexhaustible

<< inexhaustibility <<
 inexhaustible >> inexorability >>

[ˌɪnɪgˈzɔ:stəbl]
adj.
1) неистощимый, неисчерпаемый; inexhaustible fertility неистощимое плодородие (почвы)
2) неутомимый


inexorability

<< inexhaustible <<
 inexorability >> inexorable >>

[ɪnˌeksərəˈbɪlɪtɪ]
noun
неумолимость и пр.


inexpiable

<< inexpert <<
 inexpiable >> inexplicable >>

[ɪnˈekspɪəbl]
adj.
1) неискупимый
2) неумолимый


inexplicable

<< inexpiable <<
 inexplicable >> inexplicit >>

[ɪnˈeksplɪkəbl]
adj.
необъяснимый; непонятный


inexplicit

<< inexplicable <<
 inexplicit >> inexpressible >>

[ˌɪnɪksˈplɪsɪt]
adj.
неопределенный, неясно выраженный, непонятный


inexpressible

<< inexplicit <<
 inexpressible >> inexpressive >>

[ˌɪnɪksˈpresəbl]

01. adj.
невыразимый; неописуемый

02. noun
(pl.) joc.
штаны


inexpressive

<< inexpressible <<
 inexpressive >> inexpugnable >>

[ˌɪnɪksˈpresɪv]
adj.
1) невыразительный
2) obs. невыразимый, неописуемый


inexpugnable

<< inexpressive <<
 inexpugnable >> inextinguishable >>

[ˌɪnɪksˈpʌgnəbl]
adj.
неприступный; неодолимый


inextinguishable

<< inexpugnable <<
 inextinguishable >> inextricable >>

[ˌɪnɪksˈtɪŋgwɪʃəbl]
adj.
неугасимый; непрекращающийся; inextinguishable laughter безудержный смех


inextricable

<< inextinguishable <<
 inextricable >> infallibility >>

[ɪnˈekstrɪkəbl]
adj.
1) не могущий быть распутанным; сложный, запутанный; inextricable connection неразрывная связь
2) неразрешимый; безвыходный; inextricable difficulties непреодолимые трудности


infallibility

<< inextricable <<
 infallibility >> infallible >>

[ɪnˌfæləˈbɪlɪtɪ]
noun
непогрешимость и пр.


infallible

<< infallibility <<
 infallible >> infamise >>

[ɪnˈfæləbl]
adj.
1) безошибочный, непогрешимый; none of us is infallible всем нам свойственно ошибаться
2) надежный, верный; infallible success безусловный (успех)


infant-school

<< infant <<
 infant-school >> infanta >>

[ˈɪnfəntsku:l]
noun
школа для малышей (от 5 до 7 лет; государственная; существует самостоятельно или в составе общей начальной школы)


infanta

<< infant-school <<
 infanta >> infante >>

[ɪnˈfæntə]
span.
noun
инфанта


infante

<< infanta <<
 infante >> infanticide >>

[ɪnˈfæntɪ]
span.
noun
инфант


infanticide

<< infante <<
 infanticide >> infantile >>

[ɪnˈfæntɪsaɪd]
noun
детоубийство, особ. убийство новорожденного


infantile

<< infanticide <<
 infantile >> infantine >>

[ˈɪnfəntaɪl]
adj.
1) младенческий, инфантильный; infantile sickness детская болезнь; infantile paralysis med. полиомиелит, детский паралич
2) начальный; в первой стадии


infantine

<< infantile <<
 infantine >> infantry >>

[ˈɪnfəntaɪn]
adj.
1) младенческий, инфантильный; infantile sickness детская болезнь; infantile paralysis med. полиомиелит, детский паралич
2) начальный; в первой стадии


infantry

<< infantine <<
 infantry >> infantryman >>

[ˈɪnfəntrɪ]
noun
1) пехота
2) (attr.) пехотный


infantryman

<< infantry <<
 infantryman >> infatuate >>

[ˈɪnfəntrɪmən]
noun
пехотинец


infatuate

<< infantryman <<
 infatuate >> infatuated >>

[ɪnˈfætjueɪt]
v.
вскружить голову, свести с ума; внушить безрассудную страсть


infatuated

<< infatuate <<
 infatuated >> infatuation >>

[ɪnˈfætjueɪtɪd]

01. past part. of infatuate

02. adj.
ослепленный, влюбленный до безумия; поглупевший от любви


infelicity

<< infelicitous <<
 infelicity >> infer >>

[ˌɪnfɪˈlɪsɪtɪ]
noun
1) несчастье
2) погрешность; the infelicities of style стилистические погрешности


infer

<< infelicity <<
 infer >> inferable >>

[ɪnˈfə:]
v.
1) заключать, делать заключение, вывод
2) означать, подразумевать


inferable

<< infer <<
 inferable >> inference >>

[ɪnˈfə:rəbl]
adj.
возможный в качестве вывода, заключения


inference

<< inferable <<
 inference >> inferential >>

[ˈɪnfərəns]
noun
1) вывод, заключение
2) подразумеваемое; предположение; a mere inference всего лишь предположение
Syn:
reasoning


inferential

<< inference <<
 inferential >> inferior >>

adj.
выведенный или выводимый путем заключения


inferior

<< inferential <<
 inferior >> inferiority >>

[ɪnˈfɪərɪə]

01. noun
подчиненный; младший по чину; стоящий ниже (по развитию, уму и т. п.); your inferiors ваши подчиненные

02. adj.
1) низший (по положению, чину; to)
2) худший (по качеству); плохой; of inferior quality плохого качества; to be inferior to smb. уступать кому-л. (в чем-л.)
3) нижний
4) typ. подстрочный


inferiority

<< inferior <<
 inferiority >> infernal >>

[ɪnˌfɪərɪˈɔrɪtɪ]
noun
1) более низкое положение, достоинство, качество; he was painfully sensible of his inferiority in conversation он болезненно относился к своему неумению вести разговор
2) (attr.) inferiority complex psych. комплекс неполноценности


infernal

<< inferiority <<
 infernal >> inferno >>

[ɪnˈfə:nl]
adj.
1) адский
2) дьявольский, бесчеловечный
3) coll. проклятый


inferno

<< infernal <<
 inferno >> inferrable >>

[ɪnˈfə:nəu]
it.
noun
ад


inferrable

<< inferno <<
 inferrable >> infertile >>

[ɪnˈfə:rəbl]
= inferable


inhabitant

<< inhabitancy <<
 inhabitant >> inhabitation >>

[ɪnˈhæbɪtənt]
noun
житель, обитатель


inhabitation

<< inhabitant <<
 inhabitation >> inhabited >>

[ɪnˌhæbɪˈteɪʃən]
noun
1) жительство, проживание
2) жилище, жилье; местожительство


inhabited

<< inhabitation <<
 inhabited >> inhalation >>

[ɪnˈhæbɪtɪd]
adj.
населенный; inhabited locality населенный пункт


inhalation

<< inhabited <<
 inhalation >> inhale >>

[ˌɪnhəˈleɪʃən]
noun
1) вдыхание
2) med. ингаляция


inhale

<< inhalation <<
 inhale >> inhaler >>

[ɪnˈheɪl]
v.
1) вдыхать
2) затягиваться (табачным дымом)


inhaler

<< inhale <<
 inhaler >> inharmonic >>

[ɪnˈheɪlə]
noun
1) ингалятор
2) респиратор; противогаз
3) воздушный фильтр
4) завзятый курильщик


inharmonic

<< inhaler <<
 inharmonic >> inharmonious >>

[ˌɪnhɑ:ˈmɔnɪk]
adj.
нарушающий гармонию


inharmonious

<< inharmonic <<
 inharmonious >> inhere >>

[ˌɪnhɑ:ˈməunjəs]
adj.
негармоничный, нестройный, несогласованный


inhere

<< inharmonious <<
 inhere >> inherence >>

[ɪnˈhɪə]
v.
1) быть присущим (in)
2) принадлежать, быть неотъемлемым (о правах и т. п.; in)


inherence

<< inhere <<
 inherence >> inherency >>

[ɪnˈhɪərəns]
noun
неотделимость, неотъемлемость


inheritor

<< inherited <<
 inheritor >> inheritress >>

[ɪnˈherɪtə]
noun
наследник


inheritress

<< inheritor <<
 inheritress >> inheritrix >>

[ɪnˈherɪtrɪs]
noun
наследница


inheritrix

<< inheritress <<
 inheritrix >> inhesion >>

[ɪnˈherɪtrɪks]
noun
наследница


inhesion

<< inheritrix <<
 inhesion >> inhibit >>

[ɪnˈhi:ʒən]
noun
присущность


inhibit

<< inhesion <<
 inhibit >> inhibition >>

[ɪnˈhɪbɪt]
v.
1) препятствовать, сдерживать, подавлять; to inhibit one's desire to do smth. подавить в себе желание сделать что-л.
2) physiol. задерживать, тормозить
3) запрещать (делать что-л. гл. обр. в церковном праве; from)
Syn:
subdue


inhibition

<< inhibit <<
 inhibition >> inhibitor >>

[ˌɪnhɪˈbɪʃən]
noun
1) сдерживание
2) physiol. задержка, подавление, торможение
3) воспрещение, запрещение (гл. обр. в церковном праве)


inhibitor

<< inhibition <<
 inhibitor >> inhibitory >>

[ɪnˈhɪbɪtə]
noun
1) biol. вещество, задерживающее рост
2) chem. замедлитель реакции


inhibitory

<< inhibitor <<
 inhibitory >> inhospitable >>

[ɪnˈhɪbɪtərɪ]
adj.
1) препятствующий
2) запрещающий, запретительный
3) physiol. задерживающий, подавляющий, тормозящий


inhospitable

<< inhibitory <<
 inhospitable >> inhuman >>

[ɪnˈhɔspɪtəbl]
adj.
1) негостеприимный
2) суровый; inhospitable coast суровый, неласковый берег


inhuman

<< inhospitable <<
 inhuman >> inhumane >>

[ɪnˈhju:mən]
adj.
1) бесчеловечный, жестокий, бесчувственный
2) нечеловеческий, не свойственный человеку


iniquitous

<< inimitable <<
 iniquitous >> iniquity >>

[ɪˈnɪkwɪtəs]
adj.
ужасающе несправедливый; чудовищный


iniquity

<< iniquitous <<
 iniquity >> initial >>

[ɪˈnɪkwɪtɪ]
noun
беззаконие, зло; несправедливость; lost in iniquity погрязший в пороке


initial

<< iniquity <<
 initial >> initially >>

[ɪˈnɪʃəl]

01. adj.
начальный; первоначальный; initial cost первоначальная стоимость; initial expenditure предварительные расходы; initial word аббревиатура из начальных букв (напр. UNO ООН); initial velocity phys. начальная скорость

02. noun
1) начальная буква
2) (pl.) инициалы

03. v.
1) (по)ставить инициалы
2) парафировать (в международном праве); to initial a document парафировать документ


initially

<< initial <<
 initially >> initiate >>

[ɪˈnɪʃəlɪ]
adv.
в начальной стадии; в исходном положении


initiate

<< initially <<
 initiate >> initiation >>

[ɪˈnɪʃɪɪt]

01. noun
вновь принятый (в общество и т. п.); посвященный (в тайну и т. п.)

02. adj.
принятый (в общество и т. п.); посвященный (в тайну и т. п.)

03. v.
1) вводить (в должность и т. п.); знакомить; посвящать (в тайну и т. п.)
2) принимать в члены общества, клуба и т. п.
3) начать, приступать, положить начало; to initiate measures приступить к проведению мероприятий; to initiate the growth стимулировать рост
Syn:
begin


initiation

<< initiate <<
 initiation >> initiative >>

[ɪˌnɪʃɪˈeɪʃən]
noun
1) введение (в общество; into); посвящение (в тайну; in)
2) основание, учреждение
3) (attr.) вступительный; initiation fee amer. вступительный взнос (в профсоюз, клуб)


initiative

<< initiation <<
 initiative >> initiatory >>

[ɪˈnɪʃɪətɪv]

01. noun
1) почин; инициатива; on one's own initiative по собственной инициативе; to take the initiative проявить инициативу
2) leg. право законодательной инициативы

02. adj.
1) начальный; вводный
2) инициативный, сделавший почин, положивший начало


initiatory

<< initiative <<
 initiatory >> inject >>

[ɪˈnɪʃɪətərɪ]
adj.
1) начальный; вводный
2) относящийся к посвящению (во что-л.)


inject

<< initiatory <<
 inject >> injection >>

[ɪnˈdʒekt]
v.
1) впрыскивать, вводить, впускать (into)
2) tech. вбрызгивать; вдувать
3) вставлять (замечание и т. п.)


injection

<< inject <<
 injection >> injector >>

[ɪnˈdʒekʃən]
noun
1) впрыскивание, инъекция, вливание
2) лекарство для впрыскивания
3) tech. впрыск; вдувание


injured

<< injure <<
 injured >> injurious >>

[ˈɪndʒəd]

01. past part. of injure

02. adj.
1) обиженный, оскорбленный; in an injured voice с обидой в голосе
2) раненый; the dead and the injured убитые и раненые


injurious

<< injured <<
 injurious >> injury >>

[ɪnˈdʒuərɪəs]
adj.
1) вредный; injurious to health вредный для здоровья
2) несправедливый
3) оскорбительный; клеветнический


injury

<< injurious <<
 injury >> injustice >>

[ˈɪndʒərɪ]
noun
1) вред, повреждение, порча; to do smb. an injury причинять вред кому-л.
2) рана, ушиб
3) несправедливость
4) оскорбление; обида


injustice

<< injury <<
 injustice >> ink >>

[ɪnˈdʒʌstɪs]
noun
несправедливость; to do smb. an injustice быть несправедливым к кому-л.


ink

<< injustice <<
 ink >> ink in >>

[ɪŋk]

01. noun
1) чернила
2) типографская краска (тж. printer's ink)
3) черная жидкость, выпускаемая каракатицей

02. v.
1) метить чернилами
2) покрывать, пачкать чернилами
3) покрывать типографской краской
ink in


ink in

<< ink <<
 ink in >> ink-bag >>

обвести чернилами (карандашный рисунок)


ink-bag

<< ink in <<
 ink-bag >> ink-bottle >>

[ˈɪŋkbæg]
noun
чернильный мешок каракатицы


ink-bottle

<< ink-bag <<
 ink-bottle >> ink-eraser >>

[ˈɪŋkˌbɔtl]
noun
чернильница


ink-eraser

<< ink-bottle <<
 ink-eraser >> ink-holder >>

[ˈɪŋkɪˌreɪzə]
noun
чернильный ластик


ink-holder

<< ink-eraser <<
 ink-holder >> ink-horn >>

[ˈɪŋkˌhəuldə]
noun
резервуар автоматической ручки


ink-well

<< ink-slinger <<
 ink-well >> inker >>

[ˈɪŋkwel]
noun
чернильница (в столе, в парте)


inker

<< ink-well <<
 inker >> inkle >>

[ˈɪŋkə]
noun typ.
валик для нанесения краски


inkle

<< inker <<
 inkle >> inkling >>

[ˈɪŋkl]
noun
тесьма, лента (для отделки)


inkling

<< inkle <<
 inkling >> inkstand >>

[ˈɪŋklɪŋ]
noun
намек (на что-либо), легкое подозрение (of); I had an inkling of it я подозревал это; an inkling of truth намек на истину
Syn:
premonition


inkstand

<< inkling <<
 inkstand >> inky >>

[ˈɪŋkstænd]
noun
чернильница, письменный прибор


inky

<< inkstand <<
 inky >> inlaid >>

[ˈɪŋkɪ]
adj.
1) покрытый чернилами, в чернилах; чернильный
2) чернильный, цвета чернил; inky darkness кромешная тьма


inlaid

<< inky <<
 inlaid >> inland >>

[ˈɪnˈleɪd]
past, past part. of inlay 2.


inland

<< inlaid <<
 inland >> inlander >>

[ˈɪnlənd]

01. noun
внутренняя часть страны; территория, удаленная от моря или границы

02. adj.
1) расположенный внутри страны; удаленный от моря или границы
2) внутренний; inland waters внутренние воды; inland trade внутренняя торговля;
inland revenue
а) внутренние поступления в государственную казну; внутренние налоги;
б) coll. департамент, ведающий внутренними налогами

03. adv.
1) внутрь, вглубь
2) внутри страны


inlander

<< inland <<
 inlander >> inlay >>

[ˈɪnləndə]
noun
житель внутренних районов страны


inlay

<< inlander <<
 inlay >> inlet >>

[ˈɪnleɪ]

01. noun
инкрустация; мозаичная работа

02. v.
(past and past part. inlaid)
1) вкладывать, вставлять, выстилать; to inlay a floor настилать паркет
2) покрывать инкрустацией, мозаикой


innards

<< inn <<
 innards >> innate >>

[ˈɪnədz]
noun
(pl.) coll.
внутренности (особ. желудок и кишечник)


innate

<< innards <<
 innate >> innavigable >>

[ˈɪˈneɪt]
adj.
врожденный, природный
Syn:
congenital, hereditary, inborn, inbred
see inherent
Ant:
acquired


innavigable

<< innate <<
 innavigable >> inner >>

[ɪˈnævɪgəbl]
adj.
несудоходный


inner

<< innavigable <<
 inner >> inner tire >>

[ˈɪnə]
adj.
внутренний
the inner man
а) душа, внутреннее 'я';
б) joc. желудок; to refresh one's inner man заморить червячка, поесть
Syn:
interior, internal, inward
Ant:
exterior, external, outer


inner tire

<< inner <<
 inner tire >> innermost >>

[ˈɪnəˌtaɪə]
noun
камера (автомобильная, велосипедная)


innermost

<< inner tire <<
 innermost >> innervate >>

[ˈɪnəməust]
adj.
1) лежащий глубоко внутри
2) глубочайший, сокровенный; one's innermost feelings сокровенные чувства


innervate

<< innermost <<
 innervate >> innervated >>

[ˈɪnə:veɪt]
v. physiol.
возбуждать, раздражать


innervated

<< innervate <<
 innervated >> inning >>

[ˈɪnə:veɪtɪd]

01. past part. of innervate

02. adj. anat.
снабженный нервами


inning

<< innervated <<
 inning >> innings >>

[ˈɪnɪŋ]
noun
1) уборка урожая


innings

<< inning <<
 innings >> innkeeper >>

[ˈɪnɪŋz]
noun
(pl. invar.)
1) sport подача, очередь подачи мяча (в крикете, бейсболе)
2) период нахождения у власти (политической партии, лица)
3) наносная земля; земля, отвоеванная у моря
good innings счастье, удача
long innings долгая жизнь
you had your innings ваше время прошло


innovation

<< innovate <<
 innovation >> innovator >>

[ˌɪnəuˈveɪʃən]
noun
нововведение, новшество; новаторство


innovator

<< innovation <<
 innovator >> innovatory >>

[ˈɪnəuveɪtə]
noun
новатор; рационализатор


innovatory

<< innovator <<
 innovatory >> innoxious >>

[ˌɪnəuˈveɪtərɪ]
adj.
новаторский; рационализаторский


innoxious

<< innovatory <<
 innoxious >> innuendo >>

[ɪˈnɔkʃəs]
= innocuous


innuendo

<< innoxious <<
 innuendo >> innumerable >>

[ˌɪnju:ˈendəu]
noun
(pl. -oes )
косвенный намек; инсинуация
Syn:
hint


innumerable

<< innuendo <<
 innumerable >> innutrition >>

[ɪˈnju:mərəbl]
adj.
неисчислимый, бессчетный, бесчисленный
Syn:
countless


innutrition

<< innumerable <<
 innutrition >> inobservant >>

[ˌɪnju:ˈtrɪʃən]
noun
недостаток питания


inobservant

<< innutrition <<
 inobservant >> inoccupation >>

[ˌɪnəbˈzə:vənt]
adj.
1) невнимательный
2) нарушающий (постановления, правила и т. п.)


inoccupation

<< inobservant <<
 inoccupation >> inoculate >>

[ˈɪnˌɔkjuˈpeɪʃən]
noun
незанятость, безделье


inoculate

<< inoccupation <<
 inoculate >> inoculation >>

[ɪˈnɔkjuleɪt]
v.
1) делать (предохранительную) прививку
2) bot. прививать


inofficious

<< inofficial <<
 inofficious >> inoperable >>

[ˌɪnəˈfɪʃəs]
adj.
1) недействующий
2) leg. противоречащий моральному долгу


inoperable

<< inofficious <<
 inoperable >> inoperative >>

[ɪnˈɔpərəbl]
adj. med.
неоперабельный


inoperative

<< inoperable <<
 inoperative >> inopportune >>

[ɪnˈɔpərətɪv]
adj.
1) недействующий; бездеятельный
2) не имеющий силы (о законе)


inopportune

<< inoperative <<
 inopportune >> inordinate >>

[ɪnˈɔpətju:n]
adj.
несвоевременный, неподходящий


inordinate

<< inopportune <<
 inordinate >> inorganic >>

[ɪˈnɔ:dɪnɪt]
adj.
1) неумеренный; чрезмерный
2) несдержанный
3) беспорядочный


inorganic

<< inordinate <<
 inorganic >> inornate >>

[ˌɪnɔ:ˈgænɪk]
adj.
1) неорганический; inorganic nutrition bot. минеральное питание
2) не являющийся органической частью (чего-л.), не связанный внутренне, чуждый


inornate

<< inorganic <<
 inornate >> inosculate >>

[ˌɪnɔ:ˈneɪt]
adj.
незамысловатый, простой


inosculate

<< inornate <<
 inosculate >> inpayments >>

[ɪˈnɔskjuleɪt]
v.
1) соединять(ся), срастаться (о кровеносных сосудах; with)
2) переплетать(ся), соединять(ся) (о волокнах)


inpayments

<< inosculate <<
 inpayments >> input >>

[ˈɪnˌpeɪmənts]
noun
(pl.)
поступление извне


input

<< inpayments <<
 input >> inquest >>

[ˈɪnput]
noun tech.
1) подводимая мощность
2) ввод (информации); информация на входе (вычислительной машины)


inquire into

<< inquire for <<
 inquire into >> inquiring >>

исследовать; разузнавать; выяснять, расследовать


inquiring

<< inquire into <<
 inquiring >> inquiry >>

[ɪnˈkwaɪərɪŋ]
adj.
1) вопрошающий; inquiring look вопрошающий взгляд
2) любознательный, пытливый; inquiring mind пытливый ум


inquiry

<< inquiring <<
 inquiry >> inquisition >>

[ɪnˈkwaɪərɪ]
noun
1) вопрос; запрос; расспрашивание; наведение справок; to make inquiries about smb., smth. наводить справки о ком-л., чем-л.; on inquiry наведя справки
2) расследование, следствие; court of inquiry mil. следственная комиссия; to hold an inquiry вести расследование
3) исследование
4) comm. спрос
Syn:
examination, inquest, inquisition, probe, study
see question


inquisition

<< inquiry <<
 inquisition >> inquisitional >>

[ˌɪnkwɪˈzɪʃən]
noun
1) расследование, следствие
2) (the Inquisition) hist. инквизиция
3) мучение, пытка
Syn:
inquiry


inquisitional

<< inquisition <<
 inquisitional >> inquisitive >>

[ˌɪnkwɪˈzɪʃənl]
adj.
1) следственный
2) инквизиционный; инквизиторский


inquisitive

<< inquisitional <<
 inquisitive >> inquisitor >>

[ɪnˈkwɪzɪtɪv]
adj.
1) пытливый, любознательный
2) назойливо любопытный


inquisitor

<< inquisitive <<
 inquisitor >> inquisitorial >>

[ɪnˈkwɪzɪtə]
noun
1) hist. инквизитор
2) судебный следователь


inquisitorial

<< inquisitor <<
 inquisitorial >> inroad >>

[ɪnˌkwɪzɪˈtɔ:rɪəl]
adj.
1) = inquisitional 2)
2) = inquisitive 2)


inroad

<< inquisitorial <<
 inroad >> inrush >>

[ˈɪnrəud]
noun
1) набег, нашествие
2) вторжение, посягательство; to make inroads upon smb.'s time посягать на чье-л. время


inrush

<< inroad <<
 inrush >> ins >>

[ˈɪnrʌʃ]
noun
1) внезапное вторжение
2) натиск, напор (хлынувшей воды); an inrush of tourists наплыв туристов
3) внезапный обвал


insanity

<< insanitary <<
 insanity >> insatiability >>

[ɪnˈsænɪtɪ]
noun
умопомешательство; безумие


insatiability

<< insanity <<
 insatiability >> insatiable >>

[ɪnˈseɪʃjəˈbɪlɪtɪ]
noun
ненасытность; жадность


insatiable

<< insatiability <<
 insatiable >> insatiate >>

[ɪnˈseɪʃjəbl]
adj.
ненасытный; жадный (of)


insatiate

<< insatiable <<
 insatiate >> inscribe >>

[ɪnˈseɪʃɪɪt]
adj.
ненасытный


inscribe

<< insatiate <<
 inscribe >> inscribed >>

[ɪnˈskraɪb]
v.
1) надписывать, вписывать (in, on)
2) вырезать, начертать на дереве, камне и т. п. (имя, надпись)
3) посвящать (to - кому-л.)
4) geom. вписывать (фигуру)
Syn:
write


inscribed

<< inscribe <<
 inscribed >> inscription >>

[ɪnˈskraɪbd]
adj. fin.
inscribed stock именные или зарегистрированные акции


inscription

<< inscribed <<
 inscription >> inscriptive >>

[ɪnˈskrɪpʃən]
noun
1) надпись
2) краткое посвящение


inscriptive

<< inscription <<
 inscriptive >> inscrutability >>

[ɪnˈskrɪptɪv]
adj.
сделанный в виде надписи


inscrutability

<< inscriptive <<
 inscrutability >> inscrutable >>

[ɪnˈskru:təˈbɪlɪtɪ]
noun
непостижимость, загадочность


inscrutable

<< inscrutability <<
 inscrutable >> insect >>

[ɪnˈskru:təbl]
adj.
1) непостижимый, загадочный; inscrutable smile загадочная улыбка
2) непроницаемый; inscrutable face (или expression) непроницаемое выражение лица


instrumental

<< instrument <<
 instrumental >> instrumentalist >>

[ˌɪnstruˈmentl]
adj.
1) инструментальный; instrumental errors погрешности прибора; instrumental landing aeron. слепая посадка, посадка по приборам
2) fig. служащий орудием, средством (для чего-л.); способствующий (чему-л.); to be instrumental in smth. способствовать чему-л.
3) gram. instrumental case творительный или инструментальный падеж


instrumentalist

<< instrumental <<
 instrumentalist >> instrumentality >>

[ˌɪnstruˈmentəlɪst]
noun
инструменталист; музыкант


instrumentality

<< instrumentalist <<
 instrumentality >> instrumentation >>

[ˌɪnstrumenˈtælɪtɪ]
noun
посредство, содействие; by the instrumentality of... через посредство..., посредством...


instrumentation

<< instrumentality <<
 instrumentation >> insubordinate >>

[ˌɪnstrumenˈteɪʃən]
noun
1) mus. инструментовка
2) оборудование инструментами; пользование приборами
3) осуществление, проведение в жизнь
4) obs. средство, способ
5) tech. оснащение инструментами


insubordinate

<< instrumentation <<
 insubordinate >> insubordination >>

[ˌɪnsəˈbɔ:dnɪt]
adj.
не подчиняющийся дисциплине; непокорный


insubordination

<< insubordinate <<
 insubordination >> insubstantial >>

[ˈɪnsəˌbɔ:dɪˈneɪʃən]
noun
ослушание, неподчинение, неповиновение; непокорность


insubstantial

<< insubordination <<
 insubstantial >> insufferable >>

[ˌɪnsəbˈstænʃəl]
adj.
1) нереальный, иллюзорный
2) непрочный
3) неосновательный; insubstantial accusation необоснованное обвинение
Syn:
flimsy


insufferable

<< insubstantial <<
 insufferable >> insufficiency >>

[ɪnˈsʌfərəbl]
adj.
невыносимый; нетерпимый


insufficiency

<< insufferable <<
 insufficiency >> insufficient >>

[ˌɪnsəˈfɪʃənsɪ]
noun
недостаточность


insufficient

<< insufficiency <<
 insufficient >> insufflate >>

[ˌɪnsəˈfɪʃənt]
adj.
недостаточный; несоответствующий; неудовлетворительный; неполный
Syn:
scanty


insulated

<< insulate <<
 insulated >> insulating >>

[ˈɪnsjuleɪtɪd]

01. past part. of insulate

02. adj.
изолированный; insulated bag мешок-термос


insulating

<< insulated <<
 insulating >> insulation >>

[ˈɪnsjuleɪtɪŋ]

01. pres. part. of insulate

02. adj.
изоляционный, изолирующий; insulating tape изоляционная лента


insulation

<< insulating <<
 insulation >> insulator >>

[ˌɪnsjuˈleɪʃən]
noun
1) изоляция
2) изоляционный материал


insulator

<< insulation <<
 insulator >> insulin >>

[ˈɪnsjuleɪtə]
noun
1) electr. изолятор; непроводник
2) изоляционный материал


insulin

<< insulator <<
 insulin >> insult >>

[ˈɪnsjulɪn]
noun pharm.
инсулин


insult

<< insulin <<
 insult >> insuperability >>

[ˈɪnsʌlt]

01. noun
оскорбление; обида; выпад

02. v.
оскорблять, наносить оскорбление; обижать


insuperability

<< insult <<
 insuperability >> insuperable >>

[ɪnˈsju:pərəˈbɪlɪtɪ]
noun
непреодолимость


insuperable

<< insuperability <<
 insuperable >> insupportable >>

[ɪnˈsju:pərəbl]
adj.
непреодолимый; insuperable difficulty непреодолимая трудность


insupportable

<< insuperable <<
 insupportable >> insurance >>

[ˌɪnsəˈpɔ:təbl]
adj.
1) невыносимый, нестерпимый
2) неоправданный, необоснованный; insupportable claim необоснованное притязание


insurance

<< insupportable <<
 insurance >> insurant >>

[ɪnˈʃuərəns]
noun
1) страхование; social insurance социальное страхование
2) страховая премия; сумма страхования
3) (attr.) страховой; insurance policy (fee) страховой полис (взнос)


insurrectional

<< insurrection <<
 insurrectional >> insurrectionary >>

[ˌɪnsəˈrekʃənl]
adj.
1) повстанческий
2) мятежный


insurrectionary

<< insurrectional <<
 insurrectionary >> insurrectionist >>

[ˌɪnsəˈrekʃnərɪ]
adj.
1) повстанческий
2) мятежный


insurrectionist

<< insurrectionary <<
 insurrectionist >> insusceptibility >>

[ˈɪnsəˈrekʃnɪst]
noun
1) участник восстания, повстанец
2) мятежник


insusceptibility

<< insurrectionist <<
 insusceptibility >> insusceptible >>

[ˈɪnsəˈseptəˈbɪlɪtɪ]
noun
нечувствительность, невосприимчивость


insusceptible

<< insusceptibility <<
 insusceptible >> inswept >>

[ˌɪnsəˈseptəbl]
adj.
нечувствительный, невосприимчивый; недоступный (чувству); insusceptible of medical treatment не поддающийся лечению


inswept

<< insusceptible <<
 inswept >> intact >>

[ˈɪnswept]
adj. tech.
обтекаемый; сигарообразный


intact

<< inswept <<
 intact >> intaglio >>

[ɪnˈtækt]
adj.
нетронутый; неповрежденный, целый
Syn:
entire


intaglio

<< intact <<
 intaglio >> intake >>

[ɪnˈtɑ:lɪəu]
it.

01. noun
1) инталия, глубоко вырезанное изображение на отшлифованном камне или металле
2) typ. глубокая печать (тж. intaglio printing)

02. v.
вырезать, гравировать


intake

<< intaglio <<
 intake >> intangibility >>

[ˈɪnteɪk]
noun
1) приемное, впускное или всасывающее устройство; всасывание
2) поглощение, потребление; the annual intake годовое потребление
3) набор, общее число учащихся, принятых в учебное заведение (в данном году)
4) общее число зачисленных на службу или завербованных на работу
5) рекрут
6) mainly north. разработанный участок земли (среди пустоши и болот)
7) mining вентиляционная выработка
8) metal. литник
9) scot. обман; обманщик


intangibility

<< intake <<
 intangibility >> intangible >>

[ɪnˌtændʒəˈbɪlɪtɪ]
noun
1) неосязаемость
2) неуловимость; непостижимость


integration

<< integrate <<
 integration >> integrator >>

[ˌɪntɪˈgreɪʃən]
noun
1) объединение в одно целое; интеграция; укрупнение; school integration десегрегация школ
2) math. интегрирование


integrator

<< integration <<
 integrator >> integrity >>

[ˈɪntɪgreɪtə]
noun
1) тот, кто интегрирует
2) интегрирующее устройство


integrity

<< integrator <<
 integrity >> integument >>

[ɪnˈtegrɪtɪ]
noun
1) прямота, честность, чистота; a man of integrity цельная натура
2) нетронутость, неприкосновенность; целостность; полнота; territorial integrity территориальная целостность
Syn:
goodness


integument

<< integrity <<
 integument >> integumentary >>

[ɪnˈtegjumənt]
noun
наружный покров, оболочка, особ. кожа, скорлупа, шелуха, кора


integumentary

<< integument <<
 integumentary >> intellect >>

[ɪnˌtegjuˈmentərɪ]
adj.
покровный


intellect

<< integumentary <<
 intellect >> intellection >>

[ˈɪntɪlekt]
noun
1) интеллект, ум, рассудок
2) умнейший человек; the intellects of the age великие умы эпохи
Syn:
mind


intellection

<< intellect <<
 intellection >> intellective >>

[ˌɪntɪˈlekʃən]
noun
деятельность ума, мышление


intellective

<< intellection <<
 intellective >> intellectual >>

[ˌɪntɪˈlektɪv]
adj.
умственный, мыслительный


intellectual

<< intellective <<
 intellectual >> intellectuality >>

[ˌɪntɪˈlektjuəl]

01. adj.
1) интеллектуальный, умственный; intellectual effort усилие ума; the intellectual facilities умственные способности; intellectual development духовное развитие
2) мыслящий, разумный

02. noun
1) мыслящий человек; интеллигент, интеллектуал
2) (the intellectuals) (pl.) интеллигенция
3) творческий работник


intellectuality

<< intellectual <<
 intellectuality >> intelligence >>

[ˈɪntɪˌlektjuˈælɪtɪ]
noun
интеллектуальность


intelligible

<< intelligibility <<
 intelligible >> intemperance >>

[ɪnˈtelɪdʒəbl]
adj.
понятный, вразумительный


intemperance

<< intelligible <<
 intemperance >> intemperate >>

[ɪnˈtempərəns]
noun
1) несдержанность
2) невоздержанность, пристрастие к спиртным напиткам


intemperate

<< intemperance <<
 intemperate >> intend >>

[ɪnˈtempərɪt]
adj.
1) несдержанный
2) невоздержанный; склонный к излишествам, особ. к злоупотреблению спиртными напитками


intend

<< intemperate <<
 intend >> intended >>

[ɪnˈtend]
v.
1) намереваться, иметь в виду; what do you intend to do (или doing)? что вы намерены делать?; was it intended? это было сделано намеренно?; I didn't intend to hurt you я не хотел причинить вам боль; I intended him to come я рассчитывал на то, что он придет; I intended to have gone я намеревался пойти (но не пошел)
2) предназначать (for);
this portrait is intended for you
а) этот портрет предназначается для вас;
б) iron. этот портрет должен изображать вас
3) значить, подразумевать; what do you intend by your words? что значат ваши слова?
Syn:
aim, contemplate, mean, plan, propose


intended

<< intend <<
 intended >> intense >>

[ɪnˈtendɪd]

01. past part. of intend

02. noun coll.
суженый (жених); суженая (невеста)


intense

<< intended <<
 intense >> intensification >>

[ɪnˈtens]
adj.
1) сильный; intense cold сильный холод; intense pain сильная боль; intense hatred жгучая ненависть; intense interest живой интерес
2) интенсивный, напряженный
3) ревностный; intense longing пылкое желание
4) сильно чувствующий, напряженно переживающий; впечатлительный


intensification

<< intense <<
 intensification >> intensify >>

[ɪnˌtensɪfɪˈkeɪʃən]
noun
усиление, интенсификация


intensify

<< intensification <<
 intensify >> intension >>

[ɪnˈtensɪfaɪ]
v.
усиливать(ся)


intension

<< intensify <<
 intension >> intensity >>

[ɪnˈtenʃən]
noun
1) напряжение, усилие
2) напряженность, интенсивность; сила


intensity

<< intension <<
 intensity >> intensive >>

[ɪnˈtensɪtɪ]
noun
1) интенсивность, напряженность; сила, энергия; intensity of emotions сила чувств; накал страстей
2) яркость, глубина (краски и т. п.)
3) electr. напряженность (поля)


inter-

<< inter alia <<
 inter- >> inter-library >>

[ˈɪntə]
pref.
1) меж-, между-, среди; interstellar межзвездный
2) пере-; intersect перекрещиваться; interwoven вплетенный, переплетенный
3) взаимо-; interplay взаимодействие, взаимосвязь; interchange обмен


inter-library

<< inter- <<
 inter-library >> interact >>

[ˌɪntəˈlaɪbrərɪ]
adj.
межбиблиотечный; inter-library exchange system межбиблиотечный абонемент


interact

<< inter-library <<
 interact >> interaction >>

[ˌɪntərˈækt]
v.
взаимодействовать; находиться во взаимодействии, действовать, влиять друг на друга


interaction

<< interact <<
 interaction >> interallied >>

[ˌɪntərˈækʃən]
noun
взаимодействие; by interaction косвенно


interallied

<< interaction <<
 interallied >> interatomic >>

[ˈɪntərəˈlaɪd]
adj.
(меж-)союзнический


interatomic

<< interallied <<
 interatomic >> interbreed >>

[ˈɪntərəˈtɔmɪk]
adj.
внутриатомный


interbreed

<< interatomic <<
 interbreed >> intercalary >>

[ˈɪntəˈbri:d]
v.
скрещивать (ся) (о разных породах)


intercalary

<< interbreed <<
 intercalary >> intercalate >>

[ɪnˈtə:kələrɪ]
adj.
1) прибавленный для согласования календаря с солнечным годом (день 29 февраля); intercalary year високосный год
2) вставленный, интерполированный


intercalate

<< intercalary <<
 intercalate >> intercalation >>

[ɪnˈtə:kəleɪt]
v.
прибавлять, вставлять


intercalation

<< intercalate <<
 intercalation >> intercede >>

[ɪnˌtə:kəˈleɪʃən]
noun
1) вставка, прибавление
2) geol. прослойка, внедрение


intercessor

<< intercession <<
 intercessor >> intercessory >>

[ˌɪntəˈsesə]
noun
заступник, ходатай; посредник


intercessory

<< intercessor <<
 intercessory >> interchain >>

[ˌɪntəˈsesərɪ]
adj.
заступнический, ходатайствующий


interchain

<< intercessory <<
 interchain >> interchange >>

[ˌɪntəˈtʃeɪn]
v.
сковывать, связывать одной цепью


interchange

<< interchain <<
 interchange >> interchangeable >>

[ˈɪntəˈtʃeɪndʒ]

01. noun
1) (взаимный) обмен; an interchange of views обмен мнениями
2) чередование, смена
3) (attr.) interchange point railways обменный пункт

02. v.
1) обмениваться
2) заменять(ся)
3) чередовать(ся)


interchangeable

<< interchange <<
 interchangeable >> intercity >>

[ˌɪntəˈtʃeɪndʒəbl]
adj.
1) взаимозаменяемый; равнозначный
2) чередующийся
Syn:
mutual


intercity

<< interchangeable <<
 intercity >> intercollegiate >>

[ˈɪntəˈsɪtɪ]
adj.
междугородный


intercollegiate

<< intercity <<
 intercollegiate >> intercolonial >>

[ˈɪntəkəˈlɪdʒɪɪt]
adj.
межуниверситетский


intercolonial

<< intercollegiate <<
 intercolonial >> intercom >>

[ˈɪntəkəˈləunjəl]
adj.
межколониальный


intercom

<< intercolonial <<
 intercom >> intercommunicate >>

[ˈɪntəkɔm]
noun coll.
1) внутренняя телефонная или селекторная связь (в самолете, танке и т. п.)
2) (attr.) intercom switch рычаг селектора


intercommunicate

<< intercom <<
 intercommunicate >> intercommunication >>

[ˌɪntəkəˈmju:nɪkeɪt]
v.
1) общаться, иметь связь
2) сообщаться (между собой)


intercontinental

<< interconnexion <<
 intercontinental >> interconvertible >>

[ˈɪntəˌkɔntɪˈnentl]
adj.
межконтинентальный; intercontinental ballistic missile межконтинентальный баллистический реактивный снаряд


interconvertible

<< intercontinental <<
 interconvertible >> intercostal >>

[ˌɪntəkənˈvə:tɪbl]
adj.
взаимозаменяемый; равноценный


intercostal

<< interconvertible <<
 intercostal >> intercourse >>

[ˌɪntəˈkɔstl]
adj.
1) anat. межреберный
2) naut. интеркостельный, разрезной


intercourse

<< intercostal <<
 intercourse >> intercrop >>

[ˈɪntəkɔ:s]
noun
1) общение, общественные связи или отношения
2) связь, сношения (между странами)
3) половые сношения


intercrop

<< intercourse <<
 intercrop >> intercross >>

[ˌɪntəˈkrɔp]
v. agric.
сажать или сеять в междурядьях


intercross

<< intercrop <<
 intercross >> interdental >>

[ˌɪntəˈkrɔs]
v.
1) взаимно пересекаться
2) скрещивать(ся) (о разных породах)


interdental

<< intercross <<
 interdental >> interdepartmental >>

[ˈɪntəˈdentl]
adj. ling.
межзубный


interdepartmental

<< interdental <<
 interdepartmental >> interdepend >>

[ˈɪntəˌdi:pɑ:tˈmentl]
adj.
межведомственный


interdepend

<< interdepartmental <<
 interdepend >> interdependence >>

[ˌɪntədɪˈpend]
v.
зависеть друг от друга


interdependence

<< interdepend <<
 interdependence >> interdependent >>

[ˌɪntədɪˈpendəns]
noun
взаимная зависимость, взаимозависимость; взаимосвязь


interfere

<< interesting <<
 interfere >> interference >>

[ˌɪntəˈfɪə]
v.
1) вмешиваться (in); don't interfere in his affairs не вмешивайтесь в его дела; he is always interfering он всегда во все вмешивается; to interfere with smb.'s independence покушаться на чью-л. независимость
2) служить препятствием, мешать, быть помехой
3) надоедать, докучать (with); don't interfere with me не мешайте, не надоедайте мне
4) вредить; to interfere with smb.'s health вредить чьему-л. здоровью
5) сталкиваться, противоречить друг другу; pleasure must not be allowed to interfere with business развлечение не должно мешать делу; = делу время, потехе час
6) phys. интерферировать
7) засекаться (о лошади)
8) amer. оспаривать (чьи-л.) права на патент


interference

<< interfere <<
 interference >> interferometer >>

[ˌɪntəˈfɪərəns]
noun
1) вмешательство; interference with mail-bags досмотр, вскрытие мешков с почтовыми отправлениями
2) препятствие, помеха
3) phys. интерференция
4) radio помехи
5) vet. засечка
6) amer. столкновение одновременно заявляемых прав на патент
7) (attr.) phys. интерференционный; interference fringes интерференционная полоса


interferometer

<< interference <<
 interferometer >> interflow >>

[ˌɪntəfɪəˈrɔmɪtə]
noun phys.
интерферометр


interflow

<< interferometer <<
 interflow >> interfluent >>

[ˈɪntəfləu]

01. noun
слияние

02. v.
сливаться, соединяться


interfluent

<< interflow <<
 interfluent >> interfuse >>

[ˈɪntəflu:ənt]
adj.
1) сливающийся
2) протекающий между


interfuse

<< interfluent <<
 interfuse >> interfusion >>

[ˌɪntəˈfju:z]
v.
перемешивать(ся), смешивать(ся) (with)


interfusion

<< interfuse <<
 interfusion >> interim >>

[ˌɪntəˈfju:ʒən]
noun
1) перемешивание
2) смесь


interim

<< interfusion <<
 interim >> interior >>

[ˈɪntərɪm]

01. noun
промежуток времени; in the interim тем временем; в промежутке; minister at interim временно исполняющий обязанности министра

02. adj.
временный, промежуточный; interim certificate временное удостоверение


interior

<< interim <<
 interior >> interjacent >>

[ɪnˈtɪərɪə]

01. noun
1) внутренность, внутренняя сторона
2) внутренние районы страны; глубокий тыл
3) внутренние дела (государства); the Department of the Interior министерство внутренних дел (в США и Канаде); Secretary of the Interior министр внутренних дел (в США)
4) coll. внутренности, желудок
5) paint. интерьер

02. adj.
внутренний


interjacent

<< interior <<
 interjacent >> interjaculate >>

[ˌɪntəˈdʒeɪsnt]
adj.
лежащий между, промежуточный; переходный; interjacent payment аванс; interjacent government временное правительство


interleaf

<< interlard <<
 interleaf >> interleave >>

[ˈɪntəli:f]
noun
прокладка из белой бумаги (между листами книги)


interleave

<< interleaf <<
 interleave >> interline >>

[ˌɪntəˈli:v]
v.
1) прокладывать белую бумагу (между листами книги)
2) прослаивать


interline

<< interleave <<
 interline >> interlinear >>

[ˈɪntəlaɪn]

01. noun typ.
шпон

02. v.
1) вписывать между строк
2) typ. вставлять шпоны


interlinear

<< interline <<
 interlinear >> interlineation >>

[ˌɪntəˈlɪnɪə]
adj.
1) междустрочный
2) подстрочный; interlinear version подстрочный вариант


interlineation

<< interlinear <<
 interlineation >> interlink >>

[ˈɪntəˌlɪnɪˈeɪʃən]
noun
приписка, вставка между строк


interlink

<< interlineation <<
 interlink >> interlock >>

[ˌɪntəˈlɪŋk]
v.
тесно связывать; сцеплять


interlock

<< interlink <<
 interlock >> interlocution >>

[ˌɪntəˈlɔk]
v.
1) соединять (-ся), сцеплять(ся); смыкаться
2) tech. блокировать


interlocution

<< interlock <<
 interlocution >> interlocutor >>

[ˌɪntələuˈkju:ʃən]
noun
беседа, диалог


interlocutor

<< interlocution <<
 interlocutor >> interlocutory >>

[ˌɪntəˈlɔkjutə]
noun
собеседник


interlocutory

<< interlocutor <<
 interlocutory >> interlocutress >>

[ˌɪntəˈlɔkjutərɪ]
adj.
1) носящий характер беседы, диалога
2) предварительный; interlocutory decree leg. предварительное постановление


intimate

<< intimacy <<
 intimate >> intimation >>

[ˈɪntɪmɪt]

I

01. noun
близкий друг
Syn:
friend

02. adj.
1) интимный, личный; intimate friends задушевные друзья; intimate details интимные подробности
2) близкий, тесный; хорошо знакомый; intimate knowledge of smth. хорошее знание чего-л.
3) внутренний; сокровенный; intimate talk разговор по душам; intimate feelings сокровенные чувства
4) однородный (о смеси)

II
v.
1) объявлять, ставить в известность
2) намекать, подразумевать; мельком упоминать


intimation

<< intimate <<
 intimation >> intimidate >>

[ˌɪntɪˈmeɪʃən]
noun
1) указание, сообщение
2) намек
Syn:
hint


intimidate

<< intimation <<
 intimidate >> intimidation >>

[ɪnˈtɪmɪdeɪt]
v.
пугать; запугивать, устрашать
Syn:
browbeat, bully, cow, daunt, dismay, overawe, terrorize
Ant:
blandish, encourage, enhearten, induce


intimidation

<< intimidate <<
 intimidation >> intimity >>

[ɪnˌtɪmɪˈdeɪʃən]
noun
1) запугивание; устрашение
2) страх, запуганность


intimity

<< intimidation <<
 intimity >> intitule >>

[ɪnˈtɪmɪtɪ]
noun
интимность


intitule

<< intimity <<
 intitule >> into >>

[ɪnˈtɪtju:l]
v.
(usu. past part.) leg.
озаглавливать


into

<< intitule <<
 into >> intolerable >>

[ˈɪntu]
prep.
1) указывает на движение или направление внутрь, в сферу или область чего-л. в(о), на; to go into the house войти в дом; to fall, to dive, etc. into the river упасть, нырнуть и т. п. в реку; to walk into the square выйти на площадь; to climb high into the mountains забраться высоко в горы; to vanish into a crowd исчезнуть в толпе; to fall into a mistake впасть в ошибку; to work oneself into smb.'s favour втереться в чье-л. доверие
2) указывает на достижение какого-л. предмета, столкновение с каким-л. предметом в(о); to walk into smb., smth. натолкнуться (набрести) на кого-л., что-л.
3) указывает на движение во времени в, к; her reflections shifted into the past она мысленно вернулась к прошлому;
looking into the future
а) заглядывая в будущее;
б) взгляд в будущее
4) указывает на включение в категорию, список и т. п. в; to enter into a list включить в список
5) указывает на переход в новую форму, иное качество или состояние в(о), на, до; to turn water into ice превращать воду в лед; to grow into manhood (womanhood) стать взрослым мужчиной (взрослой женщиной); to transmute water power into electric power превращать энергию воды в электрическую энергию; to put (или to lick)
into shape
а) придавать форму;
б) приводить в порядок; to divide (to cut, to break, etc.) into so many portions делить (разрезать, разбивать и т. д.) на столько-то частей; to work oneself into a rage довести себя до бешенства; to lapse into silence погрузиться в молчание; to plunge into а reverie впасть в задумчивость; to be persuaded into doing smth. дать себя уговорить сделать что-л.


intolerable

<< into <<
 intolerable >> intolerance >>

[ɪnˈtɔlərəbl]
adj.
невыносимый, нестерпимый; недопустимый; несносный


intolerance

<< intolerable <<
 intolerance >> intolerant >>

[ɪnˈtɔlərəns]
noun
нетерпимость
Syn:
bigotry


intolerant

<< intolerance <<
 intolerant >> intonate >>

[ɪnˈtɔlərənt]
adj.
нетерпимый; intolerant of smth. не терпящий (или не выносящий) чего-л.


intra-

<< intoxication <<
 intra- >> intractability >>

[ˈɪntrə]
lat.
pref.
внутри-; intracranial внутричерепной; intramuscular внутримышечный; intranuclear внутриядерный; intravenous внутривенный; intraurban (внутри)городской; intraurban traffic городской транспорт


intractability

<< intra- <<
 intractability >> intractable >>

[ɪnˌtræktəˈbɪlɪtɪ]
noun
1) неподатливость; несговорчивость
2) трудность (воспитания, обработки почвы, лечения болезни и т. п.)


intractable

<< intractability <<
 intractable >> intramolecular >>

[ɪnˈtræktəbl]
adj.
1) неподатливый; непокорный
2) трудновоспитуемый
3) труднообрабатываемый
4) трудноизлечимый
Syn:
unruly


intramolecular

<< intractable <<
 intramolecular >> intramural >>

[ˌɪntrəməuˈlekjulə]
adj.
внутримолекулярный


intramural

<< intramolecular <<
 intramural >> intramuscular >>

[ˈɪntrəˈmjuərəl]
adj.
1) находящийся или происходящий в стенах (или в пределах) города, дома и. т. п.
2) очный (об обучении)


intramuscular

<< intramural <<
 intramuscular >> intransigent >>

[ˌɪntrəˈmʌskjulə]
adj.
внутримышечный


intransigent

<< intramuscular <<
 intransigent >> intransitive >>

[ɪnˈtrænsɪdʒənt]

01. noun
непримиримый республиканец; политический деятель, не идущий на компромисс

02. adj.
непримиримый, непреклонный


intransitive

<< intransigent <<
 intransitive >> intransmissible >>

[ɪnˈtrænsɪtɪv]
adj. gram.
непереходный (о глаголе)


intransmissible

<< intransitive <<
 intransmissible >> intrant >>

[ˌɪntrɑ:nsˈmɪsəbl]
adj.
не передаваемый (на расстояние)


intrant

<< intransmissible <<
 intrant >> intranuclear >>

[ˈɪntrənt]
noun
1) вступающий (в должность, во владение имуществом и т. п.)
2) поступающий (в высшее учебное заведение)


intricacy

<< intrepidity <<
 intricacy >> intricate >>

[ˈɪntrɪkəsɪ]
noun
1) запутанность, сложность; путаница
2) лабиринт


intricate

<< intricacy <<
 intricate >> intrigant >>

[ˈɪntrɪkɪt]
adj.
запутанный, сложный, замысловатый; затруднительный


intrigant

<< intricate <<
 intrigant >> intrigante >>

[ˈɪntrɪgənt]
= intriguant


intrigante

<< intrigant <<
 intrigante >> intriguant >>

[ˌɪntrɪˈgɑ:nt]
= intriguante


intriguant

<< intrigante <<
 intriguant >> intriguante >>

[ˈɪntrɪgənt]
fr.
noun
интриган


intriguante

<< intriguant <<
 intriguante >> intrigue >>

[ˌɪntrɪˈgɑ:nt]
fr.
noun
интриганка


intrigue

<< intriguante <<
 intrigue >> intriguing >>

[ɪnˈtri:g]

01. noun
1) интрига, тайные происки
2) интрижка (любовная связь)
Syn:
conspiracy, machination, plot, scheme

02. v.
1) интриговать, строить козни (against - против)
2) заинтересовать, заинтриговать
3) иметь интрижку (with)


intriguing

<< intrigue <<
 intriguing >> intrinsic >>

[ɪnˈtri:gɪŋ]

01. pres. part. of intrigue 2.

02. adj.
1) интригующий, строящий козни
2) интригующий, ставящий в тупик
3) увлекательный, занимательный


intrinsic

<< intriguing <<
 intrinsic >> intro- >>

[ɪnˈtrɪnsɪk]
adj.
1) внутренний, присущий, свойственный; intrinsic value внутренняя ценность
2) существенный
Syn:
inherent


intro-

<< intrinsic <<
 intro- >> introduce >>

[ˈɪntrəu]
lat.
pref.
в-, интро-; introspection интроспекция; intromission впуск


introspective

<< introspection <<
 introspective >> introversion >>

[ˌɪntrəuˈspektɪv]
adj. psych.
интроспективный


introversion

<< introspective <<
 introversion >> introvert >>

[ˌɪntrəuˈvə:ʃən]
noun psych.
сосредоточенность на самом себе


introvert

<< introversion <<
 introvert >> intrude >>

[ˈɪntrəuvə:t]
psych.

01. noun
человек, сосредоточенный на своем внутреннем мире

02. v.
сосредоточиваться на самом себе


intrude

<< introvert <<
 intrude >> intruder >>

[ɪnˈtru:d]
v.
1) вторгаться, входить без приглашения или разрешения (into); am I intruding? я не помешаю?
2) навязывать(ся), быть назойливым (upon); to intrude oneself (one's views) upon a person навязывать себя (свои взгляды) кому-л.
3) внедрять(ся)
Syn:
encroach


intruder

<< intrude <<
 intruder >> intrusion >>

[ɪnˈtru:də]
noun
1) навязчивый, назойливый человек; незваный гость
2) leg. человек, незаконно присваивающий чужое владение или чужие права; самозванец
3) aeron. самолет вторжения, самолет-нарушитель (тж. intruder aircraft)


intrusion

<< intruder <<
 intrusion >> intrusive >>

[ɪnˈtru:ʒən]
noun
1) вторжение, появление без приглашения (into); unpardonable intrusion бесцеремонное вторжение
2) навязывание себя, своих мнений и т. п. (upon)
3) leg. узурпирование чужого владения или прав
4) geol. интрузия, внедрение


intrusive

<< intrusion <<
 intrusive >> intrust >>

[ɪnˈtru:sɪv]
adj.
1) назойливый, навязчивый
2) geol. интрузивный, плутонический (о породах)
Syn:
meddlesome


intrust

<< intrusive <<
 intrust >> intubation >>

[ɪnˈtrʌst]
amer.
= entrust


intubation

<< intrust <<
 intubation >> intuition >>

[ˌɪntjuˈbeɪʃən]
noun med.
интубация


intuition

<< intubation <<
 intuition >> intuitional >>

[ˌɪntju:ˈɪʃən]
noun
интуиция


inunction

<< intussusception <<
 inunction >> inundate >>

[ɪˈnʌŋkʃən]
noun
1) med. втирание; мазь
2) eccl. помазание


inundate

<< inunction <<
 inundate >> inundation >>

[ˈɪnʌndeɪt]
v.
1) затоплять, наводнять
2) fig. осыпать; наполнять; he was inundated with invitations он получил массу приглашений
Syn:
flood


inundation

<< inundate <<
 inundation >> inurbane >>

[ˌɪnʌnˈdeɪʃən]
noun
1) наводнение
2) наплыв, скопление; an inundation of tourists наплыв туристов


inurbane

<< inundation <<
 inurbane >> inure >>

[ˌɪnə:ˈbeɪn]
adj.
1) неизящный, лишенный изысканности, городского лоска
2) невежливый


inure

<< inurbane <<
 inure >> inurement >>

[ɪˈnjuə]
v.
1) приучать; to inure oneself приучить себя
2) leg. вступать в силу, становиться действительным
3) служить, идти на пользу; to inure to the benefit of humanity служить человечеству


inurement

<< inure <<
 inurement >> inurnment >>

[ɪˈnjuəmənt]
noun
приучение; практика; привычка


inurnment

<< inurement <<
 inurnment >> inutile >>

[ɪˈnə:nmənt]
noun
погребение праха в урне (после кремации)


inutile

<< inurnment <<
 inutile >> invade >>

[ɪˈnju:tɪl]
adj.
бесполезный


invade

<< inutile <<
 invade >> invader >>

[ɪnˈveɪd]
v.
1) вторгаться; захватывать, оккупировать
2) овладеть, нахлынуть (о чувстве); fear invaded her mind ее охватил страх
3) посягать (на чьи-л. права)
4) поражать (о болезни)
Syn:
encroach


invader

<< invade <<
 invader >> invalid >>

[ɪnˈveɪdə]
noun
1) захватчик, оккупант
2) посягатель


invariability

<< invar <<
 invariability >> invariable >>

[ɪnˌvɛərɪəˈbɪlɪtɪ]
noun
неизменность, неизменяемость


invariable

<< invariability <<
 invariable >> invariant >>

[ɪnˈvɛərɪəbl]
adj.
1) неизменный, неизменяемый; устойчивый
2) math. постоянный
Syn:
constant, unchanging, uniform
Ant:
inconstant, variable


invariant

<< invariable <<
 invariant >> invasion >>

[ɪnˈvɛərɪənt]
math.

01. noun
инвариант

02. adj.
инвариантный


invasion

<< invariant <<
 invasion >> invasive >>

[ɪnˈveɪʒən]
noun
1) вторжение, нашествие; набег
2) посягательство (на чьи-л. права)
3) med. инвазия
4) (attr.) invasion ground forces mil. сухопутные войска вторжения; invasion fleet военно-морские силы вторжения
Syn:
raid


invasive

<< invasion <<
 invasive >> invective >>

[ɪnˈveɪsɪv]
adj.
захватнический; агрессивный


invective

<< invasive <<
 invective >> inveigh >>

[ɪnˈvektɪv]
noun
1) обличительная речь; выпад; инвектива
2) (usu. pl.) ругательства, брань; a stream of invectives поток ругательств


inveigh

<< invective <<
 inveigh >> inveigle >>

[ɪnˈveɪ]
v.
яростно нападать, поносить, ругать (against)


inveigle

<< inveigh <<
 inveigle >> inveiglement >>

[ɪnˈvi:gl]
v.
заманивать, завлекать; соблазнять; to inveigle smb. into doing smth. обманом побудить кого-л. сделать что-л.


inveiglement

<< inveigle <<
 inveiglement >> invent >>

[ɪnˈvi:glmənt]
noun
заманивание; соблазн, обольщение


invent

<< inveiglement <<
 invent >> invention >>

[ɪnˈvent]
v.
1) изобретать, делать открытие
2) выдумывать, фабриковать, сочинять
3) придумывать; to invent an excuse (explanation) придумать отговорку (объяснение)
Syn:
create


inverse

<< Inverness <<
 inverse >> inversely >>

[ˈɪnˈvə:s]

01. noun
противоположность; обратный порядок

02. adj.
обратный, перевернутый; противоположный; inverse ratio (или proportion) math. обратная пропорциональность


inversely

<< inverse <<
 inversely >> inversion >>

[ˈɪnˈvə:slɪ]
adv.
обратно; обратно пропорционально


inversion

<< inversely <<
 inversion >> invert >>

[ɪnˈvə:ʃən]
noun
1) перестановка; перевертывание; изменение нормального порядка на обратный
2) obs. извращение
3) gram. инверсия
4) geol. обратное напластование
5) biol. инверсия (генов)


invert

<< inversion <<
 invert >> invertebrate >>

[ˈɪnvə:t]

01. noun
1) archit. обратный свод
2) гомосексуалист

02. v.
1) перевертывать, переворачивать, опрокидывать
2) переставлять, менять порядок
3) chem. инвертировать


invertebrate

<< invert <<
 invertebrate >> inverted >>

[ɪnˈvə:tɪbrɪt]

01. noun
беспозвоночное животное

02. adj.
беспозвоночный; fig. бесхребетный, бесхарактерный


inverted

<< invertebrate <<
 inverted >> inverted commas >>

[ɪnˈvə:tɪd]

01. past part. of invert 2.

02. adj.
1) опрокинутый; перевернутый; inverted flight aeron. полет на спине
2) обратный; inverted order of words gram. инверсия, обратный порядок слов
3) chem. инвертированный


inverted commas

<< inverted <<
 inverted commas >> inverter >>

[ɪnˈvə:tɪdˈkɔməz]
noun
(pl.)
кавычки


inverter

<< inverted commas <<
 inverter >> invest >>

[ɪnˈvə:tə]
noun electr.
инвертер, обратный преобразователь


invest

<< inverter <<
 invest >> investigate >>

[ɪnˈvest]
v.
1) помещать, вкладывать деньги, капитал (in)
2) coll. покупать что-л.
3) одевать, облачать (in, with); invested with mystery окутанный тайной
4) облекать (полномочиями и т. п.; with, in)
5) mil. окружать, блокировать


investigate

<< invest <<
 investigate >> investigation >>

[ɪnˈvestɪgeɪt]
v.
1) расследовать; разузнавать; наводить справки
2) исследовать, изучать
Syn:
examine


investor

<< investment <<
 investor >> inveteracy >>

[ɪnˈvestə]
noun
вкладчик


inveteracy

<< investor <<
 inveteracy >> inveterate >>

[ɪnˈvetərəsɪ]
noun
закоренелость (привычки); застарелость (болезни)


inveterate

<< inveteracy <<
 inveterate >> invidious >>

[ɪnˈvetərɪt]
adj.
глубоко вкоренившийся, закоснелый, застарелый; закоренелый; inveterate smoker заядлый курильщик; inveterate liar враль


invidious

<< inveterate <<
 invidious >> invigilate >>

[ɪnˈvɪdɪəs]
adj.
1) вызывающий враждебное чувство; оскорбляющий несправедливостью, возмутительный; ненавистный; invidious comparison обидное сравнение
2) rare завидный, вызывающий зависть


invigilate

<< invidious <<
 invigilate >> invigorate >>

[ɪnˈvɪdʒɪleɪt]
v.
следить за экзаменующимися во время экзамена


invigorate

<< invigilate <<
 invigorate >> invigorative >>

[ɪnˈvɪgəreɪt]
v.
1) давать силы, укреплять
2) подбадривать


invigorative

<< invigorate <<
 invigorative >> invincibility >>

[ɪnˈvɪgərətɪv]
adj.
подкрепляющий, бодрящий, стимулирующий


invincibility

<< invigorative <<
 invincibility >> invincible >>

[ɪnˌvɪnsɪˈbɪlɪtɪ]
noun
непобедимость


invincible

<< invincibility <<
 invincible >> inviolability >>

[ɪnˈvɪnsəbl]
adj.
непобедимый


inviolability

<< invincible <<
 inviolability >> inviolable >>

[ɪnˌvaɪələˈbɪlɪtɪ]
noun
нерушимость; неприкосновенность


invite

<< invitational <<
 invite >> invitee >>

[ɪnˈvaɪt]

01. v.
1) приглашать, просить
2) привлекать, манить; to invite attention привлекать внимание
3) побуждать (к чему-л.); to invite questions (opinions) просить задавать вопросы (высказать свое мнение)
4) навлекать на себя
Syn:
request

02. noun coll.
приглашение


invitee

<< invite <<
 invitee >> inviting >>

[ˌɪnvaɪˈti:]
noun coll.
приглашенный


inviting

<< invitee <<
 inviting >> invocation >>

[ɪnˈvaɪtɪŋ]

01. pres. part. of invite 1.

02. adj.
привлекательный, притягательный, соблазнительный, манящий


invocation

<< inviting <<
 invocation >> invocatory >>

[ˌɪnvəuˈkeɪʃən]
noun
1) poet. призыв, обращение к музе
2) заклинание, мольба
3) leg. вызов (в суд)


invocatory

<< invocation <<
 invocatory >> invoice >>

[ɪnˈvɔkətərɪ]
adj.
призывный, призывающий


invoice

<< invocatory <<
 invoice >> invoke >>

[ˈɪnvɔɪs]

01. noun
счет, фактура

02. v.
выписать счет, фактуру


invoke

<< invoice <<
 invoke >> involucre >>

[ɪnˈvəuk]
v.
1) призывать, взывать
2) вызывать духов
3) умолять
Syn:
summon


involucre

<< invoke <<
 involucre >> involuntary >>

[ˈɪnvəlu:kə]
noun
1) anat. оболочка
2) bot. обвертка соцветия


involuntary

<< involucre <<
 involuntary >> involute >>

[ɪnˈvɔləntərɪ]
adj.
1) невольный, ненамеренный
2) непроизвольный


involute

<< involuntary <<
 involute >> involution >>

[ˈɪnvəlu:t]

01. adj.
1) закрученный; спиральный
2) bot. свернутый внутрь; скрученный
3) сложный, запутанный; an involute plot сложная интрига

02. noun math.
эвольвента, развертка

03. v. math.
возводить в степень


inward

<< invulnerable <<
 inward >> inwardly >>

[ˈɪnwəd]

01. adj.
1) внутренний
2) направленный внутрь, обращенный внутрь
3) умственный, духовный

02. adv.
1) внутрь
2) внутренне

03. noun
(pl.) coll.
внутренности


inwardly

<< inward <<
 inwardly >> inwardness >>

[ˈɪnwədlɪ]
adv.
1) внутри; внутрь
2) внутренне, в уме, в душе, про себя


inwardness

<< inwardly <<
 inwardness >> inwards >>

[ˈɪnwədnɪs]
noun
1) истинная природа, сущность
2) внутренняя сила; духовная сторона


inwards

<< inwardness <<
 inwards >> inweave >>

[ˈɪnwədz]
= inward 2.


inweave

<< inwards <<
 inweave >> inwove >>

[ˈɪnˈwi:v]
v.
(past inwove; past part. inwoven)
1) воткать, заткать
2) сплетать, вплетать


inwove

<< inweave <<
 inwove >> inwoven >>

[ˈɪnˈwəuv]
past of inweave


inwoven

<< inwove <<
 inwoven >> inwrought >>

[ˈɪnˈwəuvən]
past part. of inweave


inwrought

<< inwoven <<
 inwrought >> iodide >>

[ˈɪnˈrɔ:t]
adj.
1) узорчатый (о ткани; with)
2) вотканный в материю (об узоре; on, in)
3) fig. тесно связанный, сплетенный (with)


iodide

<< inwrought <<
 iodide >> iodine >>

[ˈaɪəudaɪd]
noun chem.
йодид, соль йодистоводородный кислоты


iodine

<< iodide <<
 iodine >> iodize >>

[ˈaɪəudi:n]
noun
йод


irreverent

<< irreverence <<
 irreverent >> irreversible >>

[ɪˈrevərənt]
adj.
непочтительный


irreversible

<< irreverent <<
 irreversible >> irrevocability >>

[ˌɪrɪˈvə:səbl]
adj.
1) необратимый
2) неотменяемый; нерушимый, непреложный; irreversible decision окончательное решение
3) tech. нереверсивный


irrevocability

<< irreversible <<
 irrevocability >> irrevocable >>

[ɪˌrevəkəˈbɪlɪtɪ]
noun
неотменяемость, бесповоротность


irrevocable

<< irrevocability <<
 irrevocable >> irrigate >>

[ɪˈrevəkəbl]
adj.
неотменяемый, окончательный; безвозвратный; irrevocable mistake непоправимая ошибка; irrevocable decision окончательное решение


irrigate

<< irrevocable <<
 irrigate >> irrigation >>

[ˈɪrɪgeɪt]
v.
1) орошать
2) med. промывать


irrigation

<< irrigate <<
 irrigation >> irrigative >>

[ˌɪrɪˈgeɪʃən]
noun
1) орошение, ирригация
2) med. промывание; спринцевание
3) (attr.) irrigation engineering мелиорация


irrigative

<< irrigation <<
 irrigative >> irritability >>

[ˈɪrɪgeɪtɪv]
adj.
оросительный, ирригационный


irritability

<< irrigative <<
 irritability >> irritable >>

[ˌɪrɪtəˈbɪlɪtɪ]
noun
1) раздражительность
2) physiol. раздражимость; возбудимость (органа)


irritable

<< irritability <<
 irritable >> irritant >>

[ˈɪrɪtəbl]
adj.
1) раздражительный
2) болезненно чувствительный
3) physiol. раздражимый, воспринимающий раздражение (об органе)


irritant

<< irritable <<
 irritant >> irritate >>

[ˈɪrɪtənt]

01. noun
1) раздражитель, раздражающее средство
2) mil. отравляющее вещество раздражающего действия

02. adj.
вызывающий раздражение


Isabel

<< is <<
 Isabel >> Isabella >>

[ˈɪzəbel]
= Isabella 1)


Isabella

<< Isabel <<
 Isabella >> Isaiah >>

[ˌɪzəˈbelə]
noun
1) изабелла (сорт винограда)
2) серовато-желтый цвет


Isaiah

<< Isabella <<
 Isaiah >> ischemia >>

[aɪˈzaɪə]
noun bibl.
Исай(я)


ischemia

<< Isaiah <<
 ischemia >> isinglass >>

[ɪsˈki:mɪə]
noun med.
ишемия


isinglass

<< ischemia <<
 isinglass >> Islam >>

[ˈaɪzɪŋglɑ:s]
noun
1) рыбий клей; желатин
2) coll. слюда (тж. isinglass-stone)


Islam

<< isinglass <<
 Islam >> Islamic >>

[ˈɪzlɑ:m]
noun
ислам


Islamic

<< Islam <<
 Islamic >> Islamite >>

[ɪzˈlæmɪk]
adj.
мусульманский, относящийся к исламу, исламистский


Islamite

<< Islamic <<
 Islamite >> island >>

[ˈɪzləmaɪt]

01. noun
мусульманин

02. adj.
мусульманский, исламистский


island

<< Islamite <<
 island >> islander >>

[ˈaɪlənd]

01. noun
1) остров
2) что-л. изолированное; street (или safety) island островок безопасности (для пешеходов)
3) anat. островок (обособленная группа клеток)

02. v.
1) образовывать остров; окружать водой
2) изолировать


islander

<< island <<
 islander >> isle >>

[ˈaɪləndə]
noun
осровитянин, житель острова


isochronous

<< isochronal <<
 isochronous >> isoclinal >>

[aɪˈsɔkrənəs]
adj.
изохронный


isoclinal

<< isochronous <<
 isoclinal >> isocline >>

[ˌaɪsəuˈklaɪnəl]
adj.
геогр. изоклинальный


isocline

<< isoclinal <<
 isocline >> isolate >>

[ˈaɪsəuklaɪn]
noun
геогр. изоклиналь


isolate

<< isocline <<
 isolate >> isolated >>

[ˈaɪsəleɪt]
v.
1) изолировать, отделять, обособлять; подвергать карантину
2) chem. выделять


isolated

<< isolate <<
 isolated >> isolation >>

[ˈaɪsəleɪtɪd]

01. past part. of isolate

02. adj.
отдельный, изолированный; isolated sentence предложение, вырванное из контекста; isolated case единичный случай


isolation

<< isolated <<
 isolation >> isolationism >>

[ˌaɪsəuˈleɪʃən]
noun
1) изоляция
2) уединение; to live in isolation вести уединенный образ жизни
3) (attr.) isolation hospital инфекционная больница; isolation period карантин
Syn:
privacy


isolationism

<< isolation <<
 isolationism >> isolator >>

[ˌaɪsəuˈleɪʃnɪzm]
noun
изоляционизм


isolator

<< isolationism <<
 isolator >> isosceles >>

[ˈaɪsəleɪtə]
noun
изолятор


isosceles

<< isolator <<
 isosceles >> isotherm >>

[aɪˈsɔsɪli:z]
adj. math.
равнобедренный


isotherm

<< isosceles <<
 isotherm >> isothermal >>

[ˈaɪsəuθə:m]
noun
изотерма


isthmus

<< issue <<
 isthmus >> it >>

[ˈɪsməs]
noun
1) перешеек
2) anat. bot. узкая соединительная часть (чего л.); суженное место


it

<< isthmus <<
 it >> it's >>

[ɪt]

01. pron.
(pers.; obj. invar.)
1) он, она, оно (о предметах и животных); here is your paper, read it вот ваша газета, читайте ее
2) (demonstr.) это; who is it? кто это? кто там?; it's me, obs. it is I это я
3) impers.: it is raining идет дождь; it is said говорят; it is known известно
4) в качестве подлежащего заменяет какое-л. подразумеваемое понятие: it (= the season) is winter теперь зима; it (= the distance) is 6 miles to Oxford до Оксфорда 6 миль; it (= the scenery) is very pleasant here здесь очень хорошо; it is in vain напрасно; it is easy to talk like that легко так говорить
5) в качестве дополнения образует вместе с глаголами (как переходными, так и непереходными) разговорные идиомы; напр.: to face it out не дать себя запугать;
to foot it
а) идти пешком;
б) танцевать; to lord it разыгрывать лорда, важничать; to cab it ездить, ехать в экипаже, в такси

02. noun coll.
1) идеал; последнее слово (чего-л.); верх совершенства; 'изюминка'; in her new dress she was it в своем новом платье она была верх совершенства; she has it в ней что-то есть, она привлекает внимание
2) в детских играх тот, кто водит


it's

<< it <<
 it's >> Italian >>

[ɪts]
abbr. coll.
= it is


Italian

<< it's <<
 Italian >> Italianize >>

[ɪˈtæljən]

01. adj.
итальянский

Italian warehouse магазин бакалейных (особ. итальянских) товаров

02. noun
1) итальянец; итальянка
2) итальянский язык


Italianize

<< Italian <<
 Italianize >> italic >>

[ɪˈtæljənaɪz]
v.
итальянизировать; подражать итальянцам


italic

<< Italianize <<
 italic >> italicize >>

[ɪˈtælɪk]

I
(Italic)
adj. hist.
италийский; italic order archit. романский ордер

II
typ.

01. adj.
курсивный; italic type курсив

02. noun
(pl.)
курсив; italics supplied курсив мой (примечание автора)


italicize

<< italic <<
 italicize >> itch >>

[ɪˈtælɪsaɪz]
v.
1) выделять курсивом
2) подчеркивать (в рукописи); выделять подчеркиванием
3) подчеркивать, усиливать


itch

<< italicize <<
 itch >> itch-mite >>

[ɪtʃ]

01. noun
1) зуд
2) чесотка
3) зуд, жажда (чего-л.), непреодолимое желание (чего-л.); an itch for money (gain) жажда денег (наживы); an itch to go away нетерпеливое желание уйти

02. v.
1) чесаться, зудеть
2) испытывать зуд, непреодолимое желание
my fingers itch to give him a thrashing у меня руки чешутся поколотить его
scratch him where he itches уступи его слабостям


itch-mite

<< itch <<
 itch-mite >> itching >>

[ˈɪtʃmaɪt]
noun
чесоточный клещ


itching

<< itch-mite <<
 itching >> itchy >>

[ˈɪtʃɪŋ]

01. pres. part. of itch 2.

02. adj.
зудящий